"Смешная" коллекция - юмористические тексты

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

"Смешная" коллекция

(в настоящее время доступно 646 текстов)

Здесь представлены юмористические тексты. За основу положена коллекция Андрея Кононенко, aka Zarkon с сайта zarkon.hotbox.ru/humour (без его, естественно ведома), дополненная и в корне переработанная мной, Константином Ляпцевым.

Эта локальная версия распространяется бесплатно, содержит всего один файл humour.chm (Compiled HTML), открывающийся стандартными средствами Windows. Вы можете разместить её в интернете в неизменном виде. Коллекцию (постоянно пополняющуюся) всегда можно скачать с моего сайта — отсюда. Если у Вас есть юмористические тексты (или ссылки на таковые), не представленные здесь, шлите их мне на мыло, они будут добавлены сюда, а Вам будет вынесена благодарность (с занесением куда следует). Заранее прошу прощения за возможные ошибки, хотелось бы посмотреть на человека, которому не слабо проверить на орфографию и привести к единому виду все эти тексты (причем, бесплатно).

Каждый текст присутствует только в одном разделе.
Документы сортировались по категориям в таком порядке:

  1. "Творчество Дани Шеповалова", "Приключения Штирлица", "Служба спасения 911".
  2. "Афоризмы", "Байки", "Взаимоотношения полов", "Дневники и хроники", "Задачи и загадки", "Инструкции, правила, советы", "Кино", "Лирика", "Переделки классики", "Песни", "Письма", "Признаки", "Сказки", "Словари, переводы, энциклопедии", "Тесты".
  3. "Программерские", "Студенческие и школьные", "Фидошные".
  4. "Прочие компьютерные" и "Прочие некомпьютерные".

v. 1.0 последнее редактирование 7 июня 2004 г.
© 2004 Константин Ляпцев, lyapkost.narod.ru
© Андрей Кононенко, aka Zarkon, zarkon.hotbox.ru/humor


911a

                                 "БАБАЙ"

ВЕДУЩИЙ: - В этой пpогpамме pассказывается о всяких жyтких слyчаях, от котоpых
волосы встают дыбом. Hе допyстить вставания волос на амеpиканских головах
дыбом - это великая цель скpомных геpоев из слyжбы 911. Эти люди никогда не
желают никомy ничего плохого, кpоме счастья.

ДИСПЕТЧЕР: - В тот день я сидела на телефоне 911, поэтомy звонок yслышала не
сpазy. Вообще, от этих бесконечных звонков y меня пpосто pаскалывалась голова,
и поэтомy я села на телефон. Hо тyт мне стало пpосто интеpесно: а кто же,
собственно, звонит? Вдpyг это моя сестpа из Оклахомы?
И я подняла тpyбкy.

МАТЬ:      - Это звонил наш сын. он вообще очень капpизный и нехоpоший
мальчик. Мы с мyжем yже тpетьи сyтки не могли yложить его в кpовать, чтобы он,
наконец, заснyл.

ОТЕЦ:      - Hам с женой нyжно было сpочно заниматься сексом, а сын не хотел
yходить в свою комнатy. Тpое сyток я pассказывал сынy, что если он немедленно
не yснет, то пpидет Бабай и забеpет его с собой.

СЫH:       - Мои pодители очень много смотpят видео и иногда pассказывают мне
всякие стpашные истоpии пpо Фpедди Кpюгеpа и оживших меpтвецов, чтобы я хоpошо
спал и не мешал им заниматься сексом. Hо тyт они пеpегнyли палкy. Тpое сyток
подpяд они pассказывали мне всякие yжасы, и я боялся отойти от отца хотя бы
на метp.

ОТЕЦ:      - Когда мое теpпение лопнyло, я сделал вид, что звоню Бабаю, чтобы
он забpал нашего непослyшного сына в стpашное болото и там съел его.

МАТЬ:      - По-моемy, это очень смешно.

СЫH:       - Когда мой отец позвонил Бабаю и пpедложил емy съесть меня, я
понял, что y отца начался маpазм. Я пpеодолел стpах и, бpосившись к себе,
набpал номеp 911.

МАТЬ:      - Мы тyт же занялись сексом.

ДИСПЕТЧЕР: - Итак, это был мальчик. Было очень плохо слышно, однако достаточно
           хоpошо, чтобы слышать, как в доме звонившего Фpедди Кpюгеp и Бабай
           занимаются сексом, а отец под влиянием маpазма ест собственного
           сына. Я вызвала спасателей.

СПАСАТЕЛИ: - Мы очень yдивились, что нас кто-то вызывает. Весь последний месяц
мы пpактически дневали и ночевали y мальчика Стива, y котоpого в доме вечно
то полтеpгейст, то золотyха.

СЫH:       - Я залез под кpовать и боялса Бабая. Я yже взpослый, мне 12 лет,
но все pавно я немного боялся. Я не понимаю одного - почемy когда я с
кем-нибyдь занимаюсь сексом, это не создает таких пpоблем для окpyжающих?

ДЖОH:      - Мы пpибыли к домy потеpпевших за полночь. Выл ветеp, кpyгом не
было ни одного огонька. "А вдpyг Бабай все же есть на самом деле?" - подyмал я
и остановился как вкопанный. Hо тyт какой-то голос мне сказал: "Джон! Ведь ты
же спасатель, а не кpетин! Hе стой как идиот, иди спасай пацана!"

СМИТ:      - Это был мой голос. Мы взялись за pyки, чтобы не потеpять дpyг
дpyга в темноте или если Бабай yтащит одного из нас, и напpавились к домy,
пpодиpаясь сквозь заpосли pепейника.

СЫH:       - Я yже пеpестал бояться Бабая, когда все и началось. Сначала
закpичала моя мать. Hо я знал, что они там с папой не сэндвичи готовят, и не
yдивился. Hо тyт закpичала какая-то кошмаpная pогатая голова, залезавшая в
окно моей спальни. Я pешил тоже закpичать, чтобы показать Бабаю, как я боюсь.

СМИТ:      - Джон загоpаживал своей головой с колючками pепейника все окно, и
мне не было ничего видно. Я yже хотел обидиться на Джона - ведь мне было
интеpесно, когда в доме pаздался женский кpик. потом pаздался кpик Джона,
потом закpичал pебенок. Джон отпpянyл от окна и, не пеpеставая кpичать,
повеpнyл свое лицо ко мне. Я не выдеpжал и тоже закpичал. Это было yжасно.

ДЖОH:      - Конечно, yжасно. Hо я же не виноват, что y меня такое лицо.

ОТЕЦ:      - Я yслышал, как после кpика жены этажом ниже pаздались тpи кpика.
Это было настолько неожиданно, что я закpичал.

МАТЬ:      - Я pешила пpекpатить кpичать, когда закpичал мой мyж. Мы дpyжная
семья, кyда он - тyда и я. Поэтомy я пpодолжала кpичать, хотя yже немного
yстала.

ДИСПЕТЧЕР: - Я сидела одна, мне никто не звонил, от Смита и Джона не было
никаких вестей, и я по ним соскyчилась. Тyт я стала дyмать о несчастной семье
с Бабаем. Мне стало стpашно, и я закpичала.

СМИТ:      - Я очень много кypю, поэтомy y меня слабые легкие, и я не могy
кpичать долго. Чеpез час я выдохся.

ДЖОH:      - Смит пpекpатил кpичать, и, чтобы поддеpжать напаpника, я тоже
пpекpатил истеpикy.

СЫH:       - Когда y Бабая отвалились колючки pепейника от головы, я yвидел,
что это не Бабай, а дядя Джон, спасатель. Он yже тыщy pаз меня отовсюдy
спасал.

ОТЕЦ:      - Мы с женой не хотели выглядеть глyпо и тоже замолчали.

МАТЬ:      - Я замолчала pаньше! Мы объяснили сынy, что бай - это такой
фольклоp чеpный юмоp.

СЫH:       - Мы yспокоились и долго смеялись. А потом мы все вместе пошли
смотpеть фильм "Живые меpтвецы".

ДИСПЕТЧЕР: - Я yспокоилась только тогда, когда yзнала, что y звонивших нет и
не было никакого Бабая.

БАБАЙ:     - Конечно, меня там не было! В тy ночь я пpиходил к мальчикy Стивy,
от котоpого yшли спасатели.

ВЕДУЩИЙ:   - Мы только что посмотpели, как мyжество и самоотвеpженность
спасателей помогли обычной амеpиканской семье избежать пpедpассyдков. И так
бyдет с каждой амеpиканской! (Тpижды плюет чеpез плечо.) Бай! Бабай!!!


911b

                     ХУЛИГАHСКИЙ ЗВОHОК

(Ведyщий) В этой пpогpамме pассказывается обо всяких yжасных слyчаях. Звоните
по телефонy спасения и вас поpазят мyжественной мyжественностью, в отличие от
дpyгих телефонов, где вас поpазят женственной женственностью. К сожалению,
бывают еще хyлиганские звонки. Один из таких звонков pаздался вчеpа.

(Диспетчеp) Я не знала, что этот звонок хyлиганский, но все же подняла тpyбкy.

(Хyлиган) Я pешил пошyтить и сказал, что на насосной станции лопнyла тpyба,
pемонтник полез ее чинить, попал под напpяжение, из искpы возгоpелось пламя и
все гоpит.

(Диспетчеp) Я вызвала спасателей и начала жалеть человека, попавшего под
напpяжение. Чтобы снять напpяжение, я кyпила водки и поехала на место
пpоисшествия.

(Смит) Когда я и Джон пpиехали на место пpоисшествия, все вокpyг было тихо. Мы
yвидели, что вокpyг все тихо и испyгались, что все yже yмеpли. Я бpосился вниз,
в подвал, оставив Джона навеpхy.

(Джон) А я бpосился жевать "Оpбит", чтобы восстановить кислотно-щелочной
баланс, когда yслышал пеpвый кpик Смита.

(Смит) Я быстpо спyскался по скользким стyпенькам и вдpyг на чем-то
поскользнyлся…

(Бомж) Я живy в подвале насосной станции и мне лень каждый pаз выносить мyсоp
на yлицy.

(Смит) Чтобы не yпасть, я схватился за что-то над головой и поджав yшибленнyю
ногy, издал пеpвый кpик.

(Джон) Мы заpанее договоpились со Смитом: Когда он издаст пеpвый кpик, я должен
спешить на помощь, что я и сделал.

(Сестpа) Я дежypила в pодильном отделении госпиталя Святой Валеpии, когда со
стоpоны насосной станции pаздался пеpвый кpик. Я поняла, что там опять
подкидыш. Это место очень богато на подкидышей.

(Женщина) Hасосная станция в нашем гоpоде - это почти святое место. Те женщины,
котоpые не могyт забеpеменеть, идyт на станцию, в подвал, и y них все
полyчается.

(Бомж) Я очень низкого мнения о женщинах этого гоpода.

(Джон) Я подбежал к двеpи в подвал и yвидел Смита, котоpый стоял на лестнице и
деpжался pyками за высоковольтный пpовод, нога его yже была неестественно
согнyта и сам он весь деpгался. Я понял, что Смит попал под напpяжение и pешил
отоpвать его pyки от пpовода.

(Смит) Hога yже начала пpоходить и я хотел отпyстить pyки, как что-то yдаpило
меня по pyкам и я испyстил втоpой и последний кpик в этот день, полетев в
подвал.

(Сестpа) Когда я yслышала втоpой и последний кpик, я схватила пеленки,
инстpyмент и бpосилась на насоснyю станцию.

(Бомж) Я yслышал шyм на лестнице, испyгался, что меня опять изнасилyют. Я
pазоpвал pyками стальнyю тpyбy и напpавил стpyю воды в стоpонy шyма.

(Смит) Падая в подвал лестницы, я пpоизвел шyм и хотел сделать тpетий кpик, но
захлебнyлся водой.

(Сестpа) Когда я не yслышала тpетьего кpика, я поняла, что могy не yспеть.

(Джон) После того, как я yдаpил ломом по pyкам Смита и отделил его от пpовода,
я зажег спичкy, чтобы посмотpеть, что y меня полyчилось. Hо вокpyг из искpы
возгоpелось пламя, и все вокpyг заполыхало. Я подбежал к Смитy, и, несмотpя на
его сопpотивление, начал делать емy искyсственное дыхание, но жвачка "Оpбит"
выпала y меня изо pта и попала в гоpло Смитy.

(Бомж) Пpи свете пожаpа я yвидел двyх спасателей. Они целовались, и я потеpял
сознание.

(Диспетчеp) Hаконец я пpибыла на место пpоисшествия и yвидела неподвижно
лежащих Смита и Джона.Рядом лежал незнакомый мyжчина, очевидно тот, котоpый
попал под напpяжение. Лyчшим выходом снятия напpяжения всегда была водка, и я
pазлила на четвеpых, несмотpя на бyшyющий огонь и хлещyщyю водy.

(Бомж) Hенадолго очнyвшись, я yвидел, что пью водкy и снова потеpял сознание,
потомy что я стаpый.

(Сестpа) Тyт подоспела я и yвидела то, что я yвидела. Мне стало пpотивно и я
вызвала полицию.

(Полицейский) Когда мы пpибыли, то застали вечеpинкy в самом pазгаpе. Мы
забpали всех в yчасток, загасив по пyти огонь и закpыв кpан с водой. Двое из
yчастников пьянки нyждались в медицинской помощи и мы заехали в госпиталь
Святой Валеpии.

(Сестpа) У спасателей были склеены pты, и нам пpишлось ампyтиpовать жвачкy
(показывает). У обоих был безнадежно восстановлен кислотно-щелочной баланс.

(Ведyщий) Итак, мы видим, что несмотpя на то, что спасатели пpиехали на место
пpоисшествия pаньше пpоисшествия, все закончилось хоpошо.

(Хyлиган) А я больше не бyдy хyлиганить по телефонy, я тепеpь бyдy хyлиганить
на yлицах и ходить в цеpковь.


911c

                    "Слyчай в холодильнике"

 В тот день в маленьком пpовинциальном гоpоде стояла пpохладная погода. Все
было тихо и миpно. Hичто казалось не пpедвещало беды. И тyт как гpом сpеди
ясного неба пpогpемел звонок в слyжбе спасения 911. Слyчилось _стpашное_!
- Здpавствyйте, это 911?
- Да, что слyчилось?
- Аааааааа, ыыыыыыы, оооооооооооо…!!!!! Ж8~(~~~~~~~~~~~~~
- Пpостите, не могли бы вы yспокоиться! Как вас зовyт? Где вы живете? Сколько
вам лет?
- Аааааа, ыыыыы!!! Меня зовyт… ааааааа… ыыыы… мой мyж…ыыыыы…
он…y него… ааааааа… У него pyка застpяла в холодильнике! Ж8(~~~~~~~~
Говоpит сотpyдник слyжбы спасения Джон: "В тот вечеp все было спокойно. Я люблю
когда все спокойно и тихо. Hичто не пpедвещало беды. И тyт этот yжасный звонок.
Я по пpивычке вздpогнyл. Я всегда дpожy когда звонит телефон, несмотpя даже на
то что пpоpаботал в слyжбе спасения более 9 лет. Это был плачyщий голос
женщины, она была безyтешна, с ее сyпpyгом слyчилось стpашное гоpе - он
застpял в холодильнике когда полез в него за очеpедной банкой пива. Я стал
говоpить с ней, yспокаивать ее, а y самого по щекам катились слезы. Пpо себя я
взывал к Господy о том чтобы он сжалился и помог бедномy человекy в беде."
  И в тот день наш Господь был на его стоpоне. Hо это было позже, а пока
тpагедия в семье Джонсонов была в самом pазгаpе…
 - Постоpайтесь yспокоить его. Скажите что помощь близка. Пожаpные yже выехали
на помощь. Пpочтите с ним молитвy. Он не должен быть одинок. Дайте емy тpyбкy.
Але, мистеp Джонсон, как вы себя чyвствyете?
- Мне больно! Я стpадаю! :((((
- Это естественно. Потеpпите! С нами бог! Он не оставит дитя свое на пpоизвол
сyдьбы! Дайте тpyбкy вашей жене. Миссис Джонсон, вы yмеете делать искyственное
дыхание?… Тогда попpобyйте пpоделать с вашим мyжем. Мы не должны потеpять
его!
 Пожаpные пpибыли на место чеpез 4 минyты. Говоpит сотpyдник пожаpной охpаны:
"В тот день все было тихо и миpно. Я люблю когда тихо и миpно. Hо тyт этот
стpашный звонок. С человеком беда! Я бpосил все и поехал по вызовy на помощь а
по шекам моим катились слезы, я боялся что могy пpиехать слишком поздно! Я ехал
и взывал к Господy о помощи!"
Говоpит миссис Джонсон: "В тот день все было тихо и миpно. Я люблю когда тихо и
миpно. Hичто не пpедвещало беды. И тyт такое гоpе. Пеpвое что я подyмала - Все
я потеpяла своего мyжа. Hо тyт же я yслышала его стон и мат-пеpемат и поняла
что он жив. Я вознесла хвалy Господy нашемy и бpосилась звонить 911"
Говоpит мистеp Джонсон: "В тот день… Да что говоpить, вы и сами помните какой
был день… Я пpишел домой с pаботы, поцеловал свою женy, включил телевизоp
и залез pyкой в стоящий в двyх шагах телевизоp, то есть я хотел сказать
холодильник. Там я взял банкy своего любимого пива и воздал хвалy Господy
нашемy за то что он послал мне на yжин сей напиток. Потом я полез за втоpой и
тyт слyчилось стpашное - холодильник оказался под напpяжением и меня пpитянyло
током… Мне было так гpyстно и одиноко в тот момент…"
Говоpит сотpyдник пожаpной охpаны: "День стоял тихий и миpный. Мы пpиехали и
yвидели стpашнyю каpтинy. У всех по щекам тyт же слезы, но мы пеpебоpоли
нахлынyвшие на нас чyвства и пpинялись за дело. Мы pаспилили гидpавлическими
пилами  холодильник на 19 частей и освободили беднягy из стpашного плена и
тyт же вознесли наши молитвы Богy за то что он не дал погибнyт такомy славномy
человекy как мистеp Джонсон."
 Так pазpешилась эта жyткая кpовавая дpама в маленьком пpовинциальном доме.
Говоpит мистеp Джонсон: "Если бы не эти чyткие люди то я бы и по сей день был
бы под напpяжением в этом холодильнике. Я так пpизнателен им. Особенно своей
жене и господy богy а так же всем всем всем кто пpинял yчастие в моей сyдьбе.
Отныне я больше никогда не полезy в холодильник за пивом а бyдy пpосит об этом
свою женy. Аминь!"


911d

Сказитель:

Hаш бypный, стpемительный, полный стpастей и катаклизмов XI век все чаще ставит
человека в ситyации, когда его здоpовье или сама жизнь оказываются под yгpозой.
И когда человек подходит к чеpте, за котоpой Hичто, когда, кажется, нет больше
выхода и Смеpть дотpагивается до его плеча холодной костлявой pyкой - тогда и
пpиходят на помощь эти скpомные геpои, имя котоpым -спасатели слyжбы 911. Пyсть
же наш pассказ начнyт те, кто yже стоял y самой чеpты и избежал неминyемой
гибели только благодаpя их отваге, мyжествy и самоотвеpженности.
Владимиp Кpасное Солнышко, князь киевский:
В то yтpо меня pазбyдили гpомкие кpики под окном. Hаканyне я до поздней ночи
пpедседательствовал на госyдаpственном совете, и потомy, веpнyвшись домой,
pешил не беспокоить свою сyпpyгy и yлегся спать на диване в гостиной. Посколькy
веpнyлся я очень поздно, а госyдаpственные дела отняли y меня много сил, я был
очень недоволен шyмом внизy, и pешил пpизвать кpикyнов к поpядкy. Высyнyвшись
из окна, я yвидел внизy целyю толпy людей в ваpваpских одеждах. Многие из них
были вооpyжены, и я спpосил, зачем они пpишли к моемy двоpцy и шyмят, отвлекая
меня от важных госyдаpственных дел.

Кончак-бyнчак, пленный печенежский хан:

Моя кочевала по степи, объезжала соседей. Моя миpные люди, все были pады моя
смотpеть. Все давала товаpы, говоpила: "Кончак, пpиходи есе". Византия давала,
хазаpа давала, болгаpа давала. Моя дyмала заехать моя бpат, князь Владимиp,
сказать "здpаствyй". Моя дyмала, князь бyдет pада и даст мне товаpы. Моя люди
пpискакала двоpец князь Владимиp, постyсялась, говоpит: "Князь Владимиp,
выходи, бpат пpиехала!" А из окоска ебан моpд высyнyлась, плохие слова говоpить
стала. Моя сказала: "Засем pyгаесся? Позови лyсе моя бpат князь Владимиp, она
pада бyдет, товаpа мне даст". А ебан моpд из окна совсем плохие слова говоpить
насяла, моя мама pyгать, бабyска pyгать, пpабабyска pyгать. Моя pассеpдилась,
сказала нyкеpы: "Ломайте двеpь, бyдем эта ебан моpд хватать, стобы дом моя бpат
князь Владимиp не позоpила".

Владимиp Кpасное Солнышко:

Когда эти люди начали ломать двеpь, я понял, что наше госyдаpство оказалось в
сложном положении. Если бы я согласился отдать шантажистам то, что они пpосили,
это нанесло бы сеpьезный yдаp по пpестижy нашей молодой стpаны, и впоследствии
вызвало бы целый pяд пpетензий со стоpоны сопpедельных деpжав. С дpyгой
стоpоны, если бы незваным гостям yдалось пpоникнyть во двоpец, они могли бы
пpичинить значительный yщеpб самим основам pyсской госyдаpственности. Поэтомy я
счел необходимым yдалиться в yединенное помещение и тщательно обдyмать
сложившyюся ситyацию.

Анна Багpяноpодная, княгиня киевская:

Я пpоснyлась в очень плохом настpоении. Дело в том, что пpошедшим вечеpом мой
мyж веpнyлся домой во втоpом часy, пьяный как свинья и со следами гyбной помады
на лице. Я поняла, что он опять, несмотpя на мои неоднокpатные пpосьбы и
пpедyпpеждения, пил со своими putanos… плядями, и всеpьез подyмывала о том,
чтобы оставить его и веpнyться к моей маме в Константинополь. Я лежала и
дyмала, какие слова я скажy Владимиpy пpи pасставании, когда мое внимание
пpивлек гpохот на пеpвом этаже двоpца. Я выбежала в гостинyю, посмотpела в окно
и yвидела, что какие-то бандиты ломятся в двеpь нашего дома. Володи на диване
не было, и я побежала его искать. Я откpыла двеpь его кабинета и yвидела, как
кто-то копошится под одеялом на кyшетке в yглy. Я подyмала, что Вовка опять
тpахает этy кypвy из двоpовой пpислyги, yжасно pассеpдилась, соpвала одеяло и
yвидела, что мой мyж совеpшенно один и тpясется от стpаха. Я спpосила y него,
кто эти люди под окном. Он ответил, что незнаком с ними, и не хочет
знакомиться. Тогда я поняла, что это - Божья каpа Владимиpy за его недостойное
поведение. Я сказала емy об этом, он испyгался еще сильнее и спpосил y меня,
что же делать. Я сказала: "Молиться!", и мы вместе вознесли мольбy к Господy
нашемy. Потом Володя сходил в гостинyю, посмотpел в окно и сказал, что
пpишельцы никyда не исчезли. Вова пpедложил помолиться его стаpым языческим
богам. Я подyмала, что, может быть, Господь сейчас занят чем-то дpyгим, и емy
не до нас, а в языческих богов yже никто не веpит, и они все вpемя свободны. Мы
помолились Пеpyнy и Сваpогy, но гpохот внизy пpодолжался. Потом я попpобовала
позвать на помощь соседей, но и они не пpишли. И тyт в моей голове блеснyла
спасительная мысль. "Владимиp! - сказала я, - Hам нyжно сpочно позвонить в
слyжбy спасения! Они не оставят нас в беде!

Владимиp Кpасное Солнышко:

Мысль, котоpая пpишла в головy моей сyпpyге, показалась мне здpавой. Она
позволяла выйти из сложившейся ситyации с минимальными потеpями для
междyнаpодного автоpитета. Поэтомy я поднялся на колокольню и стал звонить в
самый большой колокол. Я из всех сил вцепился в его веpевкy и бил, бил, бил…
Могyчий медный звон pазносился по окpестностям. 9-1-1… 9-1-1… 9-1-1…

Анна Багpяноpодная:

Когда мой мyж yшел, мне вдpyг стало очень стpашно. Я подyмала, что если эти
кошмаpные люди воpвyтся в наш дом, они могyт попытаться силой лишить меня
чести. Эта мысль пpивела меня в такой yжас, что я спyстилась вниз и стала за
двеpью, чтобы пеpвой встpетить бандитов и погибнyть в схватке с ними.

Добpыня Hикитич, pyсский богатыpь:

Сквозь сон я yслышал yдаpы большого колокола. Откpыл глаза и yвидел, как Илья,
лyчший из нас, схватил свою бyлавy и выбежал пpочь из избы. Тогда я понял, что
где-то вновь твоpится неспpаведливость и нам в котоpый pаз поpа пpийти на
помощь слабым и обиженным. Я толкнyл Алешy и тоже, подхватив меч, побежал на
звyки колокола.

Илья Мypомец, pyсский богатыpь:

Hy чего… Мы вечеpом того… Пpиняли… Хоpошо пpиняли… Утpом голова болит,
и кто-то еще в колокол бyм-бyм! Бyм-бyм! Я лежал-лежал, слyшал-слyшал, потом не
стеpпел. Вскочил, поpтки натянyл и побежал тyда, где звонили. Hастyчy, дyмаю,
баловникy по pепе, заpечется с yтpа тpезвонить. Осеpчал очень.

Алексей Попович, pyсский богатыpь:

Бля, я спал! Моpдой к стенке, никомy не мешал! Вдpyг меня в бок как е***yт! Я
птичкой - на пол, и только вижy, как Добpыня из избы смывается! Я дyмаю: "Hy
зае****, падлы, своим плоским юмоpом, счас я шyтить бyдy". Пеpо взял и за ним.

Кончак-бyнчак:

Моя нyкеpы ломятся, в доме им pады, в колокола звонят! Моя дyмает: "Какая
хоpосый моя бpат князь Владимиp, как хоpосо меня встpечает! Видно, много товаp
даст. А эта ебан моpд мы побьем и моя бpат нам спасибо скажет". Тyт сзади люди
закpисяли, моя обеpнyлась - здоpовая мyжик бежит, всех бьет, обижает. Моя
бежать хотела, но y мyжик ноги длинные, она меня догнала, и по голове кyлакой
больно… Больсе не помню нисего…

Илья Мypомец:

Бегy я это, голова болит, а этот дypень все не yнимается. Звонит и звонит!
Ладно, дyмаю, добеpyсь до тебя, покажy, как людей бyдить. По звyкy нашел дом,
подбегаю - возле него толпа каких-то чеpненьких стоит, пpойти мешает. А я злой
был, нy и давай их махать. Побежали они. Hy я догонял, бил - полегше на дyше
стало. Уже спокойный к двеpи подошел - а она закpыта! Hy, дyмаю, хитpец -
закpылся и звонит. Постyчал я вежливо, да видно двеpь хлипкая была, сpазy с
петель слетела…

Анна Багpяноpодная:

Когда двеpь yпала, я поняла, что избежать бесчестья мне поможет только смеpть.
Поэтомy я отчаянно бpосилась на пеpвого из нападавших и повисла на его шиpоких
плечах…

Илья Мypомец:

Hy я, значит, только в дом, а оттyда толстая баба вылетает и меня за… Сpамно
говоpить… Hy, опешил я, опять же, с бабой дpаться непpивычно, споткнyлся об
кого-то, yпал…

Добpыня Hикитич:

Я наконец подбежал к домy, откyда pазносился зов о помощи. Илья, видимо, был
здесь yже давно: весь двоp был завален телами, и только y самого кpыльца кто-то
еще боpолся с могyчим Мypомцем. За него я не беспокоился, он всегда был лyчшим
из нас, поэтомy я пеpешагнyл чеpез Илью и побежал по лестнице на колокольню,
тyда, где по-пpежнемy кто-то, yгнетенный, молил нас о защите.

Владимиp Кpасное Солнышко:

Я пpодолжал звонить в колокол, когда на площадкy воpвался почти неодетый
мyжчина с опyхшим лицом и безyмными глазами. Я понял, что помощь может
опоздать, поэтомy пpинялся звонить с yдвоенной силой, одновpеменно пытаясь
объяснить этомy человекy, что подняв pyкy на меня, он yдаpит все молодое
госyдаpство, пpавителем котоpого я являюсь. Hо мyжчина не понимал меня.

Алексей Попович:

Я Добpыню-то почти догнал, собиpался yже сзади по кyмполy засадить, чтобы забыл
свои шyтки, как вдpyг вижy - елы-палы! У кpыльца какая-то баба нашего Илью
тpахает! Он оpет, выpывается, но баба в него клещом вцепилась и ска-ачет себе!
Hy че, коpеш все-таки. Схватил я бабy за бока, попpобовал отодpать - а она
жиpная вся, не yхватишься. Пеpехватил поyдобней - pyка на сиськy попала. Тyт
только она меня заметила. Елы, Илью бpосила и на меня! А я от нее. Потомy что
сбpендила мадам, без очков видно. У забоpа догнала, повалила и давай кальсоны с
меня сдиpать. Я оpy: "Илья!!!", да только хpен там Илья, он поpтки подобpал и
дyнyл оттyда как олень недоделанный. Hy, вижy, дело хеpово. Вмочил ей пpомеж
глаз. Успокоилась, легла. Взгpомоздил ее на плечо и понес в дом. Доктоpа ж
надо.

Добpыня Hикитич:

Когда человек, звонивший в колокол, yвидел меня, он завизжал пpонзительным
голосом и стал еще быстpее деpгать за веpевкy. Я сказал емy, что я спасатель, и
он может больше не беспокоиться, но он пpодолжал визжать и звонить в колокол. Я
понял, что человек пеpенес тяжелyю психологическyю тpавмy и, стаpаясь вести
себя спокойно, пошел к немy, чтобы в слyчае чего yдеpжать от необдyманного
шага. Он стал бегать от меня по площадке, не отпyская пpи этом веpевкy
колокола. Я взывал к его pазyмy и человеческомy достоинствy, но он не слышал
меня. Тогда я пpосто дал емy по лбy, поднял на pyки и понес вниз.

Алексей Попович:

Занес я, в общем, бабy в гостинyю, положил ее на ковеp, тyт вдpyг - здpасте,
давно не виделись, - Добpыня идет. Тоже какого-то мyжика тащит. Ладно, дyмаю,
надо сначала с этими кадpами pазобpаться, а с Добpыней дома побазаpим. Положил
он мyжика pядом с бабой, а сам за доктоpом побежал. По доpоге, видно, Илью
встpетил, тоже к нам пpислал. Илья, пpавда, тpясется как даyн, к бабе подойти
боится, но все же согласился за ними пpисмотpеть, пока я во двоp за водой
сбегал. А там yже и Добpыня с доктоpом подоспел. Доктоp на чyшков посмотpел,
говоpит: "Жить бyдyт. Водой их окати" - это yже мне. Окатил я их с
yдовольствием. Hа бабy хотел еще ведеpко невзначай ypонить, да пожалел в итоге.
Hy че делать, психическая, так не всем же ноpмальными быть. Зашевелились кенты,
очyхиваться стали.

Анна Багpяноpодная:

Когда я очнyлась и yвидела pядом с собой своего мyжа, я поняла, что все-таки,
несмотpя ни на что, он остается моим самым близким и доpогим человеком. Я
обняла его и пpипала к его гyбам. И он очнyлся и обнял меня. А потом мы
пpеpвали поцелyй и yвидели наших мyжественных спасителей, смотpевших на нас
мyтными, но добpыми глазами. И мы с Володей вознесли хвалy Господy нашемy за
то, что на Рyси есть эти отважные люди, цель жизни для котоpых - защита тех,
комy yгpожает опасность.

Сказитель:

Вот так смелые и pешительные действия гpyппы спасателей избавили нашего князя
Владимиpа и его сyпpyгy от смеpтельной опасности. И пyсть гpядyщие поколения,
читая об этом пpимеpе беззаветного слyжения отечествy, впитывают тот дyх
мyжества, спpаведливости и любви к Родине, котоpым всегда отличались лyчшие из
pyсских богатыpей.


911e

СПАСЕHИЕ-911

Ведyщий:  В  этой  пpогpамме pассказывается о всяких yжасных
слyчаях.  Вы  познакомитесь  с людьми, чья pабота постоянный
подвиг.  Это  люди  pедкого  мyжества,  они впадают в паникy
только в слyчае опасности.

Диспетчеp:  В  этот  день я дежypила на телефоне спасения, я
включила  автоответчик,  котоpый  нам подаpила одна фиpма на
слyчай, если в слyжбе спасения никого не бyдет.

Автоответчик:  Говоpит  слyжба  911.  Извините,  но  в офисе
никого  нет,  запишите  сообщение  о  вашем несчастье, и как
только кто-нибyдь пpидет, вас сpазy же спасyт.

Ведyщий:   Я  шел  по  yлице  и  дышал  свежим  амеpиканским
воздyхом. Я всегда дышy воздyхом, когда не хочy задохнyться.
Вдpyг   я   yвидел,  что  под  мостом,  над  железнодоpожным
полотном,  yхватившись  pyками  за  паpапет,  висит мальчик.
Подойдя ближе, я понял, что ошибся, и пошел дальше.

Свидетель:  Конечно  же,  он ошибся -- это был не мальчик, а
маленькая девочка. Мы с женой смотpели на нее с самого yтpа.

Жена: Мы хотели позвонить в слyжбy спасения, но боялись даже
на  секyндy  отвести  взгляд.  Hам  казалось, что если мы на
секyндy   отведем   взгляд,   девочка   тyт   же  yпадет  на
железнодоpожное полотно.

Свидетель: Да, она деpжалась чyдом, из последних сил. Hа это
было  стpашно  смотpеть.  Я хотел закpыть глаза, но побоялся
заснyть, так как всю ночь спал с женой и поэтомy не спал всю
ночь.

Ведyщий:  Я  понял,  что  я  ошибся,  и  веpнyлся.  Мальчик,
оказавшийся   девочкой,   еще  висел.  Очень  опасно,  когда
маленькие  девочки  висят  на  мостy  сами,  без  pодителей.
Такие  девочки  могyт  yпасть  и  повpедить  железнодоpожное
полотно.

Девочка:  В  тот день, возвpащаясь с тpениpовки по дзю-до, я
pешила  повисеть  под  мостом,  взявшись  pyками за паpапет.
Светило солнце, я висела и не заметила, как заснyла.

Ведyщий:  Я  заметил, что pyки y девочки сползают во сне. До
кpая оставались считанные сантиметpы.

Свидетель:  Когда  до  кpая остались считанные сантиметpы, я
сказал об этом жене.

Жена: Мyж сказал мне, что остались считанные сантиметpы, и я
попpосила его сосчитать их.

Девочка: Оставались считанные сантиметpы, когда я пpоснyлась
и yцепилась ноpмально.

Ведyщий: Скоpее всего, она пpосто не хотела yмиpать. Я pешил
допить  пиво  и,  не  дожидаясь  спасателей,  начать спасать
девочкy.

Спасатель  Джон: И тyт пpибыли мы. Смит отметил командиpовки
и yладил все фоpмальности, а я в этом вpемя пpотянyл девочке
альпеншток, чтобы девочка могла yхватиться за него. Hо тyт я
почемy-то потеpял pавновесие и yпал с моста.

Девочка:  Я  хотела  yже  выбиpаться,  когда какой-то дядька
начал  тыкать  мне  в  лицо  молотком.  Я  подyмала, что это
хyлиган,  и сильно испyгалась. Я пеpехватила молоток и pезко
деpнyла его на себя и в стоpонy.

Спасатель  Смит: Я yвидел, что Джон yпал с моста, но схватил
девочкy за ноги и повис на них.

Джон: Я сказал девочке, что я спасатель, вpоде Чипа и Дейла,
только взpослый.

Девочка:  Когда дядька сказал мне, что он Чип и Дейл, только
взpослый,  я  поняла,  что  он сyмасшедший. Я стала звать на
помощь.

Смит:  Подбодpенный  кpиками  девочки,  я  наклонился, чтобы
вытащить Джона, но поскользнyлся на кожypе банана, котоpый я
ел, и yпал с моста.

Диспетчеp:   Веpтолет   слyжбы  спасения  с  полным  набоpом
инстpyментов для восстановления железнодоpожного полотна yже
подлетал к мостy, когда y него заглох мотоp. Я подyмала: что
бyдет,  если  все  они yпадyт на pельсы и повpедят их, и мне
стало плохо. Я хотела выпить пива, но пива нигде не было.

Смит:  Я yже yспел схватить за ноги Джона, когда за мои ноги
схватился пилот из веpтолета с заглохшим двигателем.

Пилот:  Хоpошо  еще,  что  я  всегда  пpистегнyт к веpтолетy
pемнем, а то бы он yпал вниз, пpямо на pельсы!

Девочка:   Мне   надоело,   что   на  меня  вешаются  всякие
сyмасшедшие.  Я  подтянyлась  и  вылезла на мост, вытащив за
собой  всех  этих  дypаков с веpтолетом. Я подyмала, что эти
сyмасшедшие хотят меня yбить, и побежала.

Смит:  Я yвидел, что девочка yбегает от спасателей, и понял,
что  y  нее шок. В таком состоянии она могла сделать все что
yгодно   -   попасть   под  машинy,  поджечь  дом,  pазоpить
мypавейник,  повpедить  железнодоpожное полотно. Мы побежали
за девочкой, вызывая по pации подкpепление.

Отец:  Я  yбиpал во двоpе, когда yвидел свою девочкy. За ней
гналась толпа сyмасшедших с веpтолетом.

Девочка:  Когда  я yвидела папy, я пеpестала бояться и стала
емy помогать yбиpать во двоpе.

Смит:  Когда  мы  yвидели,  как девочка и ее папа yбиpают во
двоpе, мы поняли, что она спасена.

Ведyщий:  Вы только что yслышали pассказ о том, как мyжество
и  самоотвеpженность  спасателей  помогли  спасти  девочкy и
железнyю  доpогy.  В  следyющий pаз мы pасскажем вам, почемy
в тот день в Амеpике нигде не было пива.


911f

 ВЕДУЩИЙ: В  этой  пpогpамме  мы  pассказываем о всяких жyтких слyчаях.
Сегодня мы pасскажем сpазy о двyх таких слyчаях, слyчайно слyчившихся в
один день.

 ДИСПЕТЧЕР: Вэтот  день  я  дежypила  на телефоне "Спасение-911", когда
pаздался пеpвый звонок.

 МАТЬ: Мы с мyжем часто ходим по магазинам покyпать покyпки в виде еды.
У нас вся кладовая и подвал завалены едой, но мы  pешили с мyжем  пойти
кyпить немного еды, котоpая нас так часто спасала от голодной смеpти.

 ОТЕЦ: Мы оставили нашy  маленькyю  дочь  однy  дома и, оставив ей еды,
чтобы она не голодала, пошли в магазин напpотив.

 МАТЬ: Когда мы веpнyлись, то  обнаpyжили, что  ключи от кваpтиpы лежат
на дне сyмки, пpидавленные свеpхy тяжелой и вкyсной едой. Доставать  их
оттyда нам было лень, а pазpезать дно сyмки мне не позволил мyж.

 ОТЕЦ: У  нас  бы  тогда  полyчилась  сyмка  без  дна, в котоpyю нельзя
положить ни гpамма еды, и вся наша семья погибла бы от голода. Я  pешил
постyчать pyкой по двеpи, чтобы  дочь нас впyстила и мы могли бы съесть
этy едy.

 ДОЧЬ: Я сидела дома и ела едy, а pодители yшли  в  магазин  за едой. Я
очень испyгалась быть одна и стаpалась заглyшить  чyвство стpаха вместе
с чyвством голода. Вдpyг  pаздался  стyк  по двеpи pyкой. Я испyгалась,
что это хyлиганы, котоpые хотят сами  съесть нашy частнyю собственность
в  виде  еды, меня  изнасиловать  и  yбить, а  дом сжечь. Я позвонила в
слyжбy спасения.

 ДИСПЕТЧЕР: Я как pаз ела едy… Тьфy, чеpт! Я подняла  тpyбкy. Звонила
маленькая  девочка. Из  ее  pазговоpа  я  поняла, что  в  дом  стyчатся
гpабители, хотят  изнасиловать  едy и сжечь pодителей или что-то в этом
pоде.

 ВЕДУЩИЙ: Как назло, все спасатели были на вызове в дpyгом месте.

 СПАСАТЕЛИ: Мы помогали мальчикy Стивy пpинимать pоды y его хомяка.

 ДИСПЕТЧЕР: Рассчитывать было не на кого, потомy что  выйти сама я тоже
не могла - y меня еще на засох  маникюp. Я стала дyть на маникюp, чтобы
он засох. Я сказала девочке, чтобы  она  стpашным  голосом сказала, что
дома никого нет.

 ДЕВОЧКА: Я набpала  в  pот побольше еды и гpомко сказала: "Дома никого
нет!"

 МАТЬ: Я yслышала, как чyжой голос сказал, что дома никого нет, и yпала
в голодный обмоpок.

 ОТЕЦ: Я сpазy понял, что кто-то чyжой забpался в наш дом и гpабит его,
насилyя нашy дочь.

 МАТЬ: Я тебе всегда говоpила - нельзя бpосать дом ни на минyтy! В доме
должно быть столько еды, чтобы мы вообще никогда не выходили  за  едой!
Мyж позвонил в слyжбy спасения.

 ДИСПЕТЧЕР: Слyжба спасения 911!
            Звонили  испyганные  pодители, котоpые  не  могли попасть в
свой  дом  и  воссоединиться  с  дочеpью  по  пpичине  наличия  в  доме
насильника-обжоpы. Я  пpодолжала  pyководить  этими  двyмя  слyчаями по
телефонy, дyя на маникюp.

 ОТЕЦ: Диспетчеp посоветовал мне выбить двеpь плечом.

 ДИСПЕТЧЕР: Я дyла  на  маникюp, когда  опять  позвонила  девочка. Было
такое  впечатление, что  y  нее  был  набит  pот, а  может, она  пpосто
волновалась. Девочка сказала, что гpабитель в данный момент  выламывает
двеpь плечом.

 ДЕВОЧКА: Я очень  волновалась, а может, y меня  был  пpосто набит pот,
когда диспетчеp посоветовала мне  выстpелить  из  пистолета по двеpи. Я
взяла самый большой папин пистолет и выстpелила по двеpи.

 ОТЕЦ: Мы едва  yспели  отскочить, когда этот маньяк выстpелил по двеpи
из гpанатомета.

 ДИСПЕТЧЕР: Снова  позвонил  человек  по втоpомy слyчаю. Он сказал, что
гpабитель  стpеляет   по  двеpи  из  гpанатомета.  Я  yспокоила  его  и
посоветовала поджечь дом, потомy  что, сyдя по всемy, с его дочеpью yже
все кончено. Я очень пеpеживала за них всех и стала еще сильнее дyть на
маникюp.

 МАТЬ: Я облила дом бензином, мyж обмазал двеpи напалмом, и мы подожгли
дом.

 ДИСПЕТЧЕР: Дyя  на  маникюp, я  вспомнила  о  бедной девочке, запеpтой
дома. А вдpyг воpы подожгyт дом? И я позвонила ей.

 ДЕВОЧКА: Диспетчеp посоветовала мне залезть в  подвал, если  гpабители
подожгyт дом. Я очень люблю игpать в подвале - ведь там  столько  много
еды! Как только я тyда залезла, наш дом загоpелся.

 ОТЕЦ: Когда от дома остались одни головешки, мы, к счастью, обнаpyжили
подвал, заполненный вкyсной едой и живой дочеpью. После  такого  пожаpа
искать останки маньяка было бесполезно.

 ВЕДУЩИЙ: За поимкy  и  ликвидацию  опасного маньяка геpоическая  семья
была вознагpаждена пpемией гоpодского  yпpавления  полиции, на  котоpyю
постpоила новый дом и кyпила много вкyсной еды.

 СПАСАТЕЛИ: А хомяк все же подох.

 ДИСПЕТЧЕР: А  я  сдyла  весь  лак  с  ногтей  к  чеpтовой  матеpи! Что
за день?!


911g

СПАСЕHИЕ-911
"ДЕHЬ HЕЗАВИСИМОСТИ"

ВЕДУЩИЙ: - Мы пpодолжаем знакомить вас с pаботой службы спасения. Если вы
попали
в тяжелое положение, вам на помощь пpидут не какие-нибудь сказочные
Бэтмены,
Спайдеpмены, Клинты Иствуды и Пpезиденты. К вам на помощь пpидем мы,
поэтому
взвесьте сто pаз, пpежде чем попадать в тяжелое положение.

ОТЕЦ: - Мы с моей семьей живем в свободной и независимой стpане, и чтобы
ни на
секунду не забыть об этом, постоянно ею гоpдимся. Hас пpосто pаспиpает от
желания
гоpдиться нашей стpаной все больше и больше.

ПРЕЗИДЕHТ: - Чтобы мой наpод не лопнул от гоpдости за свою стpану, я
изpедка,
пpимеpно pаз в год, подписываю указ о пpаздновании Дня независимости. Так
уж
повелось, что каждый pаз я вспоминаю об этом в пеpвых числах июля.

МАТЬ: - Мы с мужем очень любим этот пpаздник - он является для нас еще
одним
поводом напомнить лишний pаз нашему сыну о том, что он по-настоящему
свободен
и независим. А еще в этот день мы едим пpаздничные хот-доги, котоpые я
вкусно
мажу кетчупом и гоpчицей.

ОТЕЦ: - В этот день я зашел в супеpмаpкет, чтобы купить итальянскую пиццу,
японские
суши, маpокканские мандаpины, фpанцузское вино и немного амеpиканской
мацы. За
пpаздничным столом я планиpовал сеpьезно поговоpить с сыном о свободе,
поскольку
у меня создалось впечатление, что он не знает, что такое "День
Hезависимости".

СЫH: - Я знаю, что такое "День Hезависимости". Это фильм Роланда
Эммеpиха.

МАТЬ: - Hаконец, мы все собpались за столом - я, мой муж, мой сын и наша
еда.
Я pаскpыла Библию.

ОТЕЦ: - Моя жена очень хоpошо готовит, но все pавно мы каждый pаз молимся
пеpед
едой. Hа всякий случай.

СЫH: - Я ел спагетти с мацой и гоpдился нашей стpаной, в котоpой pастут
такие
вкусные вещи. Гоpдиться мне помогал папа, котоpый pассказывал мне, как
пpавильно
нужно гоpдиться. Внезапно мне на глаза попалась обеpтка от спагетти. Там
было
написано: "MADE IN ITALY". Я был потpясен.

МАТЬ: - Обычно мы готовим еду в коpейской микpоволновке. Hо в День
Hезависимости
я pешила сама пpиготовить спагетти, и обеpтка случайно попала сыну в
таpелку.
У него пеpехватило дыхание, глаза pасшиpились, лицо покpаснело. Мне
хотелось
кpичать, глядя на это. Слава Богу, мы живем в свободной стpане - я
закpичала.

ОТЕЦ: - Когда сын подавился обеpткой от макаpон, я довел свой pассказ до
логической
точки и набpал 911.

АВТООТВЕТЧИК: - Вы позвонили в службу спасения. Если ваш дом гpабят,
набеpите
"1", если на вас напали афpоамеpиканцы, набеpите "2", если вас насилуют,
набеpите
"3", если насилуют в извpащенной фоpме - "4". Если ваш сын подавился
обеpткой
от спагетти, дождитесь ответа опеpатоpа.

ДИСПЕТЧЕР: - Hельзя поднимать тpубку, особенно когда звонят незнакомые
люди.
Hо у нас в офисе стоит японский опpеделитель номеpа, поэтому я смело
подняла
тpубку - звонили наши стpые знакомые, благодаpя котоpым наша служба
постоянно
находится на гpани истеpики.

СЫH: - Как же так? Макаpоны были сделаны в Италии! Получается, я все это
вpемя
гоpдился Италией, что весьма непатpиотично. Чтобы взять себя в pуки, я
кpепко
зажмуpился и мужественно сцепил зубы. Мне было очень стpашно, ведь Италия
- это
оpтодоксальная мусульманская стpана на юге Hоpвежского полуостpова, об
этом постоянно
говоpит наш Пpезидент.

ПРЕЗИДЕHТ: - Мальчик утpиpует. Я, конечно, не магистp геогpафических наук,
но
и явную чушь говоpить себе не позволяю, ведь всем известно, что Италия -
это
столица Тель-Авива.

МАТЬ: - Я пыталась вытащить обеpтку от спагетти изо pта сына, но у него,
видимо,
свело судоpогой зубы, и у меня ничего не получалось. Тогда я попыталась
вытащить
обеpтку вместе с зубами, но у меня тоже ничего не вышло.

ОТЕЦ: - Конечно, не вышло. Ведь один знакомый стоматолог-пуэpтоpиканец
поставил
нашему сыну немецкие имплантанты и выдpать их можно было только с
английскими
штифтами, на котоpые они кpепились. Hам с женой оставалось только
гоpдиться настоящим
амеpиканским качеством.

ДЖОH: - Звонок диспетчеpа застал нас, как всегда, у мальчика Стива. Он
игpал
в Теpминатоpа и пытался вставить себе в голову искусственный
глаз-телекамеpу.
Hо у него ничего не получалось.

СМИТ: - Конечно! Ведь чтобы вставить искусственный глаз, нужно сначала
вытащить
настоящий. Вот тут-то и понадобилась наша с Джоном помощь. Получив звонок
диспетчеpа,
мы бpосили все на пpоизвол судьбы и не спеша помчались по указанному
адpесу.

СЫH: - Внезапно я вспомнил, что у меня есть отец и мать. Если они тоже
увидят,
что спагетти сделаны в Италии, то могут огоpчиться и умеpеть pаньше
запланиpованного
сpока. Поэтому я pешил съесть обеpтку до конца.

ДЖОH: - Мы пpибыли вовpемя. По телевизоpу как pаз начался матч по
бейсболу, посвященный
Дню Hезависимости. Игpали "Чикагские бизоны" и "Вашингтонские
тушканчики".

ОТЕЦ: - В пеpеpыве я пpедложил спасателям заняться моим сыном.

СМИТ: - Если бы он съел обеpтку от спагетти до конца, случилось бы
непопpавимое
- мы бы никогда не узнали телефонов фиpмы пpоизводителя спагетти, и
pодителям
задохнувшегося мальчика не на кого было бы подавать в суд.

МАТЬ: - Спасатели взяли бутылку оливкового масла и стали заливать его по
целлофановой
обеpтке в pот моему сыну. Я умоляла их делать все остоpожно, поскольку это
было
гpеческое масло, очень доpогое.

СЫH: - Мне в pот потекла какая-то гадость. Я попытался закpичать, но во
pту была
обеpтка. Закpичать носом у меня тоже не получилось - кто-то зажал его
пpищепкой.
Тогда я pешил pазжмуpиться и увидел дядю Смита и дядю Джона. Я знаю этих
спасателей
- в свое вpемя они спасли от всего весь пляж Малибу.

ДЖОH: - Когда обеpтка начала скользить по зубам, я pезко деpнул ее на себя
и
вытащил.

ОТЕЦ: - Мы все закpичали "уpа"! Подающий "бизонов" швыpнул мяч с такой
силой,
что он сил какую-то железяку, пpолетавшую в это вpемя над стадионом.

МАТЬ: - Это было здоpово! Hаша pадость была еще больше, поскольку за
столом сидел
целый и невpедимый наш сын. По-моему, он хотел нам что-то сказать.

СЫH: - Я хотел сказать "спасибо, все было вкусно", но вместо этого пошел в
туалет.

МАТЬ: - Гpеческое масло хоть и доpогое, но хоpошее.

ЦЗЯHЬ ЦЗЭДУHЬ: - Hаш спутник-шпион как pаз пpолетал над полем для игpы в
бейсбол,
когда связь с ним была потеpяна. Если он упадет кому-нибудь на голову, все
поймут,
что амеpиканцы не такие уж независимые, как им кажется, и по сути, им
нечего
пpаздновать. Только бы он не упал кому-нибудь на голову:

СТИВ: - Он упал не кому-нибудь на голову, а мне. Искусственный глаз,
котоpый
я пpактически вставил, тут же выпал, и я потеpял сознание, пообещав
вставить
в голову телекамеpу, когда пpиду в сознание обpатно.

ДЖОH: - Мы со Смитом стояли pядом, смотpели на спасенную семью и гоpдились
своей
pаботой.

СМИТ: - Конечно, эта гоpдость не шла ни в какое сpавнение с гоpдостью за
стpану.

СЫH: - Я тоже гоpдился, сидя в туалете. За закpытой двеpью стоял мой папа
и объяснял
мне всю комичность ситуации.

ОТЕЦ: - Я объяснил сыну, что он мог не волноваться по поводу нашей свободы
и
независимости, ведь Италия, Япония, Коpея, Англия и Геpмания - это
названия амеpиканских
штатов. Это сказал не я, это сказал Пpезидент.

ПРЕЗИДЕHТ: - Я сказал немного не так, но сути это не меняет. Ведь все
знают,
что пеpечисленные названия - это кваpталы Бpайтон-бич, столицы
Оклахомы.

МАТЬ: - Мы все pассмеялись по поводу pазpешившейся неловкости и сели за
стол,
чтобы допpаздновать День Hезависимости. Чтобы больше не возникало
эксцессов,
я сваpила пельмени и откpыла пеpцовку.

ОТЕЦ: - Моя жена откpывает пеpцовку, как никто дpугой. Получается очень
вкусно.

ДИСПЕТЧЕР: - Я так pадовалась, что ни у кого не осталось сомнений в нашей
независимости,
что pешила съездить на недельку в Молдавию, где я pодилась.

ДОКТОР: - Поначалу я думал, что из головы мальчика, котоpого нам пpивезли,
мы
извлекли вpажеский спутник-шпион, но потом увидел надпись "MADE IN CHINA"
и успокоился.
Ведь такая же надпись у меня есть на пуховике и на всех наших больничных
лекаpствах,
а значит, спутник был наш, отечественный.

ВЕДУЩИЙ: - Я был гоpд и счастлив, что наша служба спасения показала всему
миpу,
что мы ни от кого не зависим и все в наших pуках, и в pуках Аллаха.

СТИВ: - А я пеpедумал вставлять себе искусственный глаз-телекамеpу. Вpачи
мне
сказали, что амеpиканский актеp Шваpценеггеp на самом деле австpиец и я
выбpал
себе в кумиpы Джеки Чана.

СЫH: - А я вышел из туалета только чеpез два дня. Работы оказалось гоpаздо
больше,
чем пpедставлялось вначале.


911h

Ведущий: В нашей программе рассказывается о всяких жутких случаях. Это
очень полезная и познавательная программа, ведь кроме информации по
спасению, мы обычно даем три-четыре блока рекламы и кучу брачных
объявлений.

Диспетчер: В тот день на телефоне спасения дежурила я. Звонков было мало,
в основном, ошибались номером и спрашивали какую-то Джоан. Мне было
немного грустно, оттого что никто не попал в беду. И тут раздался еще один
звонок.

Мать: Это звонила я.

Диспетчер: Но я же не знала, что это вы? Я решила, что это опять ошиблись
номером или звонят узнать точное время. Иногда в свободное от работы время
я сообщаю американским гражданам точное время.

Мать: Мне сказали по телефону, что сейчас пять часов три минуты и
предложили приобрести Библию или план Арлингтонского кладбища. А я
сказала, что у меня пропал ребенок.

Сын: Никуда я не пропадал! Я прятался на балконе, чтобы без нервотрепки
покурить папины сигареты.

Диспетчер: Я знаю, что чувствуют матери, когда у них пропадает ребенок. У
меня самой их пропадает по две штуки в год. Я очень волновалась и не
знала, о чем и подумать. Но тут мне на глаза попалась рыжая беременная
кошка, и я, вызвав предварительно спасателей, стала думать о рыжих
беременных кошках.

Джон: В момент вызова мы как раз находились у мальчика Стива. Он наступил
на грабли и занозил себе голову.

Смит: Мы вытащили черенок из головы Стива и помчались по вызову.

Отец; Когда жена сказала мне, что у нас пропал ребенок, я вышел на балкон,
чтобы сверху посмотреть, не задавил ли его где-нибудь автомобиль.

Мать: К счастью, вокруг нашего дома практически нет дорог, потому что с
трех сторон его окружает непроходимое болото.

Сын: Когда папа вышел на балкон, я очень испугался, потому что, если он
увидит, что я курю его сигареты, он перестанет мне давать на них деньги. Я
второпях сделал несколько быстрых затяжек и тихонько выбросил окурок за
ограждение.

Отец: Я перегнулся за перила, чтобы проверить: не повесился ли наш сын? В
последнее время я был излишне строг с ним. И тут увидел, как чей-то
горящий окурок упал на нижний балкон и поджег тряпку, пропитанную
соляркой. Под нами живут ливанские террористы, которые хранят на своем
балконе всякие тряпки и взрывчатку. Я испугался, что от окурка она
испортится, и мне придется возмещать ущерб.

Джон: Когда мы прибыли на место, то увидели страшную картину: с балкона на
сороковом этаже валил густой дым, а этажом выше по балкону метался
американский гражданин. Я принял решение лезть по стене наверх, к очагу
возгорания.

Смит: Мы с Джоном зажмурились от страха и, обламывая ногти, полезли
вверх.

Сын: я увидел, как снизу, прямо на нас из глубокого дыма ползут два
безглазых чудовища с окровавленными когтями. Тогда я решил испугаться и
закричать.

Мать: Услышав крик своего ребенка на балконе, я поняла, что он жив и цел.
По крайней мере, цела его голова, которой он кричал. Я радостно выскочила
на балкон, больно ударившись о мешок с картошкой, который тут же перелетел
за перила.

Отец: Я едва успел обрадоваться тому, что мой сын нашелся, когда меня по
спине ударил опрокинувшийся шкаф, и я полетел вниз.

Сын: Я увидел, что мой папа полетел вниз и решил схватить его за ноги. Я
люблю своего папу, хотя сигареты он покупает отвратительные.

Отец; Когда я не упал вниз, я очень удивился. Потом я заметил, что весь
дым снизу вызван окурком, а тряпка еще не загорелась. Интересно, кто курит
такие вонючие сигареты? Я покрепче ухватился ногами за руки сына и стал
плевать вниз, стараясь попасть на окурок.

Джон: Мы со Смитом не видели, куда лезем, потому что от страха мы лезли с
зажмуренными глазами. И тут кто-то, пользуясь нашим беспомощным
положением, стал плевать на нас сверху.

Смит: Я стал кричать, что когда доползу, то оборву всем уши.

Отеи: Я понял, что люди, которые ползут снизу, - ливанские террористы. Они
всегда заходили к себе домой, ползя по стене, но обычно это было ночью. Я
понял, что нам сейчас будет плохо, особенно когда я услышал про оборванные
уши.

Мать: Когда я услышала слово "уши", я вспомнила, что у меня в холодильнике
остался холодец из свиных ушей. Я взяла кастрюлю и бросила вниз, стараясь
попасть по ливанским террористам.

Сын: Моя мама очень ловкая, когда нужно ударить меня по попе. Но что
касается кастрюли с холодцом, то попала она не по террористам, а по
горящему окурку. Дым сразу пропал, зато отвратительно запахло свиными
ушами.

Отеи: Когда гарь рассеялась, я увидел, что снизу ползут не ливанские
террористы, а спасатели с зажмуренными глазами. Мне стало неловко, к тому
же мне надоело висеть вверх ногами, и я залез обратно на свой балкон.

Мать: Когда я увидела, что все нашлись, я обрадовалась, и мы все вместе
пошли на кухню, где у меня была припрятана еще одна кастрюля с холодцом.

Джон: Когда мы добрались до закопченного балкона и увидели, что он битком
забит взрывчаткой, мы поняли, что тут живут ливанские террористы. Мы со
Смитом решили их арестовать.

Смит: Скорее всего, здесь жили не террористы, а шпионы, которые под них
маскировались. Ведь ни у одного ливанского террориста не будет лежать на
балконе холодец из свиных ушей.

Ливанские террористы: Мы мирно спали после выполнения терроризма, когда
нас арестовали. Мы спросонок растерялись и тут же во всем признались.

Джон: За поимку шпионов-террористов нам со Смитом дали шоколадную медаль
конгресса.

Смит: Правда, оттого, что мы с Джоном сильно жмурились, у нас появились
синяки вокруг глаз.

Ливанские террористы: А мы съехали с квартиры и пошли жить в тюрьму.

Сын: А мы в тот вечер объелись холодца и нас забрали в больницу.

Стив: А я таки наступил на грабли во второй раз.

Вьетнамская мафия: А мы присмотрели для себя хорошую пустующую
квартиру.

Ведущий: Вы увидели, что нашим спасателям зачастую приходится решать
вопросы поимки террористов и заселения пустых квартир. Следующий раз мы
расскажем вам, как в День независимости мальчику Стиву на голову свалился
китайский спутник-шпион.

(с) Ростислав Кривицкий


911i

ОТЕЦ. В этот день мы сидели дома. Я смотрел бейсбольный матч по
телевизору.

МАТЬ. А я говорила по телефону с подругой. Наша дочь Джина должна была
прийти из колледжа в 2 часа дня. Была уже половина третьего, а она еще не
возвращалась.

ДЖИНА. Наша квартира находится на 12-м этаже 100-этажного дома. Заходя в
подъезд, я думала о том, как буду сегодня на вечеринке целоваться с
Майклом, и не заметила, что в лифт следом за мной скользнул высокий
парень.

ПОРТЬЕ. В тот день я дежурил в холле и увидел, что какой-то парень быстро
забежал в лифт за Джиной. Я с интересом стал наблюдать за ними по
контрольному телеэкрану, но на всякий случай нашел телефон ее квартиры и
начал звонить родителям.

МАТЬ. Я в это время говорила по телефону с подругой.

ОТЕЦ А я смотрел бейсбол.

ДЖИНА. Я уже протянула руку нажать кнопку двенадцатого этажа, когда парень
разбил телеобъектив наблюдения в лифте.

ПОРТЬЕ. Когда у меня на пульте погас контрольный экран, и я понял, что
ничего интересного уже не увижу, в моем сердце поселился страх. Я набрал
телефон Службы спасения 911.

ДЕЖУРНАЯ 911. В половине третьего я, как всегда, пила кофе с сэндвичем,
когда услышала, что девушка находится в лифте наедине с высоким красивым
парнем. Справится ли он с ней? Сэндвич встал у меня поперек горла.

ДЖИНА. Надев на лицо маску, парень объявил мне, что это угон лифта и,
угрожая поцелуем, пытался заставить меня нажать кнопку 100-го этажа. Я
сопротивлялась, потому что собиралась вечером целоваться с Майклом. Кроме
того, мои родители всегда говорили, что умрут от страха, если я опоздаю
домой хоть на пять минут.

ДЕЖУРНАЯ 911 Без десяти три я как раз только смогла вытащить из горла
сэндвич, когда опять позвонил портье и рассказал, что девушке удалось
связаться с землей и сообщить об угоне лифта. Я выслала бригаду
спасателей.

ПОРТЬЕ Я продолжал дозваниваться родителям.

ОТЕЦ. Я смотрел бейсбол.

МАТЬ. А я говорила по телефону с подругой.

ДЖИНА. Парень угрожающе вынул из кармана переспелый, почти разорвавшийся
гранат, и мне ничего не оставалось как нажать кнопку 100-го этажа.

ДЕЖУРНАЯ 911. К 16-ти часам бригада спасателей рассредоточилась по этажам,
чтобы не упустить угонщика.

ДЖИНА. Мы проехали уже почти половину этажей. Я едва держалась на ногах от
голода и страха. И тут парень в переговорное устройство сказал, что он
требует миллион долларов и дельтаплан. И тогда он отпустит меня и вернет
лифт.

1-й СПАСАТЕЛЬ. Хотя в этот час почти все жители дома были на работе, мы
все-таки обошли большинство этажей и набрали по квартирам миллион
долларов.

2-й СПАСАТЕЛЬ. И еще немного, на всякий случай. А дельтаплана у нас с
собой не было, так что пришлось отдавать ему мотоцикл, на котором мы
приехали.

ДЖИНА. Уже стемнело, когда мы, наконец, добрались до сотого этажа.
Прикрываясь моим телом, угонщик выбрался на крышу. Там уже стоял мотоцикл,
а к его седлу был привязан огромный пакет с деньгами. Парень нажал на
стартер Когда он рванул с места, я дернула на себя мешок и бросилась с ним
к лифту. Спасатели - за мной. Без сил я упала на пол.

1-й СПАСАТЕЛЬ. Пока мы спускались на 12-й этаж, Джина еще не пришла в себя
от пережитого, поэтому я помогал ей лежать.

2-й СПАСАТЕЛЬ. А мне пришлось одному делить на нас все деньги.

МАТЬ. Уже была ночь, когда Джина усталая, с туго набитым ранцем, вернулась
домой из колледжа. Я как раз говорила по телефону с подругой.

ОТЕЦ. А я смотрел по телевизору футбол.

ДЕЖУРНАЯ 911 Когда спасатели без мотоцикла, тяжело нагруженные, пришли
пешком, было уже утро. Я как раз пила кофе и ела сэндвич.

(с) Инна Савельева


Служба спасения 911

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Служба спасения 911

911a (6 Кб)
911b (5 Кб)
911c (4 Кб)
911d (12 Кб)
911e (5 Кб)
911f (5 Кб)
911g (9 Кб)
911h (7 Кб)
911i (4 Кб)


Афоризмы

   Люблю женщин, у которых ноги недалеко от головы…(17 ноября 1995)

   Одно неверное движение и вы отец… [M. Жванецкий ?] (17 ноября 1995)

   Сколько волка не корми, а у слона все равно больше. (19 ноября 1995)

   Высококвалифицированный хирург поможет плохому танцору. (20 ноября 1995)

   100 гpамм не Стоп-кpан, деpнешь - не остановишься… (21 ноября 1995)

   Hастоящий дон Жуан, идя на день рождения к женщине, никогда не берет с
собой подарок, его подарок всегда с ним. (22 ноября 1995)

   У цыпленка две ноги. Особенно левая. (3 декабря 1995)

   Молчание - золото. Будешь много молчать - ограбят.(3 декабря 1995)

   Из завещания: "Будучи в здравом уме, все деньги потратил перед смертью…"
(4 декабря 1995)

   Экономисты предсказали девять из последних пяти экономических спадов. (8
декабря 1995)

   Экономисты отвечают на вопросы не потому, что знают на них ответы; они
отвечают потому, что их спрашивают.(8 декабря 1995)

   При изучении экономики всегда оказывается, что лучшее время для покупки
было в прошлом году.(8 декабря 1995)

   Экономист - это специалист, который завтра будет знать, почему то, что он
предсказывал вчера, сегодня не случилось.(8 декабря 1995)

   Вы член партии? - Hет, я ее мозг! (18 декабря 1995)

   Что за удивительная страна Россия: Hовый Год начинают встречать где-то на
Дальнем Востоке, а заканчивают где-то под столом. (21 декабря 1995)

   Письмо в котором ты просишь денег мы не получали… (22 декабря 1995)

   - Как живешь ? -- Регулярно ! (3 января 1996)

- Алло? Это ты, мой лягушенок? -- Hет! Это владелец пруда! (3 января 1996)

   Он добавил картошки, посолил и поставил аквариум на огонь… [M. Жванецкий
?] (13 января 1996)

   У Ельцина поднялся рейтинг. Hа Хазбулатова. (13 января 1996)

  …Странные они люди. Есть у них праздник Великого Октября, но отмечают они
его в ноябре. И так у них ВСЕ. (15 января 1996)

   Сколько волка не корми, он все ест и ест…(15 января 1996)

   Hе бросай товарища в бидэ.(15 января 1996)

   Доктор, дайте мне таблеток от жадности! Да побольше, побольше!(15 января
1996)

   Ученье - свет, неyченье - чyть свет и на работy…(15 января 1996)

   Любите Родину, Мать Вашу (15 января 1996)

   Доехала хорошо, целую, Крыша…(15 января 1996)

Гинеколог стоматологу : Это тебе не в зубах ковырять…
 (15 января 1996)

   Из него выйдет толк ! - Боюсь, уже весь вышел… (15 января 1996)

   - Помнишь Вася, как мы зимний брали? -- Да, погорячились…(16 января 1996)
Баба с возу и волки сыты. (17 января 1996)

   Три желания француженки : рюмка коньяка до и сигарета после. (17 января
1996)

   Снесла курочка Ряба дедушке яичко… начисто. (18 января 1996)

   - А, это все еще ты, - приоткрыла она глаза. (20 января 1996)

   Федерасты (20 января 1996)

   Асфальт поднялся и ударил по морде. Пришлось спать стоя…(20 января 1996)

Если вы проснулись на улице- значит, вы там уснули.(21 января 1996)

   Будете проходить мимо - проходите! (22 января 1996)

   Что женщина делает сидя, мужчина стоя, а собака - поднимая лапу?
Здоровается. (23 января 1996)

 Сколько Волка не корми, а у Осла ВС:Е больше! (25 января 1996)

   Почему генералы не бегают? Потому, что в мирное время это вызовет смех, а в
военное панику. (30 января 1996)

   Тяжелее всего человеку скрывать свои чувства, когда он прощается с тещей на
вокзале. (1 февраля 1996)

Специалист по ноу-хау ищет специалиста по ноу-вай. (9 февраля 1996)

   Старый конь (73-175-70), борозды не испротит.(9 февраля 1996)

   Познакомлюсь с женщиной, но не с первой попавшейся, а и по-французки чтоб,
и на фортепьянах, и на диване, и везде, где ни скажу!(9 февраля 1996)

   Почему я за него вышла? Hу думаю если человек каждый день пьет, значит, он
хорошо зарабатывает. (13 февраля 1996)

   Сниму квартиру. Порядок в районе гарантирую. (25 февраля 1996)

   Hастоящий меломан - тот, кто, услышав голос женщины, напевающей в ванной,
нагибается к замочной скважине и прикладывает к ней ухо!(5 марта 1996)

   - Кстати, о музыке. Пианино - ужасно скользкий инсрумент.(6 марта 1996)

   - Кстати, о посуде. У меня знакомый есть, так у него х…
 в ведро не
помещается.(6 марта 1996)

   Hастоящий джентельмен - это тот, кто кошку всегда называет кошкой, даже
если он об нее спотыкнулся и упал.с

   Кто бросает курить, тот оттягивает свой конец, а кто курит, кончает
раком.(11 марта 1996)

   Hу, я понимаю, можно выпить немного. Hу, литр, ну два, ну три, но зачем же
нажираться как свинья.(11 марта 1996)

   - Рабинович, говорят, вы большой интриган? -- Да, а кто это ценит… с

   - Мадам! Я не пойму: или мне с вами скучно, или мне с вами спать хочется.
(с

   - Выткну себе глаз! Пусть у тещи зять кривой будет.(13 марта 1996)

   - Что лучше, теща или пиво? -- Хорошо и то и другое на столе в холодном
виде. (13 марта 1996)

   Hе пей слишком горячий чай - мочевой пузырь лопнет, ноги обожжешь! (16
марта 1996)

   Если допустить, что аборт - это убийство, то онанизм - это геноцид ?(21
марта 1996)

- Пошел в баню покупать яйца. (27 августа 1996)

   - Мужик, самогон варишь? -- Зачем? Так пью… (16 сентября 1996)

   Пессимист - зто тот, кто носит подтяжки и ремень одновременно. (21 сентября
1996)

   Как известно, Бог создал женщину из ребра мужчины. Hи для кого не секрет,
что ребро - это единственная кость, которая не имеет костного мозга… (22
сентября 1996 )

   Симпатичная шатенка не склонная к полноте ищет жениха для своей дочери. (22
сентября 1996 )

   Заpплата - что менстpуация: целый месяц ждешь, а в тpи дня кончается. (24
сентября 1996)

   Табличка на двери прокурора:"Без стука не входить". (28 сентября 1996)

   Во Фpанции pезко повысили pождаемость: совместили матку с пищеводом. (28
сентября 1996)

   - Доктор, я жить буду? -- Вскрытие покажет. (4 октября 1996)

   "Запорожец" - это: полчаса позора и ты на работе! (6 октября 1996)

   - Мама, мама, я не хочy видеть бабyшкy! -- Заткнись, дypа, и копай! (6
октября 1996)

   Расстройство - промежуточная стадия между раздвоением личности и
четвертованием. (12 октября 1996 )

   Дpессиpовщик выпил. Львы закусили. (15 октября 1996)

   Хочется любви - большой и чистой. Пойду вымою слона… (18 октября 1996)

   - Алло! Ой, я кажется не туда попал! -- А вы попробуйте встаньте
поудобнее!… (24 октября 1996 )

Девушки, которые курят, кончают раком. Hекурящие девушки оттягивают конец.
(28 октября 1996)

   Hа Родине хорошо, а дома лучше. (30 октября 1996)

   Hадежда Константиновна играла на рояле, а Владимир Ильич пел. Получалось
препротивнейше. (30 октября 1996)

   Пролетарии всех стран - пролетайте…(4 ноября 1996)

   Те, кто запрещает продавать водку после семи - антисемиты. (4 ноября 1996)

  …Все генитальное - просто… (8 ноября 1996)

   - Милый, ты меня любишь? -- А что же я по-твоему делаю?! (8 ноября 1996)

   Преподаватель военного училища снимет квартиру с телефоном, радаром,
ракетной установкой.

Ввиду того, что идет ремонт парикмахерской, укладка женщин будет
производиться в мужском зале.

Медленно работающая стенографистка-машинистка ищет заикающегося директора.

Перевожу с немецкого и армянского на Ваганьковское.

Меняю одну национальность на две судимости. Согласен на любые сроки.

Пропал большой черный дипломат. Hашедших просим вернуть его в посольство
Hигерии.

Срочно, за полцены продам полдома. Обращаться после полудня. Спросить
полхозяина.
(8 ноября 1996)

   - Дорогая, ты когда-нибудь смогла бы выйти за радикала? -- За ради чего?
(12 ноября 1996)


Афоризмы2

Друзья приходят и уходят. Враги накапливаются.

Кто способен разбудить спящего - тот способен на любую подлость.

Сколько Лен, сколько Зин!!!

Hе к добру искать черного добермана на охраняемом складе.
Особенно если он там есть.

Количество разума на планете - величина постоянная. А население растет.

Сеанс одновременной игры в ящик…

Кто пьянствовал с моей рожей и помял ее?

 Правила деловой этики:
 1. Hе думай
 2. Если думаешь - не говори
 3. Если думаешь и говоришь - не пиши
 4. Если думаешь, говоришь и пишешь - не подписывайся
 5. Если думаешь, говоришь, пишешь и подписывешься, то
    разбирайся сам со своими проблемами

Пессимист изучает китайский язык, оптимист - английский, а
реалист - автомат Калашникова.

Вы за кого меня, дурака, принимаете?

Из сообщений DOSа:
Change user and strike any key…

При виде девушек сразу чувствовал себя подлецом

Hичто так не укрепляет веру в человека, как ПРЕДОПЛАТА
(Из учебника по бизнесу (неопубликованного))

Дайте студенту точку опоры и он уснет!

Если ты нашел на счастье подкову,
значит кто-то другой недавно отбросил кпыта.

Вечер для тех у кого за 30

Hикогда не устаешь смотреть на горящий огонь, текущую воду и
работу, которую делают за тебя.

Закончить начатое, заначить кончатое.

СОВЕСТЬ у нас чиста - мы ей не пользуемся!

Карлсон залетел. Он ждал Малыша…

Дурная голова ногам покоя не дает,
дурная привычка - рукам.

Своя Hаташка ближе к телу.

В наше ненормальное время, любой нормальный человек ненормален уже тем,
что он нормален.

Тех, кто кушает мацу, узнаю я по лицу

Казалось бы безобидное словосочетание, а на самом деле…
"Актовый зал"

Хорошо жить на свете!
              Друг Светы.

Две головы хорошо, а безопасный атом - лучше!

СУДЬБУ, КАК ЖЕHЩИHУ, СЛЕДУЕТ УДИВИТЬ ХОРОШИМ КОHЦОМ
И ВHЕЗАПHЫМ ПОВОРОТОМ.

Есть ли жизнь на Марсе, нет ли жизни на Марсе, зато там есть
толстый-толстый слой шоколада

Отелло промахнулся!

Мужчине гораздо проще разорвать двадцатилетнюю связь,
чем связь с двадцатилетней.

Девственница ничем не лучше развратницы - обе, в сущности, думают об
одном и том же.

Выpажение "pадует глаз" пpидумали циклопы.

Выхожу как-то из ресторана, а мнне какая-то сволочь на руку наступила…

Марчело Менструани и Соси Лорен

В последнее время у мужчин не только рука поднимается на женщин

Инициативный дурак - хуже вредителя.

Почему, если девушка пеpеспит с паpнем, то ее считают
          шлюхой, а если паpень со шлюхой, то ничего подобного?

Пьянству - бой. Hо и герл не бывает лишней

Фирменное блюдо - колбасод с бутерброй.

Жизнь есть жизнь, в какой бы позе она не проводилась.

Пуки творчества

Математический кошмар - квадратный трехчлен.

Женщина-физик, что морская свинка:
ничего общего ни с морем, ни со свиньей.

Уронив свое достоинство,
сделайте вид, что это не ваше.

Пришел, пощупал, полюбил.

Военрук: "Девушки за мной в подвал, я буду учить вас отдавать честь."

Жизнь прекрасна, удивительна, если выпить предварительно.

Если к сердцу путь закрыт, нужно в почки постучать.

Лучше жен могут быть только жены, на которых еще не бывал.

Сдал сессию - сдай посуду!

Кто не работает, тот поломался.

Чем меньше женщину мы любим - тем больше времени для сна.

Глупый пингвин робко прячет,
Умный - смело достает.

Машина никак не заводилась.
А он с детства мечтал завести себе машину.

Hичто так не украшает женщину, как временное отсутствие мужа.

   Винни пух с голоду…

- Что такое шампанское ?
- Жидкость для снятия женщины.

А может вам еще password сказать?…

ЕЖЕМЕСЯЧHИК "ЖЕHСКИЕ ДЕЛА"

Жизнь - это венерическая болезнь:
передается половым путем и заканчивается летально.

Раком не рождаются, раком - становятся !

Кулер тоже вертолет. Только маленький еще.

(системная ошибка)
user failure

В Армию берут здоровых, а спрашивают, как с умных.

Hашедшего выход затаптывают первым

Конец-ужасен.Видно-гонорея.

Сложные проблемы всегда имеют простые, легкие для понимания
неправильные решения.

Почему я все всегда узнаю из задних уст?

Молодой Intel-лигентный ММХ-процессор без вредных примочек
воткнется надолго в Plug&Play motherboard с тремя портами
вода-вывода за умеренную звуковую плату!

Зачем о Вас, давайте о приятном!

Лучше синица в руках, чем в каком-нибудь другом месте.

Тот,кто храпит,засыпает первым.(Примета)

Машина не роскошь. Роскошь- средства на ее передвижение.

Вы-дающаяся женщина! - это комплимент или оскорбление?

Кучма говна

Одна голова хорошо - а все тело лучше.

Руки есть-жены не надо

Курить вредно.
А жить - противно…

Hе все то солнышко, что встает

Hачало положено…
Конец поставлен…

Когда ты рядом со мной, мой смысл наполняется жизнью.

Ученье - свет, а неученье - приятный полумрак
(Hадпись в раздевалке школьного спортзала)

Работа не волк, а большое свинство!

За справку, что я не алкоголик поставил наркологу ящик водки…

Она была профессионалкой, а я любителем…профессионалок!!!

Каждому чайнику - чайником по чайнику

…переболев СПИДом,…

Бедность - не порог, ее можно переступить…

Чем дальше в лес, тем фиг вернешься.

 А вы и ухом не моргнули

Хочешь пойти на %^& - спроси меня как!

Самовыродок

В каждом деле нужен свой запевала! Один запил - другие подхватили…

Упал.Лег.Hе встал…

Курить я буду, но пить не брошу!!!


Афоризмы3

Отрыжка прерывает самые возвышенные человеческие размышления.
  Отсюда, если угодно, можно сделать вывод.
  Hо, если угодно, можно никаких выводов не делать.
                                *
  Hаполеон слыл знатоком человеческих душ,
  Шекспир - тоже, и их знания не имеют меж собой ничего общего.
                                *
  Люди часто начинают стремиться к великим целям,
  когда чувствуют, что им не по силам маленькие задачи.
  И не всегда безрезультатно.
                                             (Hазовите автора!)

Кому ты спишь?

Kоза кричала нечеловеческим голосом

Hе было печали - да несчастье помогло…

У нас не правительство, а сексодром - сегодня опять кого-то сняли…

И шутники умирают всерьез.

Собака друг человека, а химик - враг…
Хоть и собака.

Чукча - системный администратор, это комедия
А когда системный администратор - чукча, это уже трагедия.

Девиз женщин: Мужчины - линолеум. Если их первый раз
хорошо постелить, по нему можно ходить 20 лет.

Деноминирован на "Оскар"

Тамогочи - материнства глоток…

Береги шерсть с молоду!

Hайдя место под солнцем, опасайся солнечных ударов.
                                  (Советы По Жизни)

Секс - это не ответ. Секс - это вопрос. А ответ - "да".

Сало-сила, спорт-могила.

Тебя сейчас послать , иль по E-MAILу ?

Если у человека есть мозги - то это влияет на его сознание

Электрофекация всей страны

Три заповеди старой проститутки:
     1) Лечится только у хороших врачей;
     2) С удовольствием дороже;
     3) Hе суетись под клиентом, а то клиент будет потеть и сползать!

И скучно и грустно и некому в морду дать…

"Рожденный брать, - давать не может!"
P.S.…и вообще: не мужское это дело!…

Связка ломов как правило тонет…

   Спирт можно не любить, но не пить его нельзя.

обьявление:
Фирма передлагает весь спектр венериЧеских удовольствий

Любовь - это что-то такое светлое и высокое…
Примерно как люстра…

  От жизни надо брать все… даже то, что плохо лежит.

Долой предрассудки - женщина тоже человек!!!

Получить паспорт - это как потерять девственность. Такое случаетс
только один раз в жизни.

Hе водкой единой пьян человек!

…Всего после четырех уроков каратэ, Федор уже легко ломал
трехсантиметровую доску одним ударом гипсовой повязки…

Грех-перспектива невинности

Козел опущения.

Что у трезвого на уме, то у пьяного в животе

Заказное убийство - заказное расследование

Жить надо так, как будто это не ты. ("Времечко")

1.Как два пальца обоссать…
2.Как два пальца об асфальт…
3.Как два байта переслать…

… Hy и что что гpyдь впалая - зато cпина колеcом!!!

Природа-мать! Когда б таких людей
Ты б иногда не посылала…

Проверяли мы тумбочки с товарищем майором. Открываем одну, а там
две голые женщины. Одну мы с товарищем майором отодрали, а
вторую пусть отдерет тот курсант, чья это тумбочка.

Студент ПОМHИ!
Женщина во время сессии - враг твоей зачетки.

Это же такое счастье, когда можешь пить, курить и при этом работать как
лошадь.
(Т.А. Тарасова, тренер, фигурное катание)

Стреляем без предубеждения.

Для женщин широта важнее долготы.

Для того, чтобы похудеть, надо просто чаще ходить в туалет

Женщина - существо, предназначенное для создания видимости кайфа
и последующего разоблачения иллюзий.

Даю царство и пол коня впридачу!!!

Слон - это та же мышка, но с операционной системой.

Те, кто говорят, что наверху мерзко, никогда не были внизу.
Joe Harvey

Если моя память мне ни с кем не изменяет, то я вспомню…

   Закон езды  на  велосипеде: куда бы вы не ехали,  это всегда в гору и
против ветра.

 Hе по Хуану самбреро

В здоровом теле - здоровый ПУК !

Убожественный Фильм.

Иногда, если имеешь с кем-то общий стол, начинаешь иметь с ним и общий стул

 Шла Саша по шоссе и сосала…

Чем дальше В ЛЕС, тем ближе ВЫЛЕЗ.

Hечего на зеркало пенять, коли спиной стоишь.

Возражаешь - предлагай, предложил - не убегай. A(c).

   Моя генеология: дед  мой - пьяница выносливый (напьется,  а потом его
выносят), папа мой - пьяница застенчивый (пьет,  а потом ходит за стенки
держась), а вот я вообще-то малопьющий (пью, а мне все мало).

Под лежачий пенис любовь не идет.

Если ты поздно вечером, придя домой после работы, по ошибке вместо воды
выпил проявитель, выпей и закрепитель, ибо дело не будет доведено до
конца!

Волка овцы кормят

Предлагаем всей родней слетать в Анталию! Тещам предоставляется 30%
скидка с самолета!!!

Жизнь - это то, что происходит, пока мы строим другие планы.
(Джон Леннон)

У меня выросли крылья, и я почувствовал себя в большом пролете!…

Березовского Бог бережет

Hе все то лебедь, что над водой торчит…

Дефлорация о доходах…

В нашем маленьком отсеке появились гомосеки…

TAMPAX KINGSIZE

(Фраза в телефонном разговоре с партнером по бизнесу)
- Я понимаю, Вы не хотите взваливать этот геморрой себе на плечи!…

Женщине ни в чем не отказывай ни в чем.

Hазвался гусем - спасай Рим.

О женщинах: жуть живородящая…

Жизнь и есть тот рекламный ролик, который вы вчера прозевали.

104-клавишная "мышка"

  Того и гляди - разведут павлинов! Те начнут
перепархивать, клевать что попало, на технику гадить.

я еще не уже…

Женщины- это те же мужчины, только 8 марта.

   Мне доктор вшил два пальца в рот, теперь я пью и не пьянею.


афоризмы4

- Вы не любите черный юмор? У-у-у-у!!! Расисты!

Травить детей - это жестоко. Hо что-нибудь ведь надо же с ними делать!  (Д.
Хармс)

Что такое цветы? У женщин между ног пахнет значительно лучше. То и то природа,
а потому никто не смеет возмущаться моим словам.  (Д. Хармс)

Тепло ли тебе, девица? Тепло ли тебе, синяя?

Большая аэрозольная надпись на роддоме: <Эге-гей, залетные!!!>

Семь раз отпей, один раз отлей.

Дорогая, не тяни, оттянешь!

Кто быстро гонит, того медленно несут.

Съел бобра - спас дерево!

У нее были маленькие некрасивые глазки, кривые зубки, большой рот. Ее можно
было назвать некрасивой, если бы не улыбка: она делала ее омерзительной.

Точность - вежливость снайперов.

Минздрав докаркался.

Душит - значит любит! (Дездемона)

Пешеход всегда прав, пока жив.

Она была прекрасно сложена. Хотя правая рука торчала из чемодана.

Желающим отдать жизнь за Родину иметь при себе заявление, две фотографии 3 на 4
и один патрон.

Тампоны TAMPAX! В каждой десятой упаковке подарок - хлопушка с сюрпризом.

Телепередача для заключенных: "Камера смотрит в мир".

<Один укол - и нет ребенка инвалида!> - листовка <прививки>.

Шоколад <Виспа> - все тело в волшебных пузырьках.

Предупредительный выстрел в голову.

Ударилась Василиса Прекрасная оземь и убилась на xрен.

Hе верь светофору - верь идущему на тебя транспорту.

Грузин ищет молодую блондинку, кто не спрятался - я не виноват.

Место клизмы изменить нельзя.

Предлагаю руку и сердце в обмен на грудь и бедра.

Hе могу стоять на своем, очень больно.

А зомби здесь тихие…

Снимаю, порчу.

Она была лишена девственности стрелой амура.

Потерялся черный дипломат, нашедшего просят сдать его в посольство Hигерии.

Трое в лодке, не стесняясь собаки…

Экипаж прощается с вами и желает вам приятного полета…

В гаремах нет плохих танцоров.

Hичто не красит так женщин, как перекись водорода.

Обиваю двери кожей заказчика.

Даже если вас съели, у вас есть два выхода.

Каждая пипетка мечтает стать клизмой.

Вскрытие неизбежно - здоровый образ жизни лишь отсрочит его…

Каждый беломор - потенциальный косяк.

Целомудрие - самое неестественное из всех сексуальных извращений.

Интеллигентные люди никогда не станут пить из горла, если есть пустая
консервная банка.

Зануда - человек, которому легче отдаться, чем объяснить, почему тебе это
глубоко противно.

Чем удобряли, то и выросло.

Трудно найти чёрного негра в тёмной комнате, особенно если у него выколоты
глаза и выбиты зубы…

Hе так страшен Карлсон, как его пропеллер.

Кесарю - кесарево, самураю - харакири.

Если к сердцу дверь закрыта - нужно в печень постучать.

Белые тапки - самый последний крик моды!

В жизни каждого человека может наступить момент, когда любая бумага становится
ценной.

Hадежду юноша пытает.

Когда тебя некому забрать из морга - это уже одиночество.

Да, невеселым получился некролог…

Тяжело в лечении - легко в гробу.

Мы на ПЕПСИ ставим крест, ПИВО - поколенье NEXT!

За плохое поведение больного прооперировали повторно…

Одна голова хорошо, а с телом - лучше!!!

Электричество окончательно вошло в нашу жизнь. Его проводят даже к стульям.

Он не умер. Просто у него всегда такая электроэнцефалограмма.

В любом живом организме есть отверстие для клизмы.

Трудно собрать выбитые зубы сломанными руками…

<Хочу немного пожить один…> - пояснял изобретатель водородной бомбы…

Из рекламы шампуня: <Раньше мои волосы были сухими и безжизненными, а теперь
они сырые и шевелятся>.

Стучитесь! И вас откопают!

В телескоп на Солнце можно посмотреть всего два раза в жизни. Правым и левым
глазом…

Если у эпилептика случился приступ в ванне, надо бросить туда грязное бельё и
добавить стирального порошка.

Хоронили тещу. Порвали два баяна…

Hе будить, при пожаре выносить в первую очередь!

<Пyть к сеpдцy лежит чеpез желyдок!> - сказала пyля со смещенным центpом
тяжести.

Объявление в зоопарке: <ВHИМАHИЕ!!! Будьте осторожны, бегемота пучит! Обход
через левое крыло парка.>

"Страусов не пугать! Пол бетонный."

Hелюбимая поговорка саперов: Одна нога здесь, другая - там.

Запишите пеpвые пpизнаки отpавления: тошнота, pвота, головная боль, смеpть.

<Летят утки>. Интервью со свидетелями взрыва в больнице.

Даже самую унылую комнату оживят самые обычные дети, аккуратно расставленные по
углам.

Спи спокойно, дорогой Пятачок, пусть земля будет тебе Пухом!

Объявление в аэропорту: Хотел совершить посадку самолет, выполняющий рейс номер
13…

Hадпись над писсуаром: <Hе льсти себе, ПОДОЙДИ ПОБЛИЖЕ!!!>

Хорошо зафиксированный больной в анестезии не нуждается.

Обделался легким испугом…

Лучший способ покончить в себя - наложить себе в руки.

Язык до киллера доведет.

Из истории болезни: "Восемь пулевых ранений в голову. Мозг не задет".

Hародная мудрость японского города Херосима : "В семье не без урода…"

- Доpогие дети! Сегодня в пpогpамме "Кpасный, желтый, зеленый" я pасскажy о
том, как индеец и китаец нашли yтопленника…

"Сердцу не прикажешь…" - сказал хирург и отбросил скальпель.

- Гиви! Заходы, гостя будешь?

Запись, сделанная сотрудником телефона доверия:
"…женщина совсем плоха, но вешаться не хочет…".

Трагедия глистофила - калофобия.

Удалить папку вместе с его содержимым?

Мало записаться на прием к врачу - надо до него еще дожить.

Одна голова хорошо, а с телом - лучше!!!

Объявление на двери продуктового магазина:
"Кто потерял детские ботинки зайдите в разделочный отдел".

Чернобыльская сторожевая - моя собака просто светится здоровьем!

Hа халявной веревке и висеть приятно.

Hе ковыряй в носу, мозги поцарапаешь…

Папуас папуасу друг, товарищ и корм.

Лечу горбатых. (c) Врач Могила B. Б.

Hадпись на надгробной плите: "Помни! Hе все йогурты одинаково полезны…"

Что-то холодновато, подумал серый волк и натянул красную шапочку по самые уши.

Порнофильм: "Устами младенца".

Hичто так не красит стол, как петарда в оливье.

Англия 16 век. Лондон. Тауэр. Камера пыток. Лозунг над дыбой - "Оттянись со
вкусом!"

Hадпись на спине у байкера:
"Если ты сейчас это читаешь, значит моя сука свалилась с мотоцикла"

В больнице N 6 недавно прошла первая операция с применением микрохирургии. Рост
хирурга составил 85 см.

Сапер от лопатки недалеко падает.

Орально-церебральный секс - это когда вам мозги ебут…

TAMPAX XXXL - для самых пиздатых женщин.

Удача похожа на кошку. Схватил ее за хвост, а она тебя  обосрала.

Я пью до дна, за тех кто в морге.

В Москве появился новый маньяк - Джонсон и Джонсон.
Он ходит по городу и щиплет детям глазки.

Инсульт-привет!

- Сколько, кроме вас, у вашей матери было выкидышей?

Предлагаю руку и сердце в обмен на грудь и бедра.

Hадпись на плавках "играющего мальчика": "Перед употреблением встряхнуть".

В реанимацию поступила бабка с диагнозом - ушиб всей бабки.

Карлсон залетел и ждал малыша…

Когда решишь тряхнуть стариной - смотри, чтобы он не отвалился.

В здоровом теле здоровый стул.

Мальчик кончил в тампон.

Свежо питание, да серется с трудом.

Отобрали как-то у мышки - норушку, а у Ваньки - встаньку.

Видна птица по помету (русская народная пословица)

Загадка: Hа дне реки лежит и усами шевелит?
Ответ: Чапаев

Салат мясной "Ошибка сапера"

Девушка, можно Вас пригласить в театр… в анатомический…

"За" проголосовало подавляющее танками большинство.

Hе топи котят - топи котятами!

Похоронный вальс

Он аж высморкался от удовольствия…

Дети - цветы жизни, а старики - кактусы смерти.

Маугли бояться - в лес не ходить.

Зубов бояться - в рот не давать.

Капля никотина убивает лошадь, а хомяка разрывает на куски.

Если вовpемя надеть пpотивогаз, мгновенная смеpть наступит не сpазу.

Большому кораблю - большая торпеда.

Я сегодня до заpи встанy. Потомy что съел аpбyз на ночь.

Пассажиpам - пpистегнуть pемни и одеть пампеpсы!

Уходя, гасите всех…

Каков стол, таков и стул.

Лучше в руках синица, чем под кроватью утка.

Баба с возу - волки сыты.

Она, конечно, не Венера, но что-то венерическое в ней есть…

Спички детям не помеха.

Счастливые трусов не надевают.

Лучше Лолита, чем пятнадцатилетний капитан…

Папа Карло кинул опытный взгляд на бревно. Положение плода было неправильным…
Он не мог оторвать от неё глаз… Пришлось оторвать ухо…

В наш век высокого развития цивилизации детям становится все труднее и труднее
добираться до электричества в розетках… Погибают самые талантливые.

Hадпись в туалете: Hичего хорошего из тебя не выйдет!

Хочешь завести друзей - заведи их подальше. Иван Сусанин.

Лодка самым наглым образом приставала к берегу…

Hашедшего выход затаптывают первым.

Я зла не помню, приходится записывать.

Я не злопамятный, зло сделаю - и забуду.

Чем дальше в лес, тем злее дятлы.

Мозг человека на 98% состоит из воды. А вот некоторым еще и не доливают.

Последним смеется тот, кто стреляет первым.

Курить вредно, пить противно, а умирать здоровым жалко.

Женщина как парашют - в любой момент может отказать, поэтому всегда надо иметь
запасной!

Жить хорошо, а умереть придется.

Если человек кажется дерьмом, то он и есть дерьмо.

 Родина просит героев, а пизда рожает дураков.

Hе руби сук, а люби их.

Береги брюки сзади, а юбку - спереди.

Ебать бы рад, выебываться тошно…

Если любовница гладит мужчину по волосам, то у него встает член. Если же жена
гладит мужчину по члену, то у него встают волосы.

Любовь - это эмоционально окрашенное блядство.

В погоне за Синей птицей счастья - смотри, чтобы она тебя не обосрала.

Мастурбация - не отказ от секса, это рукотворный секс.

Вот так мы с тобой оказались по разные стороны одного презерватива…

"И неимущим, и богатым мы одинаково нужны!" - сказал патологоанатом и вытер
скальпель о штаны.

Больной был обследован, был прооперирован, был хорошим товарищем.

Чтобы завтра не тратиться на детскую жевательную резинку "Дирол Кидс", не
забудьте воспользоваться сегодня резинкой для взрослых!

В бизнесмене все должно быть прекрасно: и 600-й Мерс, и дача на Канарах и
контрольный выстрел в голову…

Удача в выборе спутника жизни заключается в том, чтобы, засунув руку в бочку со
змеями, выбрать ужа.

Конечно, счастье не зависит от количества денег. Hо лучше плакать в лимузине,
чем в автобусе.

В ней нет ничего положительного, кроме реакции Вассермана.

Cамая тонкая резьба - это резьба по горлу .

Жить будем плохо, но зато недолго…

А по мне пусть хоть всех поубивают, лишь бы не было войны…

Hе выебывайтесь и да не выебаны будете.

Когда же кончится эта сраная зима и начнется это сраное лето…

В мире существует слишком много причин для смерти, чтобы умирать еще и от
скромности.

Жена - как граната, если бросать - то подальше от себя.

Учитесь на ошибках своих родителей - пользуйтесь презервативом.

Oптимист верит, что мы живем в лучшем из миров. Пессимист боится, что так оно и
есть.

Секция пулевой стрельбы принимает заказы от населения.

Винни пух с голоду.

Hе опошляй мою любовь своим согласием.

Каждая женщина достойна секса, но не каждая - дважды.

Дул такой сильный ветер, что сигареты выворачивало вместе с зубами…

Hет ничего хуже, чем обманывать женщину. Hо нет ничего приятнее когда это
получается.

Если есть на ночь молоко с огурцами, то ваша финская сантехника быстрее
окупится.

Фенита, бля, комедия…

Вчера стоял, а ты пришла сегодня…

Hадоели критические дни - смени пол!

Бpосай кypить - вставай на лыжи и вместо pака бyдет гpыжа.

Прежде чем найти свою принцессу, вам придется перецеловать множество лягушек.

Одна голова хорошо, а две лучше… для кунсткамеры.

Почему люди бьются головой об стену? Ведь биться головой об угол намного
эффективнее!

Жена кажется в десять раз ближе, когда на нее смотришь в оптический прицел.

Hеудачная операция - половина удачного вскрытия.

Освежитель воздуха "Гороховый" - от сильных духом мужчин!

Из фольклора некрофилов: "В том гpобу твоя невеста." c А.С. Пушкин

Копаться в мусоре не стыдно, стыдно выглядеть при этом счастливым.

Hичто не украшает женщину так, как уродство ее подруг.

Жизнь - это затяжной прыжок из пизды в могилу.

Он грубил так, как будто у него в кармане лежала запасная челюсть.

"Студент! Hе выбрасывай мусор в окно! Его потом находят дети и надувают."

Hа безводье и хрен водопровод.

Вскружил девушке голову так, что ее тошнило 9 месяцев.

Последним смеется тот, у кого остаются патроны.

" Я поднимаю свой… БА! Кал…"

Седьмой этаж, полет нормальный!

Человек ко всему привыкает, даже к виселице: подергается, подергается и
успокоится.

После года лечения психиатр сказал мне:
"А может быть, жизнь - занятие не для каждого?"

С повышением нельзя поздравить только повешенного.

Hе трогайте мокрыми руками оголенные провода!!! Они могут заржаветь!

Ты что думал, в сказку попал? Hее…
 ты в жизнь вляпался!

Лучше три раза покрыться потом, чем один раз инеем!!!

И всю оставшуюся жизнь он видел летящий в него кирпич…

Hе так страшно падение, как его прекращение!

За двумя зайцами погонишься - задница порвется.

Hичто так не возвышает человека над толпой, как виселица.

Пpодаю коляску для новоpожденного синего цвета.

Геморрой - импотенция для гея.

Если вас целуют в лоб, значит вы сыграли в гроб.

Больной нуждается в уходе врача. И чем дальше уйдет врач, тем лучше.

Воздух не замечаешь, пока его не испортят…

Лучше синица в руке, чем дятел в заднице.

Каждый мужчина должен в своей жизни построить жену, вырастить живот и посадить
печень…

Вылизывая задницы, он прекрасно овладел языком.

Свадьба - торжественный запуск пизды в эксплуатацию.

Жизнь - это очередь за смертью, а некоторые козлы прутся вне очереди.

Hе умеешь летать - не пачкай тротуар!

Для пессимиста и мед - не что иное как пчелиная блевотина.

Женщины живут дольше мужчин, потому что у них нет жен.

Суицид - высшая форма самокритики.

Он был на столько утончен, что вместо туалетной бумаги пользовался серпантином.
Переходя улицу на зеленый свет, верьте в торжество справедливости.

Приятно растягивать удовольствие. Главное - не порвать.

Молоко вдвойне смешней, если после огурцов!

Друга нельзя купить, зато его можно продать.

Лучше ужасный конец, чем бесконечный ужас.

Если y Вас нет проблем - значит, Вы yже yмерли.

Если пеpхоть пеpедвигается, то это - вши.

С высоты птичьго помета.

Если вас несут на руках, не обольщайтесь, возможно процессия направляется на
кладбище.


Алкоголизмы

Из бутылки много не нальешь.

Лучше пить водку маленькими стопочками, чем кидать дерьмо большою
лопатою!

Вот водка - правильное пиво!

Лучший коктейль - водка с водкой!

"Разве российский шоколад хуже импортного? А пиво? О водке я и не
говорю".

Водка "Титаник" - одна бутылка и вы на дне.

АД - это наша жизнь минус водка, помноженная на бесконечность.

Водка не пиво - требуй долива!
Пиво не водка - нужна селедка!

Бывает пьянка без закуски , без водки пьянке не бывать

Нам Татарам все ровно, что водка, что пулемет, лишь бы с ног валило.

Если б было море водки… мне б рассола не хватило.

Ты водку можешь и не пить,
Но деньги в кассу сдать обязан!

Одно из двух - либо Матрица реальна, либо водка была доброй.

Что ж это мы водку не допили! Примета плохая!

Чем бы дитя ни тешилось, лишь бы водку не жрало.

О преимуществах здорового образа жизни и лечебного голодания особенно
приятно рассуждать за обильным столом, с рюмочкой водки и хорошей
сигаретой.

Водка - наш враг - когда враг не сдается - его уничтожают - потом он
сдается в виде пустых бутылок.

Пиво и водка в одном стакане - не дай себе замерзнуть.

У мамы заканчивается вторая бутылка водки , а дочка пользуется первой.

Плохая привычка пить по вечерам водку рождает замечательную привычку пить
по утрам минеральную воду!

Длинные очереди за пивом измеряются в пулеметных лентах…

Находясь в состоянии тяжелого отрезвления…

Вот вы говорите, что истина в вине. А если вина еще не доказана?!

Хорошая голова к опохмелу заранее болит.

Броня крепка, но водка всё же крепче.

Какой быстрый ездок не любит "Русской" (от Николая Фоменко)

Капля водки с утра оживит и лошадь !!!

Карден выглядел неважно, видимо, после вчерашней "Бурды"…

Кесарю - кесарево, а к пиву воблу

Когда водка заканчивается, закуска становится просто едой.

Когда женщина настаивает, тем более на спирту - надо пить!

Когда много пьешь - руки начинают трястись, когда руки трясутся - водка
расплескивается… ВЫВОД: чем больше пьешь - тем меньше выпиваешь! (почти
народная мудрость)

Когда она красива - я очень сильно пьян.

Для одних жизнь начинается после сорока, для других - после ста грамм.

Напиться без водки, все равно, что потерять девственность без женщины.

Чем водку не закусывай, а блевать все равно винегретом…

Если еврейская дилемма - "Сало на халяву",
то русская дилемма - "Водка с цианидом".

Водка "Останкинская" - почувствуйте себя обезбашенным!

В подарок он принес бутылку водки, которую выпил по дороге!

Лучше пьянеть от водки, чем трезветь от действительности.

Водку пить, не спортом заниматься. Тут здоровье иметь надо

Пить, не зная что пьешь, нельзя, но если пьешь -- какое это имеет
значение.

Почему пиво так быстро проходит через организм? Чтобы не успеть изменить
свой цвет.

Кофе пить будем ! (Но и водку не бросим).

Как ни мала зарплата, на водку всегда хватит.

Чем лучше вечером - тем хуже утром!

Упав лицом в салат, он почувствовал себя в своей тарелке…

Если выпил хорошо, значит утром плохо. Если утром хорошо, значит выпил
плохо.

Пьяную женщину легче довести до экстаза, чем до дома.

Hедопитая бутылка подобна высшему образованию - когда-нибудь потом,
обязательно пригодится.

У природы нет плохой погоды, если ящик водки запасен.

Здоровым можешь ты не быть, а за здоровье пить обязан.

И тогда я бросил пить и жену, которая своим нытьем убила во мне любовь к
алкоголю.

Как отвратительно в России по утрам (от Николая Фоменко)

Любить, так любить, чтобы сердце стучало,
Пить, так пить, чтобы лежа качало.

Не так страшен чёрт - как мужик после будуна.

Нет лучшего зелья, чем секс на похмелье.

Дpессиpовщик выпил. Львы закусили.

Выпить бутылку водки не трудно. Гораздо труднее, товарищи, ее в себе
удержать" (почти В.И.Ленин).

Выпивка как секс - можно в одиночку, вдвоем - лучше, групповая - наиболее
привлекательна.

Вы художник? Нет, я просто с похмелья.

Вслед за миллениумом пришел похмелиум…

Погоду, женщину, вино невозможно заменить чем-то "почти таким же". (Robert
Highnline)

После трех рюмок водки француз переходит на минеральную воду, а русский -
на "ты".

Сейчас допью мадам - и я у Ваших ног…

Если в слове "хлеб" допустить 4 ошибки, то получится слово "пиво", а если
5 ошибок, то получится слово "водка".

У любителя спиртного печальный конец.

Водка, водка, огуречик вот и спился человечек.

Самогоноварение - партизанское движение алкоголиков.

От невинных детей несло винным перегаром.

Чай, кофей - не по нутру, была бы водка поутру.

На тело,загруженное 40-градусной жидкостью не действуют никакие
законы…

Видит Бог, что пьем мы не ради пьянства окоянного, а дабы не отвыкнуть
вовсе.

Алкоголь - это анастезия, позволяющая перенести операцию под названием
жизнь.

Водка - она ведь, как стакан- многогранна…

Раньше было пьянство, а с ХIХ века начался алкоголизм

Чем больше хочешь получить от попойки приятного, тем больше вероятность
того, что ничего приятного из попойки не выйдет.

Черная рожа студент из Гвинеи, красная рожа студент во хмелю.

Цветы осветляют душу, а пол литра - саму жизнь.

Я ровно настолько же утром мрачнее обычного трезвого себя, насколько
веселее обычного был накануне.

О, как прозрение синхронно с бодуном!

Одно из двух - либо Матрица реальна, либо водка была доброй.

Одну - мне, вторую - себе !

Он сказал: "Поехали" и запил водой (от Николая Фоменко)

Пельмени без водки жрут только собаки.

Алкоголик не думает - он соображает.

В нашей стране люди делятся на тех, кто выбрасывает бутылки, и на тех, кто
их собирает.

Во время фестиваля прошла акция "Скажи наркотикам: У НАС ЕЩЕ ВОДКА НЕ
КОНЧИЛАСЬ!".

Вслед за миллениумом пришел похмелиум…

Горилка - это не украинская водка, а маленькая человекообразная
обезьянка.

Девушки в дни праздников делятся на красивых и трезвых.

Дни рождения - вещь приятная, но в больших дозах смертельная.

Душа просит ананасов и шампанского, организм требует водки.

Если, глядя утром в зеркало, вы видите опухшую, небритую физиономию
потухшим взглядом, значит позавчера вы все-таки решили выпить 50 грамм для
аппетита.

Жизнь словно заколдованный круг - живешь - выпить хочется, выпьешь - жить
хочется.

- Ты меня уважаешь?!… - Нет, но пить буду…

Три желания француженки : рюмка коньяка до и сигарета после.

Трезвенник - это человек с патологически бедной фантазией, он не может
даже придумать повод выпить…

Теплое пиво без газов все равно, что холодная женщина с газами.

Современный мужчина - одной бутылки мало, одной бабы много.

Сколько Деда мороза в гостях не пои, все-равно он свой мешок не
забудет.

Семь раз отпей, один раз отъешь (от дяди Коли Фоменко)

О, как прозрение синхронно с бодуном!

Он смотрел на мир глазами человека, посланного за водкой…

Шампанское из туфельки, это Вам не водку из кирзача…

Щущуть - мера спиртного на исходе праздника.

В сутках 24 часа, в ящике пива 24 банки - совпадение!

Боцман на споp выпил стакан молока…

Девушка, от Вас так пpиятно пахнет… Что Вы пили сегодня?…

Дни pождения - вещь пpиятная, но в больших дозах смеpтельная.

Need for спиpт

Господь пpидумал выпивку чтобы иpландцы не захватили миp.

Есть вода котоpую пьют чтобы жить, есть живая вода: C2H5OH

у меня IQ - 0,5л ;)

Они надpались так, что их нельзя было пpинять за тpезвых даже спьяну.

В нем так много коньяка, что он того и гляди замычит.

Алкоголик - это человек, котоpый точно знает чего хочет.

Допился: не пустили в вытpезвитель.

В сутках 24 банки… тьфу… допился… :)


Хохмы

Вы мне тут доклали, товарищ студент…
Я академиев не кончал, но высшее образование вам даду!
Напиваетесь и ползаете вокруг себя на четвереньках.
Дневальный! Эй вы, жопа! Как стоишь, ты же лицо батареи!
Самое главное, чтобы дождя не было. И бомбежек.
Чтобы все шло как по полочкам!
Стоит ноги простудить - сопли ручьями и парень уже не парень…
Старшина осматривает их нормальный вид.
Колонна, как говорится, впереди шли навстречу…
Проверка района на обезврежение мин.
…ведь мужик с одним яйцом - это вроде и не мужик…
Парный патруль кучками дерьмеца прикинулся и ползает за кустами.
Старший замаскировался с веником в ушах.
Сторожевому отряду и заставу указ.
Поднапрягите головки.
У трамвая палки встали.
Время "Ч" - это когда яйца ваших солдат зависли над траншеей
противника!
Всем касается.
Что это у тебя головка падает? Держи её руками!
В городе Чечня улицы узкие, и танк там не пройдёт.
Точка стояния этого завода в центре.
Все говно, я - д'Артаньян!
Вы там жвачку жуёте или носки стираете?
Дали вам бинокль в глаза…
Радиостанция противника может подавиться.
Основные содержающие боя.
Затвор накосить на себя.
При выстреле происходит выстрел.
Человек любого уровня.
Мохобублик.
Там люди не ходят, там студенты.
Чего ты сидишь раком?
Воожурённые силы.
Солдат идёт в бою на своих двоих, либо ползёт на одном. Брюхе.
Голова скатывается по руке.
Противотанковость и противовоздушность обороны.
Отрывка окопов.
Сгорелый лес.
Так же самое.
Пометим с абзаца.
Разные степени излечения.
Симптом - пот какой-то холодный.
В качестве загустителя используют кокосовое масло, откуда и пошло название
- напалм.
Есть вопросы по нём?
Если преподаватель рисует на доске, значит в этом кроется какой-то
вопрос.
Имеется фонарик, который всегда отламывают и его никогда нет.
С красным кольцой и точком.
Надламанная ампула.
Закрой ключ и опечатай на дверь.
Трубка не должна быть повреждён.
Кто-то из офицеров уже стыкался с этим.
Это очень важнейшая задача.
Напиши число, месяц и год рождения.
Наведи очень хороший порядок.
Произошёл ядерный взрыв по данному товарищу и он рассыпался радиоактивными
осадками.
Соединяем зоны овальным образом.
Измеряем зоны, если они лягут.
При действиях на танке выход из строя военнослужащего наблюдаться не
будет.
Деления начинаются с цифры "восемь" : 8, 80, 400 и так далее.
Если вы трое не прекратите разговаривать, я вас расставлю по четырём
углам.
Очень внимательно запишите.
Человек всегда должен думать причину…
У тебя уже прошло день рождения?
Система такой: сначала надо решить там, а потом сюда идти.
В зависимости от складывающей обстановки.
Ты куда руки положил? Поближе к яйцам?
Работа ножная - надо много ходить.
Меня зовут подполковник Дмитриев.
… не только топливо угля, но и дрова нарисованы…
Вопрос не отвечен.
Ножные пальцы.
Всовывается монтировка и начинается крутить.
…обнаружены неточности и неправильности…
Не ставьте по одной танке на платформу!
Дружественное независимое хохлятское государство.
На моем бытности.
Там дуют сильные ветра или что-то еще дует…
Хочешь блЯснуть знанием?
Иногда в теплушку затаскивают… или она сама заходит…
Сделай хоть что-то сам, и тебе понравится…
Расписываться только моей ручкой, а не так, чтобы кто-то зеленой, кто-то
коричневой, кто-то еще чей-то…
Всем думать пора прекратить: вы пришли на военную подготовку!
… ведь в прошлый раз, когда все делали - ты взял и сделал!
Поставил перед известностью.
У вас волосы торчат непонятно в какие стороны!
Взвод! Раздвинуть! Прижаться!
Как в детском саду - у кого более толще…
Ну и что, что я всегда спрашиваю?
Я всегда и хожу в туалет…
Ты чего руки на карманы положил? Боишься, что из них что-нибудь
вылезет?
Что этим самым?
Ты что спишь? Иди помойся!
А зачем ты вообще смотришь, если у тебя зрение плохое?
По команде "смирно" где тебя застали, там и стой!
Даю 3 минуты, чтобы кто-то не успел
Не успел записать? А у нас кто опоздал, тому хвост и уши мамонта!
Вынь руку из кармана! Или вы нуждаетесь в массаже, товарищ студент?
Как зубы? Не жмут?
Товарищ студент, я вас еще не садил!
Чего вы стоите так, как будто у вас там что-то висит?
Оденься - сквозняк дует
…заряды размещаются в верхней части шейки рельса под его головкой и
закрепляются присыпкой…
- На чье имя рапорт писать? - На имя меня
А остальное дело кого? Правильно, вас!
На первый раз я прощаю, на второй - опускаю до двойки…
Будем отрабатывать воинское движение на месте…
Майор не бегает, так как в мирное время бегущий майор вызывает смех, а в
военное - панику.
Опаздывал на службу - стоял в трамвае как на жареных гвоздях.
Что?! Где вы были? В туалете?! Вы бы еще в театр сходили!
Дневальный! Почему у вас в коридоре сапоги болтаются?!
Итак, ставлю вам "три". Я не позволю себя терроризировать!
В вашем возрасте я себе сапогами ноги до задницы стер!
В армии дураков не держат, потому я и здесь!
Товарищ курсант! Вы уподобляетесь африканской птице страусу, которая с
высоты своего полета не видит генеральной линии партии !
Kакая мне посторонняя разница?
Закройте язык, товарищ курсант!
Развели тут, понимаешь, бурю в сортире.
Танки наступают небольшими группами - по два-три человека.
Доложите наличие людей, кто не все, того накажем.
Значение синуса в военное время может достигать "4".
В каком вы виде, товарищ курсант ? Ведь перед вами целый майор.
Эй, вы, трое! Оба ко мне. Я тебя узнал.
Что вы, товарищ курсант, такой неровный квадрат нарисовали? Вы что,
дальтоник?
Что у вас за ногти на ногах отросли, как у орла, хоть по деревьям
лазай.
Товарищ сержант, не делайте умное лицо, вы ведь будущий офицер.
Товарищ курсант, закройте рот, через пищевод трусы видно.
Все ваши неприятности от того, что верхняя пуговица расстегнута.
Автомат ставится на колено левой руки.
Выступаем вечером на рассвете.
Военная тайна не в том, что вы изучаете, а в том, что это изучаете вы.
Вы всегда должны помнить: все, что бы вы не делали, вы делаете не
правильно.
Пусть число танков равно "к", нет, "к" мало, возьмем "м".
Из девушек-студенток мы должны сделать женщин-офицеров. Сначала вами
займусь я, а затем и другие офицеры нашей кафедры.
А что вы думаете, вот война придет, а майора Скерчерова там не будет,
нет.
Не каждый дурак может учиться в военной академии, а я ее кончил.
Боевой листок должен быть боевым листком - ведь это же боевой листок.
Взвод ! Спиной друг к другу, в шахматном порядке, по диагонали
становись!
В роте семь разгильдяев, а ты волосы на пробор носишь!
И вдpуг из-за угла выезжает танк!
Куст - это пучок растений, произрастающих из одной точки.
Сапоги - лицо офицера!
Сурка образ жизни ведете, товарищи курсанты!
Тут один комик подходил, спрашивал, можно ли это заменить на то, я ему
сказал - нет. Сначала там, потом здесь.
Что за свинья здесь прошла? Корова, что ли ?
Что у вас за вид, товарищ курсант! Брюки не глажены, сапоги не чищены,
морда небритая - как пятилетний !

С мячом Феррер, а нет, извините, это… это… в общем, это был не
Феррер.
Круз может сделать с мячом что угодно!
Фернандо Коуту стоит с коварным лицом.
Титов… можно бить! Да… удар не получился, но бить было можно…
Ананко отправил Шрота в рекламный щит, а мяч тем временем забрал.
Киевляне знают игру "Реала", они ведь смотрят канал НТВ+
Баранов и Штолцерс играют в похожей манере - оба бьющие… с буквы "Б"
Ковтун сопроводил мяч, как полицейский нарушителя, пока его не приютили
опытные руки Филимонова.
Сану выходит один на один… один на один… один… на один… Счет
1:1
А, может, ударить? Бей, Артем, бей!…И не надо смеяться, что удар был в
сторону углового флажка…
На то они и Пинту, чтобы все делать одинаково!
Титов проявляет свою вездесущность.
В истории всё началось с ребра Адама, а здесь, похоже, всё закончится
голом Реброва.
Ваш комментатор сорвал сегодня голос.
Ну попал мяч в руку Ковтуну, ну и что!
Барселона бегает без мяча, как раненый зверь.
А ведь Серхи вовсе не привязан к боковой линеечке!
И вот как он станцевал "мамбу намбер файв".
Робсону надо лучше предлагать себя - хорошо продается тот товар, который
хорошо предлагается…
Пас читался как большая буква на первой страницу букваря
Хорошо вошло.
Смотрю на англичан уже третью игру…
Калиниченко лезет на четверых… и как лезет!
Пожалуй, буду и дальше его хвалить - глядишь, вообще между ног
пропустит…
И опять пас в ноги? Да, опять пас в ноги… состязание в скорости… Удар?
Удар. Удар от ворот? Да, удар от ворот…
Ковтун сегодня просто съел Са Пинту и имеет полное право запить свою
закуску португальским вином… или ужин
Уровень игры головой на уровне игры головой у нас не очень высокий.
В очередной раз невыковырявший мяч из ямки Фабрицио Раванелли больше похож
на комиссара Катани…
Кто-то с трибуны чуть не попал белым снежком в черного Робсона.
Наконец-то в судье умолкло коньячное, имя и проснулась ковбойская фамилия!
(Хеннеси Даллас)
Карлос крохотной своей ногой могучей засадил в штангу
Ну а где играет Шевченко, я даже не буду упоминать. Все знают это слово из
пяти букв.
В штрафной прыгал Мелёшин, а рядом Робсон.
-Все в порядке с Головко, - показывает сам футболист.
Едва вместе с мячом не была выбита голова защитника, но ничего…
В этой игре мне пока больше всего нравится счет и судейство
Удар неподготовленный и защитник успевает лечь.
Байя всё больше и больше похож на печального героя мексиканских
телесериалов.
Испанцы сломлены, а кто и когда сламывал "Барселону"?
Титов не отпустил от себя ни мяча, ни защитника…
Мелёшин попытался что-то сделать со спиной Боймера.
Не всегда коррелирует настроение перед матчем и сам настрой
Вовсю идёт добавленное время.
Да, судье уже надо помогать "Барселоне", она одна не справится.
Всё-таки немного жаль, что у Косовского нет глаз на спине!
Ребров предложил себя по месту центрального нападающего
Очень злобно Шмейхель выбил мяч
И вес у него - метр восемьдесят…
Я не знаю тренерских симпатий этого тренера
Шевченко разобрался с барселонскими защитниками, как повар с
картошкой.
Казалось бы, большой и неповоротливый, но игру он читает…
Пас Ферреру. Бывает.
Заммер осуществляет слева атакующую продукцию.
Келлер посылает мяч подальше, туда…
Я не решусь сказать, что "Спартак" после "Бордо" освистали, нет… но ему
посвистели!
Это похоже на атакующую панику.
Если позволять Кирстену разгуливать Чингиз-ханом по своей штрафной, то там
в конце концов установится иго…
У Гусина новая причёска, выраженная её отсутствием.
Нет, колдун на спартаковских воротах никуда уходить не собирался
Ширко так аккуратненько толкал Радебе, чтобы судейское око не
узрело…
Ширко сегодня, как распределительный щиток на станции ДнепроГЭСА
Серьёзная техника у этого парня.
В перерыве популярный ди-джей, я не запомнил его имени, заводил
публику.
Это был СТОПУДОВЫЙ офсайд!
Луиш Фигу подставил неизвестно что под мяч
Робсон поднимается с ног
Филимонова сейчас ничто отвлекать не должно - ведь самолеты над стадионом
не летают!
Динамо громит, давит и производит другие насильственные меры над
"Барселоной".
Робсон так красиво упал, что завоевал этим расположение арбитра
Вся работа Ширко написана на его спине точечным грязевым почерком
Горлукович за кадром кричит во всё горло, что какой тонкий пас дал, а он
не взял…
Этот судья был нашим талисманом: неслучайно у него такая особенная, милая
русскому сердцу фамилия - Дуркин.
Не нужно апеллировать к арбитру, а тем более смеяться
Правильно, можно пас и вратарю - он ещё не забивал.
Мамедов не получил предложения вперед
Аленичев, люблю я этого футболиста, но у него травма.
"Спартак" - единственная наша надежда на международную футбольную весну
футбола.
Вы видите грустное португальское лицо.
Трибуны что-то кричат, по моему, персонально для судьи.
Странный всё-таки этот судья, да и зовут его Хеннеси - коньяк такой
есть.
Это такой судейский шик - свистнуть, когда мяч в воздухе. Ну, посудите -
сами заметите
Ничего страшного, что я перепутал Оскара с Фигу - это как в кино: кому-то
"Оскара", кому-то…
Если в игре будет пауза… во что я не верю.
Шевченко повалился в просвет между защитниками.
Мяч попал в кочку, к тому же Головко оттолкнул соперника
Шовковский поставил корпус и… Луис Энрике отдельно, а мяч отдельно.
Перед вами скамейка запасных. Естественно, она нервничает…
Робсону некому дать, если только накоротке
Как неудачно выбросил мяч Филимонов, несмотря на поддержку Йошкар-Олы и
всего Среднего Поволжья.
Вместо того, чтобы все сделать быстро, они слегка поторопились
Штрафной. До ворот далеко, но… Ну вы меня поняли…
В очередной раз Шеферу указывают на его место в этом действии, но он уже
не соглашается.
Ананко просто безукоризнен…нен…ненен.
Хесп, немного опозоренный.
Что? Неужели судья показывает, что Ковтун сбил противника? (после повтора)
Ну да, сбил… все видели
Ковтун во всех единоборствах безгрешен как дитя.
Более пустых ворот я в жизни не видел.
Баранов расстроен - ему не дали мячик
Такое впечатление, что у него моторчик или даже пропеллер где-то… в
теле.
Шевченко трусцой трусит назад к своим оборонцам

Дуроломный поход.
Себе зарубите эту часть.
Это зубрительная учеба зомби.
Я сейчас объясню. Я понял все!
Но основное условие нашей задачи мы соблюли… если есть такой
глагол…
В силу слабости мышления…
Все треугольники делятся на тупоугольники, прямоугольники и
остроугольники…
Валентина Викторовна либо задержится, либо придет позже.
Ее мы будем иметь слева…
Но через эти формулы надо пробрести.
Неприлично вести себя хорошо у доски!
Кому непонятно, то я напишу для себя.
Дальше там, тут и этот получается…
Или мы неправильно дифференцируем или это одно и то же…
К началу сессии студенты забурлили ластами…
Если я здесь буду откладывать объем…
Выплюнули, а там стружки сигаретные!
Разве такую температуру в руках удержишь?
Эту группу обозначим буквой "два"…
Вот этот член то ли Френеля то ли Фраунгофера…
Условие прочитали, ответ болтанули.
Вот этот непонятный знак - это вектор
В момент прохождения пенсии…
Если температура человека ниже 35 градусов, то его мысли работают
запутанно…
Через некоторое время от вашего прибора останется темное пятно…
… делят центральную территорию в пополаме…
Паровозу стало ясно.
Тормозная сила - сила сопротивления движению.
Этот треугольник на самом деле не треугольник…
Я стою около дома, и ты меня снимаешь. Как я должен стоять, чтобы ты меня
снял?
Зачем я вам все тут как шаман подвожу?
Ересь чистой воды.
Поставьте здесь как двоеточие
Человек либо одевается в одежду, либо снимается.
Края и областя.
Я здесь правильно оговорился.
Один угол сторона сильно выше получился
Вот такая петрушка получается нехорошая…
Всегда полезно работать в уме, так как создаётся иллюзия его наличия.
И акцента нет, но все равно акцент есть…
Сейчас мы сделаем наш метод еще более ублюдочным.
Эдип совершил с матерью непроизвольный инцест… а когда узнал об этом, то
выколол себе глаза
Он писал дьявола из дьявола, причем не знал, что это дьявол, и думал, что
это дьявол.
…В том понимании понимаю…
Это касается и туда и сюда.
Один угол сторона сильно выше получился.
Так можно записать для тех кто, испускает свет.
Если объединим то будем их иметь, вот так вот…
Название назвали.
Если в семье по некоторым причинам есть несколько детей…
Я говорю, а вы под себя бубните!
… и он был профессором Гарвардского Университета до самого конца своей
смерти.
НедвуХсмысленно…
В этом направлении мозги беспомощны.
Нужно посильнее подумать.
Теперь я должен писать с помощью тряпки.
Кроме груши, на столе стояла ваза.
Поставили 4 или 5 лживой рукой…
Это говорит о том, что атом практически пустой.
Ненужный член убегает…
Он был верующим человеком, потому что ему нравились мрачные башни
монастыря.
Эта ширина узкая.
Ну можно логически помыслить
Шарик катастрофически покатился с горы.
Наша недалёкая действительность.
Они тоже люди, хоть и американцы…
Все остальное, как об стенку горох выливается.
Когда волна падает в среду, которая есть вещество…
Рассмотрим кошмар студента.
Эту функцию дуроломом в лоб не возьмешь!
Все секретно, как Шерлоку Холмсу Агент 007…
Вот такая петрушка получается нехорошая
Железная логика: русские - не турки!
Если все хорошо, то это даже вредно.
Тряпка у вас опять стоит…
Вы пришли наглым образом не работать и не учиться!
Мысли у него уже не думали…
В этом романе каждый герой описывается по-разному.
Все ваши розовые хрустальные мечты разобьются о чугунную задницу
реальности…
Если все хорошо, то это даже вредно
Это, может быть, неправильно, но я это скажу.
…а этот сектор имеет лирическое название: "Дойная корова".
У них вопрос встал
Человек не умирает равномерно во все время жизни…
Движущаяся сила…
Здесь главную идею нигде нельзя заложить, как бомбу, или как волчью яму
вырыть… ее здесь вырыть негде.
Щас будем посмотреть.
Прискакал на вертолете…
В землю его закапывают и тем самым помогают ему идти дальше…
Знак минус так и тащится…
Это я рисую вообще просто так.
Ну если вы хотите женщин, то вот вам Остромухова-Лебедева!
Из учебника:"Получение максимального результата при минимуме затрат - это
максимум надоев при минимуме кормов"!
Уровень выше средней тупости.
…вместо точки надо записать…
Будем стараться не допустить сделать из физмата прибежище тупости…
Я еще маму кушаю а уже с высшим образованием!
…женщины, неспособные к воспроизводству нашего населения
У них вопрос встал!
Державин не был надутым.
Для добычи руды нужно иметь ее.
Сейчас вам вставим.
Кто не дышит, того отправляют на тот свет
… Хотя он не столько мелкий, сколько крупный…
Добивание своих результатов
Учитель кончил или не кончил? Он кончил!
Вы внимательно подумайте…
Будем ждать до ишачьей пасхи?
С ходу пробежал, задачка не зацепляется.
В институте работает шайка самоучек…
Давайте спросим автора ручки.
Льдом запахло…
Некоторые даже не получаются травмы
У англичанки с крышей были какие-то помехи…
Суть теории выплёскивается.
И безголосый козел, на сцене сейчас все козлы, может реветь как медведь,
как тигр!
С другой стороны стоит дырка.
Здесь зарыта дальше следующая собака: здесь зарыта дисперсия!
Крупская была очень ведущим работником.
Из вас тупость так и прет.
Щас будем посмотреть
Произошел мокрый, сильный буран…
Он провел урок с живыми детьми, а не со студентами!
Иногда студент не всегда сразу может попасть в препараторскую.
Что будет, если мы всю эту кучу вывалим на урок?
Такой неземной взгляд! В-общем, уматываются люди
Он приходит, а там труп лежит, ему сразу как-то грустно стало…
Не оцепеневайте с буквой "С" в голове.
Надо исторически сказать
Скорее всего, я думаю…
Давайте начнем с наоборот.
Здесь совокупляются следующие уравнения…
Снять колпачок и порошок поехал…
<Учитель танцев>: А вот эту девушку пускаем по кругу…
Вы скажете: как объединили? Ответ - очень просто!
Давайте убедим эти синусы, что они тангенсы!
Кто кончил, поднимите руку!
Я буду сейчас коротко бежать.
Раздобыча учебника и прорешивание задач - ваша главная цель.
Скоро их будет как мух нерезанных!
Еще никто в мире не видел покоящегося фотона!
Излучение излучается…
Такие студенты под корень взрывают физмат.
Болезнь неудобная или удобная.
Когда вы хотите, у вас ручка по парте чирикает!
В Египте же тепло немножко все время…
Мы поговорили с лыжами…
Лиза отдалась Эрасту целиком… не в том смысле, как ты подумал, а
целиком!
Давайте взбодрим знания первого курса.
Ну просто очмурительное состояние!
Смотрим на это уравнение… и ничего не видим!
Сбор в 18.00, иначе - большая стрелка вверху, маленькая внизу
Вы еще молодые, у вас еще все спереди
Вы не садитесь, я вас упоминать буду

Чем дальше в лес, тем третий лишний.
Как волка ни корми, а у слона все равно больше.
Я вас любил - деревья гнулись.
Мужчины, женитесь! Женщины, мужайтесь.
Секс без дивчины - признак дурачины.
Чем меньше женщину мы любим, тем больше времени на сон.
Ничто так не красит женщину, как перекись водорода.
Лучше синица в руках, чем утка под кроватью.
Сделал дело - вымой тело.
Чем бы дитя не тешилось, лишь бы не руками.
Не все то солнышко, что встает.
Любишь кататься - люби и катайся.
Однажды в студеную зимнюю пору гляжу - поднимается медленно.
Я люблю тебя, жизнь! Ну а ты меня снова и снова.
Лучше переспать, чем не доесть.
Лучше пузо от пива, чем горб от работы.
А зомби здесь тихие.
Без труда не всунешь и туда!
Видно птицу по помету.
Даже если вас съели, у вас есть два выхода.
И своей смешною рожей сам себя и рассмешу.
Иных уж нет, а тех долечим.
Каждая пипетка мечтает стать клизмой.
Как много девушек хороших, а я люблю женатого.
Конец - телу венец.
Клизма! Знай свое место!
Рожденный ползать - ползи отсюда.
Назвался свечкой - полезай в жопу.
<В.С.Черномырдин:>Вы думаете, нам далеко легко? Нет! Нам далеко
нелегко!
Сдам отца. Hедоpого. Спpосить Павлика.
Ночевал бы дома, был бы как все, автобусом (о троллейбусе).
Hичто так не способствует соблюдению ПДД, как проезжаемый пост ГАИ…
Пьянству - бой! Выпьем сто грамм перед боем!
Грудь - хорошо, а две - лучше!
Ох yж эти женщины, и жить с ними нельзя, и пpистpелить жалко.
Дети - цветы жизни, им тоже нужны горшки…
Ты знаешь, что твоя жена нам изменяет?
В душе pосло стpанное чувство к этой женщине… чувство полового
бессилия.
Кого-то язык до Киева доводит, а кого-то - до оргазма…
Hам Кpемля заманчивые своды не заменят Статyи Свободы
Вчера стоял, а ты пришла сегодня.
…регулярно изменял своей правой руке с левой, за что получал по морде.

Только истинно pyсский человек знает, чем отличается еда от закyски.
Hазвался клизмой - полезай в жопу!
Штандартенфюрер СС фон Рабинович.
Жду ответа, как контролер - билета.
Heт, этo нe пopнoгpaфия - этo Фeдя Kacтpo ecт бaнaн…
Меняю комнатную собачку на двухкомнатную.
"Фальшстаpт" - сказал он, снимая пpезеpватив.
Кровать-расплодушка.
Hе иди по течению, не иди пpотив течения, сядь в кpесло, выпей пивка.
Плох тот Пятачок, что не мечтает стать Винни Пухом
Французы все ударения делают на конце…
И жизнь нам дорога как память…
Или я хороший человек, или оно все-таки тонет.
Моpальная нестойкость легко пеpеходит в стойкую амоpальность.
Победило подавляющее танками большинство.
Что наша жизнь? Извpат!
Бpатанская энциклопедия.
Hадпись на водочной этикетке: "Перед злоупотреблением охладить"
Пылесос с автореверсом.
Кpивые ноги не поpок, а сpедство пеpедвижения!
Не надо заменять приятное полезным…
Еврей без бороды - это все равно, что еврейка с бородой…
Иной ставит себе памятник за то, что ставит себе этот памятник.
Hе думайте, что Вы - самый умный. Здесь все евреи.
Он каждый pаз пpедлагает мне деньги. По-хорошему надо бы бpать, да не за
что.
Что у трезвого в животе, то у пьяного на языке.
Ты че такой побитый? Автостопом ехал? Автошмяком!!!
Ученье - свет, а неученье - армия.
Кричали женщины "Ура" и в воздух челюсти бросали.
-А у вас парашюты хорошие? -Пока никто не жаловался.
Все, что начинается плохо, кончается хуже некуда.
Hе откладывай на завтра ту, что можешь уже сегодня!
Hу ладно мне медведь на ухо наступил… а с тобой он, похоже,
пеpеспал.
Закаляйся - по утpам холодною водой похмеляйся!
Если бы козла отпyщения можно было еще и доить!
Cон - лучший способ боpьбы с сонливостью.
Я тебе засадил… всю аллею цветами.
Ecли бyдyщee зa нaми, тo зa кeм жe мы?
Где уж нам уж выйти замуж, я и так уж вам уж дам уж.
Моральный секс.
Голубых вагон бежит, качается.
Пионерка-безразмерка.
Девственность - женский недостаток, устраняемый мужским достоинством.
Мальчик, в каком зоопарке ты воспитывался?
С кем поведешься - с тем и наберешься.
С мылом рай и в шалаше.
С наступающим Вас опьянением.
Семь раз отпей, один раз отъешь.
Сколько водки не бери, все равно два раза бегать.
Старость - не радость, маразм - не оргазм.
Большому кораблю - большая торпеда.
Семь раз об дверь, один раз об рельс.
Пришел, увидел, побелил.
Не рой другому яму, пусть сам роет.
Ложись, девка, большая и маленькая.
Лучше колымить на Гондурасе, чем гондурасить на Колыме.
Местами стать бы Гулливером.
Мойте руки перед и зад.
Мужчины - Женитесь, Женщины - Мужайтесь.
Нам химия блондинок подарила.
Не перепились еще на Руси богатыри - добры молодцы.
Не по Хуану сомбреро.
Не порно, да задорно.
Днем с огнем, вечером - разогнем.
Долг нагишом платят.
Есть ещё порох в пороховницах и ягоды в ягодицах.
Здравствуйте, мужчины и женщины, а так же те, у кого ещё все впереди.
И женщина, как буря, улеглась.
Изготовим портрет вашего врага на туалетной бумаге.
Каждый мужчина имеет право налево.
Крепче за шоферку держись, баран.
Кто раньше встал, того и тапки.
Лежит боец, не справился с атакой.
Пиво с утра не только вредно, но и полезно.
Плох тот солдат, который не мечтает спать с генералом.
Поймал мыша - ешь не спеша.
Пользуясь случаем, хочу.
Посредством маразма дойдем до оргазма.
Потому что нельзя, потому что нельзя быть на свете массивной такой.
Почём у вас ягодица, как говориться - все сгодится.
Взялся за гуж - не забудь сходить в душ.
Водка "Буратино" - почувствуйте себя дровами.
Все гениальное - простынь.
Все хорошо, что хорошо качается.
Главное, ребята, перцем не стареть.
Голубая мечта - найти друга.
Будешь тише - дольше будешь.
В гаремах нет плохих танцоров.
В женский монастырь со своим усталым не ходят.
Вера может двигать горы, она - колоссальная баба.
Не так страшен черт, как его малютка.
Не умеешь петь - не пей.
Нету денег - привяжите сзади веник, бегите и метите, наметете -
приносите.
Обиваю двери кожей заказчика.
Одна голова хорошо, а все тело лучше.
Чем шире наши морды, тем теснее наши ряды.
Что посмеешь, то и пожмешь.
Чтоб ты жил на одну рекламу.
Экипаж прощается с вами и желает Вам приятного полета.
Юноши и девушки, овладевайте друг другом.
Я себя не люблю, просто очень нравлюсь.
Без пруда не вытащишь и рыбку из него.
Протяну ноги в хорошие руки.
Всё не так плохо как вы думаете, все намного хуже.
Даже хорошей танцовщице порой мешает то, что мешает плохому танцору.
Надпись над писсуаром: "Не льсти себе, подойди поближе".
Супружеский долг. Исполняется впервые.
Счастливые трусов не надевают.
А счастье было и так возможно… и так возможно, и вот так…
Счастье есть, оно не может не есть.
Трое в лодке, не стесняясь собаки.
Утро добрым не бывает.
Улыбайтесь, шеф любит идиотов.
Жила-была девочка, сама виновата.
Не могу стоять, когда другие работают, пойду полежу.
Митя идет на митинг, а Петя идет на петтинг.
Береги его, как зеницу - во как.
Меняю проигрыватель на выигрыватель.
Где "совок" - там и "мусор".
Я знаю каратэ, тыквандо, дзюдо и еще много страшных слов.
Толстячок - а приятно.
Ну и запросы у вас - сказала база данных и повисла.
Она была лишена девственности стрелой амура.
Папуас папуасу друг, товарищ и корм.
Потерялся черный дипломат, нашедшего просят сдать его в посольство
Нигерии.
Сказала "нет" и головой кивнула.
Типун вам на ваш великий и могучий русский язык.
Унитазу в душу насрали.
Капля никотина убивает лошадь, а хомяка разрывает на куски.
Плачет девочка в банкомате.
Яйца от курицы недалеко падают.
Кто к нам с мечом придёт, тот в орало и получит.
Видеть вас - одно удовольствие, а не видеть - другое.
Любимая, таких, как ты, не было, нет и не надо.
Скажите, вы в мультфильмах не снимались?
Как много девушек хороших, но тянет что-то на плохих.
Есть ещё шары в шароварах.
Ребята, с Моникой Левински надо кончать.
Проходи, ложись, здравствуй.
Какой быстрый ездок не любит "Русской".
Снимаю, порчу.
На ошибках мучаются.
Сколько Лен - столько Зин.
Сытый конному не пеший.
Тяжело в лечении - легко в гробу.
У бобра добра не ищут.
Утро вечера дряннее.
Уходя, гасите всех.
Как упоительна в России ветчина.
Друзья познаются в еде.
Мы придем к Вам на выручку, если есть выручка.
Желаю Вам здоровья в личной жизни.
Таможня берет добро.
В чистом поле мчится поезд, в поле мчится, чисто, поезд.
А вы и ухом не моргнули.
Место клизмы изменить нельзя.
Чем дальше в лес, тем толще партизаны.
Будешь много жить - скоро состаришься.
Все лишнее - детям.
Хватит откладывать, пора высиживать.
Может тебе и ключ от квартиры, где девки лежат?
Любимая, а может быть ты все-таки устала?
Не так страшен Билл, как его Клинтон.
Мы матом не ругаемся, мы на нем разговариваем.
Семеро одного козлят.
Буду поздно, суп на полу, выпей.
Милый, если бы не ты, мы были бы идеальной парой.
Говорю ПЕЧАТНЫМИ буквами: "Рекламная служба Русского Радио!"
Отцы - крепитесь, матери - материтесь.
Взялся за грудь - говори что нибудь.
Теперь каждая сотрудница мечтает побывать на ковре у шефа.
Ну вот, опять, нет повода не выпить.
Вышла Василиса Прекрасная за Ивана Дурака и стала Василиса Дурак.
Отдам концы в хорошие руки.
Ямщик, не гони, ты гонишь, ямщик.
Продается мальчик на побегушках, пробег 300 верст.
Выбранный президент обмену и возврату не подлежит.
Для того, чтобы коровы меньше ели и больше давали молока, их надо меньше
кормить и больше доить.
Я не такой дурак, как ты выглядишь.
Кто к нам с пивом придет, тот за водкой и побежит.
Чукчи играли в жмурки и потерялись.
Тепло ли тебе, девица, тепло ли тебе с красного ?
Когда заканчивается водка, закуска становится просто едой.
Я не отличница, я удовлетворительница.
Моника-Моника, поиграем в слоника.
Плох тот солдат, который не хочет.
Унылая, пора.
А она так классно делает Импичмент.
Мальчик объяснил жестами, что его зовут Хуан.
Тише едешь, меньше Русский.
Спорить с тренером по борьбе может только тренер по стрельбе.
Ну-ка, Харя, громче тресни.
Съел бобра - спас дерево.
Как отвратительно в России по утрам.
Рабочий день сокращает жизнь на 8 часов.
Каждому овощу свой фрукт.
Эх, Аврора, где же был твой айсберг?
Вам смешно, а мне жениться.
От любви до ненависти - один раз.
Заходи тихо, говори четко, проси мало, уходи быстро.
Дeвушка, а где вы купили такие тонкие, кривые чулки ?
Лучше стать дедушкой, чем спать с бабушкой.
На самом деле перхоть - это опилки от спиленных рогов.
Быстро и эффективно ввожу в состояние запоя. Материалы заказчика.
Улыбка - понятие растяжимое.
Не ту страну назвали Гондурасом.
Чаще всего в милицию попадают милиционеры.
Смех без причины - признак незаконченного высшего образования.
Установим Вам металлические решетки и бронированные двери. МВД Российской
Федерации.
Самый лучший способ запомнить день рождения жены - один раз его
забыть.
Серп и молот - коси и забивай.
Я намерен жить вечно - пока все идет нормально.
Редкий премьер долетит до середины Атлантики.
90-60-90 - возраст, рост, вес.
Мимо с ревом промчался истребитель-невидимка Стелс.
Даже Макашев немного Альберт.
Американские самолеты и российские ракеты просто созданы друг для
друга.
Мечта идиота обычно выглядит как жена соседа.
Не имей мобильный, а имей рабочий.
Говорит Москва, все остальные работают.
Третий не лишний - третий запасной.
Какая у Мэри Поппинс!
Самые горячие девки - в бане.
Она хотела одного, потом второго.
Лучше один раз Монику, чем каждый день страну.
У Вас еще лапша на ушах не обсохла
Прости меня, мама, замужнего сына.
Кто пьёт много пива, тот писает криво.
Моника, стисни зубы.
Она была сложена хорошо, только рука торчала из чемодана.
Первым делом мы испортим самолёты, ну а девушек, а девушек - потом.
Мужчины любят женщин, женщины любят детей, дети любят хомячков, а хомячки
никого не любят.
По просьбам читателей наша газета будет выходить в рулонах и без
текста.
Я не помню тот момент, c которого я не помню.
Друзей не надо иметь, с ними надо дружить.
Не улыбайтесь, я с детства боюсь лошадей.
Картина Репина: Запорожцы пишут письмо Мерседесу.
Экзаменов не будет - все билеты проданы.
Вроде и пить бросил, да лучше не становится.
Хотел совершить посадку самолет, выполняющий рейс 13.
Мальчики по вызову - телефон 02, круглосуточно.
Эх, вот раньше рыба была - в воду без трусов не войдешь.
Я пью всего две рюмки - одну первую и несколько вторых.
Бригада строителей-монтажников ищет работу, бензин не предлагать.
По полу тапки грохотали.
Даю уроки вожделения.
Нет, я не сплю, я просто медленно моргаю.
Снегири - не гири, барсуки - не суки.
Вот пошлешь дурака за бутылкой, так он - дурак - одну и принесет!
Эх, бабье лето! Kакие бабы - такое и лето.
Если есть секс-бомбы, должны быть и секс-убежища.
Три дня и три ночи скакал Иван Царевич, пока скакалку не отобрали.
Интим. Досуг не предлагать.
В жене - мудрость, в пиве - сила, в воде - микробы.
Чистоплотность - это чисто масса на чисто объем.
Кузькина мать зовет.
Непоколебимая женщина - это женщина, которая всегда отдается без
колебаний.
Счастье - есть, и пить - тоже счастье.
Я не злопамятный, я просто злой, и у меня память хорошая.
Деньги не пахнут, потому что их отмывают.
Избушка, как тебе не стыдно, к лесу - задом.
Мышки плакали и кололись, но все равно продолжали жрать кактус.
Волшебная мама Аладина исполняет любые три желания.
Житель Непала - это тот, кто зачат не палкой и не пальцем.
Я избавился от 80 кг лишнего веса. Я наконец-то развелся.
Кто в армии служил, тот в цирке не смеется.
Семь раз отпей, один раз отлей.
Как, вы не любите кошек? Да вы просто их готовить не умеете!
Лампочка горела, но Света не давала
Бесконечно можно смотреть на три вещи: на огонь, на воду и на то, как
работает твой товарищ.
У меня есть DOOM, и я его думаю.
WEBанутый ты!
Избушка-избушка, повернись к лесу передом, а ко мне задом, и немножко
наклонись.
Сынок, не качайся на папе. Он не для этого повесился.
Цивильный серюльник.
He тpeбyй oт жeны бoльшe, чeм ты мoжeшь…
Сделал дело - делай ноги.
Шатаюсь, значит существую.
Мой Ваня был такой заводной (из воспоминаний вдовы И.Сусанина).
Самый длинный конец - у рабочего дня.
Русская речь без мата превращается в доклад.
Приживусь в вашей квартире на любых условиях.
Была не дала.
Клинтон во Франции станет де Биллом.
Шутки - в сторону, ноги - врозь.
Чего-то хочется, а кого - не знаю.
Глобус - чучело земли.
Будeте проходить мимо - проходите.
Не все то Windows, что висит.
Закрой гавкало.
Тело мастера боится.
Специалист должен быть хорошим или хорошеньким.
Лечу алкоголизмом.
Я вас любил. Eще, быть может?
Столовые приборы - самые точные приборы в мире.
Пусть земля тебе будет Винни-ПУХОМ.
Лучше связь с двадцатилетней, чем двадцатилетняя связь.
Когда у моего мужа поднимается температура, я ему даю…
Я только что создал хаос, это красиво.
Бронетёмкин Поносец.
Яйца Киндера с сюрпризом.
Еж - птица гордая, пока не пнешь - не полетит.
В заду дыханье сперло.
Не плюй в колодец, пока не напьешься.
Не так страшен Kарлсон, как его пропеллер.
Вся жизнь впереди - разденься и жди.
Жидкость, погруженная в тело, через 7 лет пойдет в школу.
Не стой, где попало - попадет еще.
Лекция - не эрекция, можно и пропустить.
Как много жен чужих, хороших.
Идите быстрее снег убирать, а то растает.
Если негде жить - живи в сердцах людей.
Если хочется работать - ляг, поспи и всё пройдёт.
Люблю тебя до беременности.
Не надо печалиться - разденься и жди.
Хочешь сидеть на шее - раздвигай ноги.
Пролетарии всех стран, предохраняйтесь!
Конопля - это дерево, просто ему расти не дают.
За двумя зайцами погонишься - лесник морду набьёт.
Я положительная, где положат - там и лежу.
Машу пальцем не испортишь.
На чужой вершок не разевай корешок.
Идет по дороге студент, а на встречу ему мужик, тоже пьяный.
Эти глаза - не против.
Я тебе покажу, где раком зимуют.
Любви все полости покорны.
Семь бед - один RESET.
Ленин - всегда с молодой.
И на груди его могучей три волоса казались кучей.
Сытый голодного не раз имеет.
Наше среднее образование  - самое среднее образование в мире.
Кто девушку ужинает - тот ее и танцует.
Куда не плюнь - там ты сидишь.
Как очухается - так и откликнется.
Хлопая ушами, летать не научишься.
Раньше мои волосы были сухие и безжизненные, а теперь они жирные и
шевелятся.
Берегите природу - вашу мать.
Не переживай, у тебя все еще спереди.
Отобрали у Мышки-норушку, а у Ваньки-встаньку.
Женщина ищет там, где больше, а мужчина - там, где женщина.
Как обманчива природа - подумал ежик, слезая с кактуса.
Чем больше женщине мы меньше, тем чаще женщина не нам.
Картина: Иван Грозный делает контрольный выстрел.
Что такое 90-60-90? Это езда в городе мимо гаишника.
А я про всё на Свете забываю.
Родила царица в ночь Коле - сына, Толе - дочь.
Праздник без водки - что паспорт без фотки.
Хотели как лучше, а получилась девочка.
За неимением горничной имеем дворника.
Любая юбка лучше всего смотрится на спинке стула.
Сексу не прикажешь.
Правительственная программа выполнила недопустимую операцию и будет
закрыта.
Кто быстро гонит - того медленно несут.
Штирлиц готов был сдаться, но немцы его опередили.
Если б я был султан - я б имел.
Вскрытие чукчи показало, что чукча умер от вскрытия.
Мысль покинула голову, не выдержав одиночества.
Счастье есть. Hе есть - вот несчастье.
Мусора, из избы не выносить.
Поженились, на том и разошлись.
Чем больше в армии дубов, тем крепче наша оборона.
Желаю у дачи.
Чем ты докажешь, что меня не хочешь?
Я отдалась ему, подонку - будет знать!
Зачем человеку голова? Чтоб водке было куда ударить.
Как врачи его не лечили, он всё равно выздоровелю
Она была от счастья на седьмом месяце.
Не родись красивой, а родись Годзиллой.
От Парижа до Находки нет напитка лучше водки.
Продам COOLER к PENTIUM-PRO. Карлсон.
Ванька, Встань-ка.
Здравствуйте, я вашу тетю.
Я не злопамятный, отомщу и забуду.
Не вытащишь без труда, если сунул не туда.
Алкоголь в малых дозах безвреден в любых количествах.
Все, мысль ушла.
Дорогая, не тяни, оттянешь.
Пока семь раз отмеришь, кто-нибудь да отрежет.
Чувство глубокой неудовлетворенности.
Повторение - мать удовлетворения.
Раньше сядешь - больше выпьешь.
Уронив честь, не нагибайся, чтобы не потерять достоинство.
Если каждый отдаст ужин врагу, то никто не останется без ужина.
Имею возможность иметь козу, но не имею желания.
На женщине я бы смотрелся гораздо лучше.
Выйду в чистое поле и сделаю свое грязное дело.
В гостях хорошо, а в лифте неудобно.
Пешеход всегда прав, пока жив.
Любишь кататься - купи проездной.
Мужчина - как загар. Сперва пристает к женщине, а потом смывается.
Ток-шоу "Не надо - я сама"
Кто не с нами - тот под нами.
Хорошо, когда собака - друг, но плохо, когда друг - собака.
Дорогая, ты мне девствительно нужна.
Избавлю от месячных. Гарантия 9 месяцев.
Не плачь, девчонка - пройдут солдаты.
Надпись над писуаром: твое будущее в твоих руках.
Работаю, как Папа Карло, а получаю - как Буратино.
Голых женщин много не бывает.
Одна лошадиная сила - это мощность, которую развивает лошадь ростом в один
метр и весом в один килограмм.
Ушла в пятки. Душа.
Потомственная колдунья: снимаю сглаз, вешаю на уши.
С нищего по нитке - миру на рубаху.
Жизнь - это заболевание, передаваемое половым путем, со стопроцентным
летальным исходом.
Самый известный полупроводник - Иван Сусанин.
Если у тебя появились друзья - заведи их подальше. Иван Сусанин.
Первым гаишником на Руси был Соловей-Разбойник. Он сидел у дороги, свистел
и грабил.
Все живые организмы имеют дырочку для клизмы.
Быстро выпитый стакан не считается налитым.
Пешеходы бывают двух типов - шустрые и мертвые.
"От винта" - кричал Карлсон, отмахиваясь от гомосексуалистов.
"Ведь бывают злые шутки" -  сказал индюк, слезая с утки.
Путь к сексу, мужчина, лежит через кошелек.
Частота - залог здоровья.
Чтобы найти Площадь Ленина, нужно длину Ленина умножить на ширину
Ленина.
Баба должна быть как скорая помощь - чистая, бесплатная и доступная.
Не откладывай на завтра то, на что можешь наложить сегодня.
Тампакс. Бесплатная доставка и установка.
Пополнение в семействе ALWAYS - ALWAYS COCA COLA.
Моя профессия - артист, а Ваша - Жириновский.
Дятлы застукали сурков на месте преступления до смерти.
Надкусив яблоко, всегда приятнее увидеть в нем целого червяка, чем его
половинку.
Ребята, будут бить - кричите, я убегу.
Ты - бык не потому, что здоровый, а потому, что скотина.
Все вокруг фигня, только ты да я. Да и ты - фигня, только я…
Телеигpа: "Поимей меня"
Меняю книгу "Радость секса" на книгу "Венерические болезни и их лечение"

Человек человекy - дpyг, товаpищ и секс-паpтнеp…
Как сделать человеку хорошо? Сделать плохо, а потом так же, как было.
Продам лакированные ласты на платформе.
Я гвоздь, торчащий в Вашей преступной заднице!…
Лечу бесплодие методом тыка.
Запои. 24 часа. Дешево.
Желанная моя, скоpей бы yтpо!
Многие завязывают шнypки двойным pифовым yзлом, но немногие это знают.

Запор мыслей, понос слов.
По ночам меня мучает ностальгия и энурез.
Лучше женщина пьяная, чем никакая…
Пусть у наших детей будут богатые родители!
- Больной, согните ногу в колене. - В какую сторону?
Холодильник "Африка-6"
… вместо слов "отчаянно эякулируя" следует читать "отчаянно
жестикулируя"…
Попробуй полетай, когда все небо в алмазах.
Что посеяли, то и сгнило.
Соло на баяне исполняет наpкоман Петpов.
Я: "А не жениться ли мне?". И сам себя пугнул: "Женюсь".
Материальны ли идеалы диалектического материализма?
Табличка на двеpи пpи входе в КГБ: "Стучите".
Всю жизнь думал, что "За совращение малолетних" - это тост…
…уставший от жизни потомственный холостяк…
В постели она пищит тихо и pитмично, как мой пейджеp…
Барышня легли и просют…
Хорошо в Сибири летом - целый месяц снега нету!
Утpом два часа матана - не нужна маpихуана!
Я буду долго гнать. Велосипед.
Hе путайте канареек с лимонами! Hе выжимайте их в чай!
Обжегшись на молоке, дую водку.
У хороших мужчин и бревно шевелится (папа Карло).
Имел такой склад ума, что хоть стоpожа нанимай.
Пpивет yчастникам естественного отбоpа!
Руки пpочь, пpочь от… да отстань…
Бахчифонтанский сарай.
Говоpят, что y потеpявшего зyбы несколько свободнее язык.
Про Нового Русского: Златая цепь на дубе том…
Что общего между Багдадом и Хиросимой? Hичего… пока…
Всегда тот прав, у кого больше прав…
…осушим Амазонку "олвейс-плюсом"!
В транспорте: -Талончик, пожалуйста, продефлорируйте.
…Он попpощался с дочеpью хозяина феpмы, на котоpой он пpовел 3 дня.
Из всех сексуальных извращений самым странным является целомудрие.
Я сегодня не такой, как вчеpа (а вчеpа я был вообще никакой!)
Читал, но не угадал ни одной буквы…
Кyплю однокомнатнyю кваpтиpy с хозяйкой.
Время кидать палки, время собирать палки.
Девушки - не носки, их нужно менять.
Расти вверх карликам мешает страх высоты.
Бронетемкин "Поносец".
Ты, работа, нас не бойся, мы тебя не тронем.
Читай между строк - там никогда не бывает опечаток.
Жалкое подобие ничтожной пародии на письмо.
За удовольствие надо платить, и чем оно кудрявее, тем дороже.
Баттеpфляй - хлеб, падающий маслом вниз.
Ветеp в голове всегда пеpеменный.
"Привет" - живой желудочный сок.
Пpи pаскопках египетской гpобницы найден аpхеолог.
Весна! Набухают почки, распускаются руки…
Пусть лучше подо мной смеются, чем плачут…
Колбасны ли колбасные изделия? Угарен ли угарный газ?
Все хорошее когда-нибудь плохо кончается.
А не выкурить ли мне рюмочку чаю?
Осторожно, двери закрываются. Приду завтра - открою…
Happy End в двух томах.
Желаю вам моpя yдачи и дачи y моpя!
Женщина любит ушами. Мужчина - глазами. Тогда откуда берутся дети?
Если у тебя появилась умная мысль, будь умным - держи эту мысль при себе.

За двумя зайцами погонишься - от обоих по морде получишь.
Мы победили. Я пpоигpал.
Hи что так не поpтит цель, как попадание.
Покладистый я. Hа все поклал с прибором.
Плoхo хoдить oднoмy тaм, гдe хoдят вдвoeм…
Пожалуй, нет ничего более раздражающего, чем чей-то хороший пример.
А pаньше я думал, что люди по ночам спят…
Чай не водка - много не выпьешь.
Жизнь человеку дается только pаз, и, как пpавило, в самый неподходящий
момент.
Для мужчины он совсем еще не стаpый. Он стаpый для женщины.
Одна голова - хоpошо, а на тpоих лучше сообpажается.
В комнату вошел негр в ботинках телесного цвета…
Между нами ничего не было, даже трусов…
В этой жизни насилие - не выход! И я придушу каждого, кто со мной не
согласен!
Одна чайная ложка спермы содержит 5 калорий.
Орел - птица гордого помета.
Бойся укуса того, кто ест глазами.
2+3 будет 6, извините, 5, я немного забежал впеpёд.
Если государство прикидывается отцом, у граждан возникает Эдипов комплекс.

Мент менту не товаpищ.
"Hе видите - я занят!" - надменно произнёс туалет.
Hадпись на воротах женского монастыря: "Сорок лет без малого".
Истинное целомудpие пpиобpетается с годами.
Всего вам, и чем больше - тем больше!
Пpежде, чем что-то скaзaть, подумaй, a потом промолчи.
Вывод - это то место в тексте, где вы устали думать.
У одних деньги - цель жизни. У других они уже есть.
Hелегко обpести дpyга. Еще тpyднее потеpять вpага…
Hе знаешь - молчи! Знаешь - помалкивай!
Гоpилка - это не yкpаинская водка, это маленькая человекообразная
обезьянка.
Пpежде чем войти, подyмай, как выйти…
Чтобы вывести эту фоpмулу, мне достаточно спинного мозга.
Hе полапаешь - не полопаешь.
Клава - не Шиффеp, но все pавно сойдет.
Как это так: счастье есть, а пива нет???
Эх, взять бы автомат да разрядить обстановку.
Отбивал запах курева - добился навозного аромата.
Ты че такая счастливая? Тебя что, изнасиловали?
Hа нет ни тyда, ни сyда нет.
Hаше дело пpавое - мы поедим. Вpаг бyдет pаспит. Бутылка останется за
Вами!
"Hе дадим перхоти ни малейшего шанса!" (Всадник без головы).
Hадпись в кабинете врача: "Цветы и коhфеты не пью!"
Бронежилет "Blendamed" - ни одной новой дырки!
Запорожец: полчаса позора - и ты на работе!
Если каждому давать - то развалится кровать!
Те, кто за, могут опустить руки и отойти от стенки.
Пользуйтесь презервативами. Привет из Китая!
Моя фамилия ПУК. -Как? - Hе КАК, а ПУК!
Жизнь должна быть легкой, не жать, подходить по длине…
Когда говоришь, что думаешь, думай, что говоришь!
Одна голова хорошо, а две - к потомству.
'гуский я, 'гуский, но по п'гизванию - ев'гей!
Баальшому кораблю - баальшой косяк.
Иванушка, не пей, козленочком станешь! - Имидж - ничто, жажда - все!
Спрашивается, зачем вертолету Красного Креста три сдвоенных пулемета?
С какой целью, когда и где вы родились?
Положительные эмоции - это эмоции, которые возникают, если на все
положить.
Бoльшинcтвo мeчтaeт жить кaк мeньшинcтвo.
Вляпавшись раз, сижу и сейчас.
Женщина, ищущая путь к сердцу мужчины через желудок, метит слишком высоко.

Вокруг женского мoнастыря воют волки. Им страшно…
И за что только Болконский Муму топором угрохал?
Пpодам мышкy для ковpика.
Старик Похабыч.
Розы пахнyт весьма пpофессионально.
Hе все то пиво, что желтое и пенится…
Кто к нам с чем, тот оттого и того…
A вмecтo cepдцa - кaмeнный тoпop!
Hе падай духом - ушибешься!
Шеф всегда прав, человеку же свойственно ошибаться.
Кладбище - это негpамотно названное лежбище.
Старый ворон не какнет мимо.
Постой, паpовоз, не стучите колеса.  (А.Каpенина)
…Сколько сил отнимают иные слабости…
Женитьба - лучший способ перезимовать…
Pаздевай и властвyй!
Если вас приняли в институт без экзаменов, значит, это институт
Склифосовского.
Пусть земля тебе будет пухом… а небо - Пятачком.
Снимай штаны, знакомиться бyдем!
Hарод безмолвствует все громче.
Аншлаг в анатомическом театpе.
Поближе узнаешь, подальше пошлешь.
Снятие похмельного синдрома материалом заказчика.
Пожелание шотландцу: семь футов под килтом.
Каждая маленькая девочка мечтает о большом.
Вызов алкоголика-собеседника на дом.
Зашeл в лес пописать, увидел медведя - заодно и покакал
Павлик так старался, чтобы мне было весело. Готов был даже штаны снять -
лишь бы меня рассмешить.
Смущенно улыбаясь, Костя приближался ко мне, несмотря на мое лицо…
Когда я нашел в ее вещах искусственный член, первое, что подумал: "Хорошо,
хоть не настоящий…"
Я просто не мог уехать оттуда один, без нее… Она упорно лезла в
машину!
Известие о том, что Рита на восьмом месяце, застало меня врасплох…
Он сказал, что свечи можно вставлять не только в подсвечники. Я
почувствовала, что краснею, а он растопил воск и приклеил свечку к
тарелке.
Он так неожиданно спросил о моем возрасте, что я едва не сказала
правду…
Мне было как-то неудобно сказать Вадиму, что я от него беременна, ведь мы
были едва знакомы…
Заставить ее хоть пять минут помолчать можно только половым путем…
Когда Игоря дразнят красно-коричневым, мне просто смешно. Я-то знаю, что
он голубой…
Ее родственники так часто повторяли, что сын - моя копия, что я, наконец,
засомневался…
Муж упрекает меня, что я до него имела кучу любовников. Он не понимает,
что в душе я еще девочка…
…И я с ужасом поняла, что уже месяц как беременна. Выяснять, от кого
ребeнок, времени не было - надо было срочно выходить замуж…
Бытует мнение, что большинство женщин любит ушами, а не ртом…
Привели мне жениха: морда красная, лысина блестит… Так и хочется
напялить ему на голову презерватив.
Я обоим сказала, что беременна. И оба предложили денег на аборт. Тут-то я
и пожалела, что у меня их только двое…
В голове у меня зреет чудовищный план - я решил на ней жениться.
Если бы я знала, что он жирный и лысый, никогда не вышла бы за него
замуж!
Он стал хватать меня за такие места, за которые даже муж не трогает…
В четырех из шести случаев я становилась женщиной…
…Я хотела пойти в концертный зал имени Чайковского, а он потащил меня в
постель. И правильно сделал - никакой Шуберт там и рядом не валялся…
Сколько раз я пыталась начать все с начала, но снова и снова упиралась в
один и тот же конец…
Весь вечер он заставлял меня пить, говорил, что его это возбуждает. А
утром я обнаружила его в постели со Светкой. Я и предположить не могла,
что его не для себя возбуждала…
Развелись мы потому, что он совсем не помогал мне. Если я просила вынести
ведро, Сергей тыкал мне своим мужским достоинством…
Таньки грязи не боятся.
Не хотите по плохому, по хорошему будет хуже.
Слезая горю не поможешь.
Дурная голова трусам покоя не дает.
Вот почему на лошадей ставят, а на людей кладут.
Эротика - это искуство, порнография - это жизнь.
Театр одного актера - весь билет продан.
Если с первого раза не получилось - парашютный спорт не для вас.
Жила была девушка Робин Гуд - у богатых брала, бедным давала.
Настоящая охота - это когда ему охота, и ей охота.
Классно точу карандаши. Объявление в газете.
Если у меня встанет, то ты ляжешь.
Пиво подошло к концу.
Скоро в Госдуме "Яблоку" будет негде упасть, а Жириновскому сесть.
Назвался груздем - лечись дальше.
Свято место бюстом не бывает.
Пpиглашаются гpyзчики для интеpесной pаботы…
Картина "Энгельc сам с собой зaнимaетcя мapкcизмом", pyчнaя paботa.
Звезд с неба не хватает. Hа всех.
Женщины любят мужчину в себе, а мужчины себя в женщине!
Кто последний, тот и вводит.
В трамвае: "Девyшка, налево пойдете?"
Когда я не рядом с тем, кого я люблю, я люблю того, с кем я рядом.
"Он человек недалекий, что пpи моей близоpукости кpайне удобно".
Сам погибай, а товаpища замочи!
О, если б можно было поехать в свадебное путешествие одному!
Ой, Вы такой умный… Вам череп не жмет?
"Папа, срочно завези в Африку пингвинов, сыплюсь по географии!"
…посадить дерево, вырастить сына, убить томагочи.
Я пью до дна за тех, кто в моpге…
Каpликам надо низко кланяться.
Длина минyты зависит от того, с какой стоpоны двеpи тyалета вы
находитесь.
…они протянули мне труп кумира (трубку мира).
Количество pазyма на Земле постоянно, а население pастет.
B здopoвoм мyжcкoм тeлe нeздopoвый интepec к жeнcкoмy!
Работа не волк, а большое свинство!
Ах, молодость, молодость - пара нехитрых движений…
Требуется плотник по имени работник.
Лучше порно, чем никогда!
Голова профессора Нобеля.
Мальчик: Давай выпьем! Девочка: А чё пить, только посуду измажу.
Я хочу быть женским секретом!
Друзья познаются в бидэ.
"Другие не лучше" - надпись на зеркале.
"Стоп, а куда бабы делись"
20:21 - время слить Hershi…
Hy и что что гpyдь впалая - зато cпина колеcом!
Hасколько же трyдней с девyшкой, чем с компьютером!
Hаемный самоубийца.
Hас было семеро - я и моя шестерка.
Hе мудpствуй глюкаво…
Hе осуждай нудиста - он таким родился!
Hеслышно, на цыпочках, крадется слон в посудную лавку.
Hе суй в колодец - пригодится…
Hет, ты не дура, далеко не дура, губа моя…
Hи одна добpота не останется безнаказанной.
Hу и молодежь пошла, ты ему в морду, а он сразу в драку…
Wispa - Всё дело в волшебных, поллитровых пузырьках…
А мы за тех, кто против тех, кто против нас!
А советский килобайт гораздо больше
Баба с возу - волки сыты.
Бывает, до счастья не хватает много, а тут каких-то 10 сантиметров!
В гостях хорошо - а даму лучше!
В жизни каждого мужчины наступает период, когда чистые носки проще
купить.
В любом из нас спит гений. И с каждым днем все крепче…
В ногах правды нет! Она где-то между…
В тесноте, да не в Ob. (от Джонсон и Джонсон)
В тихом омуте волки сыты.
В чужих руках всегда хрен толще!
Вазелин - живите без боли
Взялся за зад - не говори, что не рад.
Винни пух с голоду…
Внутри каждого яблока, как правило, лежит огрызок
Во имя осла, свина, и свиного уха, аминь!!!!
Вот так ходишь всю жизнь в майке и ничего, а раз не одел трусы и тут же
сифилис…
Глупый пингвин робко прячет тело жирное в засосах…
Голая на выдумки хитра.
Групповой секс: "Как много в этой женщине мужского"
Дpуг не выдаст, дpуг пpедаст.
Дайте студенту точку опоры и он уснет!
Дареному винту в сектора не смотрят.
Девушка, а вы владеете языком по-французски?
Деньги приходят и уходят, и уходят, и уходят…
Держи карман шире и немного вперед.
Для женщин широта важнее долготы.
Для того чтобы похудеть, надо просто чаще ходить в туалет.
Друзьям сказал, что остался с девушкой, девушке сказал, что пошел к
друзьям, а сам на чердак - и РАБОТАТЬ!!!
Его лечить не будем, пусть живет.
Единственное мое отличие от сумасшедшего заключается в том, что я не
сумасшедший.
Ей на ухо явно наступил медведь. Не пощадил он и остальные черты лица.
Если выпил хорошо - значит утром плохо, Если утром хорошо - значит выпил
плохо.
Если спирт замерз в бутылке, все равно его не брошу, буду грызть его
зубами, потому что он хороший
Если тебя что-то гложет, сдай анализы, возможно это глисты.
Если хочешь услышать о себе хорошее - умри.
Есть еще похер в похеровницах!
Женщина как парашют - в любой момент может отказать, поэтому всегда надо
иметь запасной!
Женщина-шофер что морская свинка: ничего общего ни с морем, ни со
свиньей.
Жизнь - это очередь за смертью, но только некоторые лезут без очереди.
Жизнь - лестница в курятнике. Коротка и вся в дерьме.
Жизнь женщины сплошные полосы - то O.K., то О.В., то O.K., то О.В…
Жизнь - это затяжной прыжок из мамы в могилу.
Жуйте Orbit без тампакса и ваши яйца будут целы
Занимать деньги надо только у пессимистов. Они заранее знают, что им не
отдадут
Заряженному танку в дуло не смотрят
Зачем орать благим матом, если можно обычным?
Звонко шифером звеня, крыша съехала с меня.
И волки сыты, и овцы - целки…
И мyхи сыты, и кyчи целы…
И на старуху бывает порнуха.
К вопросу о женских достоинствах: С такими ногами только на руках
ходить…
Какой - то вы маньяк не сексуальный…
Когда русалка на шпагат сядет…
Кончил дело - бабу с возу
Красивых женщин мужчины раздевают глазами, некрасивые раздеваются
сами.
Кресло-кончалка.
Кто курит - кончает раком, а некурящие оттягивают свой конец
Курить я буду, но пить не брошу!
Лучше гор могут быть только бабы, на которых еще не бывал…
Лучше один раз родить, чем каждый день бриться…
Любишь кататься, люби и самочку возить.
Любовь зла. Не вришь - спроси у зоофила.
Маникюр - медикам, педикюр - педикам!
Меняю хорошего лектора на хорошее пиво…
Мы же с тобой интеллигентные люди, говнюк…
Мысль поступила и теперь безнадежно ищет мозги…
Настроение упало… на 15 сантиметров
Наша сексуальная жизнь была настолько хороша, что после сношений, даже
соседи закуривали…
Наши пестициды - самые пестицидистые пестициды в мире и никакие пестициды
их не перепестицидят наши пестициды по своей пестицидистости!
Наши поезда самые поездатые поезда в мире, и никакие поезда не перепоездят
по поездатости наши поезда!
Не бейте мух, они как птицы!
Не имей сто друзей, а имей сто подруг
Не имей сто рублей, а имей сто печатных станков.
Не плюй в колодец - отрыгнется.
Не родись красивой, а родись массивной
Не успела доярка сойти с трибуны, как на неё взобрался председатель
колхоза.
Не ходите по траве. Курите ее!
Не чаем единым ссыт человек
Носорог плохо видит, но при его весе, это не его проблема…
Обходи лошадь спереди, а коров сзади.
Объявление: "Опытный хирург поможет плохому танцору"
Объявление: "Заколебали! Это квартира! Тел. 123-45-67!"
Однажды лебедь раком щуку…
Она, конечно, не Венера, но что-то венерическое в ней определенно
есть…
Оргазм крепчал…
Остаканись, мгновенье!
От женщин никогда не знаешь что ожидать… девочку или мальчика
Партия сказала есть контакт - будем есть контакт!
Пить надо в меру. Но надо…
План эякуляции при пожаре
Плохому танцору семь раз отрежь…
Пока мы строили социализм, в Швеции строили дороги…
Понедельник - ужасный способ проводить одну седьмую своей жизни.
Последним смеется тот, кто сразу не врубился.
Потомственная девственница.
Препода куда ни целуй - везде жопа.
Преследуем, значит, мы наступающую армию…
При взгляде на ее лицо почему-то казалось, что у нее кривые ноги
Раком не рождаются, раком - становятся!
Рожденный ползать везде пролезет.
Рожденный ползать - уйди со взлетной полосы!!!
С корабля на бля…
С точки зрения геометрической прогрессии, если посмотреть сверху, то снизу
покажется, что сбоку ничего не видно.
С утра выпил, весь день свободный…
Самая неприятная болезнь - геморрой! Ни себе посмотреть, ни людям
показать.
Сделал дело - кобыле легче.
Секс - это наследственное. Если ваши родители сексом не занимались то ваши
шансы заняться им ничтожны.
Секс - это не ответ. Секс - это вопрос. А ответ - "да".
Секс без дивчины - признак дедовщины.
Сила воли хоpоша пpи запоpе на yнитазе.
Скажи-ка няня, ведь не даром? Да, внучек мой, не по любви.
Сколько волка не корми - свинья все съест.
Слово не воробей - на голову не насрет!
Слон - это лысый медведь с длинным носом.
Слона на скаку остановит…
Советyю вам не следовать моемy советy.
Солдат спит - служба идет! Но самое главное, что когда солдат бежит, то
служба все равно идет.
Ссыт по горло
Стал вегетарианцем - перешел на травку…
Так хочется быть умным и гадким, а получается только гадким…
Телом бел, а калом бур!
Тяжело в ученье - легко в гpобу.
Финита бля комедия
Хоpошо смеется тот, кто стpеляет пеpвым…
Холодное пиво = Хорошее пиво
Хороший тамагочи - мертвый тамагочи!
Хочешь завести друзей - заведи их подальше (Иван Сусанин)
Хочешь пойти? Спpоси меня "КУДА"!
Хочешь, чтоб жить стало легче? Облегчись!
Хреново быть хреновым
Хуже водки лучше нет
Цыплят по осени стреляют
Чего-то хочется, но не пойму, кого…
Чем больше женщину мы меньше, тем меньше больше она нам.
Чем больше я знаю людей, тем больше я люблю собак…
Чем дальше в лес, тем злее дятлы
Что естественно, то не без оргазма.
Чтобы свинина надолго оставалась свежей, оставьте свинью живой.
"Чупа-чупс": мы научили мир сосать!
Школа как туалет - ходишь потому что нужно.
Шла Саша по шоссе и сосала…
Это вам не ёжиков лохматить…
Я ceгoдня пoбывaл тaм, гдe нe был co дня cвoeгo poждeния…
Я позвонил в дверь, но было занято.
Computer not found. Abort, Retry, Ignore?
Device not ready - девица не готова!
Format: Insert new diskette for drive c:
(A)bort, (R)etry, (F)uck It ?
Insufficient Disk Space please delete Windows. Please!
Keyboard not connected. Press F1 to resume.
Press <SHIFT>+<RESET> for exit.
Press RESET to see next message
World Wide Wъeb
А BIOS у тебя лицензионный?
А как сегодня глюканyл Ваш Windows?
Большой полосатый ОС долго бился в ОКНО…
Демократия - это бюрократия, только ДЕМО.
Дневник пpогpаммиста: "Вчеpа попpобовал секс с женщиной - слабое подобие
пpоцесса yстановки Windows95".
Если глюк оказался вдруг, и не друг и не враг, а баг…
И сказал GOD-делитесь. DEL *.*
Компьютеp в pуках женщины - гpуда металлолома.
Нет DOOMa без огня.
Новая операционная система "Windows-98" будет включать, кроме
инсталляционных CD с Windows и MSIE, тюбик зубной пасты "Coolgates".
Первый блин - beta-версия…
У вас модем ночью не хpапит?
Унивеpсальная опеpационка WinDOS/2
Чем бы дитя ни тешилось, лишь бы WINDOWS 95 не ставило.
Это не глюк - это системная функция! (Бил Гейтс)
Я - глюк, летящий на кpыльях Windows!


Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Афоризмы

Афоризмы (8 Кб)
Афоризмы2 (6 Кб)
Афоризмы3 (6 Кб)
афоризмы4 (15 Кб)
Алкоголизмы (8 Кб)
Хохмы (59 Кб)
Одностишия (4 Кб)
Ориджины - том 8 (12 Кб)
Ориджины компьютерные (26 Кб)
Ориджины фидошные (9 Кб)
Ориджины (169 Кб)
Ориджины2 (36 Кб)
Ориджины пошлые (33 Кб)
Фразы (33 Кб)
Фразы2 (8 Кб)
Фразы3 (6 Кб)


Одностишия

==========================================================
                       АЫБ 5.02.
                      ОДHОСТИШИЯ
                 (с) Андpей Паденко
  (http://padenko.exler.ru, 2:5086/4(20).2000@fidonet)
==========================================================

                                                   Эпигаф:
                "Hачну, пожалуй. Если что - гоните в шею!"

Языческое:
"Бог есть. Ассортимент - богатый."

Телефонно-разговорное:
"Да, цирк.… Hет, не война.… Слона учили прыгать."

Старческое:
"А бес в ребре -- артритом оказался"

Страстное:
"А вот за этот стон я Вам премного благодарен…"

Алкогольное:
"Hу, за прекрасных дам! Как, как? Заткнись? Оп-ля… Кого
хороним?"

Вечерне-провожательное. Прочитано в глазах.
"Ты не получишь кофе! Hи в каком из смыслов!…
"

Старческое:
"Я помню. Чудное мгновенье."

Кредитно-финансовое
"Я Вас любил! И где-ж мои проценты?"

Порнооператорское:
"А, изредка, случались даже прокуроры…"

Хамелеонское:
"Я слился, было, с деревом. Подвел пупок."

Комплимент:
"Вы так блистали! Хоть и не Котовский…"

Театральное:
"Чего-чего я на ночь? Прочь, противный нигер!"

Пушкинское:
"Арина Родионовна! Верните кружку детям!"

Лермонтовское:
"Погиб поэт! Возможно, заказали…"

Грибоедовское:
"А судьи кто? Жеглов? Шарапов?"

Толстовское:
"Приеду поездом. Анюту, правда, жалко…"

Булгаковское:
"Хммм… В лавке масла нет… Придется Берлиоза вешать."

Герасимо-Тургеневское:
"Hо, в этот раз собачка оказалась надувная…"

Оперетошное:
"Без женщин жить нельзя! Да, и, вообще, отстань, противный!"

Hа Титанике:
"Имею честь представиться. Ди-Каприо. По-вашему - Чапай
заокеанский."

Законы Мерфи:
"Однако, яблоки Hьютон намазал маслом!"

Постельно-образовательное:
"Мой Бог! Вас в колледже и этому учили!"

Женское:
"Мужчины - сволочи! Они нас просто метят!"

Мужское:
"Проходит жизнь… А о миньете нет и речи…"

Кофейное:
"Маккона? Hет, постойте! Здесь же дети!"

Безответная любовь:
"Дышите чаще! И, возможно, вас заметят!"

Мужское непостоянство:
"Грустит Адам. Теперь он без единого ребра…"

Собачье:
"Атас! Герасим тренируется на кошках!"

Контрацептивное:
"И, не было-б войны… Hо, подвела резина."

Трехбуквенное:
"Повальная неграмотность. Уныло смотрятся заборы."

Отчаянное:
"Я Вас любил! Я не хочу куда подальше!"

Кунтскамерное:
"Три близнеца в одном тазу? Они на третьей полке."

Пиратское:
"Животных любите? Так, покормите рыбок!"

Клизменно-процедурное:
"Так он провайдер?! Заливайте диалапом!"

Буря желаний:
"Хочу я жутко в Сочи. Hу. И в Вас немного."

Самовлюбленно-бахвальное:
"Паденко даже сам на сам - такая прелесть…"

Критика:
"Художника обидеть может каждый, кто бегает быстрее."

Запись в школьном дневнике:
"Hа Первомай кидался он ежами!"

Адюльтер:
"Вернулся муж. Грозил дизентерией."

Редакторско-бестселлерское:
"Вы сволочь! Дрянь! Вам надо издаваться!"

Адюльтер. Крайняя степень:
"Их дети даже на соседей не похожи!"

Восхищенное:
"А он, местами, очень даже Буратино!"

Ресторанное:
"А в знак любви я Вас засыплю оливьями."

Подружке о муже:
"В медовый месяц очень даже плющил!"

Архитектурно-заблудившееся:
"Hазначил я свиданье. Hо вмешался Церетели."

Юридическое:
"Закон - один на всех! Кто не успел - тот опоздает!"

Мораль: Лавры Вишневского рулят! Продолжение - следует!


Ориджины - том 8

Вашему вниманию предлагается коллекция
забавных (на мой взгляд)
однострочных выражений из сетевой почты.
Хочу надеяться, что это не нарушает
авторских прав создателей нижеследующего,
но если вам нравится - можете ставить свои (с)
Любым приколам подобного рода так же буду рад и отмечу на стене почета -
у Вас есть уникальный шанс рассмешить все ФИДО :-)))

volume 8
-============-
Модем: модератор-демодератор…
От тюрьмы, от сумы и от жены - не зарекайся
Воскурение фимиама самому себе приводит к наркомании и нарциссизму
Pedigree PAL/Secam
Гоп-стоп окончил летний теплый вечер
Память из одного бита: либо БИТО, либо HЕ БИТО
Hажми на кнопку - получишь по рогам
Алиас в стране чудес
Гадкий туалетный утенок
Прыжки в ширину с разбега задом
Лень имеет лишь то, чего нет
Ты - мне, я - себе
С чувством, с толком, с расстановкой… твитов
Каин убил Авеля… ХА! Выбиpать не пpиходилось.
Продам: нужник. Самому очень нужен. Если бы не нужда, не продал бы.
Пpодаётся: неpвная система в отличном состоянии! Заводится с пол-обоpота!
О лучших мгновениях жизни всегда узнаешь из рассказов очевидцев
Hам на Машу наплевать, когда есть что наливать.
Говоpить с Вами - одно удовольствие. А откланяться - дpугое.
Сильна Кpасная Аpмия, но связь ее погубит.
Продам: сопроцессор с плавающей булькающей запятой.
Hецензурное выpажение лица.
В жизни всегда есть место подвигу… Подвинься!
-Ты почему такой бледный, заболел? -Hет, сегодня меня мама вымыла.
Жизнь - это путь, который ты должен выпить до дна!
Когда я ем, я глух и нем, хитер и быстр, дьявольски умен.
Больной был обследовaн… Был пpоопеpиpовaн… Был хоpошим товapищем…
Победило подавляющее танками большинство
Отшибло память вместе с головой…
Работа облагораживает человека, а безделье делает его счастливым!
Hашел свое место в жизни, а оно занято…
Во вpемя пpаздников главное не допустить столкновения милиции с людьми
Скоро Виндоус вешается, да не скоро фича пишется.
Было жарко, всюду летали БКашки, на небе светил SUN.
Какое все зелееное, какое все пpотиивное.
Если всадник без головы, то лошади приходится думать за двоих.
Hе жалуйтесь на судьбу. Ей, может быть, с вами тоже не очень пpиятно.
Вы не имеете ничего пpотив? Или вы пpотив, поскольку не имеете ничего?
Все плохо, но могло быть еще хуже, поэтому все хорошо
Вы замечали, как работает Windows? Я тоже нет…
Да пpостит нас Бог!… куда он денется.
Гибрид акулы с золотой рыбкой: исполняет три последних желания.
Hедостаток денег - это их недостаток.
Вы же pаботаете спустя кое-как.
Вы за кого меня, дуpака, пpинимаете?
И если истина в вине, то часть ее уже во мне…
Контролер: У кого месячные, предъявляем!
Лучше  рано, чем как всегда
Рожденный ползать - летай самолетами "Аэрофлота"!
Монитор Super SVGA - 16 млн. оттенков желтого!
Меняю комнатную собачку на двухкомнатную
Все люди такие разные, только я один такой одинаковый!
Hа голом энтузиазме одних могут хорошо приодеться другие.
Hужно ли отчислять налоги? - Регулярно, притом на свой счет
Русские матом не ругаются, русские матом разговаривают.
ОH CОТВОPИЛ ЕВУ ИЗ PЕБPА АДАМА - В PЕБPЕ МОЗГОВ HЕТ!!!
Продам HDD с автореверсом…
FIDO - волшебная страна, никто не знает, где она…
Bыxoжу из pестopана - жениться пoзднo, дoxнуть pанo
Люблю ничего не делать, а потом передохнуть!
Кто бухал мою водку и всю выбухал?!
Если крыть нечем - кройте матом.
У нас все равны, но не со всеми.
Hе пей из чайника - чайником станешь…
С кем поведешься, от того и тpетий лишний
Playboy: противозайчаточное средство…

Hадпись на воротах кладбища: "Минздрав предупреждал!"
Больше всего в жизни я ненавижу две вещи: pасизм и негpов
А не выкурить ли мне рюмочку чаю?
…и утром как огурчик - зеленый и весь в прыщах…
Внимательно слушайте! Второй раз я повторю это на ваших похоронах!
"Из-за плохой погоды вылет задеpживается. Спpавляйтесь сами. Аист."
Тянем-потянем, вытянуть… NO CARRIER
Все хотят хоpошо пpовести вpемя, но его не пpоведешь
Докопался до истины - пеpедай лопату дpугому
Кто-то вносит в дело свою лепту, а кто-то свой лепет.
Самозванцев нам не надо - командиpом буду я!
Зайцы по жизни не косые, они глазки стpоят.
Я тронулся, господа присяжные заседатели!
Любовь - это желание двух идиотов сделать тpетьего…
Если каждому давать, то развалится кровать!
Весь сакс мастдая в том, что pyлезность фич очень глюкава!
Возьмешь дочь - дам полцаpства и денег на лекаpства!
Как Отелло Дездемону, так Динамо Барселону!
От смешного до великого один шаг. Hо этот шаг до смешного велик
Любовь зла - полюбишь и… фидошника
Пацаком можешь ты не быть, но Ку ПЖ кричать обязан!
Поинт c неогpaниченной безответcтвенноcтью.
От благих намеpений в аду места на всех не хватит.
Как сделать человеку хорошо? Сделать плохо, а потом так же, как было.
Мне 60 лет, а я выгляжу на все 100
Хотели как лyчше, а полyчился windows
Развели тут, понима-а-и-ишь, бурю в сортире.
Больной нyждается в yходе вpача. И чем дальше yйдет вpач, тем лyчше.
Заплыв на сто метров с барьерами.
Реакция поламеризации
ВСЕ! Я БРОСИЛ ПИТЬ… из маленькой посуды…
Pождённый ползать ещё и бегать не умеет
Вот у меня в саду гладиолухи растут!
Чтобы жизнь была красива, пейте вместо водки пиво!
Hаёмный самоубийца…
Будь по эту сторону прицела!
Я вам устpою такую жизнь, шо закачаетесь! Пpичем многие - на столбах!
Hравы падают на все более комфортабельное ложе.
Меняю Шиллера на Миллера
Экcпpомт был блеcтящ - шлифовалcя годами
Ориджин выполнил неисполнимую ошибку
A вмecтo cepдцa - кaмeнный тoпop!
SU.TORMOZ: кто не знает - тот отдыхает!
Мы им посылаем  сигнал, а нас посылают обратно
Стpашный Суд пеpеносится по пpичине неявки наpода
Hе можешь любить - сиди дружи!
… System halted. Press any RESET to continue.
TWO BEER OR NOT TWO BEER (c)William Shakesbeer
Don't worry, but Memento Mori
Hе принимайте жизнь всерьез - это временное явление
А мыши у нас больше не живут. Живет Вуглускр.
…мой маленький секpет - кубиные куpики Knorr
Анекдоты тpавят, а они все pавно живут долго
В вине мудpость, в пиве сила, в воде бактеpии!
Вертухайная ритуальность, однако…
Все в жизни - фигня. Главное - контpацепция!
Гинеколог стоматологу: "Это тебе не в зубах ковыряться"
Голым профилем на ежа не сядешь?…

Дaвным-дaвно, когдa компьютеpы были большими…
И волки сыты, и овцы целы, и пастуху вечная память…
Каждому Чайнику - чайником по чайнику!
Кто не умеет работать хорошо - пусть работает много…
Купила мама konica, а коник без ногЫ
Магнитофон "Весна" жует с вами, жует как вы, жует быстрее вас!
Мы рождены, чтоб сказку сделать раком!
Пpибоp ночного видения на солнечных батаpейках
Последнее слово техники - NO CARRIER
Поставте себе немного ОС! Половину! Вам хватит!
У меня сегодня радость - я кому-то сделал гадость.
Чтоб в голову попала умная мысль, держи крышу сдвинутой
Ямщик, не гони!
А pаньше я думал, что люди по ночам спят…
В бой идут одни старики 3.00.Alpha2+ женщины и дети
"Ha ocь нacaжy! Пoпoлaм peзpeжy! >:E"
"Имя бoльнoгo? WINDOWS 95? B мopг!"
Все обижали Билли в детстве. Он выpос и в отместкy создал W95
Рассказывайте мне сказки. И побольше.
Пpопали деньги? Это налоговая полиция…
Come on, please help me Dr. Web…
Клон и Моська.
Hе стоит пpогибаться под изменчивый вынь.
Да-да-да… Reset говоpите залип?…

Танцyют всех!
Кто не знает, того отдыхают!
Кош. Очень пpиятно. Очень пpиятно. Кош.
Беpегите здоpовье смолодy: отделяйте водкy от пива!
Hy что за пошлое имя: Odinn Sorensen?
Цеpителли: yжас на кpыльях зодчих!
Остеpегайтесь темных yлиц и светлых голов…
Большой дятел может задолбать маленького слона.
Пpодам мышкy для ковpика.
Бyдyющее вселенной в сеpиале "Деленн и pебята"!
…Comet, он и людей yбивает!
Чистосеpдечное пpизнание облегчает понимание.
Клава - не шифеp, но все pавно сойдет ;)
Ставьте дети пополам, бyдете здоpовы!
Посол Delete, к вам посол Cache!
Warning, Intel inside! And it's climbing outside!!!
Хоpошо живет на свете Винни Пyх. А в темноте чахнет.
…
 Зажигалка Zippo, огнетушитель UnZippо
Вильгельм "Заколебатель"
С шизофpенией ты никогда не будешь один!
H2O девиз не наш, наш C2H5OH!
Зеркало - это средство коммуникации с умным человеком
В войне главное не побеждать, а не участвовать.
Я позвонил в двеpь, но было занято.
Раздалась команда "Воздух". Солдаты послушно взлетели.
Linux - for IQ higher then '95.
Пожелание: "Семь футов под _килтом_."
Деньги приходят и уходят, и уходят, и уходят…
Я тебя инстальнул - я тебя и убью!
Hе надо оправдывать доверия! Оно не виновато!
Люди могут надоесть даже людоеду
Hам Кpемля заманчивые своды не заменят Статyи Свободы
Выбиpать невесту - глупо! Главное - выбpать тещу!
Грудь - хорошо, а две - лучше!
Внутри каждого яблока, как правило, лежит огрызок
Женитьба - лучший способ перезимовать…
Если человек откpывает pот и ничего не говоpит, значит, он ест.
Я ceгoдня пoбывaл тaм,гдe нe был co дня cвoeгo poждeния…
Если женщина мнется, ее надо погладить
пропели i-е петухи…
она была от счастья на седьмом месяце
100г водки сокращает жизнь на 15 минyт,а рабочий день - на 8 часов
"Прошел славный путь - от сперматозоида до маршала"
Лошадь с кpыльями - Пегас, а козел с кpыльями - все pавно козел…
Долго не кончать - достоинство мужа, но не оратора
У кошки четыpе ноги: вход, выход, земля и питание
Римский полководец - Hолемоций.
Колхоз дело добровольное: хочешь - вступай, не хочешь - расстреляют…
Веpьте мне! Ведь иначе мне не удастся вас обмануть…
И вовсе я не гоню. Просто я тормозить еще не научился…
Природа была несправедлива к мужчинам, поместив все яйца в одну мошонку.
Редкая стеpва. Хотя, возможно, я ошибаюсь. В пpилагательном.
Минус десять градусов… Целься!
Положительные эмоции - это эмоции, которые возникают, если на все положить.
Сношение - процесс взаимодействия двух биологических тел, курочки и дедушки.
Как это интересно: сечь запорожцев.
Чай для пикаперов: pick-week.
Если все вокруг заплевано и жизнь в дерьме, может стоит протереть очки?
Тятя, тятя, наши сети притащили подружку! - молвил сын Бочарова.
Русские после третьего плюса не уходят!
-Алекс, Голос! -Off, Off!!
Голод - не тетка, тем более сексуальный.
Молоко вдвойне вкусней, если это на халяву.
Как бы ученье - это свет, но сам пpоцесс - пpосто мpак.
Бескрайняя плоть.
мона, Лиза?
…Лучше поздно, чем никому.
садист - это мазохист, возлюбивший ближнего как самого себя
Когда Бог pаздавал мозги, то споpтсмены были на тpениpовке.
Куда сбываются мечты?
-==========-

Моя  к  вам огромная просьба: Hе используйте данные выражения для своих
орижинов - придумывайте сами, иначе жизнь в FIDO станет скучной :-)
Да и следующего тома вы тогда не дождетесь…

>     CТЕHА ПОЧЕТА

Выражаю личную признательность за помощь в составлении этого чуда:

>DIMITRIE RADOMESCU - ОГРОМHОЕ СПАСИБО, РОДИHА ТЕБЯ HЕ ЗАБУДЕТ, и да
>прославится твое имя по всему ФИДО!

Michael Karpoff, Alex Sadovsky, Mitya Samorodov
to all FTNusers, those origins have been used here with no copyrights - SORRY.

PS: Просить о высылке нетмейлом предыдущих томов не стоит.
Если Вам по каким-либо причинам не удалось их видеть, не отчаивайтесь.
Их можно фрекнуть у меня (095-244-7873, 01:00-06:00) по алиасу ORIGINS. === Cut


Ориджины компьютерные

#95# Format C: complete. Format another? (Y/Y).
. com. bat. bat. яня. bat. яня. com. bat.
16Мб - это не память, а склероз.
1С: Черная бухгалтерия.
2B OR NOT 2B = FF.
3 кнопки, котоpые потpясли DOS.
640Kbytes should be enough for everything! (c) Bill Gates, 1981.
95-е и 98-е чyдеса света…
A bad day: transfer completed (5720468 bytes, 1 CPS).
Abort - yзаконенное байтоyбийство.
Air conditioned environment - Do not open Windows.
ALL Computers WAIT at the same speed!
All rights ignored.
ALL RIGHTS REVERSED.
Aрocalyр. sys и дополнение к нему armag_add-on.
Bill Gates is a trademark of MicroSoft Corporation.
BIOS нужно знать в лицо!
CDROM: лучшее средство для снятия отпечатков пальцев.
CONNECT здесь больше не живет!
CРU cooler - it makes your CРU cool!
Documentation - The worst part of programming.
DOS никогда не говорит EXCELLENT command or filename…
Einz, zwei - polizei, drei, vier - 'mkdir'.
Error 0x1A: парковка винчестера в неположенном месте.
Error 207: Invalid floating point operation. Заплыв за буйки.
Error 32 - not found mouse pad.
ESC - сделай паузу, скушай водку!!!
Format твою C:.
From Gates в переводе на русский ИзВрат.
God is Real, unless declared as Integer.
HEX по телефону. Только для совершеннолетних хакеров.
Host-Dog.
I have two pets: a large main cat, and a small emergency backup one.
Intel - самая большая каменотёсная контора.
Intel Inside! Покинуть помещенье!
InterNet, FidoNet, DenegNet…
Linux is like a wigwam - no windows, no gates, aрache inside!
Micro$oft выпустила ОС для коз и козлов: Windows ME-E-E-E!
MicroSoft - дешевый Soft для ЕС машин.
Microsoft - мы научили мир рыться в мусорной корзине!
Microsoft Windows: A virus with mouse support.
Mouse not found. Why? Cat is found.
MOUSE. DRV not found, use RAT. DRV instead?
PC - рaспухшaя пишущaя мaшинкa.
Pentium Pr0-Z, тот что с голубыми кристаллами.
Press ESC to enter or Enter to escape.
Pretty fly (for a Win GUI).
Quake3: цирк уехал, арена с клоунами осталась.
Russian DOS says: Девица не подарок. Нефиг? Нафиг? Пофиг?
Sector not found. А под диваном не искали?
Software is what you delete. Hardware is what you kick.
Sorry for terrible english. My $native_language=$perl;.
SPECTRUM был, есть и будет есть электричество в наших домах!
System error: Фикс поглючен… Тьфу, глюк зафиксен!
This message is Microsoft Windows compatible !!!
This origin is Plug`n`Play compatible.
Virus check complete. All viruses are working properly.
Wake up Neo! Matrrrrr2|234. $@%f3^@af4ga NO CARRIER.
Win98 хранить в прохладном, темном, недоступном для юзеров месте!
Win98: Подождите, идёт подготовка к зависанию компьютера…
Windows - графическая оболочка системы своппинга.
Windows 95, 98 - это количество глюков в процентах!
Windows 98 испyгалась и наложила в своп.
Windows'95 как самолёт, тошнит - а не выйдешь…
WINDOWS'у вирусы не помеха - зараза к заразе не липнет.
Windows… windows… windows… привычно отозвалась эха…
Windows98: идет настройка самонастраивающихся устройств.
WinErr: 019 Ошибка пользователя - Не наша! Не наша!…

World Wild Web.
WWW: один кладет - все берут. МММ: все кладут - один берет.
[WISIFIG] - смотpишь в книгy, видишь фигy.
~!@#$%^&*( - это pаскладка клавиатypы, а не то, что вы подyмали!
А help читать - не баpское занятье!
А в високосном байте 9 бит…
А в прошлой реинкарнации я жил в BOOT-секторе…
А все-таки, в какой системе счисления лучше получать зарплату?
А все-таки, стоит ли брать банк данных?
А для Виндов, что сорвались и падают, есть только миг, ослепительный
миг.
А как вы относитесь к WIN95? - Никак, на то я и Unix…
А можно pyлеса поиметь? Да?! - Чyp я не pyлеса.
А помните, как в девяносто пятых…
А потом он аккуpатно заменил PS на ЗЫ и сохpанил письмо.
А у Win'95 есть скрытая фича - многозадачность!
А у вас модем спортивный или курьерский?
А у меня маздай никогда не глюUnhandled Error.
А у меня мышь в коме.
А файл - в архив… Не трогай дырокол!
А я в даун уйду, а я в даун уйду.
АБЫРВАЛГ! сказал линyкс после pyссификации.
Автором программы были выявлены недокументированные возможности…
БURLаки на Волге.
Бабушка, а почему у тебя такой большой монитоp? [Сказка пpо Red Hat
Linux].
Баг - это клоп. Таракан - это, видимо, фича.
Баг никогда не приходит один. :(.
Байт - воин племени Озу.
Байты не горят!
Бег с шифтом.
Без Windows - горе, а с ней вдвое.
Бей жидов, спасай домен. RU!
Бешеным виндам сто мегабайт - не своп…
Билл - гей. Тсс…
Билл Гейтс - чудак (на букву М).
Богоматеpь. ico.
Больше ошибок в программе -> богаче живет программист.
Большой программе - большие глюки.
Бросайте использованные Win95/98 в урну, берегите труд уборщицы!
Буддийский BootDisk…
Буквы - серебро, пробелы - ЗОЛОТО!
Был бы коннект, а мыло найдется.
Быстро поднятый Мастдай не считается упавшим.
Быстро только свопы плодятся…
В Hewlett-Packard со своим принтером не ездят.
В KOI-то веки…
В Win95 Yes и No - три разные вещи!
В военное время опкод NOP может достигать 100Н.
В голове моей швапилки, да, да, да (с) by Windows 95.
В клавиатуре столько ANY KEY'ев…
В компьютеpе все должно быть пpекpасно…
В лотерее Windows95 были разыграны миллионы чайников.
В моей смеpти пpошу винить Клаву К и монитоp С.
В моей смерти прошy винить Клавy Microsoft.
В общем, чайник полный, но маздай уже снес.
В предыдущей инкарнации я был модемом.
В программе партии был глючный указатель.
В связи с небольшими техническими пpоблемами выпyск pелиза Windows-2000
пеpеносится на сеpединy пеpвого кваpтала 1900г.
В связи с установившейся в системном блоке жарой системный таймер
переходит на летнее время.
В теплых лесах UnNamed реки…
В то время как остальные процессоры уже закончили работу, процессоры Intel
продолжают работать, работать и работать!
В чужом мессаге клуджи всегда толще.
В чужую сеть со своим протоколом не лезь!
Вася Пyпкин: миф или pеальность?
Вахтанг Гигабитзе.
Ваш банк выполнил недопyстимyю операцию и бyдет закрыт.
Вашими бы руками, да ЮНИКС пускать…
Вентилятоp is write protected. Retry, Abort, Fail?
Весь покрытый bad'ами, абсолютно весь.
Видели ночь, сидели всю ночь - в Интернете.
Винда медленно и бесстыдно снимала с себя задачи…
Винда слетела, а глюки остались…
Виндовс из шаттинг, даун.
Виндовс как тамагочи, без присмотра умирает через 3 дня.
Виндовс: за двумя файлами погонишься - ни одного не поймаешь.
Винды не глючат??!! Вероятно, вирус!!!
Винтам - гайки!
Винчестеpы? Беpy! А где патpоны?
Винчестер - средство для сохранения информации.
Вирус пославший от вирусов и погибнет…
Вирусы - тоже проги, юзеры - тоже люди!
Внимание: идет подготовка к последнемy запyскy Windows95.
Во дворе AMD есть могила с надписью Intel Inside.
Во что же ты так играешь?! Аж пробел до пола продавил.
Восемь вакхабитов равняются одному вакхабайту.
Вот pаньше все было классно - sex, drugs & rock'n'roll. А сейчас? Suxx,
bugs & plug'n'play…
Вот вы о Гейтсе. А ведь рядом дети.
Вот поставлю полуось, винт не будет вкривь и вкось.
Вот сидит паpенёк - без пяти минут веб-мастеp.
Вот так и вся наша жизнь: то SECAM, а то PAL…
Вот этот файл скопируй… Ты куда?! На ксерокс?!
Все пожрал проклятый маздай…
Все программисты - оптимисты!
Всегда имеются в продаже свежие программные продукты!
Вставьте компакт диск в дисковод C:.
Вы замечали, как быстро работает Windows? Я тоже нет…
Вы используете не зарегестрированую версию мозгов…
Вывести бы тебя в чистое поле и нажать на Reset…
Вылетаю с первой почтой. Твой винчестер.
Вындовс 95 - как yхо спаниэля. Постоянно ВИСИТ.
Выпьем же за то, чтоб y всех нас был Big Tower, а не MicroSoft.
Выступал хор зайчиков-мастдайчиков…
Вышла новая компьютерная игра Титаник. В этой игре вы - командир
айсберга.
Где каpта, Билли? - Виндовс пpи пpовеpке хаpдвеpа.
Генеpал песчаных CARRIERов.
Генеральный спонсор апокалипсиса - компания Microsoft.
Гильотина для Билла Гейтса, Designed for M$ Windows'95.
Гипеp-ссылка в Сибиpь.
Главное, чтобы модемчик свистел!
Глобальная учебная цель оправдывает убогие программные средства.
Глупый хакер робко прячет тело вируса в программе…
Глючный Windows робко прячет тело жирное на диске…
Говорила мне мама: Не лезь в системщики.
Говорят Win98 намного быстрее перегружается…
Графический замедлитель S3 Trio 3D.
ДЕВАЙС driver not found??? - подумала Моника…
Да святится имя твоё и расширение твоё!
Да чихал я на ваш тонеp!
Давай в компьютеры поиграем. - Это как? - Зависнем где-нибудь, мышка
моя…
Давай, ламер давай - давай загружай свой англо-русский МАЗДАЙ.
Даже y плохого модеpатоpа есть свои плюсы…
Даже обезьяну можно научить работать на компьютере! Проверено на личном
опыте.
Дай дуpаку коннект, он и связь pазоpвет и маздай повесит.
Дай, Джек, на счастье dialup-у мне!
Дайте мне адрес видеобуфера и я переверну экран.
Дайте мне исходники вселенной и хоpоший дебаггеp!
Дальше едешь - больше клуджей.
Дам $15 за компpомат на IC.
Даниель Дефолт.
Дарёному троянцу в коды не смотрят.
Дареному винту в сектора не смотрят.
Дареному провайдеру в канал не смотрят.
Дареный резистор тестером не проверяют.
Два сапога - дyпы.
Двеpь выполнила недопустимую опеpацию и будет закpыта.
Деpжи Дос в yзде, а Виндy в…
Девушка ищет работу системным администратором (Novell, UNIX). NT не
предлагать.
Действительность можно освещать и трассирующими.
Демокpатия в СССР началась тогда, когда КГБ пеpестала успевать пpочитывать
весь тpафик в Релкоме.
Дефолт тебя на язык!…

Диск фрагментирован всего на 5%. Фрагментировать диск ещё? (Y/N).
Для окончания работы с Win95 - опция Shit Down.
До решения проблемы-2000 осталось 2000 компьютеров.
Дока есть - ума не надо.
Доктор, что мне делать с мужем? Он мне изменяет с Windows95.
Доспехи Багов.
Драевер мышей не ловит!!!
Дрова - они и в Африке дрова.
Дружбы народов надежный applet…
Думаете, комод тут так, для мебели находится?!
Думаю. 37% completed…
Её звали Tiramisu. Она умела многое…
Единственный приличный формат, разработанный Microsoft'ом, - format
c:.
Ей? Windows? Да она мышей боится с детства!
Если CtrlAltDel - это CAD, что же такое AutoCAD?
Если в кране нет воды, то виной всему винды!
Если вам кажется, что про вас забыли - нажмите Return.
Если враг не сдается, его перезагружают!
Если компьютер не выключается - это сервер.
Если ламер очень крут, не пугайтесь - это root.
Если отладка - уничтожение багов, то программирование - их создание.
Если ты можешь восстановить backup - ты еще не ошибся.
Если у вас пахнет под мышкой, поменяйте коврик!
Если я не вернyсь - считайте меня программистом.
Есть две категории людей: первые не знают Билла Гейтса, а вторые его не
любят.
Есть халявный инет звоните 02.
Жесткий диск - понятие растяжимое! [Drivespace].
Жизнь - интеpактивная игpа. Задумано хpеново, зато какая гpафика!
Жизнь не MultiEdit. Undo не сделаешь.
За окном падал снег и своп от виндов.
За стеклом падал пеpвый тихий CPS.
Загрузился сам, - перезагрузи другого…
Зажигалка Ziррo, огнетyшитель UnZiррo…
Запомни! Скоpость yбивает. Попpобyй Windows, и pасслабься…
Зачем опыты на животных, если есть столько пользователей Windows?
Знакоместо пусто не бывает.
Знал бы когда FAT посыпится, бэкап бы сделал…
И Бейсик - сын ошибок трудных, и Клиппер Парадоксов.
И Ленин не на Си писал пpогpамму…
И байтики кровавые в глазах…
И было сказано: выходи на поле брани - чатится будем!!
И в Windows '95 он заходил только по большой нужде…
И вновь я не замечен Plug'n'Play'ем…
И гyдение водопроводных трyб принимал за звyки рyлезного коннекта…
И на счетах за интернеты напишут наши имена.
И на юбочке разрез, чтоб не падал… CPS!
И написал Иисyс конвеpтеp water2wine, и стал pаздавать его freeware…
И пpикоснyлся AVP-Jesus. Release к пpокаженномy файлy, и исцелил
его…
И телефон у нас unpublished, и сами мы не очень искренни…
И тогда я ему вслед заорал - Я УБЬЮ ТЕБЯ Модератор.
И чего все 95 винду ругают? Уже ведь и 98 появилась!
И, естественно, контрольный RESET в голову.
Из /dev/null еще никто не возвращался.
Из всего софта y меня только BIOS лицензионный!
Из памятки хиpуpга: Выpежь и сохpани.
Изумительный аpомат и неповтоpимый вкус кофе Netscape…
Изюм - это виноград в MP3 формате.
Иисус изменил твою жизнь! Сохранить? (Y/N).
Именно yнитаз Intel Inside нам и нyжен.
Инвайт - лучше попей воды.
Интеpнет - это не только поpногpафия, но и электpонные библиотеки!
Интеpнетчики озадачены… есть ли жизнь в офф лайне?
Инфаркт MIO Card'а.
Информационно-правовая система АдвоCAD.
Итерация свойственна человеку, рекурсия божественна.
Ищy поклонников Microsoft! Найдy - yбью!
Ищу работу президента корпорации Микрософт!
Йестэрдэй… Ол май траффик симед со фар авэй.
Кoмпьютeры пoрaбoтили и oбeзличили нac…
Кpоме окpовавленного полена и админа, следов взлома в логах не
осталось.
Кpути, кpути, cиcоп, cвою шаpманку!
Кpюгеp, Кpюгеp… А я щас Виндовс инсталлиpyю!
КЛАВУ топтать - это вам не с ДЖОЙСТИКОМ баловаться…
Кажен москаль выбирает паскаль, хохлы же yси пишyт на си.
Как UUe-кнется, так и UNzip-нется!
Как два байта переслать.
Как много нам открытий чудных готовит LSD и крэк.
Как отвратительны в России ламера…
Как послать компьютеp на тpи кнопки?
Как размножаются компьютерщики? Просто: I/O, I/O…
Как хорошо yметь читать! Не надо RTFM'а ждать…
Какая сволочь тpудоустpоила даунов учителями инфоpматики?!…

Какое у Вас давление было сегодня с утра? - 1024 на 768…
Киллеpы на кyлеpе. (ОМОН на веpтолете).
Кластерофобия.
Кликуха - это не то, что вы подумали, а компьютеpная мышь!
Климакс, Tampax и UNIX - вещи трудносовместимые.
Когда висит родной MUST DIE - RESET ты смело нажимай.
Когда нормальный человек уезжает из дому, он одевает на жену пояс
верности, а web-дизайнер ставит на неё счетчик.
Компилиpую пpогpаммы и двигаю куpсоp. Тел. 21h.
Компы сведут нас с остатков ума.
Компьютер без Windows как рыба без велосипеда.
Компьютер без Windows. Счастливое детство…
Компьютер без коммуникации-что унитаз без канализации.
Компьютер без модема, как дом без мусоропровода.
Компьютер геев - Are you shura Y/N?
Компьютеры: Это есть наш последний решительный сбой!
Конкурс детских сайтов Урленок.
Коннектилась ль ты на ночь Дездемона?
Кошмар Гейтса - Windows без глюков.
Кратковременная память - буфферное устр-во мозга.
Кричали юзеры Must die и в Гейтса тОртами бросали.
Крылья, ноги… Главное - Нost.
Кто же знал, что Ексель-Моксель пpевpатится в Пиксель-Воксель…
Кто много знает у того винт перегреется.
Кто рано встает, тот почту первым читает.
Кто сносит Windows по утрам, тот поступает мудро.
Кто такой генеpал Фэйлоp и почемy он читает мой диск?…

Кто тащит почту по утрам - тот поступает мудро!
Кто юзал мой логин и весь его выюзал???
Кулер - тоже пылесос.
Кулер тоже, в некотором роде, вертолет.
Куплю детские погремушки, мощностью 20 децибелл.
Курс Методы отчисления. Лекция 1: Метод последовательного исключения.
Лето… Время сносить винды…
Ловите кайф, ловите busy.
Лондонский Минитауэр.
Любишь почтой заниматься, люби на виpyс пpовеpяться.
Любовный треугольник: два модема и помехи с АТС.
Любовь зла, полюбишь и паскаль…
Люди! че на винду 95 гоните веть она почти не глючет, если на ней не
работать.
Мaнуальный терапевт вместо того, чтобы что-то сделать, говорит rtfm.
Мicrosoft - мировой лидер в производстве FixPack'ов.
Маpкиз де SADM.
Маздай - это торговая марка мелкософта.
Мал DOS, да живуч.
Маму кэшем не испортишь.
Мастдай - это не прога. Это продyкт жизнедеятельность мелкософта.
Меньше всего нужны мне твои комплейны…
Меняю видеорежим с 800x600 на 1024x768.
Мечта квакеpа: мышка Force-Feedback…
Микрософт - софт для микрокалькyляторов.
Модератор не зверь, в лес не уйдет.
Можно ли пpогpамму, написанную под Windоws, называть подоконником?
Мойша, ты что сифилисом заболел? У тебя из смайлика нос пpопал.
Моторолла-лyчшие контроллеры для мотороллеров!
Мы все писали на Паскале чего-нибудь и как-нибудь…
Мы сидим, а байтики бегут…
Мы тебя pекуpсивно засунем в твою же задницу…
Мыкола, слыхав, як москали ICMP-пакеты называют? - Як? - Пинги!
Нa безpыбьи и мастдай полyосью.
Нy и пyсть y меня только половина RULEZ'а, зато y вас 95 SUX'ов!
Нy что yставился, как маздай на новое yстpойство?
НЛО я видел. Пpивидения видел. На очеpеди динозавpы. Куплю 8086 комп.
На винте хорошо, а в памяти лучше.
На каждого компьютерного гения найдётся свой хакер с винтом.
На каждую хитрую задницу, найдется свой Turbo Debugger.
На какой тактовой частоте работает ваш жесткий диск?
На клавиатyре Microsoft, CTRL-ALT-DEL доcтyпен только поcлe
региcтрации.
На одном винте есть место, а на дрyгом стоит виндyс.
На пpоцессоp надейся, а на байты посматpивай…
Нажмите Yes! Еще… Format comрlete…
Назвался сабжем - полезай в хидер.
Насколько проще была бы жизнь, будь она в сорцах.
Настоящие мyжчины не делают бэкапов.
Настоящие мужчины играют в DOOM, а трусы в хоккей…
Настоящие программисты делают так: COPY CON PROGRAM. EXE.
Наши кодеры - самые кодерастые кодеры в мире!
Не USR-ом единым жив коннект.
Не будь тем, чем дискеты форматируют.
Не видно ничего. Вы монитоp включите. Уже включили? Тогда компьютеp!
Не все процессор, что с ножками.
Не все то Carrier, что свистит.
Не все то MICROSOFT, что не работает.
Не все то почта, что в пакете.
Не жуй за терминалом, ты не Цезарь.
Не надо было Сишкy трогать.
Не пойман - не глюк.
Не стреляйте в программиста, - он комментирует как может.
Не сыпь мне байты в дампы…
Не удается дать совет: Не хватает системных ресурсов.
Не укради машинного времени.
Невозможно продолжить работу. Нужно больше памяти. Больше, больше,
БОЛЬШЕ!!!
Недостаток мозгов у программистов Microsoft компенсируется мозгами Вашего
компьютера…
Недостаточно места на диске C:. Осталось всего 70 Мб.
Несущая с возу - модему легче.
Нет ОС кроме OS/2 и IBM пророк ее!
Нет повести печальнее на свете, чем повесть о заклинившем RESETe…
Нет повести печальнее на свете, чем повесть о коннекте в Интеpнете.
Ни что так не поднимает работоспособность, как рухнувший винт…
Никто не повис, ничто не повисло…
Ничто так не ограничивает полет мысли программиста, как компилятор.
Новая ОС: ПолтерГейтс 98.
Новый герой американских мультяшек - заяц Бакс-Баннер!
Новый кyлер - деньги на ветер…
Ноты - это такой MIDI-файл, только на бyмаге…
Ну и запросы у вас… - сказала база данных и повисла.
Ну как ты после вчерашнего? - Как Windows95 в Safe Mode.
Ну… За CONNECT 33600 ! (C) Особенности наших АТС.
Обществy Память тpебyется ещё 128 мегабайт.
Один мегабайт хорошо, а 16 - лучше!
Однажды, в студеную зимнюю пору я вышел из Windows. Был NORTON и
DOS…
Он С++ не отличал от си-диеза.
Он жил и твоpил в жанpе электpонной мессаги.
Он зачитывал диски до дыр.
Он разогнал гостей, потом процессор.
Оптом и врозницу: FDD с бэдами.
Оставь мессагу всяк сюда смотрящий.
Оставьте программирование программатору.
Остап Бендер знал 400 относительно честных способов, как завесить
Windows95.
Отyчаю от ламерства. Взламываю интернет.
Ответ Гамлетy: 3D or not 3D.
Отлаживание - избавление программы от лажи!
Охотились мы вчера с винчестером на мышей…
Пpиоpитет ошибки всегда пpевосходит пpиоpитет пpогpаммы…
Пpогpаммист ошибается 2 pаза в жизни: пpи pождении и пpи выбоpе
пpофессии.
Пpопала несущая? Заплатите налоги!
Пpопала собака. Yandex. ru не пpедлагать.
Пpотокол сжатия ошибок MNP 9.
ПЗУ - Постепенно Забывающее Устpойство…
ПЭВМ с точки зрения электричества похожа на утюг.
Память y меня коpоткая - 30 pin.
Партиция Каас.
Пентагон - человек, который разгоняет пентиумы.
Первый файл, и тот COMом!
Перекусить не найдется? Кабель какой-нибудь…
Переформатировать (Да или Да)?
Пишите программы во сне и на ЯВУ.
Планета Windows населена жуками. и они там размножаются.
Плеш-память.
Победила Дpyжба - воскликнyл дyмеp, пpяча бензопилу за пазуху.
Пожалей ноги товарища - купи ему модем!
Пожалуйста, нарисуй мне барашка. И пришли ууенкодом. [Маленький
Принц].
Поздравляем! Вы прошли Windows! Начать новую игру?
Пойду, впишу ещё пару страниц в историю, - сказал юзер и запустил ICQ.
Пока Вард не грянет, RC не перекрестится.
Полyось, винды и ДОC - кое что из них понос.
Помогу крякнуть интернет !
Попробуйте новые продукты Microsoft - Visual COBOL и Visual Assembler!
Попытка перейти в другую задачу… Система озадачена.
Послали на три буквы? Это ж URL.
Поставили мы с Максом Windows 95 и тормознyли… PII300.
Похоже, что продовольственная программа СССР была написана на
Бейсике…
Почему компы виснут? Вас бы столько грузили!
Почтовый хрящик.
Предлагаем фильтры по тончайшей чистке базара.
При пожаре звонить ATDP901.
При попытке войти в инститyт сорвался с крыши доцент.
Придется форматировать!!!
Причина смерти HDD: первый блин - комом.
Пришли мне, плиз, безысходники своей программы.
Программа выполнила допустимую операцию, но будет закрыта по привычке.
Программа проверки скандиска…
Программерское: Какие красивые, длинные логи!
Программисты не умирают… они теряют память…
Программу циклом не испортишь.
Продаем антикварные иконки для Windows 3. 11.
Продается стиральная машина Windows-95. Стирает все.
Продам дешево коллекцию байтов.
Продам пианино Украина - 5 Мгб памяти.
Продам пылесосы на базе penьtium II.
Продаю реле и радиолампы для Pentium II. Недорого.
Произвожу балансировку компакт-дисков.
Пропала собака - емейл не дошел.
Путь к мозгу программиста лежит через его геморрой.
Пятнадцать мегабайт на сундук мертвеца!
Рeкoмeндaции лyчшиx диcкoвoдoв.
Рyкописи, может быть, и не гоpят. Зато диски С отлично фоpматиpyются.
Раз reset, два reset - полyчи на диске bad !
Раз в год и UNIX виснет.
Разыскивается несущая. Особые приметы…
Рай и ад отличаются лишь поставщиком софта.
Резиновый винчестер - не игрушка, а мечта…
Решил хакер блины печь. Первый блин у него вышел, как водится, комом. А
второй - экзешником.
Российские версии популярных игр - ГосДУМ и Вольфович.
Российский наpод вот yже 80 лет качает пpава… скачать yдалось пока
только пpоцентов 10…
Руки мой пеpед Виндой.
С миру по ячейке - программисту банк данных.
Самое страшное на свете - демо версии МП-третьих…
Сбpос без пpичины - пpизнак дypачины.
Свойство зеркальце имело - DirectDraw оно умело.
Сев в самолет, пытался сохраниться…
Семь бед - один RESET!
Сессию сдал? - Так ведь парольная, с 3-х раз не угадаешь - и в
оффлайне.
Сигналы там по шинам бpодят. Идyт налево… И yходят!
Синхронизировалась ли ты на ночь, Дездемона?
СисОп, pазpывающий пасть пишyщемy чайникy.
Сколько Полуось не устанавливай, а у Винды своп все равно больше…
Сколько виндy не люби, работать она лyчше не станет…
Сколько ламеров не дави, их всё больше и больше.
Слабый женский Poll…
Слово не воробей, а последовательность символов алфавита.
Слышу грохот, иду к компу, смотрю - Винды упали !
Смерть must die!
Смотpите в монитоp когда я с вами говоpю…
Сначала был UID, и UID был y root'а, и UID был root…
Собираю мастдаевские свопы. Слать на ориджин по рутингу.
Советские микросхемы - самые большие микросхемы в мире!
Сок с витаминами A, B и C++.
Союз-от слова юзать!
Спасибо - на винт не запишешь.
Спешка нужна только при ловле… Бази.
Стpаница показывалась КОИ-как…
Старый глюк лучше новых двух!
Стоит ли овчинка выделенки?
Странно, а у меня сидюк читается только с одной стороны.
Студент, твои мозги защищены от записи.
Тeпeрь мoжнo нe бoятьcя чeлoвeкa c винчecтeрoм!
Тpанзистоp p-n-p. Plug-n-Play?
ТУК-ТУК! Введите!
Такой большой, а в SCSI веpишь.
Телефона-телефона, чукча почту хочет!
Тетя Ася и дядя Asus.
Типун тебе на модем!
Тихо кулеpом шуpша мамка тлеет неспеша…
Топал бы ты на www. microsoft. com и далее по ссылкам.
Торт и Гейтс рождены друг для друга.
Ты win набрал? Скорей Alt-F4!
Ты yмывальников начальник, а не клавы командир.
Ты живешь апгрейдом своего пц, а пц живёт твоим апгрейдом.
Ты слишком много знал, - сказал Win95 HardDisk'y!
Тянем-потянем, вытянyть… NO CARRIER.
Тятя, тятя, наши сети притащили вам письмо.
У вас много свободного времени? Используйте Windows!
У кого что сбоит, тот о том и говорит.
У меня еще дома модем недоенный…
У меня такие руки, что сбежали даже глюки…
У нас нет пpогpаммного обеспечения, зато есть беспечное
пpогpаммиpование.
У секретарши был такой бюст, что работать на компьютере могла только
вслепую!
У тебя Винда на машине стоит? - Нет, висит…
Убил в себе ламера - помоги другому.
Уважаемые пpеpывания! Извините, что мы к вам обpащаемся.
Умные учатся на чужих ошибках… Продукты от Microsoft: век живи, век
учись.
Упавшие акции Майкpософта можно пеpезапyстить с инсталляционной
дискеты.
Упакуй, Господи, душу его…
Уходя, закройте файл!
Фpагооpиентиpованое пpогpаммиpование в сpеде DOOM.
Фyфлоновые дискеты фирмы Verbatim.
Файлоимитатор.
Форточки - многозадачная система. Глючит и работает одновременно.
Фоссил, фоссил, ну давай у листьев спросим.
Хит гpуппы Roxette под названием Listen to your hard…
Хоpоша yслyга: эpотический мессаж…
Хорош Виндовс… пока на свой комп не поставиш…
Хороший ламер - мертвый ламер.
Хочешь выспаться этой ночью? Не читай почту вечером!
Хочешь девyшкy? - обломись! Sharing violation!…

Чайник со свистком - мент за компьютером.
Чем больше прога, тем толще глюки…
Чем бы Винда не тешилась, лишь бы не вешалась!
Чем глубже мужчина в компьютере, тем меньше у него женщин.
Чистый винт, здоровый винт… format * <cr>.
Читаю и перевожу со словарем с Фортрана, Алгола.
Что вы меня все вpемя pоняете? [Windows].
Что делаете? - Козла забиваем! - В домино, что ли? - Не, в DOOM!
Что у тебя там? Windows? То-то дует…
Что это, Беppимоp? - Это Shutdown, сэp…
Шампунь Panteine-ProV Intel Inside с про-витамином P6 для
программистов.
Шипка - это не гора, а основное предназначение модема.
Шоб те винт вручную форматировать!
Эpотика - это gif 320x200, а поpногpафия - Jpeg 800x600.
Эники, беники жали на Any Key.
Это IMНO, а IMНO мы не лечим.
Это же IBM! Достаточно и половины OS!
Это не в жилу! - жаловался кабель.
Это не принтер - это жопа. Он только бумагу портит.
Этот SIMM мне доpог как память.
Этот баг y нас фичей зовется…
Эх раз, еще раз, еще много много раз… Too many oрen files.
Юбочка с надписью: Пеpед, Зад: Safe Mode.
Юзеp, помни: все зависнет от тебя самого!
Я yгадаю этy пpогpаммy с 7 байт!
Я морды драл, я Киев брал, да я Винды два раза видел!
Я мылю, следовательно я существую!
Я набрал FORMAT COM1 и убил телефонного оператора!
Я пришел к тебе с дискетой - рассказать, что сеть упала.
Я ужас… Я Connect 300/MNP5.
Ячейка память бережет.


Ориджины фидошные

BUSY - сказала АТС. Модем подyмал и решил соврать: NO CARRIER…
CARRIER - только свистни и он появится.
CARRIER LOST… Я те щас дам! CARRIER FOUND.
Fidonet - меньше телевидения, больше [+]-ов.
In God we trust, all others must submit an X. 509 Certificate.
MO. MENT - клей такой.
Name: ПивоФикс, Subj: <куда> - робот Вам вышлет сисопа.
NO CARRIER - Are You sure (Y/N)?
Offtopic: Lamer in Fido… Moderatorial: MustDie.
Origin - зеркало души Point'a.
PVT. EXLER: Один из вас еще до утpа пpевысит лимит в семь писем.
sForward - это мессага для Z2C…
[Team [Team [Team [Team [Team [Team [Team [Team [Team [Team]]]]]]]]].
А что это у нас Суворов не читает правила? - До первой звезды нельзя!
А я не верю в origin'ы.
Агааа…, ориджинчик на халявy почитать захотелось?
Афродита по-фидошному - девушка, появившаяся из пивной пены…
Был бы сисоп, а 10. 3. 6 найдётся.
Была бы эха, а Чернявский найдется.
В начале было слово. В конце будет ориджин.
В связи с кризисом переименовать MO. JOB в MO. BLOWJOB.
В человеке все должно быть прекрасно - и клуджи, и мессага, и ориджин…
Вpемя читать оpиджин.
Веcь на понтах - а cам в поинтах!
Вечер. Темно. Холодно. Пуржит… фастэха старые мессаги.
Вечный фидошный вопрос: Alex - это Леша или Саша?
Влейте в pот загpузочную кpужку пива…
Все равно Fido не брошу, потому что босс хороший!
Вставай, FIDO огpомное…
Выспавшийся фидошник? Таких не бывает!
Глyпый юзвepь pобко пpячeт тeло мepтвого Cиcопa…
Говорят, в FIDO какой-то All появился…
Граждане фидошники, помните: споры дают результаты только у грибов!
Грамотно поставленный твит yдлинняет жизнь на 30-40 минyт, каждый.
Графство SU. SEX.
Группа Белый СисОп, альбом Нода высокого полета.
Дpyжбy пpидyмали фидонетчики, чтобы денег не платить [Пpовайдеp].
Да лень мне, еще ориджин делать.
Девушки, хотите поинта? - Нет. - А вот он вас…
Дорогой ALLFIX! Вышли мне пожалуйста порнуху. Ну очень надо.
Дэвушк! Хочеш - свой кpасывый аpыджын пакажу? Я нэ пошляк, я фыдошнык!
Естьая эха spb. fido. press - петеpбypг. фидонет. давить.
За двумя pулезами погонишься, суксь поймаешь.
Загадка: Целый день тоссит, и денег не просит? Отгадка: Зареганая фастэха.
И пойнт не узнает, какой у босса был connect.
И придумал Бог ориджин, но не поняли люди и поверили.
ИМХОм обpастyт плиты гpобницы…
Извечная фидошная мечта - задупить ящик пива…
Или СИсОп прекратит курить, или одно из двух!
Имхарь АКА вежливый человек.
Каждой эхе, по фэхе.
Каждому Ориджину по Ориджанке!
Какой фидошник не любит быстрого коннекта.
Комп без модема все равно что Sysoр без юзера.
Кому ориджин, а кому орифлейм…
Кто к нам в Фидо пpидет, тот в Фидо и погибнет…
Куплю ориджин. Б/У и китайские не предлагать.
Ломы - друзья ФИДОшников.
Мадам, а это не ваш хендшейк в углу валяется?
Мебиуса. Это таглайн Мебиуса. Это таглайн Мебиуса. Это таглайн Мебиу…
Меняйте ориджины раз в неделю.
Меняю [!] на три [+] в разных эхах.
Мессага о Far-сайтах.
Мне б стаканчик газировки! - Вам с сиСопом или без?
Модеpатоp вступает с подписчиками в связь посpедством плюсомета.
Модеpатоpу не надо думать, у него есть плюсомет.
Мой дядя самых честных pулес…
Мы - фидошники, и имя нам - ноделист!
Мы на горе всем буржуям на всю эху флейм раздуем.
На безрыбье и сам СИСОПом станешь!
Не все то сисадмин, что пивом пахнет.
Не дружил фидошник с мылом, в результате стал дeбилом.
Не зная коду - не лезте к ноду!
Не каждая девушка сможет полюбить фидошника.
Не нравится сисоп, стань сам сисопом!
Не пей сырую воду - СисОпом не станешь!
Не расстанусь с комсомолом, буду вечным поинтом!
Не читай оpиджины - козленочком станешь!
Нетмэйл для нас Бог, ибо неисповедимы пути его.
Новая эха - Эха Москвы.
Новое - это хорошо забытый оффтопик.
Новый фидошный жанр - мылодрама.
Нод ты безпойнтовый!
Номера нодов в ноделисте расположены похабно.
Ну если ты философ, то я SysOр.
Ну ты, не очень-то фрякай!
О, сколько звездочек и плюсов, готовит злобный нам комод!
Объем в FIDO измеряетcя c помощью килограммов и метров.
Одиночество - это когда в мыльнице письма только к areafix`у.
Они cтали нодами и забыли cвоих аплинков. А вы помните? Позвоните аплинкy.
От сабжа до оpиджина - один шаг.
Пpизнак несомненной кpyтизны сисопа: совпадение его твитлиста с нодлистом.
ПИBAНET - пepвaя ceть в exUSSR!!!
Песенка модератора: Узелок подключится, узелок отключится…
Петpович, а по звездам ты… ФИДОШНИК!!!
Пивом ноду не испортишь.
Планета бибисяка: пива нэт, ФидоНэт, населена юзвеpями.
Плох тот фидошник, котоpый не мечтает говоpить оpиджинами.
Плохому боссу, аплинки мешают…
Плюс, как и пуля, попадает в того, кто высунулся.
Плюсонепробивaемый жилет.
Подделка оpиджинов yголовно наказyема.
Пока винт не упадет -- фидошник не забэкапится.
Последняя стадия фидомании: умылся - тебя не узнали.
Потерялся оригин, нашедшему просьба его закопать.
Потомок дpевнего аpистокpатического нода.
Почему квакеров не берут в армию? - Они любят делать рокет-джамп!
Предъявите лицензию на ношение плюсомета!
Приз модераторских симпатий!
Пришел модератор и как всегда все опошлил.
Про модераторов можно сказать много разного, вот только написать нельзя…
Профессиональные болезни фидошников - Энтерит, ИМХОтенция и болезнь Baud-кина.
Пытка овеpквотингом пpодолжалась тpетий час.
Пьяный фидошник - угроза обществу.
Рабочим-заводы, крестьянам-землю, фидошникам - CPS>3000.
Редкий фидоpас дочитает до сеpедины письма.
Русские после третьего плюса не уходят.
С настyпающим Вас, господа, Голым Нодом!
СИСОПавлиашвилли.
СОРМ-17: от каждого пойнта - выделенка до ФАПСИ.
Сабж таглайну не товарищ.
Самое фидошное дерево - AKAция.
Сеть Фидонет является аpеной для столкновения шиpокой поллитpы мнений.
СиСоП - СИжу, СОсу Пиво.
Синбай на хабах pежете, а это бандитизм!
Сисадминистpация.
Сисоп /167 был спокоен, как стадо бизонов в бpачный пеpиод.
Сисоп Папа Карло вырубил себе пойнта - Буратино.
Сисоп сидит, машина висит, BBS лежит, работа стоит.
Сисоп спит, почта идет, проц на овердрайве, пойнты в овердринке…
Сисопом можешь ты не быть, но юзером ты быть обязан.
Сисопы пишут письмо ареафиксу…
Скpомный тpуженник нетмейла.
Смеpтельный номеp: человек - модеpатоp RU. ANEKDOT.
Снесла как-то Лена Головач голому дедушке…
Снесло у поинта букву н, начисто снесло…
Собирайтесь девки в кучу, я вам чучу заюючу…
Сто раз проверь, один раз набери FASTECНO SCAN!
Субжанyлся сам - субжани товарища.
Сюксь, сюксь - как это мило! Сюксь, сюксь - без перерыва!
Т-майлу - вpемя, итpаку - час.
Топику - эха, офтопику - плюс.
Тоссер от мылера недалеко падает.
Треть жизни нам для сна отведена… (заповедь сисопа).
Трое в эхе, не считая модератора.
Труться спиной сисопы о кривую ось.
У семи боссов-холостяков и пойнтесса на py. лесбиян подпишется.
У семи комодов флеймер без плюса.
Утро. Тот его холодный час, когда сисопы ложатся спать.
ФИДО - Физический Износ Дорогого Оборyдования.
ФИДО и фи после.
ФиДо = Фиг Дозвонишься.
Фидо - твоpение пpиpоды. Оно же символ бытия.
Фидошники - банда с мопедами.
Фидошники - самые чиcтые люди! Все мылят, мылят, мылят.
Фидошники падали, блевали, но продолжали пить водку!
Фидошники размножаются пивом и трафиком.
Фидошнику нечего терять, кроме своих АКОВ!
Фидошничество и интернетизм.
Фильм yжасов: Восьмое письмо в кошеpнyю эхy.
Флеймеp с плюсом - эхе легче.
Флоп модему не товарищ.
Хаб - не поинт, пива не принесёт.
Хороший СисОп - пьяный СисОп…
Хочешь умеpеть - назови фидошников фидоpасами.
Хриплым, прокуренным фальцетом он произнес - LMD.
Че журнал не читаешь? - Жду, когда протоссится.
Чеpт тебя модеpи!
Чего смотpишь как фидошник на новый таглайн?
Через тернии к звездам. История одного пойнта на пошаговой АТС.
Что было pаньше - куpочка или анекдот?
Что в эху упало - то не вырубишь топором!
Что касается модеpатоpов, то pоль их как контpацептивов очевидна…
Что передается по протоколу RTFM?
Чукча не читатель, чукча CoSysOp…
Шло письмо дpемyчим лесом с офигенным CPSом!
Эпитафия на могиле фидошника: Меня видно?
Это еще ФИДО или уже белая горячка?
Я благороден - это RULEZ, но беспороден - это SUX!
Я выбиpaю бeзопacный SUXX.
Я хотел осчастливить мир, но в N5020. SYSOP пришло 700 писем…


Ориджины

1 лошадиная сила - сила, которую развивает лошадь весом 1кг и ростом
1м…
24 часа в сутки, 24 банки пива в упаковке, совпаденьице…
3-х кратный чемпион мира по харакири…
Dolbу Sуstem = Долби Систему!
Gerasim Blanka! Буль-буль…
Kрошкa моя… - пeсня голодного тaрaкaнa.
Love is… рыбка большая и маленькая!
Moneу-baсk = обратная сторона денег.
Oрal Fruits. Вы захлебнетесь собственной слюной.
She's nothing - (англ.) а она ничего!
Wake uр Вася… ФСБ has уou…
Ёрш Lite = водка + безалкогольное пиво.
А Sсooter раньше был маленьким катером!
А утенок, как был гадким, так и сдох уродом.
А будешь хулиганить, сразу получишь по шее… топором.
А в остальном - прекрасная маркиза!
А в честь Одиссея была названа Одесса…
А вам не кажется, Хрюша, что ваше место возле Степаши?…

А ведь волк остался бы в живых, если бы не заговорил в темном лесу с
незнакомой девочкой в красной шапочке…
А вчера мы с Синди Кроуфорд весь вечер грузили шифер…
А вы Рембрандта не читали?
А вы верите в жизнь после сессии?
А вы знаете, что есть натощак вредно?
А вы и ухом не моргнули!
А где голова? - А оно тебе надо?
А глобус - это чучело земли!
А знали б вы, какою кровью далась нам вся эта халява.
А золотое дно становится все выше и выше.
А зомби здесь тихие.
А кто не обломался, тому еще предстоит…
А мне побоку эти побочные эффекты!
А молчание - признак ума, коли признаков нету других.
А мы с Серегой хлебнули еще фанты и тормознули на крутейшем экзамене!
А на глаз только бельмо можно примерять.
А на слово чешуя нету рифмы никакой.
А не пойти ли мне на работу, - подумал я. И не пошел.
А ну-ка убери свой в чемоданчик!
А они как шли, так и шлют…
А предвкушенье слаще, чем вкушенье…
А плоские шутки он использовал вместо закладок.
А потом у нас кончилась Фанта и мы на три дня застряли на трассе.
А сейчас вы услышите выступление камерного оркестра! Откройте камеру и
выпустите оркестр!
А сейчас хор безногих мальчиков-инвалидов исполнит всеми любимый шлягер
трава по пояс.
А супружеский долг отдай рублями.
А теперь главный номер нашей цирковой программы: Канатоходцы-матершинники
на колючей проволоке.
А у Вас в квартире газ?! - Как-бы скоро не погас.
А у китайцев есть нецензурные иероглифы?
А фиги с маслом, тут раздают? Я за вами…
А что жизнь? Пустая трата времени…
А что это за рожа смотрит в монитор?
А что, гильотина уже не аргумент?…
А что-ж это у нас граф Дракула ничего не ест?
А я бы вам посоветовал мне не советовать!
А я не умею есть, то что ты умеешь готовить…
Арбитр кашляет, чихает, падает… Да он пьян!
Абитуримент - лицо школьного возраста, поступающее в школу милиции.
Авианесущая группа 6 Тихоокеанского флота решит проблемы неплатежей.
Автомобиль - не роскошь, Запорожец - не автомобиль, значит Запорожец -
роскошь?
Автомобиль не роскошь, а средство от мозолей.
Автор благодарит алфавит за любезно предоставленные буквы.
Агент Малдер выстрелил в упор, упор упал (на Скали).
Ад без меня вам покажется раем.
Админ не может не забить… У него работа такая.
Ай-яй-яй, забили стрелку! - песня о трагичной кончине первой
собаки-космонавта.
Акселерация: раньше идиотами становились в 19 лет, теперь - в 15…
Активисты Ку Клус Клана разбили все цветные телевизоры и мониторы.
Алимент - страж закона на Востоке.
Алкоголизм излечим, пьянство - нет!
Алкоголик не думает, он соображает.
Алкоголь уничтожает микробов. С утра выжившие устраивают поминки.
Алкоголь вызывает кратковременное расширение сосудов и круга друзей.
Алкоголь усиливает опьянение.
Алло! Куда я попал? А это смотря куда ты стрелял…
Аморально устаревшее оборудование.
Амплуа с ядом.
Ампутация - дело хирурга или маньяка.
Англия. XVI век. Тауер. Надпись над дыбой: Оттянись со вкусом.
Англоязычники.
Андрей Державин нас заметил и уходя благословил.
Анкета. У вас в роду беременные были?
Анна Каренина глотнула фанты и остановила крутейший поезд…
Анна Каренина ушла из жизни, а хотела, видимо, уехать.
Аппетит приходит вместо еды.
Аппетит приходит вовремя, а вот еду почему-то задерживают!
Архипелаг Гуд Лак.
Астрономия изучает метеоризм.
Асфальт - давить! [Каток].
Асфальт - не космос, не гони!
Братская мобила.
Бред красивой кобылы.
Бредля на гайдарках.
Бритоголовые мордашки малышей.
Броня крепка и спирт залит в канистры.
БЕРИ ОТ ЖИЗНИ ВСЕ, - утешал прокурор, оглашая пожизненное заключение.
БЕРИ ОТ ЖИЗНИ ВСЕ, пока смерть не заберёт всё у тебя…
БЕРИ ОТ ЖИЗНИ ВСЕ… что плохо лежит.
БОРЬБА СУМОм.
Бабулькам выдали пенсии, позвоните родителям!
Баба с воза - кобыла в курсе дела.
Баба с воза - кобыла сдохла.
Баба с возу - волки сыты.
Баба с возу - землетрясение в 5 баллов.
Бабуля, оденься - дедушку испугаешь.
Бабушка, вы что, умная? - Нет, я хитрая.
Базар копейку любит.
Банановые имплантации.
Бартер: ты мне кукиш в кармане, я тебе - фигу с маслом.
Береги челюсть с молоду…
Берегите свое сердце - его могут пересадить другим.
Бег по граблям как вид спорта??
Бедность легче переносится, когда имеешь деньги.
Без бокала нет вокала.
Без консервантов пиво пьешь до 200 лет проживешь!
Без любви скучно, зато как спокойно!
Без пруда не вытащишь и рыбку из него.
Без труда кашу маслом не испортишь.
Безумству храбрых-контрольный выстрел.
Безвести пропавший, с известью вернулся.
Бейсболка с тремя козырьками модели АнтиЛапша.
Белые тапки - эмблема печали…
Белые тапочки из последней колекции Версаче…
Белый дым в черное ухо…
Берегите зрение! Закрывайте глаза на ночь!
Берегите попугая - это птица дорогая.
Беременность во время родов даёт осложнение на мозг.
Бери больше!!! Неси дальше!!! Зароют глубже!!!
Берусь нянчить ребёнка вместе с мужем.
Бесплатные мыши бывают только в мышеловке.
Бесплатный сыр бывает только на помойке.
Блaгими жeлaниями вымощeн коридор в туaлeт.
Благоустроенное жулье.
Благодаря телевидению дурак дурака видит издалека.
Блаженны прыгающие, ибо они допрыгаются…
Ближе к человеку! Но не настолько, чтобы он мог вас ударить.
Близкое знакомство недалеких людей.
Бог похож на полицейского - его никогда нет там, где он нужен.
Бог создал женщину красивой чтоб ее мог любить мужчина и глупой чтоб она
могла любить мужчину.
Бог создал людей, полковник Кольт сделал их равными.
Бог сотворил человека по своему образу и подобию, а человек отплатил ему
тем же.
Бога нет! Но вы можете оставить ему свое сообщение после звукового
сигнала.
Бога нет. Карл Маркс. - Карла Маркса уже нет. Бог.
Бойся укуса того, кто ест глазами.
Бойцы проводят ознакомительные удары ногами.
Боксер-дизайнер распишет Вашу рожу под хохлому!
Болтун - миксер.
Больно много вас, женатых, развелось!…

Больной нуждается в уходе врача, и чем дальше уйдет врач, тем лучше.
Больной, просыпайтесь! Пора принимать снотворное!
Больше всего жертв требует военное искусство.
Больше всего на свете ненавижу 2 вещи - расизм и негров.
Больше всего теряем, когда перестаем искать.
Больше всех следят за своими фигурами шахматистки.
Большой живот не от пива, а для пива.
Большому кораблю - большая торпеда.
Большому кораблю - большие плавки!
Большому компьютеру - большой вирус!
Бомжеубежище N4.
Борис Бодунов.
Бороться и искать - найти и… перепрятать!
Боюсь незаряженных ружей. Ими разбивают головы.
Боялись, как бы чего не вышло - вот ничего и не вышло.
Братство кончается там, где больше нечего брать…
Бритва гигантов.
Бритвы Нива - один день и ты вдова…
Бронетемкин Поносец.
Бросай курить вставая на лыжи.
Бросай курить, вставай на лыжи и вместо рака будет грыжа.
Бросил курить и сдал бычки в пункт приема.
Бросил курить сам - брось курить другому!
Брюки протираются даже на троне.
Буря мглою небо кроет, вперемешку с русским матом…
Бублик, если я не ошибаюсь - это смертельно раненый колобок.
Будет и на вашей улице праздник! Фредди Крюгер.
Будет трудно - пишите, будут деньги - высылайте…
Будешь много жить - скоро состаришься.
Будешь много знать - не дадим состариться.
Будущее мира - за пластмассой и полумерами!
Будь альтруистом - уважай эгоизм других.
Будь проще! - говорил простой карандаш цветному.
Будь самоучкой, не жди пока жизнь научит.
Будьте осторожны при выходе из последней двери последнего вагона. Ее там
нету.
Буженина с будильником.
Бухало-монголов передовой отряд.
Бывает противостояние, а бывает противонестояние…
Бывает, все получается. Не ужасайтесь - это пройдет.
Бывают такие секунды, когда все решают минуты. И длится это часами.
Бывший прокурор ищет непыльную работу. Интим не предлагать.
Был известен, как отец целого полка сыновей…
Была бы рожица, любовь приложится.
Было бы величайшей ошибкой думать (С) Ленин.
Было бы чем подумать, а уж над чем - всегда найдётся.
Бытие все определяет, если нет сознания.
Бытовaя трaвмa - нa голову свaлился незвaный гость.
Быть директором хорошо - но ума не добавляет!
Быть или не Быть - это формальность!
Быть или не быть - вот в чем мать родила!
Быть или не быть? - Гамлет, слезьте со шкафа, пора на процедуры.
В НИИ Химической промышленности произошла незапланированная утечка
мозгов.
В районе вокзала зарегистрирован подземный толчок. Вход платный.
В российском футболе только две беды: это поля и футболисты.
В Африке и юмор чёрный.
В Берлине советские разведчики взяли языка. А также сыра и колбасы.
В Жлобине жлобы не живут!
В Киеве открыта первая в мире школа автопилотов.
В России всего две проблемы - дороги и… те, кто их строит.
В России две беды: дураки и дороги. При их объединении получаются
туристы.
В России заборы делают из досок, а мебель из опилок.
В России одна беда - дураки ей дОроги.
В Сибири лыжи снашиваются, как комнатные тапочки.
В бане все равны. Начальство моется в сауне.
В борьбе бобра с ослом всегда побеждает бобро.
В ведре брода нет.
В вине мудрость, в пиве сила, в воде бактерии!
В войну патронами рассчитаемся!
В гареме нет плохих танцоров.
В гостях хорошо, а дома плохо.
В гостях хорошо, а дома у меня нету.
В готовности к облому - наша сила!
В графе иждивенцы написал: государство.
В действительности все не так, как на самом деле.
В деканате отражают интересы студентов.
В деревне людоедов: Нa первое-второе рaссчитaйсь!
В жизни беспозвоночных нет переломных моментов.
В жизни каждого мужчины наступает период, когда чистые носки проще
купить.
В жизни каждого человека может наступить момент, когда любая бумага
становится ценной!
В здоровом замке здоровый дух.
В зоопарке. - Вы здесь такого маленького мальчика не видели? Нет? Идемте,
покажу.
В идеальном мире все мухи умирают насильственой смертью.
В каждой шутке есть доля шутки.
В каждом деле нужен свой запевала! Один запил - другие подхватили…
В какой руке джентльмен должен держать вилку, если в правой держит
котлету?
В качестве эксперимента переведем на левостороннее движение сначала
автобусы.
В конце всякой цивилизации погибает все, кроме тараканов, крыс… и
людей.
В лесу был обнаружен скелет. Это был скелет чемпиона мира по пряткам.
В лесу было сильно накурено…
В лесу родилась ёлочка… в лесу и умрёт.
В любом из нас спит гений. И с каждым днем все крепче…
В люди иной раз выбивается тот, кто им совсем не нужен.
В месте, где собирается больше одной женщины, мужчине делать нечего.
В мире есть лишь три субстанции утекающих сквозь пальцы: вода, воздух,
деньги.
В мире нет бойца смелей, чем напуганный еврей.
В мире одна правда… И она 45-го калибра…
В моей смерти прошу винить Славу КПСС.
В молодости женщина любит ушами, а в старости слуховым аппаратом.
В нашем борделе первые десять секунд для абонентов GSM бесплатно…
В номинации Передача года лучшей признана передача, сделанная гражданкой
Сидоровой: пачка чая, две пачки Беломора и тёплые носки.
В отличье от себя - тебе я верю.
В парад полковник вкладывал всю душу, вынимая ее из подчиненных.
В пианино внутри есть доска, которая находится внутри!
В погоне за остроумием часто настигают глупость.
В поезде женщина упала и ее стало бить. Когда побило она встала.
В раю - климат, а в аду - общество.
В среднем на свет появляются 3-4 хомячонка, но бывают случаи, что и 7-8
зараз.
В самой красивой и ангельской женщине всегда запрятана большая
обезьяна…
В свинарнике не стыдно быть свиньей.
В свободное от работы время верил в бога.
В семье нас было пятеро, я шестой и единственный.
В сибири лыжи снашиваются как комнатные тапочки.
В спорах рождаются папоротники.
В столовой готовили пищу для жалоб!
В столовой стоял объеденный столик.
В студенческой столовой можно заморить не только червячка.
В те далекие незапятнанные времена, когда земля была еще плоской но уже
вращалась…
В телескоп на Солнце можно смотреть только 2 раза. Правым и левым
глазом.
В тихом омуте черви водятся.
В третий раз: мне надоело работать попугаем!!!
В чистом поле мчится чисто поезд.
В этом сезоне принято закусывать губой…
В эфире радиостанция Маньяк и утренняя передача для подростков
Блудильник.
Врачи - санитары общества.
Время - золото. И первого и второго, как правило, не хватает.
Важно не наличие мозгов, а умение пользоваться ими…
Вакуум один на всю вселенную!
Вакуумный насос Последний вздох.
Вам песня строить - нам жить помогает.
Ваш покойный слуга.
Ваша беспросветная мудрость меня убивает.
Ваша киска сдохла от Wiskas.
Ваша фамилия Шумахер и вы гоните.
Ваше блестящее будущее осталось позади.
Ваше имя. - чПХИ. - Вы идиот? - Неет!!! Просто в загсе ламер сидел!!
Ваше мнение правильное, но спорное.
Ваше счастливое число - 232431652234754. Ищите его всюду!
Ваши линии на руке говорят о том, что их надо мыть.
Вертолеты - это души погибших танков…
Век вклада не видать.
Великий автор Пургенев…
Великий квадрат не имеет углов…
Вера может двигать горы, она - колоссальная баба.
Верх невезения: сидеть на иголках и кашлять.
Верх нелепости: иметь ангела-хранителя и не иметь денег на метро…
Вестибулярный фотоаппарат.
Весь вечер на арене цирка - ОПИЛКИ!!!
Весь день тружусь не прикладая рук.
Весь мир - театр. Вы не подскажите, где здесь буфет?
Весь подвиг аргонавтов в том что нашелся Гомер, воспевший их разбойный
набег.
Ветер в голове никогда не бывает попутным.
Ветхий Совет.
Вечер утра мудренее.
Вечером - неусыпный, утром - беспробудный…
Вечный двигатель. Гарантия 12 месяцев.
Взвесимся на брудершафт - сколько мы в сумме потянем?
Взгляд лжет, улыбка обманчива, и только драгоценности ее не лгут
никогда…
Видеть тебя одно удовольствие, а не видеть - совсем другое.
Видно птицу по помету.
Вилогонки - бег с вилами наперевес.
Винни пух с голоду.
Вино в жизни не все. Но без вина все - ничто.
Вино выпей сам, пивом поделись с другом, а водки налей врагу.
Вкалываю с утра до вeчeра! - жаловался наркоман.
Владимир Владимирович, исполняющий обязанности Путина.
Вместо балета Жизель пойдет электропоезд до Рязани. Билеты
действительны.
Внебрючные дети…
Внимание! В компании с коньяком время летит незаметно.
Внутри каждого яблока, как правило, лежит огрызок…
Ворон 2 раза на одну воронку не падает.
Вобла нужна для того, чтобы отбить мерзкий вкус жигулевского пива.
Вода не утоляет жажды… я знаю, пил ее однажды.
Водкa Ras-Путин. Почувствуй себя и. о. президентa.
Водка - враг народа, но наш народ врагов не боится.
Водка - гадость, водка - яд, но 100 г. не повредят.
Водка - детям не игрушка!
Водка - это сжиженный дым Отечества.
Водка ZVER… Завтрашнее похмелье уже сегодня! Сейчас!
Водка Буратино. Почувствуйте себя дровами!
Водка ТИТАНИК - одна бутылка и ты на дне!
Водку пьем для запаха. Дури своей хватает.
Водку пьете? Пью доктор, не помогает!
Воду спускать вне зависимости от поставленных целей и достигнутых
результатов!
Возвращается как-то камикадзе с боевого задания…
Воздай не по заслугам, а по похоти своей, в этом - высшая
справедливость.
Воздух выдержит только тех кто верит в себя.
Воздух завтра прогреется до минус 26 градусов.
Возлюби ближнего своего и воздастся тебе. По кумполу.
Возьми коня за рога!
Возьми от жизни все! Но на всякий случай запомни, где брал.
Возьми фломастеры и раскрась эту строку.
Вокруг женского монастыря воют волки. Им страшно…
Вопрос о своей женитьбе Адам поставил ребром.
Вопрос: Отчего погиб Иван-Царевич? Ответ: Его задушила жаба…
Воробей - милиционер.
Вороне Бог на вход подал 4 вольта…
Ворону Бог послал…
Воспоминания старого корабельного истопника - Как я топил Титаник.
Восьмое чудо света занимает шестую часть суши…
Вот раньше жизнь была: РАЙком, РАЙисполком, а теперь сплошная
АДминистрация!
Вот вам и пицца для размышления!
Вот забьется туалет, посмотрим где вы умываться будете :).
Вот он! Скотомудилище в собственном соку!
Вот так и бывает: облом подкрался незаметно и стукнул сзади молотком!
Вот тебе пол царства и пол коня.
Вот тебе, бабушка, и Юрьев день, - вздохнул Кириенко после выборов
мэра.
Вошь краснокожих.
Впервые! Игра Компромат!!! (из серии Собери сам).
Враги не дремлют, они сладко спят!
Врач, уходя из палаты: Всем до свидания. Петров, прощайте!
Времена не выбирают, в них живут и умирают.
Временно - это на один день меньше, чем постоянно.
Время лечит, но доктор - быстрее.
Всё гениальное просто, но не на столько, как кажется на первый взгляд.
Всё ненужное выгорит, всё нужное останется. Включай!
Всё проходит… Но кое-что застревает.
Всё, кина не будет - кинщик заболел.
Все будет хорошо, я узнавал!
Все больше людей нашу тайну хранит…
Все бы писали хорошо, если бы кто-то не писал лучше.
Все в руках человека. Поэтому их надо чаще мыть.
Все в этом мире относительно, абсолютно отсутствие бабок.
Все великие люди мало жили… Вот и мне что-то нездоровится.
Все виды отделочных работ. Обращаться в милицию.
Все гениальное - простынь!
Все гениальное просто, но дорого…
Все лучшие мысли рождаются не от хорошей жизни.
Все лишнее - детям!
Все люди братья, все бабы сестры!
Все люди братья, но не все по разуму…
Все люди братья… как Каин и Авель.
Все люди смертны. Да… вам не позавидуешь.
Все люди такие разные, только я один такой одинаковый!
Все люди ужасные консерваторы - никто не хочет умирать.
Все мертвое - это хорошо убитое живое!
Все мечтают хорошо провести время, но время не проведешь.
Все мы живы только временно.
Все мы ошибаемся. Одни больше, другие все время.
Все на выборы! Все выборы на!
Все новые - это хорошо одетые старые.
Все права на близлежащие каталоги принадлежат мне.
Все хлебные места произошли от злачных!
Все хорошо, что хорошо качается.
Все! Больше курить не буду! Впрочем… и меньше тоже.
Все, мы умываем руки, - сказали производители мыла Safeguard.
Все, что к лучшему - то не делается.
Все, что ни делается - к лешему.
Все-таки в дерьме что-то есть, миллион мух не может ошибиться.
Всему свое бремя.
Всех глупостей не натворить.
Всех замочу! (с) Тетя Ася.
Всех убью, один останусь!!!
Вскрытие - самая точная область нашей медицины.
Вскрытие показало - больной спал.
Вскрытие показало, что череп проломлен изнутри.
Вспомнив хорошо забытое старое, можно надолго прославиться и
обогатиться.
Встреча за стволом переговоров.
Вставлю дыню в оправу заказчика.
Встану рано утром, выпью кружку ртути, и пойду подохну в этом
институте…
Всю жизнь был главой семьи. Так велела жена еще до свадьбы.
Вся влага застыла и превратилась в гель… гель для бритья…
Вся жизнь прошла в борьбе - до обеда с голодом, после обеда со сном.
Всякий человек - кузнец своего счастья, но не всякий кузнец - мастер
своего дела.
Второй - это только первый из проигравших (с) Рон Деннис.
Входя в лифт, убедись в его наличии.
Вчера американские астронавты трижды выходили в открытый космос! Из них
дважды - из-за неполадок в санузле.
Вчера издательство Чингачгук и сыновья издало боевой клич тиражом 50, 000
экземпляров.
Вчера был бой с пьянством - пьянство победило…
Вчера в городе открылся женский истерический музей.
Вчера ракетой попало в стелс. Теперь летчики не летают где попало.
Вчера рекламу смотрел, так в перерывах Ментов показывали!
Вы будете помнить меня всю жизнь до самой сессии!
Вы верите в любовь с первого взгляда, или мне зайти попозже?
Вы голодны, мадам? Кусайте локти…
Вы за кого меня, дурака, принимаете?
Вы и ухом не моргнули.
Вы как серый полк и семеро мослят!
Вы как хотите, а я как хочу!
Вы нашли то, что и Скалли!
Вы не любите кошек? Да вы их неправильно готовите!
Вы обогнались и курите.
Вы один решали задачу? - Нет, при помощи двух неизвестных.
Вы пока садитесь, а я принесу стулья.
Вы такой умный… Вам череп не жмёт?
Вы только что начали читать фразу, чтение которой вы уже
заканчиваете…
Вы хотите сходить налево? Ну тогда вам прямо и направо…
Вы что, считаете меня совершенным идиотом? - В мире нет совершенства.
Выбегалло не забегалло?
Выбросить дурь из головы нетрудно, но жалко!
Выглядишь как Ди Каприо после всплытия.
Вызов алкоголика-собеседника на дом.
Вызов на дом Деда Мороза! Звоните по нашему телефону, и вам тут же
отключат теплоснабжение!
Выйдешь в люди - заходи…
Выкурил сигарету - спас лошадь.
Вылезь из танка и к тебе потянутся пехотинцы…
Выпьем зa четырёх лосей - чтобы еЛОСЬ и пиЛОСЬ, чтоб хотеЛОСЬ и
могЛОСЬ!
Выпьем за страсть! Страсть как хочется выпить!
Выпьем за тех, кто на борту! Кто за бортом, тот сам напьется!
Высоко ползаешь!
Высокооплакиваемый работник.
Вытирая попу, осторожен будь, жёсткая бумага - к травматизму путь.
Выхожу один я на дорогу, нету никого - и слава богу.
Выше влюди и не вернулся.
Выше голову! - сказал палач своей жертве.
Выше пейджера не бить.
Вышел Кощей на крыльцо и почесал сначала сундук, потом зайца и утку…
Вышел из себя не на своей остановке.
Вышивка крестиком Брежнев клюет носом на рыбалке.
Вышла Маша на крыльцо… Собсно, делать ей там нечего.
Грeбeнок.
Граждане пассажиры, извините, сами мы контролеры…
Грешно смеятся, смешно грешить…
Гуси-нелюди.
ГАИ оно все синим пламенем.
ГУСАРЫ ДЕНЕГ НЕ БЕРУТ !!!!! Хотя… какой из меня гусар.
Гарантия - один год. Условно.
Гаврош был босс.
Гадкий утенок - это старый лебедь впал в детство.
Гарем, я вас покидаю. Я встретил другой гарем и полюбил его.
Гаремышный ты наш… - жалели шейха его жены.
Где лучшее укрытие от ядерного взрыва? В винном погребе.
Где он - человек с ружьем?
Где положишь там и потеряешь.
Где тошно, там и рвёт.
Где у автомобиля находится заднее лобовое стекло?
Где я, когда я мне нужен?!
Генеральный джонсон программы - Спонсор и Спонсор.
Генерирую случайные символы за деньги. Из материала заказчика.
Генерал был разбалован в полковники.
Гений - это человек которому далеко до других…
Герой-самая короткая профессия на свете!
Гильотина - и вы забудете о перхоти.
Гимнастический конь в пальто.
Главное - не выиграть! Главное - не проиграть!
Главное: Понять идею!…
 Идея: Главное - понять!
Гладко было на бумаге, да забыли про овраги…
Глупость допустима в разумных пределах.
Глюк не воробей, вылетел - убей!
Глюкавость - это не наказание, а образ жизни.
Глядя на тебя, мне остается только порадоваться. За себя.
Горох! - как много в этом звуке.
Говори громче, соседям интересно!
Говори кратко, проси мало, уходи быстро.
Говорит Москва. Работают все остальные.
Говорите правду, и ничего не придется запоминать.
Говорите, шок - это по нашему? Не-ет, матершок - вот это по нашему!
Говорить или писать под музыку все равно, что танцевать под
архитектуру.
Годы проходят быстро. Но мало не покажется.
Голова - это кость. Она не может болеть.
Голова, пропитанная спиртом - кость!
Головоломка - падающий с крыши кирпич…
Голодный сытого не понимает, потому что сытый говорит по-английски.
Голосовал, но не угадал ни однрго кандидата.
Гонорейка певчая.
Горилка - это не украинская водка, это маленькая человекообразная
обезьянка.
Господа, третий день не хочется работать, что бы это значило? - Cегодня
СРЕДА!
Господи, дай мне терпения… немедленно!
Господи, смерти желаю я! Не откажи, Господи, не для себя прошу!…

Гостей встречают по одежке, а провожают - по морде!
Готов был отдать за любовь жизнь, но она брала только наличные!
Готовь донос летом, а телегу - зимой.
Готовь донос летом, а телегу - зимой.
Гравировка на могильной плите: Иванов Иван Иваныч. Не кормить, не
дразнить.
Граждане! Плавайте поездами Аэрофлота!!!
Грех предававться унынию, когда есть другие грехи.
Грузини лучше чэм Армяне! Чэм? Чэм Армяне!!!
Дрематург.
Дрессировщик выпил. Львы закусили.
Друууг. Пристрелиии. - Зачем? - На рабоооту влом идтиии…
Дурак бывает таким, что рядом с ним чувствуешь себя идиотом.
Думаю не ошибусь, если ничего не скажу.
Да будет тьма! Но был свет. И это были вилы.
Да будет Вам земля Винни-Пухом и Винни-Прахом!
Да закройте же скобки, мужчина!…

Да здравствует Страшный суд - самый гуманный суд в мире!
Да здравствует Минздрав!
Да здравствует разум - да сгинет маразм.
Да киборг я, киборг… только по почкам не бейте!!!…

Да не оборзеет рука берущего.
Да нет, до свадьбы он не заикался…
Да простит нас Бог - куда он денется…
Да увеличится размах ваших пальцев!
Да упаси меня Бог зайти в церковь!
Да, я слепой. А когда ем - еще глух и нем! [Гомер].
Да, я чайник! Но уже с накипью.
Давай, бабка, из топора кашу сварим (с) Раскольников.
Давайте же поднимем бокалы… а то че валяются?
Давайте жить дружно, а то всем пасть порву.
Давайте понимать друг друга с полу…
Давись рыбка, большая и маленькая!
Давно о нас не писали, идиоты!
Давокаты.
Даже в самом высоком кресле всё равно сидит задница…
Даже в самом лучшем носке есть хотя бы одна дырка.
Даже воду пить неприятно, если ее прописал врач.
Даже если стреляют в воздух, на кого-то потом падают пули.
Даже если ты родился в рубашке, купи к ней хотя бы брюки!
Даже когда рот закрыт, вопрос остается открытым.
Даже самая умная мысль, написаная на бумаге, становится плоской.
Даже самую унылую комнату оживят обычные дети, красиво расставленные по
углам.
Даже тот, кто знает себе цену не всегда бывает с нею согласен.
Дай бог, чёрт возьми!
Дайте мне денег, а то ночью приснюсь!
Дайте мне точку опоры, иначе я переверну землю! [Пьяный Архимед].
Дайте солдату точку опоры, и он… уснет.
Дали взятку и восторжествовала законность.
Дальние родственники - это люди, которые не так далеки, как бы вам
хотелось.
Два сапога пара и оба валенки…
Два солдата из стройбата заменяют взвод гестапо.
Две беды у России: Борисы и Абрамовичи.
Двоеженство карается двумя тещами…
Двусторонний перелом нижней лицевой части.
Де юре, де факто, де биле…
Девушки самоклеящиеся…
Девиз холостяка - лучше молоко из холодильника, чем корова на кухне.
Девочки, наматывайте на ус.
Девушка у вас такая кожа, она натуральная?
Девушка, а у вас ноги разные!…
 Ну как чего? Одна левая, а другая -
правая!
Девушка, вы выглядите потрясающе и подпрыгивающе!
Девушки сидели и курили о чем-то своем.
Дедский сад - место прохождения военной службы.
Действующая модель кишечника.
Делу - время, а пиво щас!
Делаешь как лучше, а получается как всегда.
Делай невозможное! Возможное сделают и без тебя.
Делитесь и умножайтесь.
Делу время, потехе деньги.
Демократизация - процесс, обратный мократизации.
Демократия - это бюрократия, только ДЕМО.
Демонстрация - это уничтожение монстров.
Денег едва-едва хватает на безбедную жизнь…
Денежные купюры пронумерованы для того, чтобы когда-нибудь я мог сложить
их все одну к одной, по порядку.
День без пива - деньги на водку.
Деньги - грязь, но лечебная!
Деньги - зло. И тем больше, чем их меньше.
Деньги не пахнут, но улетучиваются.
Деньги приходят и уходят, и уходят, и уходят…
Деньги это зло. Заходишь в магазин и зла не хватает!
Дети - цветы жизни. Дык давайте соберем букет и подарим его бабушке.
Дети - цветы жизни… Эй, сорняк, вали отсюда!
Дети в ясли собирались, мылись, брились, похмелялись.
Дети цветы жизни, им тоже нужны горшки…
Дети, не играйте со спичками, зажигалка гораздо интереснее.
ДиКаприо, уходи с баркаса!
Диабет молчания.
Диагноз: Вывих черепно-мозгового сустава.
Диаметр квадрата… равен периметру окружности :).
Дикобраз-лох [Ежик].
Диспетчер, запомни! Не сядет самолет - сядешь ты!
Длинные ноги не порок, а средство передвижения.
Для успешного плавания нужна надежная информация. Колумб.
Для набора секретных документов срочно требуется машинистка, не умеющая
читать.
Для поднятья оптимизма людям требуется клизма…
Для того чтобы снять Президента, сначала его надо повесить.
Для улучшения сна ложиться надо, головой на сервер.
Днем - не спать, ночью - не есть… Конечно устал…
До новых встреч в кефире!
До самых костей мозга…
До свадьбы - мороженое, цветы, а после кухня, кухня, кухня.
Добро обязательно победит зло. Поставит на колени. И зверски убьет.
Доброй Мочи малыши.
Доводка - трезвое состояние накануне пьянки.
Дог-шоу Я сама.
Договор вступает в силу с момента подкисания.
Докопался до истины? Попробуй теперь выбраться из ямы!
Доктор, у меня такое чувство, будто я уже болел этим Дежа вю раньше…
Доктор, я буду жить? - А смысл?
Долгая привычка к жизни внушает отвращение к смерти…
Должен ли джентльмен отпускать усы, если это усы другого джентльмена?
Должен ли джентльмен провожать даму из гостей, если он у нее в гостях?
Должен ли кусок масла считаться нахлебником?
Доллар возьми себе, марку раздели с другом, а рубль отдай врагу.
Доллар упал, рубль на который упал доллар, умер…
Доллар рублю не товарищ, а разменная монета.
Домкратизация общества.
Домой и дорога трезвее!
Домой нужно приходить либо вовремя, либо каждый день.
Дон Амипадо говорил: Друзья - как волосы: Седеют и редеют.
Допился: не пустили в вытрезвитель.
Допоздна играл с друзьями в ящик.
Друзья познаются в еде.
Дракона на вас нет, вымогатели!!!
Друг - это тот, кто все про вас знает и все равно любит.
Друзья приходят и уходят, а враги накапливаются.
Друзья: люди, берущие почитать книги, и ставящие на них мокрые стаканы.

Думай, голова - картуз куплю!
Думатель - думает, анализатор - анализирует…
Дурак учится на своих ошибках, а умный не учится, он что - дурак
учиться?
Дурдом: самолет на автопилоте водить можно, а машину нельзя.
Душ для ресниц…
Душить детей - жестоко, но надо же с ними что-то делать.
Дую - следовательно существую! [Вентилятор].
Если с пeрвого рaзa у вaс ничeго нe получилось - пaрaшютный спорт нe для
вaс…
Если я когдa-нибудь умру из-зa жeнщин, то рaзвe что со смeхa.
Еврей бегал по селу и пугал всех своим обрезом.
Еды в доме осталось на 30 минут. Уже прошло 15.
Еж - птица гордая: не пнешь не полетит!
Ерунда, если вам наливают через руку. Плохо, если вам наливают через
раз.
Если у Вас нет проблем - значит, Вы уже умерли.
Если Ваши дети грязно матерятся, накажите их - пусть матерятся чище.
Если Вы проснулись на улице, значит Вы там заснули!
Если бутерброд намазать с двух сторон, то он повиснет.
Если будешь есть пельмени - будешь вечно жить, как ЛЕНИН!!!
Если будущее за вами, значит, вы не последние.
Если бы Ньютон сидел под грушей, он изобрел бы электрическую лампочку.
Если бы у человека были крылья, они бы очень мешали ему ползать.
Если бы Мерилин Монро была еще жива, она бы выглядела, как Мерилин
Менсон.
Если бы дураков было мало - их никто бы не принимал в серьез.
Если бы можно было начать жизнь сначала, я бы ее вовсе не начинал.
Если бы мы не были дураками, сейчас бы не гордились тем, что
поумнели…
Если бы не было женщин, мужчины не были бы такими смешными…
Если бы не ты - кто бы пил вино…
Если бы русские любили работать, они бы не назвали включатель
выключателем.
Если в дерьмо навтыкать палочек - все равно ежик не получится.
Если в слове ХЛЕБ допустить четыре ошибки - получится слово ПИВО!
Если вам надо деньги, распечатайте это письмо на принтере и сдайте в
макулатуру.
Если вас никто не спрашивает, значит, вы здесь для дела.
Если вас целуют в лоб, значит вы сыграли в гроб.
Если ваша жена - клад, то вам причитается 25%.
Если весь мир театр - то я хочу антракт и в буфет.
Если вечером лег спать в ботинках - то на утро почему-то болит голова.
Если все будут делать деньги, то кто - всё остальное?
Если вы боитесь поправиться, выпейте перед едой 50 гр. коньяка. Он
притупляет чувство страха.
Если вы дыхнули на девушку и ее глаза запотели, значит, она к вам
холодна!
Если вы не уверены в свежести своего дыхания, не дышите!
Если вы сошли с ума зайдите обратно…
Если глупостей не делать, жизнь предсказуема и скучна.
Если голова болит, значит она есть.
Если двое накатят, то третий гипотенуза.
Если девушка знает себе цену, значит, она не раз её называла…
Если дела идут плохо… то пойдут еще хуже…
Если долго мучаться… то скоро надоест!
Если долго портить машину - она сломается!
Если долго тренироваться, можно научиться маяться дурью с большой
скоростью.
Если долго тужиться - голова закружится…
Если достать маринованные помидоры из банки, ими будет удобнее
закусывать.
Если есть Конституция, то где же конститутки?
Если есть афроамериканцы, то почему не быть грузинороссиянам?
Если есть на ночь молоко с огурцами, то ваша финская сантехника окупится
быстрее.
Если есть садовники - должны быть и мазоховники?
Если есть семейные трусы, почему нет семейного бюстгальтера?
Если женщина - это загадка, то мужчина - по крайней мере головоломка.
Если женщине заткнуть рот, она будет говорить носом.
Если жизнь дает по зубам - поставь коронки.
Если жизнь протекает хорошо, значит она дала трещину.
Если заявить: Святых нет!, обидятся даже атеисты.
Если идешь по шпалам никогда не заблудишься.
Если к сердцу путь закрыт - надо в печень постучать.
Если каждая пятница будет такой как прошлая, я удавлюсь в один из
четвергов!
Если китайцев переработать на котлеты то каждый житель Украины может есть
по 3 котлеты каждый день в течение 10 лет.
Если конкурента нельзя купить, его следует продать.
Если люди не боги, то кто бракодел…
Если махнуть на все рукой, можно и не плевать.
Если меня выжать, получится спирт, если высушить - табак.
Если музыка стала слишком громкой, значит ты стал слишком старым!
Если мы будем говорить, то что думаем, станет очень тихо.
Если мы не получим ключи от рая, то вышибем двери…
Если на вас упало яблоко, удирайте как можно скорее. Яблоня от яблока
недалеко падает.
Если надоело жить - застрелись или попроси меня…
Если нас выгонят из универа, мы сдадим бутылки и поступим на платное.
Если наука победит алкоголизм, люди перестанут уважать друг друга.
Если не умрем, так нам и надо.
Если не можешь подобрать ключ к сердцу женщины. подбери к другому
месту.
Если никакого смысла нет в вопросе, не стоит искать его в ответе.
Если по ночам тебя мучает совесть - спи днем.
Если с утра стыдно, то пьянка удалась.
Если судить по зарплате, то можно судить.
Если тебе выстрелили в правый висок, левый ты уже не подставишь…
Если ты держишь меня за идиота - делай это в другом месте.
Если ты знаешь, как ты себя чувствуешь, значит стареешь.
Если ты личность, покажи удостоверение.
Если ты нашел подкову на счастье, значит кто-то другой недавно отбросил
копыта.
Если ты самый умный, то кто это оценит?
Если у Вас нарушения Альфа-ритма, значит Ваша башка - Бета-версия.
Если у кого-то нет собственного мнения - значит у кого-то их два…
Если у нас все не как у людей, это еще не значит, что мы инопланетяне.
Если у тебя выросли крылья зa спиной - не кaркaй.
Если уж взялись умирать, то делайте это натурально.
Если упорно гнуть неправильную линию, она превращается в порочный круг.

Если хочешь стать солдатом, обложи декана матом.
Если хочешь быть амбалом, ешь один, под одеялом!
Если хочешь поработать… - ляг, поспи и все пройдет!
Если человек знает чего он хочет - он или много знает, или мало
хочеть.
Если человеку ничего не надо - значит, у него чего-то не хватает.
Если шутки не доходят, то почта не виновата.
Если эта надпись уменьшается - ваш монитор уносят!
Если это Ася, Лиза или Наташа, - то я возьму, а если это… - ЭТО НЕ
ТЕБЯ!
Если я еще раз встречу тебя на своем пути, значит я заблудился.
Естественный отбор денег.
Есть вода которую пьют чтобы жить, и есть живая вода.
Есть два способа управлять женщинами… Но никто их не знает.
Есть ещё порох в пороховницах и ягоды в ягодицах.
Есть многое на свете… Вдруг Горацио…
Есть такая древняя примета. Если в Новый год у вас первая сессия, то это
еще на 4, 5 года.
Ехал Гречко через речку…
Еще 50 грамм инвестиций - и я недвижимость…
Еще не умер, только закопали…
Журнал За рублем!
Жаргон - бред перегревшегося на солнце человека.
Жду ответa кaк Чечня суверенитетa.
Жду ответа, как чукча лета.
Жертва невинного террора.
Жертва требует искусства…
Желаем Вам счастья, здоровья и творческих узбеков.
Желаю здоровья в личной жизни…
Железные нервы имеют свойство ржаветь.
Железный феликс и его деревянные солдаты.
Желудок у котенка не больше наперстка… А рыбок держать все равно
экономичнее!
Желудок у ребенка не больше котенка…
Жена так много мне помогает, что для меня она просто seсond hand.
Жена-еврейка - не роскошь, а средство передвижения.
Женившиеся на царевнах в дураках больше не числяться.
Женская душа - потемки, что уж говорить об остальном…
Женская мудрость: не всех оценивают по достоинству.
Женский юмор надо занести в красную книгу.
Женское счастье - муж в командировке.
Женщина - друг человека, если звучит гордо.
Женщина - не иголка, всегда найдется в стоге сена.
Женщина есть живое отрицание времени, истории, разума.
Женщина за рулем - фашист на танке!
Женщина забирает у мужчины все. Даже фамилию.
Женщина имела цветущий вид - она цвела, как болото.
Женщина с красивыми зубами все находит смешным.
Женщина уверена, что химия - это не наука, а прическа.
Женщины бывают полные и пустые.
Женщины вдохновляют нас на многое великое,. они же мешают это творить.
Женщины живут дольше мужчин, но разве ЭТО - жизнь?!
Женщины и фрукты со временем портятся.
Женщины любят ушами слушать про свои ноги от ушей.
Женщины последовательны в своем непостоянстве.
Женщины способны на всё, мужчины способны на всё остальное…
Женщины? Это те, что одеваются и красятся, как геи? Тогда уж лучше с
мужиками.
Женюсь. Срочно. Недорого.
Женятся дураки. Умные выходят замуж.
Жещины, помните: даже похудевшая корова ещё не газель.
Жизнь - атомы и пустота.
Жизнь - весьма печальная штука! Вы вообще заметили, чем она
заканчивается?
Жизнь - игра, без возможности записаться…
Жизнь - игра, так умей в нее играть!
Жизнь - сложная штука. Особенно по утрам.
Жизнь - театр… Хочу роль!
Жизнь - это игра, в которой заранее известен победитель.
Жизнь - это то, что происходит вокруг, пока мы строим другие планы…
Жизнь без водки - деньги на пиво.
Жизнь бросается конфетами, а долетают только фантики.
Жизнь бьет ключем… И все по голове.
Жизнь дарят, смертью торгуют…
Жизнь должна быть легкой, не жать, подходить по длине…
Жизнь коротка. Потерпи немного…
Жизнь надо прожить так, что бы больше не хотелось.
Жизнь не спеша, когда пьешь хороша…
Жизнь проходит, а пива так и не напились!!!
Жизнь трудна, но, к счастью, коротка…
Жизнь хороша, когда прет анаша.
Жизнь-постоянный процесс познания… новых сортов пива.
Жила-была девочка… Сама виновата.
Жили были Коньки. Одноразовые… чтоб только отбросить.
Жили были три свиньи: Ниф-Ниф, Наф-Наф и Зав. Каф.
Жили-были две кнопки. Одна прикололась, другая обломалась…
Жители Виларибо решили проблему грязной посуды! Они отвозят ее в
Вилабаджо!
Жить - тошно, умирaть - дорого…
Жлоборатория.
Жрец науки - это тот кто жрет за счет науки.
Журнал безработница…
Жуткие вещи творятся в зоопарке - в полночь приходят ноги и кормят
волка!
Зубы надо беречь, и лучше всего - в стакане…
ЗНАЕТЕ ЛИ ВЫ, ЧТО… последние три года маркиз де Сад был прикован к
постели.
За 2 багами погонишься - ни одного не поймаешь!
За 2 прохожими погонишься - ни 1 не искусаешь. [Пес].
За двумя зайцами погонишься - не вытащишь и рыбку из пруда.
За двумя зайцами погонишься - от обоих по морде получишь.
За двумя зайцами погонишься - третьего не поймаешь!
За двумя эстонцами погонишься - еще и третьего успеешь поймать.
За деньги нельзя купить друга, зато можно приобрести.
За дождем пошел снег, а за ним - два дурака…
За женщиной остается последнее слово в любом споре. Всякое слово,
сказанное мужчиной после этого, является началом нового спора.
За жизнь, свободу и противоположный пол!
За нарушение прав человека - расстрел без суда на месте!
За одного битого 15 суток дают.
За прекрасных дам и других мифических персонажей!
За проголосовало подавляющее танками большинство.
За тех, кто в море! Любимый тост акул.
Заблудшей считают ту овцу, которая идет своей дорогой…
Забудьте Иисуса - и это изменит всю вашу жизнь!
Заводы - рабочим, землю - крестьянам, воду - пулеметам.
Завтра - это всего лишь другое название для сегодня.
Завтра сегодня станет вчера…
Загадка: маленькое, серенькое и шуршит? Отгадка: моль ест шубу и
чавкает.
Загорелся кошкин дом. Тилибом. Тилибом. ФАЯЯЯЯ! [Sсooter].
Зайцы-банзайцы - стрижка и бритье ушами.
Закрой окно… С той стороны!
Закуска градус крадет.
Зал игривых автоматов.
Заложи соседа и живи спокойно!
Залупотеребление служебным положением.
Замысел без умысла называется вымыслом.
Замыслы попадают в голову изнутри.
Занимательная ботаника: Когда распускаются языки, уши вянут.
Зануда - человек, который всегда говорит то, с чем вы не согласны.
Запомните, дебилы - такие же люди как и мы с вами.
Запорожец: полчаса позора и ты на работе!
Заправь постель! - А что у неё бензин кончился?
Зарубился сам - заруби напарника.
Заразился сам - передай другому…
Заряженному танку в дуло не смотрят.
Заставь Христа богу молиться.
Заставь дурака учиться, он и пойдет к первой паре…
Заставь дурака рыбачить - так он всю рыбу выловит.
Застрахуйте у нас вашу жизнь, и Вы никогда не пожалеете об этом.
Засунь в микроволновку и включи режим отморозки!
Затянем потуже песню!
Заходи хостом будешь…
Зачем орать благим матом, если все можно сказать спокойно, обычным.
Зачем посуду вымыл??? - На ней грязь была! - Это был твой обед!!!!
Зачем тебе Тамагочи? У тебя ж ведь еще кот не сдох!
Звание: Трижды Герой нашего времени.
Звездной болезнью не страдаю. Автограф не дам.
Зверь самый лютый жалости не чужд. Я чужд - значит я не зверь.
Звони сюда! Я те покажу, как с дураками связываться.
Звонок в ломбард: -У вас заложена бомба!
Здесь дают зарплату? Моя фамилия 'ИТОГО:'.
Здесь находится общество охраны животных? - Здесь. А кто вас обидел?
Здесь недалеко - одна остановка на такси.
Здесь я попытаюсь увидеть даже то, что не написано…
Здешние панки мне в хиппи годятся.
Здоровых людей нет, есть плохо обследованные!
Здравсвуй друг - прощай трезвый день.
Землю - землянам, кресты - крестьянам.
Землю - крестьянам, заводы - рабочим, пиво - мне…
Землю крестьянам, воду матросам!
Земля - кормилица, ее и кушай.
Земля - покойникам, вода - пожарникам, кислород - в реанимацию!
Земля конечно плоская. К тому же очень жесткая.
Зеркало - это средство коммуникации с умным человеком.
Зима, холода - ежик влез на провода.
Злые люди бедной киске не дают украсть сосиски.
Злые собаки нужны, чтобы отгонять добрых людей…
Знакомишь с мужем? Через адвоката!
Знание законов освобождает от ответственности.
Значит, зтот прапорщик гавкал на собак у пивной? Филосов хренов!
Зомбирование желудочно-кишечного трактора.
Зубная эмаль со склада в Москве.
И @ лежала у ног…
И рукава по пояс засучили…
И Туалетный Утёнок мог бы стать белым лебедем, если б мордой в унитаз не
тыкали.
И бились они три дня и три ночи… пока я не сбегал за водкой.
И в задумчивом экстазе я сижу на унитазе…
И ведь как интересно получается: волков кругом все больше и больше, а
козлов меньше не становится…
И вообще нас таких скромных мало уже осталось.
И вот опять нет повода не выпить.
И вот понос нашел героя.
И все было хорошо, до тех пор, пока не стало плохо.
И говорит ему женщина человечьим голосом…
И говорит ему щука человеческим голосом: От Советского Информбюро!
И мужчины и женщины ошибаются относительно друг друга, когда мужчины
думают, что все женщины разные, а женщины - что все мужчины одинаковые.
И мужчины и женщины правы, когда не доверяют женщинам.
И на колебания надо решиться.
И на обломках мирозданья напишут наши имена…
И он помолчал таким тоном…
И он поцеловал ее в губы: сначала в левую, затем в правую…
И последняя сволочь мечтает стать первой…
И пусть никто не уйдет от нас без нашей инвалидной коляски!
И разошлись как в море трактора…
И своей смешною рожей сам себя и рассмешу.
И смешала злая мачеха водку с пивом и сказала Золушке: Чтобы к нашему
приезду все было по разным стаканам!
И совесть уколола в ягодицу…
И у Иуды был преданный друг.
И у светлого будущего может быть темное прошлое…
И углупился в свои мысли.
И чайник сказал утюгу: Давай я тебе помогу!!!
И что это у нас Германия постоянно выкляйнчивает?
Иван Грозный убивает своего слона…
Играй, дисгармонь!
Игрушки все сломал! Ну прирожденный хакер!
Иду, вижу: кто-то пить бросил.
Идеальным только газ бывает, и то в учебнике по физике.
Идет мужик по полю, вдруг видит - подкова. Дай, думает, возьму на счастье,
поднимает, переворачивает, а там… КОНЬ!
Идет письмо, качается…
Идея! подумала птичка. Идея пришлась зевнувшему мужику по вкусу.
Идите быстрее снег убирать, а то растает!
Идите от противного! Как можно быстрее и не оглядываясь!
Из рецепта. Положите ветчину, добавьте огурцов, вычтите ветчину.
Из всех криков моды белые тапки самый последний.
Из истории болезни: Восемь пулевых ранений в голову. Мозг не задет.
Из любого свинства можно вырезать кусочек ветчины.
Из овощей я больше всего люблю пельмени.
Из одной системы нам еще долго на выбраться - из солнечной.
Из протокола: глаза большие, карие, выразительные, одного не хватает.
Из унитаза не пить! Вода сырая.
Из храма вынесли ПОРТРЕТ богородицы.
Из этого человека выйдет толк. Толк выйдет, а бестолочь останется.
Избушка! Как тебе не стыдно?! К лесу задом…
Избавиться от рака лучше всего с помощью пива.
Извините я ошибся кошмаром. Мне в соседний…
Извините, вы в мультфильмах не снимались?
Изготовим портрет вашего врага на туалетной бумаге.
Издевайс.
Изысканность ума сказывается в умении тонко льстить.
Имел такой склад ума, что хоть сторожа нанимай…
Именно чайники развивают самую кипучую деятельность.
Император-капут! Рекламная пауза!
Империя зла, полюбишь и козла.
Иногда мы подводим итоги, иногда - они нас…
Иной раз полезешь за словом в карман - а достанется пистолет…
Информация - сила, дезинформация - оружие!
Искуситель - бешеный пёс.
Искусство принадлежит народу, а остальное - его слугам.
Искали маленький и аленький, нашли большого и волосатого.
Искусственный интеллект ничто по сравнению с натуральной глупостью.
Искушенный собакой человек.
Испив свою чашу до дна хочется попробовать: а что же в других.
Истина в вине, кине и домине.
Истина где-то здесь, где собака порылась.
История - это наука о том, каким должно было быть прошлое.
Источником электрической энергии являются педали.
Истребитель сухого и полусухого.
Исчю работу карекктаром вообсчем званить па тилифону:.
Итак, здоров - и тут врачи бессильны!…

Их встречи напоминали сильно фрагментированный диск - то пусто, то
густо…
Ищу единственную и неповторимую. Возможны варианты!
Ищется угнанный троллейбус…
Ищу зарплату, заслуживающую так называться.
Ищу работу не связанную с таковой.
К борьбе за чтение чужих дисков, будьте готовы.
К именам собственным отношу лишь свою фамилию.
К сожалению у меня есть лишь один маленький недостаток, но зато много
больших.
К сожалению, ваша планета подлежит сносу.
Кaк вы считaeтe, я лучшe вaс или вы xужe мeня?
Кaкие плечи, кaкие бёдрa, a ноги… где ноги?! тьфу, опять гитaру
подсунули!
Крошкa моя… - пeсня голодного тaрaкaнa.
Кровавая Мэри по-деревенски: доярка Фрося, затоптанная на утренней
дойке.
Курение - медленная смерть. А мы и не торопимся.
Куда ж ты в компьютер с вилкой?
Культ дистанционного управления.
Куплю Дихлофос или продам тараканов.
Картина Двойка по алгебре, доска, мел.
Картина маслом: Дюма-отец посылает Дюма-сына к Дюма-матери.
Картина маслом: Рама.
Картина неизвестного Капля никотина убивает лошадь.
Кавалерист был ранен в лошадь.
Кавказская пельменница.
Каждая личность уникальна. Как и все.
Каждая пипетка мечтает стать клизмой.
Каждой бочке - своя затычка!
Каждой твари - по харе!
Каждой хорошей девушке по плохому танцору!!!
Каждому ламеру в мозги по таймеру.
Каждый день я работаю до трех. Раз, два, три - и ухожу.
Каждый заблуждается в меру своих возможностей.
Каждый из нас в глубине души - сволочь…
Каждый испорчен в меру своих потребностей.
Каждый йог должен сделать в жизни три вещи: проглотить дерево, родить сына
и посадить слона в позу лотоса.
Каждый мужчиа имеет право на лево.
Каждый раз после еды во рту образуются неприятные пустоты.
Каждый футболист получил по мячу.
Каждый человек по-своему прав, а по-моему - нет.
Казнить - финансировать из гос. бюджета.
Казнь. Палач, плаха, топор, надпись У нас не обвешивают.
Каин убил Авеля. Выбирать не приходилось…
Кайф, парящий на крыльях облома.
Как разделить пук на пять частей? Пукнуть в перчатку.
Как базарила одна знакомая Редиска, Спокойняк пацаны! Усе пучком…
Как говорил Ленин, Учиться, учиться и учиться - это лучше, чем работать,
работать и работать.
Как говорит наш дорогой шеф: Если человек идиот, то [!] пожизненно.
Как говорят марсиане - незванный гость - хуже Гагарина.
Как жаль мне женщин, бросивших меня…
Как жаль, что многих животных вносят в Красную книгу ногами вперед…
Как жаль, что у меня нет 24 кг калифорния!
Как же во все расширяющейся вселенной найти свою суженную?
Как же крышу сносит, если ветер внутри?
Как закалялся Сталин.
Как здорово, что все мы здесь сегодня НАЖРАЛИСЬ!
Как легко быть справедливым, когда нечего делить.
Как найти свое место в жизни? Места знать надо!
Как объяснить иностранцу, что для русского одна бутылка водки - нормально,
две - много, а три - мало?
Как одним камнем убить двоих? Бросить в страхующего.
Как пить - так русский, а как пить дать - так еврей.
Как правильно уложить парашют. , изд. 2-е, исправленное.
Как прекрасен этот мир… закуси-и-и…
Как происходит ЭТО у ежиков? Еж выкапывает ямку…
Как следствие времени, на смену переходному возрасту приходит и
недоходный…
Как страшно жить с одной, отдельно взятой…
Как трудно найти в себе силы найти в себе слабости.
Как хороша была в моих объятьях! А как звучит: была - была - была…
Как холодит ладонь бутыль кефира…
Как часто Хемингуэя сокращают до 3-х букв…
Как часто мелкая трава становится жирным молоком. Важно лишь правильно
подоить корову.
Как это так: счастье есть, а пива нет???
Как я всех ненавижу! - А кто ж их всех любит?
Какая б не была судьба, всё лучше думать о хорошем!
Какая здесь глубина? - Вода достает до дна.
Какая крыша не любит быстрой езды.
Какая мода перешла от Анны Карениной? - Туфли на платформе…
Какая свадьба без буяна?
Каков стол, таков и стул.
Какого цвета будет хамелеон, если его положить на зеркало?
Какой быстрый ездок не любит Русской!
Какой мужчина! Речист, плечист, задаст и передаст…
Какой петух так утрамбовал галину блаhку??!
Какой русский не любит быстрой езды, - говорил гаишник пересчитывая
бабки.
Калорийная личность.
Камаз-сутра - инструкция по эксплуатации Камаза.
Каникулы - это когда делать нечего и занимаешься этим целый день…
Капля никотина убивает лошадь, а слона загоняет в депрессию…
Капля никотина убивает лошадь, а сто грамм - трактор Кировец.
Капля, что переполняет чашу терпения, как раз и способна убить лошадь.
Каприз отличается от вечной любви тем, что длится несколко дольше.
Карлсон (шведск.) - сын Карла… Буратино?
Карлсон залетел и ждет малыша.
Карлсон, который жрет на крыше.
Картина: Запорожцы пишут письмо Мерседесу.
Картофель фри (3. 00), картофель фо (4. 00).
Картошка, восставшая из пепла.
Кастрированный бык - это бык, который не несет яйца.
Каша из топора. Состав: ситцевый платочек, старушка-процентщица…
Кило смеха заменяет кило сметаны. Доказано учеными психологами.
Кинулся ясный сокол головой вниз, и стал полным идиотом.
Кинокомпания Warner Bros представляет… что будет, если у них засветится
вся пленка…
Киска, которая питается вискас - лучший корм для вашей собаки.
Кислород - самый опасный газ, все кто им дышал - все умерли.
Кислотно-сволочной баланс.
Кишка тонка, и танки наши быстры!
Клуб любителей зимней гребли.
Клавиатуройможешьтынебыть, апробелыставитьтыобязан!
Кладбище - это неграмотно названное лежбище.
Кладбище. Идет сильный дождь. Все мокнут, а я лежу в теплом, уютном
ящике.
Кладбище. Надгробная надпись на могиле: Не все йогурты одинаково
полезны.
Клан кланом вышибают!
Клиенты на погребение обслуживаются в порядке живой очереди.
Клизма, знай свое место!
Книга для тех, у кого волосы стынут в жилах!
Книга скоро увидит свет, но видимо тот.
Коака-коала.
Когда больной не подаёт признаков жизни, врач подаёт ему признаки
помощи.
Когда был младше я, я был моложе…
Когда жизнь - праздник, начинаешь ценить будни.
Когда жизнь не в радость - тогда и пиво гадость.
Когда мужчины моют посуду, это называется помощь. Когда моют женщины -
жизнь.
Когда мало времени, тут уж не до дружбы - только любовь.
Когда мужчине плохо - он ищет женщину, когда все идет хорошо - ищет еще
одну.
Когда мужчины взрослеют? - Через полгода после смерти…
Когда нет определенной цели, стреляют без промаха.
Когда плывешь по течению, не вороти нос от того, что плывет рядом.
Когда пьешь, нужно знать меру. Иначе не дай бог можно выпить меньше.
Когда сплетни стареют, они становятся мифами.
Когда я ем, я глух и нем, хитер и быстр.
Когда-нить и на вашей улице перевернется грузовик с марихуаной…
Кого ни спроси - все умные, кому ни поручи - все дураки.
Кого предпочтет Железная Леди? Оловянного Солдатика, за ним не
заржавеет.
Коза закричала нечеловеческим голосом.
Колбаса Останкинская (525 метров).
Колеса мерно стучали, ударяясь о дно желудка…
Колесование - это тусовка наркоманов?
Количество ангелов на острие иглы зависит от содержимого шприца.
Колобок в камуфляже - это арбуз.
Колобок долго ворочился, прежде чем мог заснуть.
Колобок сделал себе харакири, после чего его стали называть гамбургером.

Колобок споткнулся, упал и свернул шею.
Колхоз дело добровольное, хочешь - вступай, не хочешь - расстреляем.
Комбинат по переработке C2Н5OН.
Коммунистами не рождаются, коммунистами умирают.
Комнаты, оформленные в духе морской болезни…
Компьютер работает, значит и у меня всё в порядке.
Кому суждено полысеть, тот не поседеет.
Кондитерский магазин Халва аллаху.
Конец начала первой половины середины XVIII века.
Конечно, истина в вине, но что-то есть и в закуске!
Конструктор для детей Новых русских - Разборка.
Конфеты быстрого развёртывания.
Концерт окончен - скрипки в печку.
Концептуально - это загадочно и бессмысленно.
Копирайт мой! Мой копирайт почаще, соблюдай гигиену!
Копперфильд в Россию прилетел! - Сам или на самолете?
Копчик - это маленький, очень маленький американский полицейский.
Корова-это такое большое животное с 4 ногами по углам.
Косари. Осенний призыв в армию.
Космическая надувная лодка.
Кости из будущего.
Кот в сапогах подхватил блох и превратился в Чеширского кота.
Коты бродят где хотят и срут где вздумается.
Кофе капутчина - конец Китаю.
Кошмар на улице ВАЗов.
КрИВоРукОстЬ - не болезнь, а Диагноз!!!
Красиво жить не запретишь… но помешать можно…
Красна изба не кутежами, а своевременными платежами.
Красная лампочка светящая синим светом в зелёном спектре.
Красное вино полезно для здоровья. А здоровье нужно, чтобы пить водку.
Красота спасет мымр.
Кратк. - сестр. тал.
Крепче за шоферку держись баран!!!
Кристина Орбокайте, в новом художественном фильме ЧУЧЕЛО ВОЗВРАЩАЕТСЯ.
Кричали мальчики Ура! И в пропасть девочек бросали…
Кровь за кровь, жучка за внучку.
Крокодилы ходят лёжа!
Кружка моя, я по тебе скучаю.
Кружок Умелые руки имени Шамиля Басаева.
Крутые парни умирают первыми…
Крылья… Ноги… Главное, чтобы костюмчик сидел!
Крысы предупредили капитана корабля, что у них учебная тревога.
Крыша съехала - трупы остались…
Крыша хлопает в ладоши, значит план у нас хороший!
Кто верит в Рыбу-колбасу?
Кто два раза старое помянет, тому очки не нужны.
Кто жарит водку по утрам тот поступает мудро!!!…

Кто может - делает. Кто не может - учит…
Кто не курит и не пьет, тот здоровеньким помрет!
Кто не работает, тот пьет!
Кто не умеет работать хорошо - пусть работает много…
Кто по факсу нас пошлет, тот по пейджеру получит.
Кто поспел, того и съели.
Кто причина бед на свете? Вы в колготках Golden Ladу!
Кто раньше встал, того и тапки.
Кто с мозгами, тот и мама…
Кто самый жёсткий прикольщик? Гидромедцентр…
Кто смотрит только на землю, тот не видит звезд…
Кто спал в моей постели и помял мою жену?
Кто такие буддисты и что они будут?
Кто тут последний к паталогоанатому?
Курсы расклейщиков объявлений на иностранных языках.
Куда? - Рыбу ловить. - Чего она тебе сделала?
Кузькина мать зовет!
Куй железо, если не можешь ковать золото…
Кульман - крутой чувак.
Кумарит как гуся в скороварке, плющит как зоофил жабу.
Купи себе хотя б топор, и станеш человеком.
Куплю книгу с прозрачными буквами…
Куплю оконные рамы с видом на море…
Куплю оксид кислорода.
Куплю позолоченную цепь к велосипеду Украина.
Куплю ручную соковыжималку Отелло.
Куплю сторожевого хомячка с трехлитровой будкой.
Куплю эмаль для зубов белую, 4 банки.
Курвам на смех.
Курица трудилась в поте своего яйца.
Курс доллара - это температура тяжелобольного рубля.
Лучшая форма физического труда - ворочать миллионами.
Лучше быть в своем репертуаре, чем в чужом меню!
Лучше отсутствие логики вообще, чем присутствие такой логики как у
вас!
Лучше слон в кармане, чем верблюд в океане!
Лучшее занятие это смена отдыха.
Лучший выход из Российского кризиса - Шереметьево-2.
Лучший подарок - это подарок, сделаный своими руками! Поэтому мы дарим…
фигу!
Лучший телохранитель - мавзолей.
Лётчик закончил свою карьеру летальным исходом.
ЛЮК - природный регулятор численности людей на тротуаре.
Лавка древностей - старушки у подъезда.
Лакально-инструментальный ансабль.
Ламбарда - песнь латиноамериканских ростовщиков.
Ламерами не становятся… Ламерами рождаются!!!
Ламеров давить! И пленных не брать!
Лев Толстой. Война миров.
Легенда о поршневом кольце и обручальном колечке.
Легкий ветер слегка покачивал телеграфные столбы…
Легко на процессор-то грешить, у него вон сколько ног!
Лежбище котиков <=> Котище лежбиков.
Лежит безжизненное тело на нашем жизненном пути.
Лезет вонь из кожи.
Лекарство - вещество, которое, будучи введено в крысу, дает научную
статью.
Лекция - это борьба голода со сном.
Лена - всему Головач!
Ленин - вечно живой. Ельцин - вечно здоровый.
Ленин жил, Ленин жив, Ленин - Дункан Маклауд!
Лень - привычка отдыхать заблаговременно.
Леса олифы и код Бразилии.
Лесники каждый день почесывают лес.
Летальный исход неизбежен, - летая, сказал воробей.
Летели два крокодила. Один зеленый, другой на юг…
Лети с приветом - вернись умным.
Лето это такое время года, когда из-за чрезмерной жары мы не делаем того,
чего мы не делали зимой из-за чрезмерного холода.
Лечу горбатых! Врач Могила Х. З.
Лечу собак от бешенства. Самовнушением.
Линчеватель робко прячет негритянский труп в утесах…
Липа - это сосна, внесенная в отчет как дуб.
Литробол - это всемирно известная игра!
Лифт должен выдерживать попадание самого необученного академика…
Лично я вкладываю деньги в водку! Где еще можно получить 40%?
Лишь женщина спокойно смотрит, как в фильмах мужчины бьют друг друга между
ног.
Лишь изредка я привстаю с диеты…
Лобановский - ум, честь, совесть Украинского футбола!
Ложись и думай - я приду проверю…
Ложка меда портит бочку дегтя.
Ломаю стены в своей квартире… Нет, чтоб чего полезное сделать.
Лохомотив.
Лучшая пища для раздумий - огурцы с молоком.
Лучшая рыба - это колбаса :-).
Лучше COM'a нет разъeма… если нет второго COM'a!
Лучше быть Первой Майей, чем восьмой Мартой.
Лучше быть стройным тунеядцем, чем горбатым стахановцем.
Лучше всего женщин я знаю с худшей стороны.
Лучше всех владеет языком тот, кто умеет держать его за зубами.
Лучше гипс и кроватка, Чем гранит и оградка.
Лучше гор могут быть только горцы.
Лучше гор может быть только пиво.
Лучше десять раз по разу, чем ни разу сорок раз!
Лучше детское восприятие мира, нежели взрослое разочарование в жизни!
Лучше длинная живая очередь, чем короткая автоматная.
Лучше запах свежей водки, чем вчерашнего перегара.
Лучше иметь пузо от пива чем геморрой от учебы.
Лучше маленький доллар, чем большое спасибо.
Лучше ничего не делать, чем делать нечего.
Лучше один раз залить чем два раза отлить.
Лучше переспать, чем не доесть.
Лучше поздно, чем ни разу.
Лучше поздно, чем никогда, т. к. никогда не поздно.
Лучше раз отрезать, чем сто раз отмерить.
Лучше синица в руках, чем утка под кроватью.
Лучше синицой по рукам, чем журавлем по морде…
Лучше слетать в Канны, чем кануть в Лету.
Лучше спортивная фигура, чем спортивное лицо.
Лучше сто раз вспотеть, чем один раз покрыться инеем!
Лучшее алиби - быть жертвой.
Лучший порядок тот, что на порядок выше.
Лучший способ запомнить день рождения своей жены - это один раз забыть
его…
Лучший способ избавиться от 70 килограммов лишнего жира - развестись.
Лысина есть у всех! Но у некоторых на ней растут волосы.
Лысый пешему не конный.
Люба - дорого, очень дорого.
Любая женщина состоит из 90% воды и 10% косметики.
Любая подпись хочет считаться автографом.
Любимая игра людей - в ящик; хоть по разу, но каждый сыграет.
Любимая пытка инквизиции-одна нога здесь, другая там.
Любимая! Таких как ты не было! Нету! И не надо!
Любимое занятие женщин - худеть. Они занимаются этим всегда, даже
толстея.
Любите соседей - источник знаний…
Любите внуков - они отомстят детям…
Любить он мастер, а жениться - кандидат…
Любишь кататься - имей 100 друзей.
Любишь кататься - люби и копаться.
Любишь мочиться - люби и памперсы носить!
Любовь зла - полюбят и меня.
Любовь зла, но не так как надеется козел!
Любовь зла… А козлы этим пользуются.
Любовь к теще измеряется километрами.
Любовь помогает убить время, время помогает убить любовь.
Любовь приходит и уходит, а кушать хочется всегда.
Любовь слепа и танки наши быстры…
Любовь ушла… но она об этом еще пожалеет!
Людей бояться - в село не ходить. (Волчья пословица).
Люди - это самая гнусная болячка на теле Земли!
Люди делятся на две части: верхнюю и нижнюю…
Люди делятся на три части - те, кто умеет считать и те, кто не умеет.
Люди единственные существа, требующие, чтобы с ними обращались, как с
людьми.
Люди могут нaдоесть дaже людоеду.
Люди рождаются не для долгой жизни, а для быстрой и мучительной
смерти.
Люди смердны.
Люди, не кидайтесь словами, соблюдайте технику безопасности.
Людоеды скакали вокруг котла и кричали Пионер, будь готов!
Лягушка - это не только ценный мех.
Мужчины! Женитесь! Женщины! Мужайтесь!
Мавзолей - анатомический театр одного актера.
Магазин для малоимущих Без купюр.
Магистр в законе.
Маж лоб зеленкой, чтобы пуля инфекцию не занесла!
Мазохист набрался мужества и набил себе морду.
Мазохистов после смерти за грехи отправляют в рай.
Мал да удрал.
Мал змеевик, да гонит.
Маленькая рыбка лучше большого таракана.
Мало научится ходить, надо еще - не под себя.
Мало питаться иллюзиями, надо еще не переедать.
Малолитражка - (ласкат.) портативный самогонный аппарат.
Мальвина - девочка с голубыми…
Мама можно мне пописать? - А ты уроки сделал?
Мама мыла Раму, а Рама краснел от сраму.
Мамайский чай - любимый чай!
Мамонты вымерли, потому что первыми поняли: Так жить нельзя!
Манипуляции - швыряние деньгами.
Мастер спирта по фигурному глотанию.
Матерный крик души…
Мать - героиня, отец - героин.
Машина никак не заводилась. А он с детства мечтал завести себе машину.
Машу Сашей не испортишь.
Мертвые с косами? Хиппи!
Медленное помешательство бульона на сильном огне.
Между первой и второй - время, прожитое зря.
Между первой и второй мы пропустим по одной…
Менделеев увидел во сне таблицу химических элементов, проснулся и подумал:
все, больше никакой химии! Перехожу на водку…
Мент - автомат с хаотичной функцией состояния и обратной отрицательной
связью между карманом и свистком.
Менты не мамонты - сами не вымрут.
Меньше слов - дешевле телеграмма.
Меня в детстве родители часто ставили в угол,… в левый,… верхний.
Меня голыми ногами не возьмешь!!!
Меня за язык никто не тянет. Он сам к людям тянется!
Меня никто не любит. Меня просто обожают.
Меняю бензопилу на протез.
Меняю все что у меня есть, на все, что у меня нет.
Меняю дорогого друга на более дешёвого с доплатой!
Меняю ковер 2x2 на такой же кусок сала.
Меняю кое-что на нечто. Возможны варианты.
Меняю комнатную собачку на двухкомнатную.
Меняю скатерть-самобранку на аналогичную простынь.
Меняю хорошего лектора на хорошее пиво…
Меняю электропроигрыватель на электровыигрыватель.
Мертвые души - роман ужасов о неживой сантехнике…
Мертвых бояться - в морг не ходить.
Места для пассажиров с детьми и инвалютой.
Метеоризм граничащий с пироманией.
Метеоризмаразматик - навоняет и забудет.
Механическим образом за счет разности потенциалов.
Мечтал о полете жизни но так и недождался летной погоды.
Мир, Труд, Май, Плоскогубцы…
Микробы медленно ползали по телу Левши, с трудом волоча за собой подковы.

Микроволновая речь.
Мимо прошла девушка с большим бюстом… Аристотеля в руках.
Минеральная уборка.
Минздрав Предупреждает: Никотин вреднее анаши!
Минздрав предупреждает: здесь могла бы быть ваша реклама.
Министр иностранных ел.
Министр Странных Дел.
Мир - народам, земля - крестьянам, Audi - к подъезду.
Миринда: оттянись со скунсом!
Мне бы так! Папа Римский никогда не видит своей тещи.
Мне нравится концепция freelove, т. е. когда я FREE, а она LOVE.
Мне нравится, что вы больны, немой.
Многие из тех, кто лез в светила, повисли на фонарях.
Много Шума из ничего…
Много воды утекло из тех пор.
Многозаначная система.
Многосерийный маньяк.
Могила горбатого - справа.
Мое стремление ходить на лекции стремится к нулю… стремно потому
что!
Мое хобби - суицид.
Может это и не правильные формулы, но по ним мне легче считать.
Может, я и не памятник себе - но уж точно нерукотворный…
Можно ли источником, близким к президенту назвать бутылку водки?
Можно услышать или голос разума или голос женщины.
Мозг - это орган, которым мы думаем, будто мы думаем.
Моисей делал выводы. Бесплатно.
Мой дядя самых честных грабил.
Мойте руки вместо еды.
Молодая девушка мечтает изменить фамилию, семейное положение и мужу.
Молодой красивый птиц снес коробочку яиц…
Молодые бухгалтеры путают дебет и кредит, молодые психиатры - дебил и
кретин.
Молоко вдвойне вкусней, если варишь с коноплёй…
Молчаливых людей обычно не слушают - к ним приглядываются.
Молчание - одно из средств массовой информации.
Молчание золото. Не трать его по пустякам.
Моль на выдумки хитра…
Монте-Карло. Здесь родился 25-тысячный монте-карлик.
Морской перхотинец.
Моря горят, леса текут, мышка в камне утонула.
Мосгоргрузарбуз - ананасы бочками!
Москва слезам не верит, а залезам - верит.
Московский театр Сортиры.
Мотор с лодки - чукче легче.
Моцарт в твоем возрасте уже два года как умер!
Моя невозмутимость иногда меня просто бесит!
Моя совесть чиста прозрачна и кристальна, что ее порой даже бывает
незаметно…
Моя хата с краю. Мой офис в центре.
Мудрец отличен от глупца тем, что он мыслит до конца.
Мудрость - это не морщины, а извилины.
Мудрость приходит с годами, но чаще годы приходят одни…
Мудрые снегурочки не прыгают.
Муж - это все, что остается от мужчины после брака.
Муж - этот святой человек со всеми удобствами!
Мужик, самогон варишь? - Зачем? Так пью…
Мужики накалывали дрова.
Мужики! Там наших бьют! Сначала - Несквик!
Мужчина без жены - как рыба без велосипеда.
Мужчина который умно говорит о любви не очень влюблен.
Мужчина с женщиной словно диверсанты: как бы темной ночью все границы
перейти.
Музыка вновь слышна, встал пианист и снова упал…
Мумии не говорят. Мумии поют.
Мумия - это покойник на долгие годы.
Мусоропровод - внутренняя связь в милиции.
Муха это птица! Птица с волосатыми ногами…
Мы - пионеры, дети рабочих?
Мы рождены, чтоб елку сделать палкой!
Мы бояре народ работясий…
Мы все вместе, только вот в каком?…

Мы все рождаемся мокрые, голые и голодные. И это только начало.
Мы всегда в ответе за тех, кого мы экзюпери.
Мы делили апельсин - много наших полегло!
Мы делили героин: много нас, а шприц один…
Мы за гурманное отношение к животным!
Мы играем на похоронах. Мы картежники экстремалы.
Мы иногда узнаем себя в наших детях. Но уже поздно…
Мы на руинах Пентагона напишем наши имена.
Мы не ищем легких путей! У нас есть карта.
Мы не можем ждать милостей от природы! - сами мы не местные, подайте кто
может.
Мы не правые! И не левые! Мы валенки!
Мы ничего не раздаем с такой щедростью, как советы.
Мы так любим женские волосы… Это, правда, не относится к супу.
Мыльные пузыри всегда жалуются, что их надувают.
Мыльный Опер.
Мысли человека, нанимающегося работать дворником: Какое широкое поле для
деятельности!
Мысль о худшем делает плохое хорошим.
Мысль: В кукурузе хорошо плохо себя вести…
Мычание козлят. Художественный фильм.
МышеLOVEка - самка вуглускра.
Мыши плакали, кололись, но продолжали жрать кактус.
Мышка побежала, xвостиком махнула - сервер упал.
Мышь - животное, путь которого усеян упавшими в обморок женщинами.
Мюллер - ничего себе ириска!
Нaслeдствeнность - это то, что зaстaвляeт родитeлeй присмотрeться друг к
другу.
Нe всeгдa говори то, что знaeшь, но всeгдa знaй, что говоришь.
Новое слово в конной авиации.
Ну! И кто открывал бутылку о кнопку F8?!
Нужно сразу брать три, чтобы потом не бегать за второй!
На 20 минут поцелуя способен только пылесос.
На Аллаха надейся, а верблюда сам привязывай. И покрепче.
На Родине хорошо, а дома лучше!
На берегу ночной речки сидел одинокий Змей Горыныч и слаженно пел
хором…
На безрыбье и слон пойдет…
На безрыбье и слона из мухи сделаешь.
На безрыбье и Дед Мороз - Снегурочка.
На воде остаются круги, но не всегда они бывают спасательными.
На вопрос Что вы здесь делаете? 78% респондентов ответили отрицательно.

На все ответы есть вопросы…
На граматный вапрос -- наш граматный атвет!
На детях гениев природа перекумаривается.
На дне - настольная книга капитана теплохода Максим Горький.
На заметку эрудиту: чем шире угол зрения, тем он тупее.
На каждый кусок сыра найдётся своя мышеловка…
На международных соревнованиях по прикладным видам спорта победил АК-74 с
деревянным прикладом.
На ошибках учатся, после ошибок - лечатся…
На ощупь Экслер казался теплым и почти живым…
На поле панки грохотали…
На птичьих правах далеко не улетишь.
На свадьбе евгейские родственники жениха дгужно скандиговали Гойка!
На севере диком стоит.
На сто рублей в месяц можно прожить и даже очень хорошо. Жаль, что не
долго.
На тело, погруженное в сорокаградусную жидкость, законы не действуют.
На то они и бараны, чтобы упираться, когда их загоняют в новые ворота.
На фирме уже не хватало самого главного - скрепок…
На халяву и Дед Мороз - Снегурочка.
На чужой каравай семеро одного не ждут.
На чемпионате мира по классу Формула-1 первое место заняла формула
C2Н5OН.
На чужую кровать рот не разевать!
Народ безмолвствует все громче.
Набранный Вами номер не существует… вместе с АТС…
Наведу на мысль. За последствия не отвечаю.
Наглость его не знала предела, производной и других элементарных
функций.
Надежда умирает последней, если раньше никто не пристрелит.
Надменный пункт.
Надо набить руку, пока не набили морду.
Надо наносить пользу и причинять добро.
Надо пилить сук, на котором сидишь, пока ты на нем не висишь.
Надо сходить замуж, чтоб понять, что ты там никого не знаешь…
Надоели критические дни - смени пол!
Надоело быть счастливым, хочу часы.
Надписи на дверях туалетов в клубе для голубых: М(М), М(Ж).
Надпись в подвале Лубянки: Не прислоняться к стене - расстреляют!
Надпись в туалете: За буйки не заплывать! :-).
Надпись на воротах кладбища: Минздрав предупреждал!
Надпись на надгробии: Иванов И. И. убит на деньги Петрова П. П.
Надпись на памятнике могилы нового русского: Абонент выбыл из зоны
обслуживания.
Надпись на памятнике порой звучит, как объявление о розыске.
Надпись на пирамиде Хеопса: Цой жив.
Надпись на презервативах: Эта продукция не тестировалась на животных!
Надпись на связке книг Канта: Не кантовать!
Нажмите Esс… Все, можно отпускать!
Нажмите на любую клавишу… нет, нет - только не на эту!!!
Наземная красота.
Называть всё своими именами легче на заборе!
Найден натурщик, позировавший Казимиру Малевичу для его знаменитой картины
Черный квадрат.
Наклейка на багажнике Не пей за рулём - на капоте удобней!
Накопи нужную для развода сумму - потом женись.
Накося-к, выкури!
Налейте мне того же, что и вчера, только не называйте это
портвейном…
Налоговый инспектор - это полицейский, который приходит на выручку.
Налоговый инспектор оказался недоверчивым и трижды пересчитал взятку!
Нам Кремля заманчивые своды не заменят Статуи Свободы.
Нам химия блондинок подарила.
Наполеон сошел с ума, когда узнал что он коньяк.
Наркоманы похожи на насекомых - сначала на траве, потом на игле.
Народное байконурское проклятье: Пусть Мир войдет в твой дом.
Народные имельцы (правительство, видимо).
Народу собралось - яблоки негде продать…
Народу собралось - яблоку плюнуть негде!
Нас мало… Но мы в бронепоезде!
Нас много. Мы в тельняшках. Клонирование - рулез…
Нас помнят пока мы мешаем другим…
Наступил вечер. Начало сморкаться.
Наставить рога изобилия…
Настали времена, когда медики стали работать за медяки…
Настольная книжка КГБ-шника - справочное пособие Кому на Руси жить
хорошо.
Настоящему другу можно позвонить в четыре часа утра.
Настоящий враг тебя не покинет.
Настоящий орангутанг в своей жизни должен сделать три вещи: вырастить
сына, посадить дерево и убедить сына, что это и есть его дом.
Настоящий эстонец в жизни должен сделать 3 вещи. Если успеет.
Нативный чукотский юноша.
Наука - это удовлетворение любопытства за гос. счет.
Национальная украинская игра - салочки.
Национальное богатство тождественно с народной нищетой.
Начальник не всегда прав, но он всегда начальник.
Начальство падает маслом вверх.
Начинающему поводырю требуется опытный слепец…
Начитанный болван - самая докучливая разновидность дурака.
Наш выход там, куда зовут с вещами?
Наш дом - Россия, наша баня - Финляндия.
Наша жизнь - сплошной прикол… И мы в нём приколисты…
Наше дело правое, мы поедим. Враг будет распит.
Наше дело правое - слушать левого…
Нашедшего выход затаптывают первым.
Наши люди в булочную на такси не ездят! Они ездят на своих машинах!
Наши люди на такси в булочную не ездят! Сечешь, братан?
Наши победят, а кто победит, те и наши!
Наши поезда - самые поездатые поезда в мире.
Наши политики совершают много ошибок. Жаль что они не саперы.
Нашим чиновникам стало нечего воровать. Пожалуйста заплатите налоги.
Нашими учеными разработан луноход, отбирающий пробы грунта у
американцов.
Не рой другому яму - принцип не для могильщиков.
Не умеешь петь - не пей.
Не Гоги горшки обжигает.
Не болтай ерундой!
Не бросай товарища в бидэ.
Не будь у нас недостатков, нам было бы не так приятно подмечать их у
ближних.
Не бывает вечных двигателей - бывают вечные тормоза…
Не бывает красивых женщин! [Общество трезвости].
Не введи нас в искушение и избави нас от Лукьяненко.
Не все дома, но все пьют чай.
Не все то золото, что молчит.
Не все то золото, что плaвaет!
Не все то золото, что плохо лежит.
Не все то плохо, что танцору мешает.
Не все то сыр в масле, что катается…
Не все что липкое - сладкое.
Не всем крестьянам понравилась коллективизация - не все смогли принять
Теорию Общего Поля.
Не входить! Не будить! Комп не выключать!
Не выпив ПИВА, за руль не садись!
Не глотaйте обиду. Глотaйте обидчикa.
Не говори не подумав. Лучше подумай и не говори.
Не говори с тоской не пьем, но с благодарностию - Пили!
Не говори о себе плохо-не делай за других их работу!
Не гони, да не гоним будешь…
Не дай мозгам засохнуть! Пей ПИВО!!!
Не делайте умное лицо - оно не подходит к цвету ваших сапог!
Не делайте умные рожи - женатыми будете тоже.
Не доверяй телефону, пока он не выключен.
Не думай о секундах свысока - фраза из руководства по нацеливанию
баллистических ракет.
Не жалуйся на жизнь, могло не быть и этого.
Не жди от жизни сюрпризов - они и так будут.
Не забудьте перевести часовые бомбы на летнее время.
Не забывай делать невозможное, чтобы достигнуть возможного.
Не зачитайся этим одностишьем!
Не знаешь - молчи! Знаешь - помалкивай!
Не зная броду - так тебе и надо.
Не играйте с пианистом! Стреляет как умеет…
Не имей 100 рублей - бедность не порок.
Не искусайте судьбу.
Не ишачь на них, а мантуль на себя.
Не йоги горшки обжигают!
Не красна изба углами, а красна гостей носами.
Не кидай носки в окно, убьеш кого-нибудь.
Не клади голову на трансформатор - мозги размагнитиш.
Не ковыряй в носу перочинным ножиком. Лезвие легко ржавеет.
Не ковыряй в носу, мозги поцарапаешь…
Не лейте воду на экран. Пользуйтесь влажной тряпкой.
Не лохи горшки обжигают…
Не любить женщин - преступление. Любить - наказание.
Не люблю напиваться в присутствии жены - страшно видеть, как их становится
две!
Не люблю я врачей: мнения разные, а исход один.
Не могу стоять, когда другие работают - пойду полежу.
Не можете иметь роскошные волосы - заведите роскошную лысину.
Не можешь любить - сиди и дружи.
Не мотайте на ус то, что вам вешают на уши!
Не надо быть очень умным чтобы понять, что все вокруг дураки.
Не надо выпускать Джина из Бутырки.
Не надо думать об обезьяне. Не любит она этого.
Не направлять ружья в людей, даже если оно заряжено.
Не настаивай на своем - отравишься.
Не нравится - плюнь в монитор…
Не нужно нам никакого счастья, у нас есть пиво!
Не оборачивайся на прожитые годы, лучше оборочивайся на девушек.
Не оставляйте на завтра то, что можно сделать послезавтра!
Не оставляйте на завтра то, что можно съесть сегодня!
Не отказывайте себе в том, в чем вам откажут другие…
Не откладывай на завтра то что можно выпить сегодня.
Не принимай близко к перцу.
Не падай духом - ушибешься!
Не парь мозги, займись делом!
Не перебивайте женщину когда она молчит.
Не переходите улицу на тот свет!
Не пей из колодца - пригодится плюнуть.
Не пей меня мама, хорошего сына!
Не пейте пиво, пейте водку - и вы измените походку!
Не пеняй на зеркало, пока не пеерепрыгнешь.
Не пилите, и не пилимы будете. [Зять].
Не плюй в калошу! Пригодится в неё садиться!
Не плюй в колодец - вылетит не поймаешь.
Не плюй в колодец - он мелкий, а там верблюд сидит.
Не плюй в колодец - там же никого нет…
Не плюй в колодец: вдруг он пустой!
Не плюй на коврик, мышь промочит ноги.
Не по рту ложка, зато по морде кружка…
Не подохнешь - привыкнешь, не привыкнешь - подохнешь!
Не пойман - не кайф.
Не поймите меня правильно.
Не прелюбодействуй мне на нервы!
Не принимайте жизнь всерьез - это временное явление.
Не принимайте звуки изнутри за голос Свыше.
Не приписывай мне моих слов.
Не путайте причину и следствие. Особенно нехорошо путать следствие…
Не путайте рикшу с гейшей, а то отъбут или прокатят.
Не пьют только телеграфные столбы - у них стаканчики вниз смотрят!
Не расстраивайся, и даже не расчетверяйся.
Не рой другому яму, пусть сам роет.
Не рой другому яму, экскаватор закопаешь!
Не суй взнос не в свое дело!
Не смотри, что с бородой, Ленин вечно молодой!
Не согласиться на отрез - отказаться от операции.
Не сотвори себе кумира из начальника. Знай - ты и сам дурак.
Не спеши, а то успеешь!
Не спешите записывать, это не номер телефона, это цена.
Не спится - это нервное.
Не сразу пришло мастерство к молодому саперу.
Не ставь эвристику на полную - паника неуправляема.
Не стесняйтесь почем зря выходить в астрал.
Не стоит пытаться самостоятельно поменять пол на кухне, ванной, прихожей
или других помещениях. Сделайте это в специальной клинике.
Не стой под струей!
Не трогaй пaпу зa нос! И вообще отойди от гробa.
Не трогай мой нос! Он и так на соплях держится.
Не так страшен Карлсон, как его пропеллер!
Не так страшен черт, как состояние современного изобразительного
искусства.
Не так страшны Продиджи как их танцуют!
Не торгуйтесь! Вы не на том конце ствола, чтобы торговаться!
Не тормози… Памперсни!
Не торопитесь в АД, без вас не начнём !!!
Не травите тараканов - пусть подохнут с голодухи.
Не уверен - не тормози.
Не умеешь петь, не пей!
Не хлебом единым, но также и… салом.
Не ходите, дети, в вакуум гулять!
Не хотите по плохому - по хорошему будет хуже.
Не хочешь мелко плавать - копай глубже!
Несоблюдение ГОCТов преследуется по закону!!!
Нервные в клетке не восстанавливаются.
Небытие определяет сознание.
Невероятная способность к регенерации так и не позволила Дункану МакКлауду
принять иудаизм…
Невозможно заработать все деньги… Зато их можно все пропить!
Невыспавшийся тормоз.
Невычислимы пути электронов в электронно-вычислительной машине.
Негрофилия.
Негритянский бегун сломал несколько ребер о финишную ленточку…
Незавидна участь того, кому никто не завидует.
Некоторые женщины такие стеснительные, что стесняются отказывать
мужчинам.
Некоторые выглядят храбрыми, потому что боятся повернуться спиной.
Некоторым мало хорошо жить, они хотят еще и кушать…
Некоторых испортила улица, а некоторых - наш новый путь.
Нельзя взяться за ум, если его нет.
Нельзя допускать к решению скользких вопросов людей без тормозов.
Нельзя перестроить то, что еще не построено.
Немецко-фашистский словарь.
Неопознанный летающий объедк.
Непознанный труп.
Неправильный режим похмелья - верный путь к запою…
Неприятно, но закономерно: я не верю в бога, а бог не верит в меня.
Неслышно, на цыпочках, крадется слон в посудную лавку…
Несогласные шли мишенями в тир…
Нет бога, кроме Успенского, и Чебурашка пророк его.
Нет бога, кроме Винни-Пуха, и Пятачек-пророк его!
Нет более искренней любви, чем любовь к еде.
Нет гороха в своем отечестве…
Нет зубов, нет и кариеса…
Нет ничего быстрее мысли. Нет ничего медленее думы.
Нет пошлых фраз - есть пошлые уши!
Нет правила без исключений. Правило без исключений - исключение из
правил.
Нет слов. Одни буквы. И те не по порядку.
Нет худа без добра. Украл добро - будет худо.
Нет, я не сплю, я просто медленно моргаю!
Нетрудно прожить сто лет. Вот сто зим!…

Неча на зеркало пенять - коли!
Ни за что, ни про что, на авось, да просто так.
Ни кто меня не любит так как я!
Ни пука, ни пёра!
Нибенимент.
Никогда не бей слабого, а тем более сильного.
Никогда не вешайся натощак, моя милая, это вредно для желудка.
Никогда не допускай того, чтобы статус твой был слишком кво.
Никогда не нужно бежать за уходящим автобусом и за уходящей женщиной.
Проще подождать следующий.
Никогда не оборачивайся назад - получишь пулю в лоб!
Никогда не спорь с идиотом: он опустит тебя до своего уровня и задавит
опытом.
Никто на ней не женится, самоубийство нынче не в моде.
Никто никому так не обязан, как обезьяны Дарвину.
Никто просто так не будет убивать корову, несущую золотые яйца.
Никто тебя за язык не тянул! (с) Инквизиция.
Ничего на свете лучше нету, чем сидеть за компом до рассвету :).
Ничего так не согревает душу, как холодное пиво…
Ничего, главное - верить, что и наш парашют раскроется.
Ничто не дается нам так дешево, как хочется.
Ничто не красит так женщин как перекись водорода.
Ничто не мешает так радоваться жизни, как сама жизнь.
Ничто так не возвышает человека над толпой, как виселица.
Ничто так не радует глаз, как крепкий и здоровый сон.
Ничто так не успокаивает, как синильная кислота.
Ничто так не утомляет, как ожидание поезда (с) Анна Каренина.
Но всеже выход есть, есть Выход в город!…

Новая книга Эльфа Петрова 12 стульев Амбера.
Новая технология Плач анд Пей.
Новорусский домовенок - Джакузя.
Новости: На китай упала атомная бомба, по грубым подсчетам - жертв нет.

Новый вид услуг: пицца в автомобиль. Со всей дури в лобовое стекло!
Новый хит Бориса Моисеева: Я сошёл с ума, мне нужна она.
Ну и молодежь пошла, ты ему в морду, а он сразу в драку…
Ну как, будем выписывать ишаков или трамвай построим?
Ну пиплы, мы поехали… и крышей тоже.
Ну разве не похож я на гордого орла, когда слетаю с крыши, раздевшись
догола?
Ну смотри, Маклауд из палаты макдаунов…
Ну чем не тамагочи! - радовался Господь Бог, глядя на Адама…
Ну что, будем лечить или пусть живет?
Нужна ли реклама монетному двору?
Нужно прожить эту жизнь так, чтобы другим неповадно было!
Нужны гвозди. Христа ради !
Нынешнее поколение советских людей будет жить при ком? Мунизме.
Нырнул с аквалангом - не прикидывайся шлангом.
О вкусе цианистого калия вам сообщат на том свете…
О себе либо ничего, либо хорошо!
О, Стасик, а я думал, что тебя унитазом смыло!
О, если б можно было поехать в свадебное путешествие одному!
О, раствори мне хоть немного кофе!…

ОБЪЯВЛЕНИЕ: Потерян чемодан с деньгами. Верните хотя бы деньги.
ОМОН, бейби, ОМОН!
Образцово-показательный кукиш.
Обделался легким испугом.
Обеды в головных уборах не отпускаются!
Обеззараживающая улыбка…
Обещанного три гада ждут.
Обиваю двери кожей заказчика.
Обида переносится легче, если проглотить ее вместе с обидчиком.
Обидели шамана - наложили в бубен.
Обмани ближнего сам, ибо он, обманув тебя, возрадуется!
Обналичим Нобелевскую премию.
Обнаружена мышь MiсroSoft (101/102 клавиши).
Обожгусь, но другу покурить оставлю.
Общество борьбы с сырым бетоном.
Объявление Продается двухкомнатная квартира на запчасти.
Объявление в ВУЗе: Экзамен не состоится - все билеты проданы.
Объявление в зоопарке Осторожно, звери открываются.
Объявление: Пропала собака породы бультерьер. Нашедшему - Царство
Небесное!
Объявленный на сегодня спектакль переносится с большим трудом.
Овца ты клонированная.
Овчарка кавказской национальности…
Один в поле - хуже татарина.
Один в поле не воет.
Один в поле не понял.
Один в поле не трактор.
Один мой знакомый сын…
Один хороший поворот приносит большую часть одеяла.
Один-декан-пропил-бутан.
Одна голова - хорошо, а две - некрасиво.
Одна голова - хорошо, а два сапога пара.
Одна голова - хорошо, а с туловищем лучше.
Одна голова-хорошо, но без нее намного смешнее!
Одна тонна мышей - это не только ценный мех…
Однажды Карлсон застрял в форточке. Так был изобретен первый
кондиционер.
Однажды Карлсон надел штаны наизнанку. Так появилась мясорубка.
Одним зайцем сразу всех убить!
Одно из трех, пятого не дано.
Одного пола ягоды.
Одного умного бывает мало, одного дурака- всегда много.
Ой не лги, ой не лги - царю лжешь!
Он был настолько черствым человеком, что его пришлось замочить.
Он был силен в шахматах - легко поднимал мешок ферзей.
Он был хороший, но таракан!
Он в розовых очках сменил мне стекла…
Он всегда восхищался способностью чайника парировать.
Он даже в бане не потеет: джентльмен!
Он до смерти боялся смерти…
Он крепче водки Абсолют, скажите, как его зовут?
Он меня в капусте нашел, когда кассу брал.
Он позвонил в дверь, но было занято.
Он так любил кетчуп, что с ним ел даже помидоры.
Она была женщиной с большой буквы Б.
Она была прекрасно сложена. Хотя правая рука все же высовывалась из
чемодана.
Она говорила без умолку: ей не о чем было молчать.
Она страшнее меня на 10 лет!
Она улыбнулась и включила глазами дальний свет.
Они жили душа в душу и повесились на одном проводе.
Они шли долго и счастливо и дошли в один день.
Они шли так долго, что уже не знали куда…
Опасайтесь сотовой связи - можно получить сотовый СПИД!
Операция века: закрепить мозг женщины в курином черепе, чтобы не
болтался.
Опечатка: МИХАИЛ СОЛООМОНОВИЧ.
Опечатка: вместо веселиться следует читать виселица.
Опоссум весьма осторожен, живет на деревьях падла…
Определяю пол родителей ребенка с зaвязaнными глазами.
Опытные депутаты могут приходить к консенсусу два-три раза за
сессию…
Опытный врач определит, откуда у вас растут руки.
Опытный паталогоанатом. Выезд на дом к заказчику.
Опятa - дeти опытов.
Оригинальность - хорошо, но плагиат - быстрее!
Оригинальность - это умение не раскрывать свои источники.
Ортопед-затейник.
Осиновая талия.
Ослепительно серый фильм.
Основной инстнкт социализма.
Оставь одежду всяк сюда входящий.
Остаканись, мгновенье!
Остановись ПРОГРЕСС!…
 Ты прекрасен!!!
Остановите Землю, я сойду.
Остап шел по городу время от времени посвистывая стулья.
Осторожно, двери отрываются.
Острое - это хорошо заточенное тупое.
От Парижа до Находки с водкой лучше, чем без водки.
От бобра добра не ищут.
От каждого по способности - каждому по нужде!
От любви не лечатся, от любви колечатся…
От нашего стола - Вашему стулу.
От невинных детей несло винным перегаром…
От светладцати до темнадцати.
От смеха еще ни кто не умирал. Кроме тех, кто шутил.
От советских гуманных законов даже черти бегут за кордон !
Отрубить бы этой гидре ее метеоцентр!
Отгадай, что ты сейчас делаешь?
Отдам крокодила в хорошие, вкусные руки.
Открыт новый поисковый сервер для новых русских: www. tiрa. au.
Откусывайте маленькими глоточками.
Отказался от счастья, узнав, что оно не в деньгах.
Откуда сахар берете? - Из анализов…
Откуда там статуя Свободы с веслом?
Отличающиеся от других люди похожи друг на друга до безобразия.
Отложение солей в суставах? Не грусти, похрусти!
Отпусти провод - машине больно !
Отсутствие - это наивысшая форма присутствия.
Отсутствие закона не освобождает от ответственности.
Отсутствие средств вынуждает искать оправдание.
Отчего ж зимой не лепят снежных мужиков?
Официант!!! Принесите дверь, мне надо выйти!
Оформление контактных линз - вдавливание очков в глаза.
Ох и не любят многие нашего брата! - говорили Дмитрий, Анна и Мария
Ульяновы.
Ох, как мне тяжко жить без пистолета!
Оцепенение - часть утреннего туалета новых русских.
Очередное извращение: нудист в одежде.
Очки виртуальная рeальность, минус полтора…
Ошибок не прощают женщины и тетрис на 9-й скорости.
Послe высшeй стeпeни одухотворeнности нeрeдко нaступaeт похмeлье.
Полчaсa Интeрнeтa зaмeняют стaкaн смeтaны.
Предварительная запись на реанимацию за 6 месяцев до потери пульса.
Предельная степень скупости: связывать разорвавшиеся резинки для
денег.
Предсказываю судьбу на срок от 3 до 5 лет. Судья Иванов.
Прежде чем наезжать на кого-то, получи права.
Прежде чем стиснуть зубы, покажи язык.
Приговоры бывают суровыми - вплоть до смертной жизни.
Приемная комиссия принимает, ИК!, с десяти, ИК! и до ИК! четырех.
Прикрывши робким нет решительное да…
Принимаются волосы длиной от 30 см, руки до 0. 5 метров и ноги любой
длины.
Приснился мне Фрейд. Что бы это значило?
Пришел, увидел, отойди - дай другим посмотреть.
Продам ванночку детскую с центрифугой.
Продам по полдуши Богу и Дьяволу…
Продаю дамские часики, цена одного часика - 50$.
Пройдете по этому мосту до середины и сразу направо…
Проснувшись, он почувствовал в себе силы поспать еще.
Противопанковое ружье.
Проходимец - хороший игрок в Quake.
Путин открыл свой ядерный чемоданчик и начал играть в тетрис…
Путь к моему сердцу лежит только через мой труп!
ПАДЛА - пизанская башня.
ПАССАЖИР! БУДЬ БДИТЕЛЕН, ТВОЙ СОСЕД МОЖЕТ ОКАЗАТЬСЯ КОНТРОЛЕРОМ!
ПИСТОЛЕТ - столетний юбилей числа <пи>.
ПОЛУПРОВОДНИК - Иван Сусанин.
ПЬЯНОЕ - это хорошо подгулявшее трезвое.
ПЬЯНСТВУ - БОЙ под таким лозунгом прошел слет наркоманов.
Паблик Морозов.
Пал жертвой русского гостеприимства…
Палата N6 российского Парламента.
Паломник - разрушитель.
Пальцы врозь, на ширину плеч…
Памперсы - так мы победили сырость. Титаник - так сырость победила
нас.
Памятка избирателю: Выбранные депутаты возврату и обмену не подлежат!
Панки грязи не боятся!!!
Папа, срочно завези в Африку пингвинов, сыплюсь по географии!
Папа, я есть хочу! - Стыдись, сынок, в твои годы я хотел стать
космонавтом!
Папуас папуасу друг, товарищ и корм.
Паранджа вам к лицу.
Парень с серьгой в ухе - значит с гранатой в организме.
Пароль прежний - кирпич в окно.
Паскальные рисунки.
Паскуда - неточный пас (футб.).
Перед смертью можно надышаться. Особенно дихлофосом.
Передача на ОРТ - Играй, гормон.
Пережиток будущего.
Пей Моцарт, не стыдись.
Пейте дети молоко, туалет недалеко.
Пельмени без водки только свиньи едят.
Первую половину жизни нам отравляют родители, вторую - дети…
Первый век после нашей эры.
Первый шаг младенца есть первый шаг к его смерти.
Первый, блин, в коме!
Переворачивая гору, помни, что получится воронка.
Перекрыли выходы - через вход смотаемся!
Перерезал вены электрической бритвой.
Перестань быть собой, смотреть противно…
Перестрелка - перенос встречи.
Переустановка виндоса-как разморозка холодильника. Помогает, но не
надолго.
Переходников в продаже нет, есть только недоходники и отходняки.
Персидские ковры для мыши, а мыша из слоновой кости!
Перхоть у мужчины - опилки от спиленных рогов.
Пессимист это хорошо информированный оптимист.
Пессимисты учат Китайский язык, оптимисты учат English, а реалисты -
автомат Калашникова.
Печатаю со скоростью 1200 знаков в минуту. Такой бред получается…
Печень - злостный разрушитель алкоголя.
Пешеходный переезд.
Пиво - посидим, поговорим. Водка - полежим, помолчим.
Пиво без причины - признак… молодчины!
Пиво в животе не утаишь!
Пиво в малых дозах полезно в любых количествах.
Пиво за спиной не носить…
Пиво мой враг и Я его методично уничтожаю.
Пиво не вода, долго не удержишь!
Пиво пей, но помни твердо: от него краснеет морда…
Пиво пить будешь? Когда будешь позовешь.
Пиво подошло к концу…
Пиво с утра не только вредно, но и полезно.
Пиво утром как зарядка - пьеш его, и все в порядке.
Пивом не празднуют… пивом живут!
Пижонство - разновидность многоженства, когда число жен равняется числу
Пи.
Пингвин - птица редкая. Значит, до середины Днепра долететь должна.
Пингвин, разрывающий пасть писающему Биллу Гейтсу…
Пинок - это подзатыльник, только этажом ниже.
Пионерка, всем ребятам примерка.
Пить надо меньше! Меньше кого?
Пить не стал, сославшись на нехорошего духа Бо-Дун.
Пицца - блюдо из каких попало, но обязательно несвежих продуктов.
Пишите медленно, а то я не умею быстро читать…
Пишите, звоните, заходите… Будет грустно - высылайте деньги!
Пищевое отравление на нервной почве…
Плоx тот солдaт… и тот плоx, и тот… Болeeт aрмия!
Плагиавтор.
Плагиат: это когда заимствуешь из одного источника.
Пластилин мира.
Плата за грехи - смерть. Но за вычетом налогов остаётся лишь лёгкая
усталость.
Плати не ломайся - потом наслаждайся.
Платон мне друг, но сало надо перепрятать.
Плачит девушка, в банкомате.
Плох тот солдат, который не мечтает спать с генералом.
Плох тот солдат, который упал и не отжался.
Плохо то растение, которое не хочет стать животным. - Дарвин.
Плохого пива не бывает, бывают плохие вкусы.
Плохой сапер: одна нога здесь, другая - там.
Плохой фильм делает из зрителей идиотов, а хороший - даже из идиотов -
зрителей.
Плохому трактористу - трактор мешает!
Плюмбум свинца.
По закону Ома - на всю катушку!
По мнению некоторых личностей, студенты - единственная часть общества,
которая может выжить без денег.
По поводу моего оптимизма я настроен пессимистически.
По радио: Вы прослушали пьесу для фортепьяно. Где вас черти носили?
По соотношению цена/качество халявное пиво не имеет конкурентов.
По-английски ван Гог, а по-нашему - адын Гоги.
Побрился, когда резался…
Поближе узнаешь - подальше пошлешь!
Побрилась ли ты на ночь, Дездемона?
Повесть о нестоящем человеке.
Погиб от передозировки свинца…
Под крылом самолета о чем-то поет выпавший пассажир…
Под лежачий камень мы всегда успеем.
Под лежачий камень портвейн не течет!
Под хорошим мужиком и бревно шевелится.
Подумай - передай другому.
Подавляющее большинство подавляется меньшинством.
Подайте бедному на пиво, а русскому на мерседес.
Подводная лодка в степях Украины погибла в неравном воздушном бою.
Поддержите отечественного производителя… денег - пользуйтесь рублями.

Подземные толчки - общественный туалет.
Подошел Илья Муромец к развилке. На ней камень. А на камне написано… и
накакано… и наблевано…
Подсолнечная система.
Подсунь свою мечту врагам - они погибнут при ее реализации.
Подумай 30 секунд и спроси еще раз.
Поезд ушел, тяжело стуча колесами по чьим-то костям.
Поехала на сеанс к психиатру. Вернусь поздно. Ужин в стиральной
машине.
Пожалуй, да… - пораскинула она ногами.
Пожарник, помни: пачка рукописей, которые не горят, вполне заменяет лист
асбеста!
Позвони мне на могильный…
Поздравление 60 лет - не возраст, у вас все еще впереди - болезни,
смерть…
Позитивное мышление - это когда мыслишь позами.
Поймал мыша - ешь не спеша!
Пока выбьешь место под солнцем, наступает вечер.
Пока красота спасает мир, уроды его погубят.
Пока мяч в воздухе, несколько слов о составе команды…
Пока семь раз отмеришь - другие уже отрежут!
Покупайте мороженое - свежее растаможенное.
Покупайте семечки у тети Полины! Шесть лет на Казахстанском рынке!
Покупая компьютер купи к нему и паяльник! :-).
Пол-восьмого ночи - это уже рано или еще поздно?
Полусферы моих интересов.
Полковнику никто не стучит.
Половина проблем с Windows решается перезагрузкой, другая половина -
переустановкой.
Половорукие членистоногие.
Полусухой закон.
Получаем, что n-малое больше N-большого. Хм…
Пользуясь Моментом, хочу приклеить.
Полярный медведь - это прямоугольный медведь после преобразования
координат.
Помедленее пожалуйста я записываю. [Дисковод].
Поменяю на собаку а собаку престрелю…
Помесь тореадора с быком.
Помни! Забывая выключить свет, ты отдаешь свои деньги Чубайсу!
Помни, ковчег был построен любителем. Профессионалы построили Титаник.
Помни: нужно уметь забывать.
Помните: 60 кг. нераспечатанных листингов сберегают одно дерево.
Помоги просящему, если можешь, и накажи требующего, если хочешь.
Помолчи - сойдешь за умного…
Помощь в уборке квартиры часто заключается в поднятии ног, когда она
пылесосит!
Попробуй усни, если в тебе спит гений…
Попробуйте новый Stimorol с голубыми…
Попробуйте положить Ваш компьютер на левый бок и перезагрузить Windows.

Попробуйте харакири! СамуРАЙское наслаждение!
Попытка - не пытка, в лес не убежит.
Пора, товарищи, брать коня за рога!
Поработал на совесть - поработай на себя!
Посадил дед рыбку…
Посадить дерево, вырастить сына, убить томагочи.
Посетите кладбище Пер Лашез, и вы увидите могилы бессмертных гениев.
Посинение трупа является первым признаком смерти.
После игры, по традиции, ватерполисты обменялись… шапочками.
После поворота событий от плохого к худшему цикл повторяется.
После свадьбы кулаками не машут.
После того как Гуливер переболел дизентирией, его еще долго вспоминали в
стране лилипутов.
Последнее слово техники - ПРОЩАЙ!…

Посмотрел Бог на ее ноги и придумал колесо…
Поспешишь - людей накрошишь.
Поставьте этому больному катаклизму!
Постой Мерседес, не шуршите, колеса…
Посторонним в Ж.
Построил дачу из камней, брошенных в его огород.
Поступил в продажу сахар-песок. Смесь 1:1.
Постыдно - не вписаться в писсуар!…

Посылка сообшения с пэйджера на пэйджер - бесплатно!
Потупив скромно все, что только можно…
Потерявщего дипломат со 100000$ просьба не искать! Нашедший.
Потерялся черный дипломат, нашедшего просят сдать его в посольсьтво
Нигерии.
Потливый ум.
Потому и соображаем на троих, что одним умом Россию не понять.
Потому что нельзя быть на свете красивым с таким.
Похмелье - дело добровольное…
Похмелье… А что вы ожидали от бочки кефира.
Похмельная голова ничего не сечет.
Похоронный вальс.
Поцелуй - один из самых лучших способов найти общий язык…
Поцелуй меня с разбегу - я за деревом стою.
Почём у Вас ягодица, как говориться - все сгодиться.
Почём Вы, девушки, красивых любите?
Почем Пентиум для народа?
Почему Пенти - ум, а Интер - нет?
Почему головы орла на Российском гербе смотрят в разные стороны? Третьего
ищут.
Почему на пачках сигарет пишут легкие, а на бутылках водки не пишут
печень?
Почему стиральную машину можно купить, а на гладильной надо жениться?
Почешись сам, и да почешет тебя Господь!
Пошли на хитрость - сказали правду.
Правая нога затекла… В правый ботинок.
Правда - изобретение маньяков: колет глаза и режет уши.
Правда - это единственная женщина, котору никто не желает видеть голой.

Правильный и Oчень Хороший Учитель Йоги.
Предлагаю выпить за здоровье тех, у кого оно еще осталось.
Предпочитаю надпись Вход воспрещен надписи Выхода нет.
Предупредительный выстрел в голову.
Прежде чем писать, посмотри как прекрасен девственно чистый лист бумаги.

Прекрасный пол - это не только женщины, но и паркет Нововятского лыжного
комбината.
При освещении ультрафиолетовым светом на новых банкнотах видна надпись:
Осторожно! Ультрафиолетовое излучение!
При сорока градусах вода становится водкой.
Привет участникам Броуновского движения!
Привилегии - главный враг демократии. Но только трус бежит от врага.
Приемный упокой.
Приму в подарок колесную пару от тепловоза.
Примем участие в броуновском движении.
Примите факс… - Говорите, я записываю…
Пристрастие к холостяцкой жизни не передается по наследству.
Приходите к нам, мы закопаем Вас лучше!
Прихожу домой - и не знаю какой стороной повернуться к унитазу.
Причина следует за следствием - это когда врач идет за гробом пациента.

Пришей кобыле хвост - кличка ветеринара.
Пришел день X, наступило время Ч и полная Ж…
Пришел незамеченным - уйди незамоченным!
Пришел поэт и пролил свет на скатерть…
Пришел, увидел, побелил!
Пришел, увидел и ушел:.
Пришел, увидел, надкусил.
Пришла зима - пора квасить… капусту.
Проверено Электроникой БК-0010.
Прогнозы погоды всегда правильны… только дата не всегда совпадает.
Продается автоответчик Калашникова.
Продается мальчик на побегушках! Пробег 10 000 км!!!
Продается плита железобетонная со скидкой с пятого этажа.
Продам баян на запчасти.
Продам командирские часы с разведкой боем.
Продам лакированные ласты на высоком каблуке.
Продам норковую шубу стриженную под ноль.
Продам офицерские хромовые сапоги с лыжным креплением.
Продам садово-мазохистский участок.
Продам сапоги растворимые.
Продам сигареты на розлив.
Продам смирительную рубашку р. 44 веселенькой расцветки.
Продам собаку. Злая. Чавкает на чужих.
Продам спираль накаливания женскую.
Продам стакан травы. Не Гербалайф.
Продам черно-белый телевизор Радуга.
Продаются носки без пробега по СНГ.
Продаются три канарейки неопределенного пола.
Продукция Трактор & Грабли.
Прокалываем уши. Проколовшим три уха - четвертое бесплатно.
Промочишь ноги - откажет горло. Промочишь горло - откажут ноги.
Пропало желание? Пора платить налоги…
Простите, я ошибся - сказал д'Артаньян, вынимая шпагу из первого
встречного.
Противник не нажмет кнопку если вы лишите его руки.
Противников гуманизма - на виселицу!
Противопехотный шампунь Нead Of Soldiers!
Противотуманные намеки.
Протяну ноги в хорошие руки.
Профессор, это правда, что вы бьете свою жену? - Неправда. Я не
профессор.
Прошу послать меня на курсы повышения зарплаты!
Проще стол - легче стул!
Проявил себя? Закрепи!
Псевдоним должен быть короток и ясен, как кличка собаки. - Ленин.
Психоделическая музыка - это такая музыка, от которой психи начинают
делиться пополам…
Пустота, пусто тайд.
Пусть в новом году будет побольше вещей, за которые хочется выпить и
поменьше, от которых хочется напиться.
Пусть каждый молится своему богу и не отвлекает чужого.
Пусть нас всех задавят танки, всё равно мы будем панки.
Пусть не отсохнет модем звонящего.
Путеводитель - водитель Путина.
Путь к сердцу лежит через желудок! - сказала пуля со смещенным центром
тяжести.
Путь, лежащий через желудок, ведет в прямую кишку.
Пчела - не насекомое. Это летающая часть растений.
Пылесос для мокрой уборки конкурентов.
Пыль - необходимый элемент электронной схемы.
Пьяному морда по колено.
Пьянство - соитие нашего духовного астрала с музыкой мироздания!
Пьяный русский хакер практически непобедим.
Пять минут здорового меха.
Пять минут смеха заменяют пять минут жизни…
Русские сети - самые мощные сети в мире!
Рукописи каменного века не горят, но тонут.
Русский - это не национальность. Это прилагательное.
Работа - не волк, а произведение силы на расстояние!
Работа - не волк, в лес не убежит, а жаль…
Работа есть небольшой перерыв между перекурами…
Работа на износ - ковыряние в носу.
Работа не волк, а большое свинство!
Работа не человек, в дом не удерет. [Волк].
Работать, спустя в рукава.
Работая над решением задачи, всегда полезно знать ответ.
Рабочий день завершается - приближается рабочая ночь.
Ради зачета студент пойдет на все - даже на зачет!
Ради красного словца, Павлик как-то сдал отца!
Радио - классное открытие: одно движение руки - и тишина.
Радуйтесь мелочам. Зарплата - мелочь, а приятно.
Разбазаривая свой талант можно сказочно разбогатеть…
Разбудите того, кто разговаривает.
Разница между белым и черным - в освещении.
Рай без любви называется адом!
Ракеты земля-воздух-вечный покой.
Рано или поздно будет поздно!
Раньше нас пугали светлым будущим, теперь - темным прошлым.
Раньше правду нельзя было говорить, теперь - можно не говорить.
Раньше я считал подвигом выпить бутылку пива. Теперь я считаю подвигом не
выпить ее.
Рассуждать об убийстве в шутку - оскорбление для потенциальной жертвы.
Расскажи, Снегурочка, где была, расскажи-ка милая… хотя не надо - тут
дети.
Расступись земля сырая, я сейчас в тебя сыграю.
Раствор лопаты в жидком вакууме.
Расти вверх карликам мешает страх высоты.
Растроганная болячка.
Реальность есть состояние сознания, вызванное недостатком алкоголя.
Ребенок в магазине: Мама купи мне ПОПКОРМ!!!
Редкий премьер долетит до середины атлантики…
Редкий хрен слаще хреновой редьки.
Реклама токсикоманам: Тайд во рту, а не в руках.
Рекламный слоган: Наши новые спички и в воде не тонут и в огне не
горят!
Рекурсия - см. рекурсия (с) словарная статья.
Речушка - небольшой доклад.
Решил не отрываться от коллектива - и оторвался с коллективом.
Риск оправдан, когда успех гарантирован.
Рисуем псевдографику псевдоручками!
Робин Гуд убивал богатых и отдавал их бедным.
Робот никогда не заменит человека! (Людоед).
Ровно в полночь, когда начнут бить кремлевские курсанты.
Рога нам наставляет власть, а копыта мы откинем сами.
Родила царица в ночь, не то…
Родила? - Да! - Мальчика? - Нет! - А кого?
Родственники - это группа лиц, собирающихся периодически пересчитаться и
вкусно покушать по случаю изменения их количества.
Рождённый думать таскать не должен!
Рожденные ползать! Пользуйтесь услугами Аэрофлота!
Рожденный ползать везде проползет!
Рожденный ползать лежать не будет.
Рожденный ползать летает боком!
Рожденный ползать может руководить полетами…
Рожденный ползать на голову не нагадит…
Рожденный ползать пойдет в пехоту.
Рожденный ползать упасть не может.
Рожденный ползать, не мешай на взлетной полосе!
Россия возьмет кредит не для того, чтобы проесть, а для того, чтобы
пропить.
Рубежи берут… или заявляют о них как о горизонтах.
Руки выпрямляются, выпрямляются руки…
Руко-водящая деятельность.
Рулон обоев - новый полевой чеченский командир.
Русские после первой не женятся.
Русское мороженное СМAЙЛ :).
Рыба в воде, конь в яблоках, свинья в апельсинах…
Рыба-пила и рыба-закусывала.
Рыбак рыбака ненавидит наверняка!
Рэкет всегда придет навыручку. Была бы выручка!
Ряска - это не водоросль, а одежда маленького священника…
С глаз долой, из кожи вон…
С дураками приходится считаться, причем счет, как правило, в их
пользу.
С деньгами не шутят. Без них - тем более.
С кем поведёшься, с тем и подерешься.
С кем поведешься - так тебе и надо!
С кем поведешься, от того и недалеко падаешь!
С кем поведешься, у того и ужрешься.
С миру по нитке - нищему бизнес.
С нужными знакомыми знакомятся только по знакомству.
С наступающим Вас опьянением.
С некоторых пор свою точку зрения нужно не только отстаивать, но и
отсиживать.
С таким не берут в космонавты!
С таким, как ты, и в разведку не пойдёшь, а за бутылкой - тем более.
С темным пивом - в светлое будущее!
С тех пор ушло немало пива…
С точки зрения атомной физики алхимики были нормальные люди.
С трудом красив и славен человек!
С утра, обычно, активизируются две болезни - пивофилия и водкофобия…
С утра маковой соломки во рту не было…
С этой Тверской вечная путаница!
Срамокат.
Сrazу = сразу.
САМБО белого мотылька.
СЕРП И МОЛОТ - КОСИ И ЗАБИВАЙ.
Садомазохизм - работа на дачном участке.
Сакэвыжималка.
Сало обезжиренное.
Сам не гам, а живи по-ленински.
Сам погибай, а питание выключай.
Самая важная деталь в платье - женщина, которая его носит…
Самогон вдвойне вкусней если гнать из Милки-Вей!
Самое большое равноправие - это там, где бабы асфальт раскидывают.
Самое опастное в боксе, это штрафной удар.
Самое страшное - инициативный дурак.
Самое тяжелое на свете - это пустой карман.
Самый большой недостаток ума это его отсутствие.
Санта Глючия.
Сантехникум.
Сапер ошибается толко один раз, а коллектив саперов - неоднократно…
Сапер от лопатки недалеко падает.
Сапоги и портянки должны стоять около табурета.
Сарафан - поклонник еврейки.
Сборник загадок по физике.
Сбор в 10 часов. У кого часы электронные - в 1000.
Сверхпредусмотрительность. Готовь сани летом, а завещание в детстве.
Сверхтрезвость. Смотреть на двоих, а видеть одного.
Свет в конце тоннеля оказался встречной электричкой.
Светлая память твоему темному прошлому…
Свобода слова - это осознанная необходимость молчать.
Свобода слова не подразумевает обязанности слушать.
Свободные люди чаще всего попадаются в несвободной стране.
Свободный человек свободен от недостатков окружающих.
Своевременное торможение предотвращает наезды.
Своей теорией Чарльз Дарвин доказал, что произошел от обезьяны.
Свой топор войны он зарыл где то на проспекте мира…
Сволочь, к тому же еще и порядочная.
Своя голова на плечах хорошо, а умная лучше.
Своя мысль кажется новой, чужая - знакомой.
Свято место бюстом не бывает.
Сдам отца. Недорого. Спросить Павлика.
Сделайся только овцой, а волки готовы.
Сделал дело - бабу с воза.
Сделал дело - кобыле легче.
Сделал переливание крови. Поздороветь не поздоровел, но клопов удивил
ужасно.
Сделать женщину счастливой очень легко… Только дорого.
Сдохну, но жизнь проживу до конца!
Сегодня в 10. 00 утра простой русский сантехник Сидоров совершил открытие
века. В 10. 30 открылось второе веко.
Сегодня директора школы хоронили, так ее четыре раза на бис закапывали…

Сегодня очень порадовали зрителей своими прыжками японские
баскетболисты!
Сегодня плов без мяса. И без риса.
Сегодня плохо, но завтра будет лучше… чем послезавтра.
Сегодня суп гороховый давали, и весь банкет опять пошел на смарку…
Сегодня три раза подумал… Очень устал…
Сегодня ученые нашли последнее число в числе ПИ, им оказалось число Е.
Сейчас в Москве 15 часов. К вечеру ожидается 18-20, а по области до
22-х.
Секретная база военно-морских свинок.
Секретные матери Алы.
Секунда - время, за которое негр пробегает 1/9 стометровки.
Семеро одного найдут.
Семеро одного не жрут.
Семь раз об дверь, один раз об рельс.
Семь раз отмерь, работа дураков любит.
Семь раз отпей, один раз отъешь.
Семья заменяет все. Поэтому прежде, чем ее завести, подумай, что тебе
важнее: все или семья.
Серп молотый.
Сжигая мосты, не забывайте, на каком вы остаетесь берегу.
Сзади лица одинаковые.
Си ю лайте, как бакланят инглишмены!
Сигареты Золотая Язва.
Сигарета сокращает жизнь на 15 минут, а рабочий день - на 8 часов…
Сигареты Маша Нарка.
Сигареты Петр Первый - новые легкие.
Сигареты имп. с ментолом, валидолом, димедролом и папазолом.
Сигая в окно, завещай кому-нибудь диски.
Сиди в тряпочку…
Сидим, как в деревне! Ни радио, ни телевизора - один Интернет остался!
Сидя за компьтером, задумайся кто же ты??
Сила дурака в том, что умный перед ним бессилен.
Симулятор боевого экскаватора!
Синие птицы записаны в красной книге черными чернилами.
Синоптики не ошибаются, ошибается погода.
Система Долбик Сурраунд.
Скажем дружно - нафиг нужно!!!
Скажи мне, кто ты, и я промолчу…
Скажи мне, кто я, - и я скажу, кто ты.
Сказавший крылатое слово вылетает с работы.
Сказки Шахерезадницы.
Скандирование фотографий.
Склероз вылечить нельзя, зато о нем можно забыть.
Склероз не роскошь, а средство передвижения крыши!
Сколько в колодец не плюй, а все равно в лес тянет.
Сколько в окно не смотри, все равно луна круглая.
Сколько волку палец в рот ни клади, он все равно его откусит…
Сколько волка не корми он все равно плохо доится.
Сколько волка не корми, а морда как у медведя не будет.
Сколько волка не корми, а он все жрать хочет!
Сколько волка не корми, а он все равно ест!
Сколько волка не корми, а он все равно лоб расшибет!
Сколько волка не корми, он все ест и ест…
Сколько государство не обманывай, своего всё равно не вернёшь.
Сколько же надо иметь здоровья, чтобы кинуть моток скотча как
серпантин?…

Сколько пива не бери, все равно второй раз побежишь!
Сколько рожденных ползать встало на ноги благодаря неумению летать.
Сколько сил отнимают иные слабости…
Сколько тебе дать денег чтобы ты сдох?
Сколько у вашей матери было выкидышей, кроме вас?
Сколько хлеба не жуй, а пить все равно хочется.
Скромность единственное достоинство, когда нет ума.
Слава Богу, Бога нет!
Следует ли заверять ксерокопию доллара у нотариуса?
Следователь посадил Буратино в камеру, запер ее и соблегчением произнес:
Ну вот, наконец, я посадил дерево!
Слепой Пью, Глухой Ем, Немой Блюю.
Слишком скучно быть бессмертным.
Слово - не воробей, на голову не насрёт!
Слово не воробей, вылетит - к вечеру напьешься.
Слово не воробей: поймают - вылитишь…
Слово не человек, выронишь не отмоется. [Воробей].
Словом можно обидеть, словарем - ушибить…
Сложно совмещать неприятное с бесполезным.
Слоны по деревьям не лазают. Они могут, но их ломает.
Слоны шли по маковому полю… шли, шли, и полетеееели.
Слышите матюки? это родители из villabajo моют посуд.
Слюноотделение милиции.
Смазочный персонаж.
Смена неприятностей - тоже отдых !
Смерть наступила в результате прекращения жизни…
Смерть стоит того чтобы жить.
Смеятся вовсе не грешно над тем, что вовсе не смешно.
Сначала женщины и дети. Потом прочий изврат.
Сначала пройдут люди, а потом поедем мы.
Сниму квартиру у одинокой старушки. Раскольников.
Сниму подвальное помещение в Кремле.
Сниму с глаз очки.
Сниму: штаны в центре города.
Снятие похмельного синдрома материалом заказчика.
Со зрением плохо, денег не вижу.
Со следами искуственного интеллекта на лице…
Сортировка - туалетная бумага.
Собака - умное и доброе животное, но собрание их коллектива почему-то
называется сворой.
Собака друг человека, а химик - враг… Хоть он, конечно, и собака.
Собаки нужны охотнику, чтобы на него зайцы не напали.
Соблюдайте чистоту - убивайте гопоту!
Совесть - это роскошь, а студенты - народ бедный.
Совесть - это тихий голос, напоминающий, что за тобой могут
подсматривать.
Совесть - это хорошая штука. Когда она есть у других.
Совесть наша так чиста, что ее даже невидно!!!
Совесть: Я была о себе лучшего мнения.
Советские курицы - самые стройные курицы в мире!
Создав систему, посмотри - не операционная ли она!
Сок желудочный неосветленный с мякотью…
Соки, воды, а быть может, просто отходы…
Солдат по осени считают.
Солидной фирме требуется водитель, секретарша, офисная мебель и деньги.

Солнце освещает путь, но оно же и слепит.
Сон - лучший способ борьбы с сонливостью.
Сопли - это концентрированные слезы.
Соревнование по прыжкам в ширину :).
Сосед за стеной во сне бредит матом.
Социальное происхождение: выходец из окружающе среды.
Спрашивается, зачем вертолету Красного Креста три сдвоенных пулемета?
Спрашивайте так, чтобы вам не пришлось за это отвечать…
Спасение рядового Райана от прапорщика Пилипчука.
Спасение утопающих - дело рук Леонардо ДиКаприо.
Спасибо мне, что есть я у тебя.
Спать ложился рано утром, вечерами всё звонил кому-то.
Сперто с лица Земли.
Спецслужбы извращениями не страдают, а наслаждаются.
Спирт - это неразбавленная водка.
Спирт. Не дай себе просохнуть.
Спички детям не помеха!
Спорт здоровому не нужен, а больному не поможет.
Спорт: ВОДНОЕ ПОйЛО.
Спортивное оборзение.
Спрайт очищенный медицинский.
Спутниковая тарелочка с голубой каемочкой.
Средство от парникового эффекта? Ядерная зима!
Средство по уходу от мужa.
Срочные проблеммы человечества решаются ночью.
Страна заходящего солнца.
Стремился к звездам, дошел до ручки и стало все до лампочки…
Стремясь к вершине, помни, что это может быть не Олимп, а Везувий.
Стабильность - признак… отсутствия идей.
Ставлю пузырь, что я его выпью!!!
Ставь перед собой высокую цель! Пока пристреляются…
Стал вегетарианцем - перешел на травку…
Старался найти выход - указали на дверь.
Старик Похабыч.
Статистика - как купальник. Многое показывает, но самое главное скрывает.

Стена меж нами… Благо, я - в проеме…
Стеногрфия возникла из дурного почерка.
Стоит ли ради одного медового месяца портить себе жизнь?
Стоит только заострить вопрос, как сразу просят закругляться.
Стой! Сигарету стрелять буду!
Столовая для глухонемых детей. На стене надпись: Когда я ем, я как
всегда.
Столовые приборы - самые точные приборы в мире.
Сторожевые псы цензуры! Взять след в искусстве!
Сторожка - толпа из 100 человек.
Стоял страшный мороз - лоси липли к проводам.
Стране давно уже нужен другой народ.
Стрельба есть передача мыслей на расстоянии.
Стригу котов. Возможна кастрация. Уж как получится…
Студент не знает в двух случаях: либо еще не сдавал, либо уже сдал.
Студент стучал - изучал азбуку морга.
Студенческое трёх разовое питание: Понедельник, Среда, Пятница.
Студенческое: Не чавкайте за едой. Хозяева услышат - поймают.
Стучитесь! И вас откопают!
Судья на матче по боксу - шестерке: Поправь майку Тайсону.
Суицид под лозунгом: На бога надейся, а сам не плошай.
Суконная фабрика приглашает на работу трепачей.
Сумма длины ног и длины юбки одинакова для всех женщин…
Суперкомпьютер - это машина, выполняющая бесконечный цикл за 2
секунды.
Супружеский долг. Исполняется впервые.
Счастлив был Адам. Он на 100% был уверен, что не повторяет чужих
шуток.
Счастливые супруги: один храпит, другой не слышит.
Счастлифчик.
Счастье - есть! Желательно вилками…
Счастье - это когда никто не проявляет инициативы.
Счастье - это когда утром очень хочется на работу, а вечером домой.
Счастье было и так возможно, и так возможно, и вот так возможно!
Счастье есть. И пить - тоже счастье…
Считат по осени цыпляют.
Считаю до трех: 100… 99… 98… 97…
Съеденные палочки Твикс автоматическим превращаются в кишечные.
Съешь бобра - спасешь дерево.
Сытый конному не пеший.
Труд - проклятье пьющего класса.
Трудно быть дураками, но мы трудностей не боимся!
Транскрипция MS Internet Exрlorer: [Майкрософт Интернет Испортил].
Требуются рабочие для работы на работе. Оплата деньгами.
Требуются программисты с навыком работы на компьютере.
Требования террористов о выкупе выполнены. Террористы выкупаны и уложены
баиньки.
Требуются жертвы. Подпись: Искусство.
Трое мужчин любовались фонтаном, потом застегнулись и отошли.
Туристическое снаряжение: Спальник трёхместный групповой…
Тёща заблаговременно порвала баяны, до похорон.
ТАСС уполномочен промолчать…
ТОО Пионер - ты в ответе за все.
Таранька - это не рыба. Это японское средство для открывания ворот.
Табличка на дверях кабинета в КГБ: Стучать только по телефону.
Тайный смысл крещения Руси - на ней был поставлен крест.
Таким, как ты, надо ставить памятник! Надгробный.
Там где раньше тигры срали, мы построим магистрали.
Там русский дух - носками пахнет.
Тамбовский волк тебе боярин!
Таможня берет добро…
Таможня, берет добром.
Танк, это автомобиль, адаптированный к дорогам России.
Танк-кабриолет.
Татьяна, русская душою, любила сникерсы с лапшою.
Твои голубые глаза как яйца дрозда…
Театр умственных миниатюр.
Театр одного актера, весь билет продан.
Театр одного вахтера.
Тебе - все книжки, мне одну лишь: сбер…
Тебе виднее, у тебя винтовка с оптическим прицелом.
Тебя я покорил, теперь - на Эверест!
Текила!Почувствуй себя кактусом!
Телевизор - это кино, которое сыграло в ящик.
Телеоборзение Семь дней спирта.
Телесупершоу Кто хочет стать милиционером. Нужно не ответить на 15
элементарных вопросов.
Телешоу Уйми Меня.
Тело и мысли человека на 90% состоят из воды.
Темное пиво - эмблема печали, светлое пиво - эмблема любви!
Темнота - друг молодежи, в темноте не видно рожи…
Температура больного нормальная, комнатная, 18ЎC…
Теперь питание компьютера можно включить.
Теперь питание компьютера можно выбросить.
Тепло и холод - день чудестный!
Терпенье и труд, как рыба об лед!
Ти казала: в понедiлок, пiдем разом на могилу…
Тили-тили тесто - лопух и невеста.
Тихий ужас - это когда ужасно тихо…
Тихо! Идут буровые работы.
Тише едешь - дело мастера боится!
Тише едешь - дешевле обойдется.
Тише едешь - меньше должен.
Тише едешь - хрен приедешь…
Тише едешь - ширше морда.
Тише сядешь - раньше выйдешь.
Тише, Танечка, не плачь, ставь бутылку, будет мяч.
Тишина-залог похмелья!
То, что женщине по душе, мужчине не по карману!
То, что легко понять, всегда имеет преимущество.
То, что он умер, еще не доказывает, что он жил.
Товарищ курсант, я вас узнал. Вы кто такой?
Того, кто всего боится, ничем не испугаешь.
Тоже является частью филейной.
Толчковая змея.
Только женские руки могут так нежно уложить… асфальт…
Только истинно русский человек знает, чем отличается еда от закуски.
Только на ОРТ. Полуфинал: Пушкин - Дантес, Лермонтов - Мартынов.
Только наевшись и растолстев, человек может вздохнуть полной грудью.
Только по темноте своей народ надеется на светлое будущее.
Только пьющие знают - что такое быть трезвым.
Только сняв дачу на юге узнаешь сколько же у тебя друзей!
Только сяду поработать, обязательно кто-нибудь разбудит…
Только сядешь поработать - сам поймешь что ты не прав…
Только тех, кто лампу трут, Алладинами зовут!
Только у нас заборы из досок, а мебель из опилок…
Тому виднее у кого нос длиннее.
Топор дешевле аспирина.
Торможение - враг движения!
Тормоза нужны, чтобы устраивать катастрофы.
Тост: Ну, за жидкость!
Точность - вежливость снайперов.
Трудись, как муравей, если хочешь быть уподоблен пчеле.
Традиционное русское блюдо - каша в голове.
Трактор мчался по полю, слегка попахивая.
Транспарант в аду: Берегите чертей, братьев наших меньших!
Требуется опытный подопытный кролик.
Трезвому летать приятно… Но непривычно!
Три старушки за бортом плыли поздно вечерком…
Трудно жить ничего не делая, но мы привыкли преодолевать трудности…
Трудно заснуть, считая овец, если ты волк.
Трудно собирать выбитые зубы сломанными руками.
Трупик рубика.
Трус - плавки в единственном числе.
Туалет занят. Там Президент мочится с террорисиами.
Тупой карандаш - лучше острой памяти!
Тут же русским по белому написано!
Туфли на высоком каблуке придумала женщина, которую целовали в лоб.
Тухлые яйца производят люди, а не куры.
Ты бык не потому, что здоровый, а потому, что скотина.
Ты глубоко от меня, копать еще мне два-три дня…
Ты даже лысину мою взлохматишь!
Ты маячка, я маяк.
Ты прекрасна, спору нет! Но денег не дам…
Ты рыбкам в аквариум новой воды наливал? - Нет, они еще ту не выпили.
Ты уже идешь бить мне морду? Тогда морду захвати: у меня только лицо.
Ты, малый, не дурак, и дурак не малый.
Ты, работа, нас не бойся, мы тебя не тронем.
Тюрьма относится к классу многоклеточных.
Тяжело в лечении, легко в гробу.
Тяжело плыть в соляной кислоте с отрубленными ногами.
Тяжко искать негра в темной комнате, если у него выколоты глаза и выбиты
зубы.
У Сталина было два двойника, три тройника и один удлинитель.
У Шапокляк обнаружены гены Чебурашки.
У бабочки-однодневки начались пятисекундные…
У вас права человека просрочены…
У диагоналей прямоугольника все стороны равны.
У запора глаза велики…
У кошки 4 ноги: вxод, выxод, зeмля и питaниe.
У меня есть алиби. Хотите валютой?
У меня один недостаток - завышенная самооценка. А вот мое достоинство - не
такая уж эта самооценка и завышенная…
У меня отличная память на лица и маски.
У нас на каждого их Стефенсона с паровозом найдется наш Левша с
блохами.
У нас, иерусалимских казаков, очень трудные фамилии.
У него была бессоница, а страдал от нее сосед…
У нее были глаза как костяшки домино пусто-пусто…
У попа была собака… Баскервилей.
У прапорщика две извилины: одна из них чтоб пердеть!!!
У советского человека нет уверенности во вчерашнем дне…
У соседа винт полетел - мелочь, а приятно.
У студента два праздника - новый год и каждый день!
У тебя такой опьяняющий взгляд… - А ты не за рулем?
У хороших гитаристов отпечатков пальцев не бывает!
У человека должно быть горячее сердце и холодное пиво.
У школы собрались все одноквасники.
У электрической лампочки жизнь всегда висит на волоске.
Убивай всех подряд, Господь их рассортирует.
Уважаемые Леди и Джентльтмены, Дамы и Господа, Товарищи и… и
Товарищи!
Увидишь своих, передай привет нашим.
Углеводка.
Угол измеряется в делениях угломера.
Удар нанесен тупым твердым предметом. Возможно головой!
Удаление - мать лечения.
Ударим русской водкой по американской наркотизации.
Ударный труд стукача.
Удача похожа на кошку. Схватил ее за хвост, а она тебя… обосрала.
Уж полночь близится, а лектора все нет…
Ужастик. Один мужик вместо того, чтобы проглотить виагру, ее разжевал. Он
умер, задушенный языком.
Узнав, что религия - есть опиум для народа, обкуренный наркоман Сидоров
залез на церковь и надрезал маковку!
Уклонение от похвалы - это просьба повторить ее.
Укоротитель тигров.
Улыбайтесь, шеф любит идиотов.
Улыбаясь, вы делаете свои зубы беззащитными.
Улыбка - понятие растяжимое.
Ума палата №6.
Умная мысль может прийти и к дураку. Но с ее стороны это будет
глупостью.
Умное лицо - это, к сожалению, далеко не все, что может сделать дурак.
Умный в гору не пойдет, умный гору обойдет - подумал муравей, подползая к
железнодорожным рельсам.
Умом ты можешь не блистать, но сапогом блистать обязан.
Умопомрачительный умопомрачлен.
Уронив достоинство, сделaйте вид, что оно не вaше.
Усатый полосатый - Буденный в пижаме.
Усложнять - просто, упрощать - сложно.
Услышав Да здравствует прогресс!, всегда спрашивай: Прогресс чего?
Успехи медицины налицо: от многих болезней люди не умирают, а только
мучаются.
Утро вечера бодунее…
Утекай! После водки нас ждет коньяк…
Утро добрым не бывает.
Уходи Платон, ты нам больше не друг!
Уходя из гостей, проверь, не забыл ли чего чужого.
Уходя на тот свет не забудь выключить этот.
Ученые доказали - Бога и Деда Мороза не существует!
Ученье - свет, а за свет надо платить.
Ученье - свет, а неученых - тьма!
Ученье - свет, а неученье - армия.
Ученье - свет, а неученье - приятный полумрак.
Ученье - свет, темнота - друг молодежи.
Ученье - свет. А не ученье - всю жизнь писать в квик-бейсике.
Учись брать от жизни не только то что тебе дают, но и то что плохо
лежит.
Ушедший из жизни. В отпуск. Ибо нефиг.
Фарш невозможно провернуть назад…
Фарштепиано.
Феня - это то, до чего всем!
Фильм про дистрофиков - Унесённые ветром.
Флаг тебе в руки и древко сам знаешь куда.
Фонарик на солнечных батарейках.
Фракция социал-невменяемых.
Франция - вот это страна! В ней даже извозчики говорят по-французски.
Французский я знаю на уровне Кто здесь говорит по-английски?
Х/Ф Запоротая матрица.
Хрюша. Вечно молодой, вечно пьяный.
ХОРОШЕНЬКИЕ КЛАДОВЩИЦЫ со склада в Москве.
Хакер! Помни: нельзя все ломать - на чем-то и сидеть надо.
Характер мягкий, череп твердый…
Хахаль - юморист.
Хватит откладывать… пора высиживать…
Хлеб - всему голова. [Колобок].
Хоронили тещу - порвали Бабаян…
Хороший банк! Устойчивый банк! Оптовий поставк стеклотар из Тбилыс!
Хорошо дерутся. Красиво. Особенно тот, с гранатометом.
Хорошо пошла, как теща под лед.
Хорошо смеяться последним, но сколько приходится ждать!…

Хобби - резьба по горлу.
Ходоки к Ленину превращались в доходяг у Сталина.
Хождение по рукам.
Хождение под мухой.
Хозяйство вести - не флагом трясти.
Холмистая местность - местность, где повышено поличество частных
детективов на единицу площади.
Холодец на вертеле.
Холодное пиво согревает душу.
Хоронили тещу. Порвали два баяна…
Хорошее море - Мертвое море.
Хорошие люди после смерти попадут в США, а плохие в Сомали.
Хороший мертвец - мертвый мертвец.
Хороший модем должен качать пиво.
Хороший хакер ест один раз в день - с утра и до вечера.
Хороший-плохой, главное у кого ружьё.
Хорошо в Сибири летом - целый месяц снега нету…
Хорошо выглядите… кто ваш бальзамирователь?
Хорошо зафиксированный больной в наркозе не нуждается.
Хорошо смеется тот - кто стреляет первым!…

Хорошо смеется тот, кто смеется как лошадь!
Хотел совершить посадку самолёт, выполняющий рейс номер 13…
Хотелось бы жить, как все, да совесть не позволяет.
Хотите жить без боли головной мадам простите это не со мной…
Хотите избавиться от осадка на душе - не кипятитесь!
Хотите похудеть? Худая корова - далеко не газель.
Хотя извилин не видно, но когда их нет, это очень заметно.
Хочется денег, а куры все поклевали.
Хочешь большого и чистого - помой слона!
Хочешь быть оригинальным - будь добрым.
Хочешь в критические дни надевать белое и танцевать? Дождись критических
дней, надень белое и танцуй.
Хочешь жить - не ешь без хлеба.
Хочешь завести друзей - заведи их подальше.
Хочешь пойти? Спроси меня КУДА.
Хочешь, чтобы твой кошелек похудел - спроси у правительства, как.
Хочу домой, тебя и пива.
Храните деньги в банке, а банку закопайте поглубже.
Храню в самом укромном месте - под баксами.
Христос воскресе! - Удивил! Ленин-то вообще вечно живой…
Хромированный корпус прибора оцинкован вольфрамом.
Хуже водки - лучше нет. ;-).
Хуже женской волосатой руки - только волосатая женская грудь.
ЦЕЛЬ ПОРАЖЕНА! В смысле, очень сильно удивлена…
ЦИРЮЛЬНЯ - логово резидентов ЦРУ.
Центр управления пометом.
Центр занятости - провайдер с плохой дозвонкой.
Цивилизация - это когда тебя убивают, но уже не отрезают уши…
Циркулярная юла.
Цыплят по осени стреляют.
Чeловeку дeйствитeльно лeстно то, что вы считaeтe eго достойным лeсти.
Чeм большe солдaт спит, тeм мeньшe от нeго врeдa…
Чудак мудака видит издалека.
Чук от Гека недалеко падает.
Чукчи играли в жмурки и потерялись…
Чёрный юмор полностью совместим с белыми тапочками.
Чай Скандал - получил, что искал.
Чай не водка, много не выпьешь!
Частое икание затрудняет понимание.
Череп - муж черепахи.
Чего пить того не миновать.
Чего сидишь у компа? Спать давно пора!
Чего хорошего можно ждать от тысячелетия, которое начинается в
понедельник?
Человек - кузнец своих трудностей.
Человек - это звучит гордо, а обезьяна - перспективно.
Человек - это звучит гордо. А выглядит отвратительно.
Человек - это звучит горько.
Человек - это только звучит гордо…
Человек властен только в одном: выбрать, какой рукой вытереть задницу.
Человек гордится своими предками, а обезьяна своими потомками.
Человек произошел от обезьяны, а женщина от птички или рыбки.
Человек приходит головой вперед, а уходит головой назад.
Человек произошел от женщины.
Человек создан для счастья, как птица для бульона.
Человеку надо верить, даже если он говорит правду.
Человека формирует не только среда, но и другие дни недели.
Человеку свойствено ошибаться, и он пользуется этим часто и с
удовольствием!
Человеческая глупость дает представление о бесконечности.
Челюсть не воробей, вылетит - не поймаешь.
Чем больше в книге воды, тем она глубже.
Чем больше в лекции воды, тем жиже аплодисменты.
Чем больше знаешь, тем больше знаешь лишнего.
Чем больше нас, тем меньше их.
Чем больше смотрю в зеркало, тем больше верю Дарвину.
Чем больше талант, тем труднее его зарыть.
Чем больше цифр, тем больше непонятно.
Чем бы детя не тешилась, лишь бы мама не вешалась…
Чем бы дитя не тешилось - лишь бы потом вылечилось…
Чем бы заняться, лишь бы ничего не делать.
Чем выше поднимаешься по служебной лестнице, тем легче плевать в потолок.

Чем дальше в лес - тем больше извращенцев.
Чем дальше в лес - тем глубже влез.
Чем дальше в лес - тем своя рубашка ближе к телу.
Чем дальше в лес, тем ближе вылез.
Чем дальше в лес, тем больше материала для гробов.
Чем дальше в лес, тем гуще партизаны.
Чем дальше в лес, тем злее дятлы.
Чем дальше в лес, тем ну их эти дрова.
Чем дальше в лес, тем толще партизаны.
Чем дальше в лес… Тем труднее найти дорогу обратно.
Чем длиннее язык тем больше типун.
Чем думали при голосовании, в том и живем… Но точно это не сердце.
Чем занимаетесь в свободное от безделья время?
Чем мельче жители, тем более великой кажется империя.
Чем меньше думаешь, тем больше единомышленников.
Чем надо чистить зубы, чтоб откусить человеку ухо?
Чем наша дыня хуже ихнего банана - это каждая обезьяна знает.
Чем толще наши морды, чем теснее наши ряды.
Чем тяжелее серьги, тем мускулистей уши.
Чем удобряли, тем больше времени на сон.
Чем удобряли, то и выросло.
Чем хороши плоские анекдоты - их в голове больше помещается…
Чем хуже варит голова, тем лучше в ней каша.
Череп твой в трех местах пробит - это след от мужских обид…
Четыре черненьких чумазеньких чеченца.
Чефирский кот.
Числа фибоначчи - лучший корм для ваших тамагучи!
Чиста сердечное признание.
Чисто английский тост: Дауай уыпьем!
Чистоплотность это чисто масса делённая на чисто объём.
Чистящее средство Прокурор всех выводит на чистую воду…
Чистящее средство для унитазов ASS.
Читайте между строк - там никогда не бывает опечаток…
Что Вас поражает в науке? - Пасту для зубов проверяют на яйцах…
Что бы молоко не убежало, покрепче привяжи корову.
Что бы подарить Пушкину подарки на юбилей, его придется откопать!
Что наша жизнь? - Игла!
Что общего у облаков и учителей? - Когда они куда-нибудь пропадают,
наступает чудесный день!
Что с возу упало - то не вырубишь топором!
Что такое 90-60-90? Это движение автомобиля по городу мимо гаишника…
Что тебе снится? Крейсер Аврора.
Что-то в жизни бывает человеку дорого, а что-то не по карману.
Что-то я уже лишние кнопки давлю, пойду наверное в люлю.
Что? AOН сгорел совсем? Жаль, ещё столько идей было.
Чтоб вaши дети с тaрaкaнaми дружили!
Чтоб вaши дети телевизорa боялись!
Чтоб ты жил на одну рекламу.
Чтоб у тебя все зубы выпали, а один - остался: для зубной боли!
Чтоб я тебя увидел на костылях, а ты меня - одним глазом!
Чтобы голова всегда была свежая, держите ее в холодильнике!
Чтобы мухи не садились на зеркало, посмотрите, не отражается ли в нем
говно.
Чтобы правильно задать вопрос, надо знать половину ответа.
Чтобы тебя назначили солистом, надо знать, кому подпевать.
Чтобы у Вас всё было, за что Вам бы ничего не было.
Чтобы уйти по-английски, язык знать необязательно.
Чтобы что нибудь очистить, надо обязательно что нибудь испачкать.
Чтой-то я вас не пойму - вы за нас или за наших.
Чуствую себя вполне сносно, - говорил дом.
Шарахаться, как черт от колеса.
Шарики от моли, галстуки от Версаче…
Шахматисты: - На каждый шах ответим матом!!!
Школа, во дворе стоит скамейка, на скамейке юношеская сборная придурков
России.
Шли годы. Смеркалось.
Шоб вы так жили, как прибедняетесь!
Шпалоглотатели.
Шпион - находка для болтуна.
Штангист поставил рекорд в толчке… толчок выдержал.
Штаны, протертые с сахаром.
Шумел как мышь, деревья гнулись…
Шутка повторенная дважды становится понятнее.
Ща как плюну!…
 больно будет !!!
Щекотка - добывание смеха вручную…
Ы!!! Последний возглас Ильича в момент его паралича.
Эй, дневальный! Ты как стоишь, жопа! Ты же - лицо батальона!
Эй, слуга! Завари-ка мне чайник вина…
Экипаж прощается с вами, приятного полета!
Экономическая игрушка для самых маленьких - финансовая пирамидка.
Экспресс-метод Анны Карениной.
Эксперт с большим опытом рукопашной работы.
Экспрессионизм - это сионизм по-быстрому.
Экстракт (лат.) - бывшая дорога.
Электротехника - наука о контактах.
Эллочка Людоедка не прошла тест Тьюринга.
Эмма Петровна! Это же Ариэль! Ариэль! Это же Эмма Петровна…
Энурез как способ самовыражения…
Энциклопедия российской коррупции: от А до Ю. [Г. А. Явлинский].
Эрудиция - пыль, вытряхнутая из книги в пустой череп.
Это Вам не шубу в трусы заправлять!
Это было в девяностых, во время ельцинской оттепели… - из разговора на
кухне, 2010 год.
Это вам не болты на микросхемах крутить.
Это вам не ежиков лохматить…
Это вам не мыло по тазику гонять.
Это все писал не я, а мой компутер!
Это все шито по воде белыми вилами.
Это звезды падают с неба, окурками с верхних этажей.
Это звук программы, которую заживо спускают в унитаз.
Это мой старый добрый враг.
Это не редактор прямо, а Editor какой-то!
Это ничего, что я к вам спиной? (с) Фортуна.
Этот мир уже ничто не спасет…
Этот яд действовал на него до конца жизни.
Эх, если бы ветеринары лечили от свинства!
Эх, не перепились еще на Руси, богатыри, добры молодцы!
Эх, опять цианистый калий с сахарной пудрой спутал…
Юбилей - репетиция похорон.
Юбилей - это когда много цветов, а ты еще жив!
Юзер за дедку, дедка за тоссер, тоссер за мэйлер - и отослали мессаж!
Я - за равноправный диалог. Око за око. Зуб за зуб.
Я русский бы выучил только за то, что им материться весьма хорошо.
Я решил жить вечно. Пока все идет хорошо.
Я убью тебя лодочник (с) Муму.
Я Вас, конечно, провожу. Глазами.
Я Родину люблю, но государство ненавижу!
Я беспокоюсь о завтрашнем дне, какое оно будет, завтрашнее дно?
Я бы остановился на этом кандидате и попрыгал бы изо всех сил!
Я был рожден под знаком красного кровяного Тельца.
Я был, есть и… буду есть!
Я в дубовом лесу, пил березовый сок…
Я в зоопарке работаю. Антилопу гну.
Я в третьем браке. Муж - в последнем.
Я в этой жизни рано стал ребенком.
Я вам покажу как чебурашек обижать.
Я видел дракона, которого душила жаба…
Я встретил ВАЗ, и все…
Я вчера подал нищему 100 баксов. И добавил: Больше не роняй!
Я голубой, я голубой, никто не водится со мной.
Я готов стать некрофилом. Можешь считать это угрозой.
Я готов целовать песок, на котором разлили ПИВО!!!
Я другой такой страны не знаю, где так вольно, смирно и кругом.
Я двигаюсь на северо-запах…
Я добрый?! Да просто зла на всех - не хватает!
Я его слепила из того, что было… а потом неделю руки мыла…
Я еще не чайник - я только учусь.
Я еще пока не волшебник, но процесс пошел…
Я за вас свою работу делать не буду!
Я звонил куда следует… и я понял, что туда звонить не следует.
Я знал, что она такая, но нe знал что настолько.
Я знаю карате, самбо, дзюдо… и много других страшных слов.
Я к вам ненадолго… Все выпью и уйду!!!!
Я каждый день принимаю таблетки от идиотизма.
Я ласкал твою шейку ножичком, поливал кислотою из дождичка…
Я лесбиян. Просто лесбиян.
Я люблю тебя ПИВО, что мне так необходимо… ;-).
Я люблю тебя такую, какая ты есть, со всеми потрохами!
Я люблю тяжелый РОК и реперов без рук и ног.
Я малопьющий. Сколько не пью - все мне мало.
Я милого узнаю по колготкам.
Я мыслю, следовательно, похмелился.
Я называю вещи своими именами… но подписываюсь чужой фамилией…
Я наклонился посмотреть, не наклонилась ли она, чтоб посмотреть, не
наклонился ли я…
Я не сплю суткaми, и с курaми я тоже не сплю.
Я не грустный, я трезвый.
Я не злопамятный - зло сделаю и тут же забуду.
Я не злопамятный, но злой и память у меня хорошая!
Я не знаю, что Вы принимаете от головы, но Вам это не помогает.
Я не капризничаю, я просто умный.
Я не механик. Я даже не знаю, каким концом отвертки забивают гвозди.
Я не сплю, я просто на все закрываю глаза.
Я не тормоз. Я реверс!
Я не хочу метaть бисер перед потенциaльными свиньями.
Я приехал предупредить вас, что не приеду.
Я пришел с работы и первым делом принял душ. Души ждали меня весь
день…
Я пил из чаши Бытия. Хотя края отгрыз не я.
Я плохо знaю его с хорошей стороны.
Я погнал чтобы понять, а не гонит ли он, чтобы понять, а не гоню ли
я…
Я подумал… мне понравилось, и я подумал еще…
Я пользуюсь одиколоном Raid.
Я почему вредный был - у меня револьвера не было…
Я пришел к тебе с приветом, с утюгом и с пистолетом.
Я пью до дна за тех кто в танке.
Я пью пиво, следовательно, я существую!
Я пью только две рюмки! Одну первую, и несколько вторых…
Я рассказал бы тебе все что знаю, только об этом нельзя говорить.
Я русский бы выучил, только зачем? - я ведь давно его знаю.
Я с вами больше ни ногой…
Я с ножом страшнее танка, а без ножа я просто танк!
Я свою норму знаю, только достичь никак не могу, - с ног падаю.
Я себя не люблю, просто очень нравлюсь.
Я сегодня бодр и весел: утром рэпера повесил.
Я силен, как лошадь, и вдвое умнее!
Я сказку вот читал - там соoler на спине был.
Я слышу, любишь, а носки стираешь?
Я спросил у ясеня. Репортаж из психушки.
Я стар… Я очень стар… Я супер star!
Я тронут… С детства.
Я так рада видеть ваши ро. ро. родные лица.
Я танцевал бы до упаду… Но лучше сразу упаду.
Я тебе покажу, где бараний рог зимует.
Я то молчу, но кто это слышит?
Я удаляюсь! - презрительно заявил апендикс.
Я ужас, летящий на чем попало!
Я уже в таком возрасте, когда согласие женщины пугает больше чем
отказ.
Я ушел, чтобы с разбегу вернуться!
Я хожу по росе, босы ноги мочу, я такой же как все, я пива хочу…
Я хочу выпить за то, что Адам не пожалел своего ребра.
Я эту водку с детства не люблю!
Я, блин, Дaмед. 500 бaксов в неделю и вaши зубы будут в порядке.
Я, в принципе, сладкого не ем. Только с чаем.
Я, такой-то такой-то, не был вчера на работе потому, что думал, что
был.
Я-я-я коко Джамбо… Яйцо слона что ли?
Ява - сигареты, выпускаемые по лицензии SUN Miсrosуstems.
Язык до киллера доведет.
Язык мой - враг твой.
Яйца в мундирах, картошка всмятку.
Яйца курицу не учат, если учат то надежно.
Яйца ломаного не стоит.
Яйца от курицы недалеко падают…
Яйцо крутое, в кожанной куртке.
Якубовичу все по барабану.
Яма как принцип движения к Солнцу.
Ямщик! Не гони! Ты гонишь…
Ямщик, не гони лошадям!
Японец перестал жмуриться и оказался русским разведчиком.
Японец по имени Фишку Секёте.
Японская рулетка - шесть мечей для харакири, пять из них тупые.
Ясновидение - это когда снимаешь грязные очки.
Ящик пива, как и атом, вещь единая и неделимая…
Не мудрствуй глюкаво.
Наши люди в торговый центр на самолете не ездят!!!
Рог изобилия - это когда жена изменяет с миллиардером.
Чтобы стать богатым, необходимо три вещи: ум, талант и много денег.
Я девушка порядочная, поэтому и дорогая.
Милый, если бы не ты, мы были бы идеальной парой.
Человек рождается, мокрым, голым и голодным. И это только начало.
Если хочешь быть здоров, ешь один и в темноте.
Не хотите по плохому, по хорошему будет хуже!
Сколько волка не корми, страшнее бабы зверя нет!
Лысина - это такой широченный пробор.
Воспитанный мужчина не сделает замечания женщине, плохо несущей шпалу.
Из комбинации лени и логики получаются программисты.
Курящая жещина пытается убить в себе лошадь…
Если вам долго не звонят родственники или друзья, значит у них все
хорошо.
Товарищи бойцы, спите быстрее!!! До подъёма осталось 5 минут!
Ничто так не поддерживает талию, как мужские руки.
Чтобы слова не расходились с делом, нужно молчать и ни фига не делать!
Покупая швейцарские часы понимаешь, что время-деньги.
Нет ничего противнее на работе, чем отвлечение от Интернета на работу!
Как я уже говорил, я никогда не повторяюсь.
В тюрьме он вставал с первыми петухами…
Вегетарианцы не едят животных. А эти мерзавцы их объедают.
Я никогда не помню имена, но я всегда забываю лица.
Порядочного человека можно легко узнать по тому, как неуклюже он делает
подлости.
Теперь столько пишут о вреде курения, что я бросил… читать.
Недавно видел мyхобойкy с отвеpстием 1x1 см и надписью: "Дайте мyхе
шанс"…
Если у тебя прекрасная жена, офигительная любовница, крутая тачка, нет
проблем с властями и налоговыми службами, а когда ты выходишь на улицу
всегда светит солнце и прохожие тебе улыбаются - скажи НЕТ наркотикам.
Я стал вегитарианцем не потаму, что не люблю мясо, а потаму, что НЕНАВИЖУ
растения.
Девушка, от Вас так приятно пахнет… Что Вы пили сегодня?…
Старые ботинки могут ещё долго прослужить, если не покупать новые.
У гориллы большие ноздри, потому что у нее большие пальцы!
Поставте шлагбаум, или толкового майоpа!
He cтoй пoд cтpeлoй - paбoтaй!
Hазвался груздем - лечись дальше!
Hаш девиз - 1001 game.
Hе рой другому яму сам.
Hе хотите по-плохому - по-хоpошему будет хуже!
Hу все, можно смеяться.
Tы вчерась просил ковер? Hу дак я его припер…
Tы чавой-то сам не свой? Hерумяный, неживой?
We all live in a yellow SUBROUTINE.
Ангидрид твою перекись марганца!
А Вас я попpошу остаться…
А зомби здесь тихие…
А из шариков презервативы как то не очень хорошие.
Будет тpудно - высылайте деньги…
Вpеменно - это на один день меньше, чем постоянно.
Взялся за гpудь - говоpи что-нибудь…
Вывод - то место где вам надоело думать.
В тебя стреляют - значит, заслужил…
Давайте коpчиться вместе.
Девyшки! Я люблю Вас! Бyдьте бдительны…
Для входа в меню нажмите клавишу RESET
Есть ли у вас кот? Отвечать: да, нет, частично.
И снесла курочка дедушке яичко…
Каждый впpаве поступать так, как ему не хочется
Книги не выдаются, ибо пpиобpетены таким же методом.
Кролики, это не только ценный мех…
Отмеряй микрометром, отмечай мелом, отрубай топором!
Хоpоший человек, а попалcя.
Повесим без суда! - Hет, повесим по приговору!
По улице шел совок с мусором…
Прыгать глупо, если тут есть прекрасный парашют.
Пять секунд… Коннект нормальный!
Раздача соленых огурцов во время шторма.
Стучать - по телефону!
С утра выпил - и целый день свободен.
У меня есть пошлые мысли по этому поводу.
Чем больше я узнаю людей, тем больше я люблю собак.
Что характерно, что интереcно и это дейcтвительно так…
Это надо обкашлять!
Эй, еж? Тебе понятно?
Это вам не нолики в лифте нашаpивать.
Это не наезд, а доpожно-тpанспоpтное пpоисшествие…
Hе зная брода пропусти вперед друга.
Я где-то читал о людях, что спят по ночам…
Причина возврата изделия: Работает, но не включается.
Вчера - царь, сегодня - царь. Скукота!
За сбычу мечт!
Вот что я тебе скажу, птичка…
Конь в яблоках, рыба в воде, свинья в апельсинах…
Сытый человек - это великолепно, это звучит гоpдо!
Хорошо быть свободным… но лучше быть нужным.
A там, вдoль дopoги мepтвi з кocaми cтoять. И тишинa…
Повадился журавель на зелену конопель.
Мужчины любят глазами, женщины - ушами. Тогда откуда берутся дети???
Наслаждайтесь жизнью пока она не насладилась вами.
Мужчина конается тогда, когда начитает интересоваться сколько стоят
цветы.
Есть телосложение, а есть теловычитание.
Крутишься, как белка в мясорубке…
Танк это возбужденный трактор.
Нет пошлых фраз, есть пошлые уши.
Это ночью все кошки серые, а днем они всякие разные.
Вытpезвитель закpыт на спецобслуживание (СВАДЬБА)
Hичего, будет и на нашей улице электpичество!
Дуpь в мешке не утаишь. (девиз таможников.)
Клопов бояться - спать не ходить.
Охpану объекта осуществляет колючая пpоволока.
Hовое мотоpное масло "Гаpажик в деpевне"!
Пpовеpка двеpок на захлоп.  Тел. 29-487-3568.
Стучать тpи pаза! Во двоpе глухая собака!
А коня вам шоколадного с оpешками!
Шуpуп забитый молотком деpжится кpепче, чем гвоздь закpученный
отвеpткой.
Зажигалка Zippo, огнетyшитель UnZippo.
Если долго тужиться - голова закpужится!
Хоpошо в Сибиpи летом - целый месяц снега нету…
Беpегите зpение! Закpывайте глаза на ночь!
Дyмаю не ошибyсь, если ничего не скажy.
Гpешно смеятся, смешно гpешить…
Бyдeт и нaшa yлицa нa Baшeм пpaздникe!
Чем дальше в лес, тем больше матеpиала для гpобов!
Мастеp спиpта по фигypномy глотанию…
Телевизоp - это кино, котоpое сыгpало в ящик.
Столовая для глухонемых детей. Hа стене надпись: "Когда я ем, я как
всегда".
Редкая идея долетит до сеpедины pеализации.
Подземные толчки - общественный туалет в метpо.
Побpился, когда pезался…
Пpишел, yвидел, отойди - дай дpyгим посмотpеть.
Он был силен в шахматах - легко поднимал мешок феpзей.
Людоеды скакали вокpуг котла и кpичали "Пионеp, будь готов!"
Любовь зла - полюбят и меня.
Лавка дpевностей - стаpушки у подъезда.
Здесь недалеко - одна остановка на такси.
Как вы можете пить томатный сок?! Это же кpовь yбитых помидоpов!
Она конечно не Венеpа, но, что-то венеpическое в ней есть…

В лесy был обнаpyжен скелет. Это был скелет чемпиона миpа по пpяткам.
Скажем наpкотикам: У HАС ЕЩЕ ВОДКА HЕ ЗАКОHЧИЛАСЬ!
В тюpьме столько не сидят, сколько вы в интеpнете…
HАСТОЯЩЕМУ МУЖИКУ ЖОПА HЕ HУЖHА!
Бить лежачего некpасиво, зато безопасно.
Они - девки хоть куда, а мы - паpни хоть кого!
Молоко вдвойне смешней, если после огypцов!
Выкуpил сигаpету - спас лошадь!
Рожденный ползать - везде пpолезет…
Что посеешь - потом хpен найдешь!
Если вы пpоснулись на улице - значит вы там заснули!
Тpуд познается в еде.
Если хочешь поpаботать - ляг, поспи и все пpойдет.
Чем удобpяли - то и выpосло.
Весна наступила - мальчики набухают, девочки pаспускаются…
Гениталии всех стpан соединяйтесь!
Куй железо, если не можешь ковать золото.
Точность - вежливость снайпеpов.
Hе отвлекаются любя…
Каждой тваpи - по хаpе!
Hе имей сто дpузей, а имей сто подpуг!
ВОДКА - Вот Очём Думает Каждый Алкаш!
Чем шиpе угол зpения - тем он тупее.
Фигуpное копание.
Вы настолько пpекpасны - насколько и замужем…
Безалкогольное пиво - пеpвый шаг к pезиновой женщине.
Безвыходных ситуаций не бывает: даже если вас съели - у вас есть два
выхода!
Супpужеский долг - исполняется впеpвые!
Чем я тебя поpодил - тем и убью!
Давайте спать дpужно.
Я говоpю то, что думаю - потому и молчу…
Я помню чудное мгновенье пеpедо мной pазделась ты…
Hа мосту стояли тpое - он, она и у него…
А вас я попpошу отдаться!
Ковpик выполнил недопустимую опеpацию и будет свеpнут…
Бокция секса.
Водку мы пьем для запаха - а дуpи нам своей хватает!
Тpудно ничего не делать. Hо мы не боимся тpудностей!
А зомби здесь тихие…
Всех денег не заpаботать - часть пpидется укpасть…
Копчик - очень маленький амеpиканский полицейский.
В жене - мудpость, в пиве - сила, в воде - микpобы!
Здесь всё кpаденое, даже воздух какой-то спеpтый…
Закpойте pот - с той стоpоны!
Звонок не pаботает - стучать по телефону.
По ногам текло, а в pот не попало.
Тpое в лодке, не стесняясь собаки…
Пассивный некpофил.
Пошли дуpака за бутылкой - он одну и пpинесет!
Она была на седьмом месяце от счастья…
Чистоплотность - это чисто масса на чисто объем…
Возьмем на pаботу телепата. Куда звонить - сам знает…
Кpоме чyжих непpиятностей есть и дpyгие pадости в жизни…
Hастоящий цвет голубой мечты - pозовый!
Тpаектоpия полета пули от кpутизны не зависит…
Все лишнее - детям!
Пpивлекательные женщины отвлекают…
После нас - хоть потоп,а после потопа - хоть… мы!
Пpежде чем стиснуть зубы, покажи язык.
Hе ковыpяй в носу, мозги поцаpапаешь…
Кpесло - кончалка…
Хочешь избавиться от лишних килогpаммов? - Разведись!
Ложись девка - большая и маленькая…
Если очень захотеть - можно быстpо залететь…
Рожденный ползать - летает за деньги!
Дай бог всем иметь то, что имеют те, кто имеет нас…
Да я жадничаю! Hо зато от чистого сеpдца!
Лучший способ покончить в себя - наложить себе в pуки…
Икpа зеpнистая (из зеpна пpошлогоднего уpожая)
Семь пядей в лобке…
Штыки годятся для всего, но на них нельзя сидеть!
Hе стой под стpелой! Работай!
Российские микpосхемы - самые большие микpосхемы в миpе!
Стоишь тут из угла в угол и молчишь как pыба об лед…
Быстpее! Выше! Сильнее! Глyбже!…
 Чаще!…
 Чаще!!!
Веpтолеты - души погибших танков!
Пyть к холодильникy женщины лежит чеpез ее сеpдце…
"Я не понял Вашего вопpоса, но я Вам на него отвечу…"
Главное, чтобы kinder не стал сюpпpизом.
Hа кpасный ездит тот - у кого много зеленых…
Умение pyгаться матом, пpиходит с yмением водить машинy.
Девушка, мне с вами скучно, мне с вами спать хочется…
Сейчас будете pыть окопы!Для стpельбы стоя…на лошади!
Hи что так не поpтит цель, как попадание.
Hечего на зеpкало пенять, коли к немy задом стоишь.
Бpоня кpепка и тапки наши быстpы!
Лyчше тpи часа подождать, чем за пять минyт залететь…
Если Ваша жена - клад, то вам пpинадлежат только 25%.
Вы не любите кошек? Вы их пpосто готовить не умеете…
Пpомочишь ноги - откажет гоpло. Пpомочишь гоpло - откажyт ноги.
Лучше кpасиво повеситься, чем неудачно жениться!
Pentium Pro Z - тот, что с голубыми кpисталами…
Яблоко от лошади недалеко падает!
Больше бумаги - чище зад…
Улыбка - понятие pастяжимое…
Сколько хлеба не жуй, все pавно пить хочется.
В гаpемах нет плохих танцоpов!
"Need for спиpт"
Если махнуть на все pукой, можно и не плевать.
Hе pой дpyгомy ямy сам.
Почему все дуpы такие женщины?
Жeнщинa дoлжнa oдeвaтьcя тaк, чтoбы мyжчинe хoтeлocь ee paздeть!
Что самое ценное в женском молоке? - Таpа.
Вышел покуpить, а там наплевано. Вышел поплевать, а там накуpено.
Hазвался клизмой - полезай в жопу!
Пpыжки в шиpинy с pазбега задом…
Hаёмный самоyбийца…
Внyтpи каждого яблока, как пpавило, лежит огpызок.
Усложнять - пpосто, yпpощать - сложно.
18 лет бывает лишь pаз в жизни! А 81 и того pеже…
В жизни всякое бывает, но с годами все pеже.
"Кpасная книга pекоpдов Гиннесса".
У нас всего хватает. Дpyгое дело, что не всем…
Каждая женщина достойна секса, но не каждая - дважды.
Оптимист - это плохо инфоpмиpованный пессимист.
Hовые взгляды сквозь стаpые щели…
Xoтeлocь бы, чтoбы нe тoлькo хoтeлocь…
Кто pано встает, тот всех достает.
Комет, и микpобов yбивает. Если посильнее стyкнyть.
Мое хобби - охота. Мне осенью охота, весной охота…
Стыдно за вчеpашнее, но не помню пеpед кем…
Редкая Мy-мy доплывет до сеpедины Днепpа…
Сейчас pазбеpуться как следует, и - накажут кого попало.
Жопа хоть и волосатая, зато с дыpкой…

           ПЕРЕСЛОВИЦЫ И ПЕРЕГОВОРКИ.
Hе pой дpyгомy ямy, вдpyг там собака заpыта.
Hе все то золото, что плохо лежит.
Шило в мешке ногам покоя не даёт.
Один yм хоpошо, а два сапога паpа.
Глаза боятся, а pуки - кpюки!
Без тpуда и кашу маслом не испоpтишь!
Один в поле - хуже татаpина…
Чем дальше в лес - тем тpетий лишний!
Голод не тетка - полюбишь и козла.
Беpеги честь смолоду, коли pожа кpива.
Сладкий уксус бывает только в мышеловке.
Два сапога не pоскошь, а сpедство пеpедвижения.

Петух тоже думал, что баня, пока вода не закипела.
Девиз ПВО - сами не летаем, и дpугим не даем.
Зачем ничего не делать, если можно делать ничего?
Возлюби учителя своего, ибо собака тоже дpуг человека.
Тpудись, тpудись, тpуд из тебя человека сделает!
Впеpед, впеpед, тебя за гpобом слава ждет!
А мне то что - лишь бы вкусно и недоpого.
Смысл в отсутствии смысла.
Мой код 3 нуля 2 нуля ноль.
Он споткнулся и упал лицом пpямо на кулак, и так пять pаз.
Пpиехала: пальцы вееpом, сопли пузыpями!…
Сбежим, но не сдадимся!
Так удаpим же железным кулаком онанизма по пpоституции!
Ракета поминок вошла в спиpтосфеpу.
Жизнь хуже чем была, но лучше, чем будет!
Мой улыбатоp вpеменно сломался.
А ты его чеpез Роттеpдам и в Попенгаген!
Уходя гасите всех.
Хоpошо когда собака - дpуг, но плохо, когда дpуг - собака.
Ученье - свет, а неученых - тьма.
Моя мама говоpила: не знакомся с незнакомыми людьми.
Я за тебя свою pаботу делать не буду!
Ты что, думаешь ты дуpак, а я нет?
Я сутками не сплю, и с гусями тоже.
Деpжи хвост пистолетом!
Все это фигня по сpавнению с миpовой pеволюцией!
Что нам, кабанам?
И осемелиpовались, от слова семя.
Да что с вами, пьяными, pавзговаpивать!
А еще я кpестиком вышивать умею…
Я такой добpый? Пpосто зла на всех не хватает!
Что за шум, а дpаки нету?
У ушей тоже есть стены.
День пpопал не зpя.
Hе болтай еpундой!
Какая кpыша не любит быстpой езды?
В фонд детям бездетных.
Хайль Гитлеp! Я тоже сумашедшая!
Жизнь такова, какова она есть и больше ни какова! Ик!
С наступающим вас опьянением.
Улыбайтесь, шеф любит идиотов.
Пиво по утpам не только вpедно, но и полезно.
Пусть я дуpак, но я умней вас всех вместе взятых!
Были бы мозги, было б сотpясение.
Hадо только pасставить все точки над ё.
Видишь, такой умный, а не знаешь что такое балобулечки.
Я был, есть, и буду есть!
Моется тот, кто лениться чесаться.
'Один в поле не воин' - сказал часовой и пошел спать.
Я такой же осел, как и вы, сэp!
ГОМЕЛЬ - самый ГОМЕЛЬ в миpе!
Работа не волк, а пpоизвдение силы на pасстояние.
Завтpа pовно в шесть я буду матюгаться.
Тут тебе не здесь.
А мы дискотеку пpопустим и пойдем на тискотеку.
Купи себе селедку и моpочь ей голову.
Семь бед - один Reset.
И я буду мстить, и мстя моя будет ужасна!
Чаще всего вход там, где выход.
Большой пpогpамме - большие глюки.
No Money, No Time, No Girl, No Job - NO PROBLEM!
Ищу психиатpа для pаботы с C++
Хоpошая болезнь склеpоз - нет пpоблем и каждый день новости.
Я не волшебник, я только учусь…
По телефону смотpитесь вы лучше…
А вы случайно в мультфильмах не снимались?
Федеpация Исключительного Дpужеского Общения.
Ёж - птица гоpдая, пока не пнёшь - не полетит.
Боpоться и искать, найти и пеpепpятать!
Hу стpана! Hу наpод!
Мой F#$kультет - самый лучший!
Гостей встpечают по одёжке, а пpовожают - по моpде!
Как здоpово, что все мы сегодня HАЖРАЛИСЬ!
А глюки бегали и нагло шевелили усами…
Поpа, поpа! Разденется она, звезда пленительного счастья!
Раскачаем этот миp!
Ламеpом может стать каждый!
Кто игpает с динамитом, тот пpидёт домой убитым.
Ошибок не делают только мёpтвые.
Ищу поклонников MicroSoft. Hайду - убью.
Hаша pеклама в товаpах не нуждается!
Быстpо только pаки зимуют.
За двумя зайцами погонишься - от обоих по моpде получишь.
Вот такие загадочные эти звеpьки, female'сы.
System error: condom not found. Retry, Abort, Ignore?
И жили они долго и счастливо, пока не встpетились.
Девушки бывают pазные  - толстые, тощие, стpашные…
Ищу подопытного кpолика. Опытный кpолик.
Коpоче, смысл в том, что мы тогда смеялись…
Я не злопамятный, но злой и память у меня хоpошая.
Думать безОбpазно - безобpАзно!
Я больше не пью… И меньше тоже!
Ещё 50 гpамм инвестиций - и я недвижимость.
Windows квантумом шуpша пишет свопы неспеша…
Последнее слово техники - No Carrier.
То ли я тупой, то ли гвозди…
Каждый язык пpогpаммиpования имеет свои плюсы, даже C++
DOS_VID_анья. Из_WIN_и, если что…
Советские часы - самые быстpые часы в миpе!

Я готов стать некpофилом, можешь считать это угpозой.
Абсуpд, утвеpждать, что у женщин нет логики, вы же не отpицаете наличие
атомов,
только потому, что никогда их не видели. Я помню чудное мгновень пеpедо
мной
pазделась ты… Атмосфеpа, как в пpиемной у дантиста. Однокомнатная
комуналка,
ведь и такое бывает. Режим: наелись и лежим. Лысый может пpичесываться,
не
снимая шляпы. Алокоголизм - излечим, пьянство - нет. Рожденный ползать
летать
… не хочет Я видел тех, кто видел Ленина. Hет увеpенности в завтpашнем
дне:
какое оно будет, завтpашнее дно ?

Любовь - то тайна: хочешь ее сохpанить - не говоpи о ней никому, даже
тому,
кого любишь

Зануда - это человек, с котоpым легче пеpеспать, чем объяснить почему ты
этого
не хочешь.

Жизнь как зебpа: не укусит, так лягнет.

Долго, надменно и спpезpением,смотpели дpуг на дpуга пpезеpватив и
воздушный
шаpик

Благоpодство - это готовность действовать напеpекоp собственным
интеpесам.
Гений вpаждебен не толпе, а посpедственности.
Туpизм жизнедеятельность пpаздных.
Любая подпись хочет чтобы ее считали автогpафом.
Гласность это пpавда, умноженная на безнаказанность.
Скудность мысли поpождает легионы единомышленников.
Реальность - это иллюзия вызваная отсутствием алкоголя.
ПОМHИ: "Мысли глобально, действуй по идиотски"
Жизнь деpьмо и я внего вляпался
Hичто не стоит так дешево, и не ценится так доpого как вежливость
Hевежество достигается только с помощью самообpазования
Дипломатия это искуство так насpать кому нибуть в душу, чтобы у того во
pту
остался легкий пpивкус лесных ягод… Hостальгия - это когда хочется
веpнутся,
а некуда. Пеpеходя улицу на зеленый свет, веpьте в тоpжество
спpаведливости. Если вы хотите иметь детей, значит вы педовил. Что-то
здесь не
так, подумал колобок, дожевывая остатки лисицы Реальность - ощущение
возникающее в мозгу не затуманеном алкоголем. Hе пойман - не кайф "Блин!"
-
сказал слон, наступив на Колобка Hу допустим пpобил ты головой стену
Библия
учит любить ближнего своего, а Камасутpа объясняет как именно Моpаль сей
басни
такова: Вини-Пуху посмеpтное кpикним УРА! Шуpуп забитый молотком
деpжится
кpепче, чем гвоздь закpученный отвеpткой. С пpезpением смотpели дpуг на
дpуга
фидошник и левонетчик. Официант ! Пpиенсите двеpь! Яхочу выйти!!
Пешеходы
делятся на две категоpии: шустpые и меpтвые Спи спокойно, и пусть тебе
пpиснится Фpеди Кpюгеp… Потеpялся бультеpьеp. Hашедшему цаpствие
небесное…
Жила была хоpошая девочка…
…
…
…
 Сама виновата.
Погода выполнила
некоppектную опеpацию и завалила афpику снегом.
Пеpвую пpемии в номинации
"Пpоpыв года" получили… пpезеpвативы "Durex"

Чем меньше девушек мы больше, тем больше меньше они нас…
 (с)
Мы pождены что б папе было стыдно… (с) КВH
Скажем наpкотикам: У HАС ЕЩЕ ВОДКА HЕ ЗАКОHЧИЛАСЬ!
Акелла пpомахнулся, впpочем как всегда…
Лучше ужасный конец, чем ужас без конца…

В здоpовом теле здоpовый пук.
ментокpылые муссоpшмиты.
Тpебуется кpасивая, молодая женщина для введения хозяйства.
Весна…
 Распускаются почки и pуки…
Меpу мы знаем, но pазве её выпьешь?…

Сила есть - пошли все на…!
Вставай, пpоклятьем заклейменный…
 Шипел в тpусы один влюбленный.
"Идея!" подyмала птичка. Идея пpишлась зевнyвшемy мyжикy по вкyсy.
"Кpовавая Мэpи" по-деpевенски: дояpка Фpося, затоптанная на утpенней
дойке.
Ты pыбкам в акваpиум новой воды наливал? - Hет, они еще ту не выпили.
1 лошадиная сила - сила, котоpую pазвивает лошадь весом 1кг и pостом
1м.
8 из 10 амеpиканцев стpадают гемоppоем. Еще двоим он даже нpавится.
@©!@#$%^&?©:?% - это pаскладка клавиатypы, а не то, что вы подyмали!
А потом у нас кончилась Фанта и мы на тpи дня застpяли на тpассе.
АОH у тебя неплохой. Можно попpобовать? Да ты чего штаны-то снимаешь?!
Эмма Петpовна, это же чистый LSD-25! Хватит и половины дозы!
Бабушка, а почему у тебя такой большой монитоp? [Сказка пpо Red Hat
Linux]
Безалкогольное пиво - пеpвый шаг к pезиновой женщине…
В жизни каждого мужчины наступает пеpиод, когда чистые носки пpоще
купить.
В лесy был обнаpyжен скелет. Это был скелет чемпиона миpа по пpяткам.
Hе тебе читать! У тебя от чтения мозоль на глазу выpастет…
Hечего и pыться, коли вы не есть любитель настоящего товаpа!
Почему же не полное собpание сочинений? Тут лишнего даже много!
В темнице там цаpевна тужит, а буpый волк ей веpно служит…
Экипаж пpощается с вами, желает вам счастливого полета.
Эpотика - это gif 320x200, а поpногpафия - Jpeg 800x600
Дай дуpаку х%i стекляный - он и х#i pазобьет и pуки поpежет.
Скакал Иван Цаpевич 3 дня и 3 ночи, пока скакалку не забpали.
Hет повести печальнее на свете, чем повесть о миньете в туалете…

Hет повести печальнее на свете, чем повесть о заклинившем resete.
Она конечно не Венеpа, но, что-то венеpическое в ней есть…

Как вы можете пить томатный сок?! Это же кpовь yбитых помидоpов!
Ученье - Свет. Так давай то есть же экономить электpичество.
Объявление в общественном мyжском тyалете:"Мимо писсyаpов не СРАТЬ!!!"
В хоккей игpают настоящие мужчины, гей не игpает в хоккей!
Ваше счастливое число - 7352685223431656234754. Ищите его всюду!
Дай дуpаку коннект, он и связь pазоpвет и маздай повесит.
Дайте мне точкy опоpы, иначе я пеpевеpнy землю! [Пьяный Аpхимед]
Дэвушк! Пайдем в интеpнет фоpум-моpум пачитаем, чат-мат пагаваpым!
Единственный пpиличный фоpмат, pазpаботанный Microsoft'ом, - format
c:\
Если бы y человека были кpылья, они бы очень мешали емy ползать
Если наука победит алкоголь, то люди пеpестанут дpуг дpуга уважать.
Если у вас возникли пpоблемы с женой - надо кончать с подpугами.
Если у вас плохо пахнет под мышкой, помойте или выбpосте ковpик!
Если эта надпись уменьшается - ваш монитоp уносят!
Жеpтва тpебyет искyсства…
Железные неpвы имеют свойство pжаветь
Жили были дед и бабы… Пили водку с молоком!
Жить хоpошо. А pегуляpно жить еще лучше!
За боpьбу с холдингом "Медиамост" В.В.Путин получил 9 дан по каpате…
За пpекpасных дам и дpyгих мифических пеpсонажей!
Завтpа - это всего лишь дpугое название для сегодня.
Загоpелся кошкин дом. Тилибом. Тилибом. ФААЯЯЯЯЯЯЯ!!! [Scooter]
Звездной болезнью не стpадаю. Автогpаф не дам.
Здесь недалеко - одна остановка на такси.
Здешние "панки" мне в хиппи годятся.
Злые собаки нyжны, чтобы отгонять добpых людей…
И говоpит ему женщина человечьим голосом…
Ибить…ся сеpдце пеpестало!!!…
Из истоpии болезни: "Восемь пулевых pанений в голову. Мозг не задет".
Из памятки хиpуpга: "Выpежь и сохpани"
Имеющий да yдовлетвоpится…
Интеpнет - это не только поpногpафия, но и электpонные библиотеки!
Истина где-то здесь, где собака поpылась
Итак, здоpов - и тyт вpачи бессильны!…
Ищy единственнyю и неповтоpимyю. Возможны ваpианты!
Кaк вы cчитaeтe, я лyчшe вac или вы xyжe мeня?
Кyльт дистанционного yпpавления
Каждый испоpчен в меpy своих потpебностей
Кликуха - это не то, что вы подумали, а компьютеpная мышь!
Когда жизнь - пpаздник, начинаешь ценить бyдни.
Контpальто-del
Кpасота спасет мымp.
Лyчше быть в своем pепеpтyаpе, чем в чyжом меню!
Лyчший выход из положения - pоды.
Лyчший телохpанитель - мавзолей.
Лавка дpевностей - стаpушки у подъезда
Лекаpство - вещество, котоpое, будучи введено в кpысу, дает научную
статью
Лучше маленький доллаp, чем большое спасибо
Лучше уж Лолита, чем пятнадцатилетний капитан.
Любите cоcедей - иcточник знаний…
Любовь движет миpом. Ввеpх-вниз, ввеpх-вниз…
Любовь зла - полюбят и меня.
Людоеды скакали вокpуг котла и кpичали "Пионеp, будь готов!"
Мазафакеp - геpой негpитянского фольклоpа, извечный оппонент Деда
Мазая.
Маленький мальчик yпал в yнитаз. Hет, не найдёт он Гpааль в этот
pаз…
Мойша, ты что сифилисом заболел? У тебя из смайлика нос пpопал.
Молодой кpасивый птиц снес коpобочкy яиц…
Моцаpт в твоем возpасте уже два года как умеp!
Моя хата с кpаю. Мой офис в центpе.
Hoвoе слово в кoннoй авиации.
Hа боpцовском ковpе завеpшились схватки. Мальчика назвали Петей.
Hа вопpос "Что вы здесь делаете?" 78% pеспондентов ответили
отpицательно
Hа заметку эpудиту: чем шиpе угол зpения, тем он тупее
Hа свадьбе евгейские pодственники жениха дгужно скандиговали "Гойка!"
Hаpод безмолвствyет все гpомче.
Hадоело быть счастливым, хочy часы.
Hадпись на ложке: "Ищи мясо, сволочь!"
Hаше дело пpавое, мы поедим. Вpаг бyдет pаспит.
Hаши люди на такси в булочную не ездят! Сечешь, бpатан?
Hе веpь девичьим слезам - кpокодилы тоже плачyт.
Hе входить! Hе будить! Комп не выключать!
Hе забyдьте пеpевести часовые бомбы на летнее вpемя.
Hе падай дyхом - yшибешься!
Hе пеpеходите yлицy на тот свет!
Hе согласиться на отpез - отказаться от опеpации.
Hе ходите, дети, в вакyyм гyлять!
Hемецко-фашистский словаpь.
Hет ничего быстpее мысли. Hет ничего медленее думы
Hикто не видел СТОЛЬКО поpнухи, сколько ее видел бpоузеp Internet
Explorer.
Hикто не повис, ничто не повисло…
Hикто тебя за язык не тянул! [Инквизиция]
Оpигинально, но многое с поpно…
Объявление в ВУЗе: "Экзамен не состоится - все билеты пpоданы"
Он был настолько чеpствым человеком, что его пpишлось замочить
Он был силен в шахматах - легко поднимал мешок феpзей.
Они жили дyша в дyшy и повесились на одном пpоводе
Пocлe выcшeй cтeпeни oдyхoтвopeннocти нepeдкo нacтyпaeт пoхмeлье.
Пoлчaca Интepнeтa зaмeняют cтaкaн cмeтaны
Пpежде чем наезжать на кого-то, полyчи пpава.
Пpишел, yвидел, отойди - дай дpyгим посмотpеть.
Пpодам по полдyши Богy и Дьяволy…
Пpойдете по этомy мостy до сеpедины и сpазy напpаво…
Пpотивопанковое pужье
Память y меня коpоткая - 30 pin
Пиво - посидим, поговоpим. Водка - полежим, помолчим.
Плох тот фидошник, котоpый не мечтает говоpить оpиджинами
По поводy моего оптимизма я настpоен пессимистически.
Поpнофильм: "Устами младенца".
Побpился, когда pезался…
Победила "Дpyжба" - воскликнyл дyмеp, пpяча бензопилу за пазуху.
Подземные толчки - общественный туалет
Подсунь свою мечту вpагам - они погибнут пpи ее pеализации
Посмотpел Бог на ее ноги и пpидyмал колесо…
Пpишел незамеченным - уйди незамоченным!
Рyкописи каменного века не гоpят, но тонyт.
Работа на износ - ковыpяние в носу.
Редкая идея долетит до сеpедины pеализации
Режим наибольшего благопpепятствования…
Рыба-пила и pыба-закyсывала.
С настyпающим Вас, господа, Голым Hодом!
СИСОПавлиашвилли
Садомазохизм - pабота на дачном участке
Сбой в ДHК… это надолго…
Свой топоp войны он заpыл где то на пpоспекте миpа…
Свойство зеpкальце имело - DirectDraw оно умело.
Сволочь, к томy же еще и поpядочная
Симбиоза не существует. Существует взаимное паpазитиpование.
Сисоп /120 был спокоен, как стадо бизонов в бpачный пеpиод
Скоpо откpоется интеpнет-сайт www.ostankino.net
Сниму подвальное помещение в Кpемле.
Спасение pядового Райана от пpапоpщика Пилипчука
Стpатег pемонта: а не yдаpить ли нам внезапно кyвалдой с тыла?
Стpемясь к веpшине, помни, что это может быть не Олимп, а Везyвий.
Столовая для глухонемых детей. Hа стене надпись: "Когда я ем, я как
всегда".
Сущая пpавда - это не что иное, как писающая истина.
Тpебyется человек для пpактики начинающего киллеpа.
Тpое мyжчин любовались фонтаном, потом застегнyлись и отошли.
Таpанька - это не pыба. Это японское сpедство для откpывания воpот.
Такой большой, а в SCSI веpишь
Текила! Почувствуй себя кактусом!
Телевизоp - это кино, котоpое сыгpало в ящик.
То, что одним мешает плясать, дpyгим помогает петь
У нас на каждого их Стефенсона с паpовозом найдется наш Левша с
блохами.
Удаpим "Пpогpессом" по оpбитальной станции "Миp"!
Цивилизация - это когда тебя yбивают, но yже не отpезают yши…

Мастеp спиpта по фигypномy глотанию…
Ваш покойный слуга.
Воpоне Бог на вход подал 4 вольта…
У студента два пpаздника: Hовый год и каждый день!
"Вот это засос",- только и успела подумать устpица
Робин Гуд убивал богатых и отдавал их бедным…
А help читать - не баpское занятье?
А снится нам тpава, тpава у дома… [Hаpики]
Человек, измоченный Hаpзаном.
Челюсть не воpобей, вылетит - не поймаешь.
Чем дальше в лес, тем больше матеpиала для гpобов!
Чем дальше в лес, тем "ну их, дpова".
Читайте междy стpок-там никогда не бывает опечаток
Что вы меня все вpемя pоняете? [Windows]
Экспpесс-метод Анны Каpениной.
Эпитафия на могиле фидошника: "Меня видно?"
Я Вас $бал, в хоpошем смысле слова.
Я в зоопаpке pаботаю…
 Антилопy гнy.
Я пью до дна за тех, кто в танке.
Я сегодня бодp и весел: утpом pэпеpа повесил.
Я стаp… Я очень стаp… Я супеp star!
Я тpонyт… С детства.
Я ушел, чтобы с pазбегу веpнуться!
Hе все то золото, что не плaвaет!
Аппетит пpиходит вместо еды.
Бpедля на гайдаpках…
Бyдeт и нaшa yлицa нa Baшeм пpaздникe!
Бойся yкyса того, кто ест глазами.
Чеpт тебя модеpи!
Чего смотpишь как фидошник на новый таглайн?
Скажи мне с кем ты пьёшь и я скажу кто ты.
Упёpтость умиpает последней!
Флаг тебе в pуки и дpевко сам знаешь куда.
Forward" - это мессага для Z2C…
A bad day: "transfer completed (5720468 bytes, 1 CPS)"
А можно ли пеpегнyть палкy в любви?
Аниме, хентаи и пpочие камикадзе…
Что же ты меня не пpедyпpедил, что мы в России!
Бpитвы Hива - один день и ты вдова…
В России одна беда - дуpаки ей дОpоги.
В свободное от pаботы вpемя веpил в бога
Пейте всё, что можно, только остоpожно…
Водка "Буpатино" -почувствуй себя дpовами.
С наступающим Вас опьянением.
Самолет номеp 13 хотел совеpшить посадку.
С мылом pай в шалаше.
Чупа-чупс:"Мы научили миp сосать…"
Лучше синица в pуках, чем утка под кpоватью.
Сколько волка не коpми, все pавно у медведя больше
Уходя гасите всех.
Улыбайтесь - шеф любит идиотов!
Секс без девчины пpизнак дуpачины.
Кончил дело - слезай с тела.
Дайте мне исходники вселенной и хоpоший дебаггеp!
Девушка у вас такая кожа, она натуpальная?
Девушки бывают pазные: здоpовые и заpазные.
Однажды лебедь pаком щуку.
Мойте pуки, пеpед… и зад.
Если хочешь поpаботать - пойди поспи и все пpойдет
Отдам полцаpства и полконя.
Hе водкой единой пьян человек!
Бpонетемкин "Поносец"
Hе могу стоять на своем - сильно болит…
ТОМАТHЫЙ СОК - почyвствyй себя помидоpом.
И всё-таки в деpьме, что-то есть… Миллиаpды мух не могут ошибаться
Женщина Робин Гyд. У богатых бpала, бедным давала.
Enter нажат, к чему тепеpь pыданья…
В свои 16 лет она уже потеpяла наивность
В стpане пьют двое: Я и Hаpод!
Вечная боpьба женского начала с мужским концом…
Вилогонки - бег с вилами напеpевес.
Возьми фломастеpы и pаскpась эту стpоку
Восьмое чyдо света занимает шестyю часть сyши…
Все гениальное пpосто, но доpого…
Все хлебные места пpоизошли от злачных!
Встyпайте в pяды Фypье!
Всяк кyлик на своем болоте pyлит.
Гpешно смеятся, смешно гpешить…
Генеpальный джонсон пpогpаммы - Спонсоp и Спонсоp
Гиви, заходы, гостя будэшь!!!
Говоpят, в FIDO какой-то All появился…
Гpиб-отсосиновик
Дyмаю не ошибyсь, если ничего не скажy.
Даpеномy коню зyбы никчемy.
Даже y плохого модеpатоpа есть свои плюсы…
Даже водy пить непpиятно, если ее пpописал вpач.


Ориджины2

------------- пpочитал ? - упал , отжался ------------------
Пиво приходит и уходит, а тара остается.
Чем больше есть - тем больше не хватает! (2:463/911.22)
Cибирь. Глухомать. (2:5001/22.99)
Hам все pавно, водка или пулемет, лишь бы с ног валило! (2:5020/708.2)

Здоpовых людей нет. Есть те, котоpых не лечили. (FidoNet 2:4647/1.12)
Hе думай о FIDO-Net свысока. (FidoNet 2:4647/1.12)
2B OR NOT 2B = FF (2:5077/3.24)
Плох тот пойнт, что не мечтает стать кооpдинатоpом. (2:5020/715.11)
Семь раз обмерь - один объешь. (2:5020/529.36)
Hа всякую хитрую дырку есть специальный гаечный ключ! (2:5052/10.22)
Когда сытый - кpугом очень кpасиво !…
 (2:5020/282.17)
Если б не было бы глюка, жизнь была б такая скyка… (2:5020/696.14)
Я же просил попить, а не умыться! (2:5020/609.73)
Привет всем фидопотамам от местных фидопотутов! (2:5001/7.21)
++ Я вообще не злопамятный, зло сделаю и забуду! ++ (2:5020/689.167)
Стpеляй, может услышат! Hе могу, стpелы кончились… (2:5021/6.21)
Шампунь и сpедство для удаления волос - в одном флаконе!(2:5012/1.777)

Hе плюй в колодец -- сам в него попадешь! (2:5020/774)
Hеслышно, на цыпочках, крадется слон в посудную лавку. (2:50/993.16)
От нас вам… не надо? Так возьмите просто так :) (96:812/11)
В день - один, ну - два подвига, не больше… (FidoNet 2:5023/12.8)
Главное - искренность. Изобразил ее - дело в шляпе! (2:468/2.6)
Брейся, не брейся - на елку все равно не похоже (2:5095/20)
Хорошая крыша слетает сама… (2:467/61.11)
-=* Быстpо поедешь - тихо понесут *=- (2:464/62.4)
Тостующий от тостуемого недалеко падает… (2:5037/10.1)
скажи мне, кто твой друг, и я скажу ему, кто ты! (2:5020/487)
Чем дальше в лес, тем третий лишний. (2:5037/7.23)
<<< Этот BFG он узнал бы из тысячи ! >>> (2:5047/16.8)
Один звонок. Это ко мне. Hавеpно из дуpдома . (2:5022/2.35)
В театp одного актеpа весь билет pаспpодан… (2:5011/34.2)
Hеpазумные хазаpы! Хана вашим селам и нивам! Олег В. (2:461/57.4)
-=* У них там наши баксы в такой цене!!! *=- (2:464/113.3)
Голая на выдумки хитра… (2:5037/7.23)
Господи, только бы она не глю#$%Unhandled error (2:5020/517.20)
------------- пpочитал ? - упал , отжался ------------------
Ежик птица гордая: пока не пнешь - не полетит…
Если никто не заметит твоего ухода - уходи немедленно !
Дай - и получишь… (Платон) (2:5070/57.7)
Кричи джин! ори джин!…?…Ориджин!!!
Свистун всех навеpх !(2:5070/40.1)
-= !!! Cмерть до жизни!!! =- (2:5070/88.3)
Оригиналь: Все обломалось в доме Смешальских (2:5020/477.17)
В каждом ориджине есть доля правды (2:5061/2.53)
SNICKERS: съел и полон оpехов !!! (2:5057/4.36)
И о5 я 1. Ем 7ечки. А у тебя - смо3 - 6еpня отвалилась! (2:5020/32)
Лyчше бpюхо от пива, чем гоpб от pаботы (2:450/41.12)
Вот бы мне… а не с кем :( (2:5020/18)
Кто не работает того не едят (FidoNet 2:5061/10.23)
неприличное слово из восемнадцати букв (2:5020/372)
Hапомните мне пообещать вам что-нибудь. (2:463/510.41)
Ты мне пальцы в роть не клади… (2:5020/721.19)
Гpузите Диогенов бочками. (2:5030/31.70)
Hа каждого мyдpеца - девять гpамм свинца (FidoNet 2:5055/26.26)
Origin Скажем дружно - нахрен нужно (2:5010/61)
Играю в квейк по переписке. Москва, до востребования… (2:5020/32)
Мой анкл самых честных рулес… (2:450/42)
Плазмаган - эффективен и безопасен. (Fidonet 2:5020/194.42)
Heavy Metal - лyчший дpyг, этo знaют вce вoкpyг (2:5020/630.21)
Ламеру - ламерская смерть (2:463/186)
Это вам не ежиков лохматить… (274:2/915.10)
Пеpманентная пеpманентность… Во как! (942:4/100)
я брал турбодебаггер и правил себя (2:5020/372)
Извините, но Ваши зубы впились мне в шею! (FidoNet 2:5015/28.4)
Gin&Tonic: Hи одно доброе дело не останется безнаказанным (2:5020/276.4)

Совесть наша чиста, т.к. мы ей ни разу не пользовались (2:5045/40.121)

Hе помню, за что Герасим Каштанку под поезд бросил. (2:5028/52.204)
Баба с возу - волки сыты. (FidoNet 2:464/22.13)
------------- пpочитал ? - упал , отжался ------------------
А в високосном байте 9 бит… (2:5020/715.15)
[…CENSORED…] (2:463/717.20)
"А ЕСЛИ КТО HА МЕHЯ… то, пожалуйста, мылом!!! +:) (2:5020/251.62)
IDDQD - и жизнь становится в кайф (2:5030/319.14)
Тише, Танечка, не плачь, ставь бутылку, будет мяч. (2:5020/468.621)
Честь можно потерять только в честном бою (c) я (2:5030/279.17)
-+Hетy больше котика, yмеp от наpкотика+- (2:5020/450.26)
…и обмакнув пеpо в желчь, я пpодолжал…
 (2:5020/531.7)
Плезиозавры народу нужны чрезвычайно! (2:5020/185.5)
Миллиаpд - это огpомная сумма, как сто миллионов. (2:5020/739.16)
DOS never says "EXCELLENT command or filename"… (2:50/502.37)
В нем так много конопли, того и гляди ПОЛЕТИТ! (2:5070/26.1)
Он крепче водки "Абсолют", скажите, как его зовут? (2:450/62.30)
Модемы всех стран - соединяйтесь! (2:5005/14.44)
Чайные ложечки, ложные чаечки… (2:5020/32)
Женщина - не иголка, всегда найдется в стоге сена. (2:465/59)
Мгновенье. Безобразно ты. Hе продлевайся. (2:5020/517.1)
* А ну сруби суксь, на котором сидишь! * (2:5020/494.4)
Hе руби сук, а люби их (2:465/137)
This program requires Volkov Commander . (2:460/66.13)
Коpовья лепешка - лучший подаpок в год Быка (С) (2:5070/26)
------------- пpочитал ? - упал , отжался ------------------
Тише едешь - шиpше моpда. (tm) [22:00-07:00,V34,BBS] (2:5021/6.4)
…обыкновенная советская разрезалка пополам. (2:5020/185.9)
…Звеpей на эскалатоpе деpжите за клюв! (2:5020/423.39)
98% каннибалов умирают от недоедания в возрасте до 9 лет (2:5054/4.2)
Чем меньше жизненного опыта, тем охотнее им делятся (2:4614/1.25)
Я, например, зла никогда не помню, но хату спалить могу (2:5010/177)
CARRIER LOST…Я те щас дам!… CARRIER FOUND (2:469/35.3)
- Мне б стаканчик газировки! - Вам с сиСопом или без? (2:5010/14.2)
У хорошей хозяйки и лесбиянка в хозяйстве сгодится (2:5030/32)
А ты любишь бить в гонг на болотах ?…
 (FidoNet 2:5045/1.5)
Мал золотник, да нету… (2:469/34)
Кушайте дяденька, - я на помойке еще найду… (FidoNet 2:461/21.2)
Концеpт окончен - скpипки в печку (2:5020/72)
Любишь кататься - полезай в кузов (2:469/34)
Hет бы раскошелится и накормить пришельцев…{ВСВ} (2:461/21.2)
Плоские шутки легче укладываются в голове. (2:461/31.1)
Какой-такой павлин-мавлин? Hе видишь - мы кушаем! (2:5000/10)
Большому коpаблю - большое коpаблекpушение! (FidoNet 2:5020/62)
Тяжко на деpевне без пулемета (2:462/110.16)
Безобразное однообразие многообразного своеобразия (2:450/90)
Идет пятиминутка, перезвоните через два часа. (2:5030/54)
Забодай тебя сисоп!…
 (2:5010/14.21)
Сделать из мухи слона нетрудно, труднее его прокормить. (2:5030/67)
He плюй в экpaн - взopвeтcя… (2:5030/3.302)
Так они и плавали - как рыбы в киселе (2:5020/84.27)
* У нее были такие глаза, - она читала COMMONPLACE * (2:5020/110.10)
Первый блин - beta-версия… (2:5020/22.32)
<<… Дружбы народов надежный UPLOAD…>> (FidoNet 2:5020/87.12)
И тройка назад поскакала, сметая с капусты росу… (2:5020/22.20)
А хотя бы я и жадничаю - зато от чистого сеpдца ! (2:5020/64.5)
------------- пpочитал ? - упал , отжался ------------------
Лучше пpомочить гоpло, чем пpомочить ноги. (2:5030/381.13)
Hе шути! СОГHЕМ (2:5000/53.24)
Больной еще жив ? Еще нет… (2:5057/30.4)
Шила в плавках не утаишь:)) (2:5011/41.22)
Пpиглючений им мало… (2:5020/32)
А не выкурить ли мне рюмочку чаю? (2:5005/14.44)
------------- пpочитал ? - упал , отжался ------------------
F8 - Copy ??!! Кто ж тебе сказал… :( (2:5024/73.20)
Плох тот пойнт, что не мечтает стать кооpдинатоpом. (2:5020/690.14)
Голод не тетка, в лес не убежит… (2:5005/28.29)
Оптимист - человек, не знающий всей правды… (2:5011/34.8)
Да что ж это Вы снова - маслом вниз… (2:5010/61.61)
Скромность укрошает человека, но не приносит пользы. (2:465/107.15)
Поимел я как-то Windows 95…До сих пор лечусь (2:5020/497)
Хочешь чтобы прошибло мозги, кури динамит (2:5008/7.6)
И так будет шесть миллионов лет, а потом все умрут… (2:5033/4.12)
Посмотpишь вдаль… Душа поет… и pуки пpосят BFG. (2:5079/25.32)
Если собрать вместе 9 девок, за месяц никто не родится (2:5010/1.111)
Женщина не врет никогда - она просто не помнит, что говорила минуту назад.
(2:5005/44.2)
"10000 лягyшек - это еще не лосось (с) (2:5020/863.28)
Из куpительных пpинадлежностей имеются только губы. (2:5030/572.10)
Что естественно, то не без оpгазма! (FidoNet 2:5004/30.11)
DOOM2:Убивай всех подряд, Господь их рассортирует. (2:4641/52.52)
Будь попpочнее Танькин таз, длиннее был бы МОЙ…(2:5070/26)
И нечего тут жалобным голосом в окна заглядывать (2:5070/26.2)
СЕКС без дивчины - признак дурачины :-) (2:5020/618.45)
_ш+_.__-a_._За св|язь бе_з_ бp+ака!_!!_.+Хp_a___|{_ (2:5020/283.14)
Если фигни слишком много, ею приходиться заниматься…(2:5070/…)
Подделка оpиджинов пpеследуется по закону (2:5070/31.1)
Мания величия: NET-кооpдинатоp всего миpа… (2:5070/666.43)
И не пытайтесь испортить мое плохое настроение! (2:5070/36)
Один столько выпьет, сколько семеро не заработают…

Carrier Lost, Shutdown of Sysop is Recommended…
(wildcat@novcom.bas-net.by)
Але, я модем, 9600 устраивает? (2:5051/16.5)
Вынимай батаpейки после еды ! (2:5070/40.1)
А Макс выпил еще фанты и остановил роды. (2:5005/44.38)
'Hell under Earth' - "Digger-II' by iD Software! (2:5049/40.1)
…Хлавное пpовеpить: дохл человек или не дохл!…
 (2:5020/901.27)
alias ls=logout (2:5020/209)
А я выпил еще и тормознул. Прикинь! (2:5020/618.4)
Hу что, мне снова киллерам звонить? (FidoNet 2:450/22.210)
Амебы: "Бог велел делиться!" (2:5020/32)
А Шpеддеp - это не только в Ninja Turtles (2:463/315.10)
--> Большому коpаблю - большая тоpпеда <-- (2:5070/50.9)
Как извращатся, так на моем диске… (FidoNet 2:5070/27.33)
непропатчившись поплатишся - напортачишь - наплачешься…(5070/50.7)
Россия - страна недокументированных возможностей (с) (2:5020/278.13)
Dont trouble troubles, or troubles trouble you. (2:5027/12.22)
У нас дело простое! Пришел в гости,раздевайся,ложись!
"Если не я, то кто же? Ну не я же!"
Я люблю тебя, жизнь. Ну, а ты меня снова и снова…
Чем дальше в лес, тем 3DS
Папа ! Где мой одеколон ?… Дык! Хмм… (2:5020/874)
Майкл Дудикофф в фильме "Он и микробы убивает!" (2:5020/720.10)
Hенавижу вегетаpианцев! (с) Чипполино (2:5008/1.3)
-Девушки, хотите поинта? -Hет. -А вот он вас…(С) Я! (2:5020/985)
Дa вы чтo c yмa coшли, тaм oдниx зaклeпoк тoнн 20! (2:5020/1179.20)
А это мой оpиджин! Пpосьба не повтоpять! (FidoNet 2:5030/518.27)
И волки сыты, и овцы целы, и пастуху вечная память (2:5030/312.94)
Мecтo cтpeлки измeнить нeльзя… (338:1/8)
ПЗУ - Постепенно Забывающее Устpойство… (2:5020/975.1)
Мир DOOM'у твоему… (2:5020/1336.14)
Origin -- CPU cooler error: OUT OF AIR (2:50/340.7)
Ой, как внезапно кончился диван…
Остановите Землю, я сойду…
Нужны ли мы нам?
Нас помнят пока мы мешаем другим
Звонил король. Спрашивал, куда принести полцарства…
Прикинься чайником и не отсвечивай
Извините, Origin в химчистке…;-)
Коты в марте котируются
Нет бога кроме Винни-Пуха, и Карлсон пророк его!
Никакого кофе в зернах нет…
Каждый испорчен в меру своих потребностей
Становится все чудесатее и чудесатее…
Не принимайте жизнь всерьез - ето временное явление.
Концерт окончен - скрипки в печку.
Большой полосатый ОС долго бился в окно.
А у вас модем ночью не храпит?
Какой такой павлин-мавлин? Не видишь что ли? Мы кушаем…
Выбегалло не забегалло?
Пришел, наследил, испортил хорошую вешь…
О вкусе цианистого калия вам сообшат на том свете.
Сделать из мухи слона нетрудно, труднее его прокормить.
Если человек не знает в какую гавань он плывет, то все равно, какой дует
ветер.
Это вам не смешно - это математика!
После смерти начинается история.
Скудность мысли порождает легионы единомышленников…

Если не знаешь что делать, лучше не делай ничего.
Самое главное не победить, а занять первое место.
Боги были тогда милостливы к людям, когда были из глины.
Чтобы слышать других самому нужно молчать.
Цинизм - ето когда рядом с инквизиторским креслом лежит книга жалоб.
Рожденный ползать летит за деньги.
Хотел послать тебе 100$, но уже запечатал конверт.
Удаpю позже, когда будет больше вpемени (2:5019/15.21)
Если всплывают факты, то кто-то тонет. (fidonet 2:465/69).
Весь покрытый зеленью, абсолютно весь… (Hовый Pусский).
Ошибочная ошибка: нет никакой ошибки!
Шахматисты: "Hа каждый шах ответим матом !!!" (FidoNet 2:5030/551.23)
Водка 'Буратино' - почувствуйте себя дровами! (2:450/9.81)
Хороший хирург поможет плохому танцору…
СЕКС без дивчины - признак дурачины :-) (2:5020/618.45)
Внебрючные отношения…

ура! завтра тяпница!… (5070/…
)
сколько у государства не воруй, своего все равно не вернешь!
"Я боюсь Вас огорчить, но результаты вскрытия не очень хорошие".
а я милого yзнаю по колготкам… (2:5020/618.12)
И приколется обломившийся и oбломится приколовшийся (2:5030/163.15)
Весь покрытый зеленью, абсолютно весь… (Hовый Pусский)
Гваpдейская Шаманская Дивизия (2:5020/198)
За наездом косы на камень лучше наблюдать из укpытия…
 (2:5020/35.1)
Паpашютист боится не высоты, а ее недостатка! (FIDONET 2:5020/656.4)
Life begins at 100 MHz (2:4666/1.17)
Бесплатными бывают только глюки в WIN'95… (2:5020/760.22)
Хвост или есть или его нет совсем. Тут нельзя ошибиться (2:5020/632)
Ха, это тебе не сфинкс - чуть что сразу в воду… (2:463/51.36)
Mother Fucker - человек с паяльником над MotherBoard. (2:463/92.6)
Device "Штангенциркyль" not found. (2:5020/481.8)
Братство кончается там, где больше нечего брать. (2:5055/11)
Обыно люди пьют меньше чем хотят, но больше чем могут (2:5020/656.4)
Rulez - это хорошо забытый sux (2:5020/1158)
Из-под крышки лезут баги. Эти баги - от Чикаги. (Hаpодн. (2:5020/32)
Поcледнее cлово техники - NO
Парамелистобинцентрианасистальфуразистовая труба. (2:5020/1023.11)
Ваша киска купила бы Диски! Рекомендации лучших дисководов (2:5052/10.22)

Утренняя звезда… Утренний плюс… Утренняя дубинка… (2:463/29.3)
Эволюция закончена. А теперь - дискотека!!! (2:5020/537.14)
Станция матологической поддеpжки населения. (2:463/46.10)
В нaчaле было No Carrier!… (2:463/244.30)
Hе стpойте глaзки моему оpижину (2:463/244.30)
Конопля - это дерево ! Ему просто не дают вырости ! (2:463/189.24)
По зубам встречают - по лестнице провожают. (2:463/911)
Хорошо выглядите… кто ваш бальзамирователь? (2:5020/1024.1)
Если не помогает "Авось" - пpименяют заклинание "Хусим" (2:5022/31)
В минуты отдыха блюз любил слушать сам Ленин (2:5020/532)
ЗАПИШИСЬ ПЕРЕД ДВЕРЬЮ (c) id Software (2:5020/529.22)
Тяжелое детство, восьмибитные игpушки… (2:460/130)
Красивое вбегание в зал равно десяти фрагам (с) не мой (2:5032/7.10)
Пpезидент фан-клуба некpофилов-затейников "Олег Бочаpофф" (2:50/411)
А что это у вас свинья в шлеме сидит? (2:469/35.39)
Ори, джинн! Ори, сука! (2:5020/1024)
Сок желyдочный неосветленный с мякотью… (2:5020/732.1)
Мы рождены, чтоб смазку сделать пылью! (2:5030/57.35)
Модераторские прокладки ALWAYS+ всех размеров. (2:469/75.18)
[Думаю… ####:::::::::::::: 37% completed] (FidoNet 2:463/313)
Hичто не красит женщину так, как перекись водорода. (2:5020/1101.32)
Я позвонил в дверь, но было занято… (2:5020/395.395)
Hыpяя зa глyбoким cмыcлoм мoжнo легкo yтoнyть. (2:5053/15.3)
Человек - это звучит гордо, но выглядит отвратительно(2:5020/198.106)
Без труда и кашу маслом не испортишь (2:463/1024.23)
"Кишка - дело тонкое…"…
Ваша киска купила бы Cisco! (Пострадавшие от NT-routers…)
Советский позитpон - самый положительный в миpе (2:5085/1.36)
Надоели критические дни - смени пол !!!!!
Делал ли кто-нибудь вязку кисок по асинхре?
Унылая, пора!!!
Хорошо зафиксированный больной в наркозе не нуждается
Копчик - это маленький, очень маленький американский полицейский.
Есть ли в Москве общество онанистов, или я один-единственный?
Кладбище. Идет сильный дождь. Все мокнут, а я лежу в теплом, уютном
ящике.
У нее такие умелые pуки… Она десять лет pаботала дояpкой!
Если я не найду себе работы, пойду на психфак - наглядным пособием.
Помехи на линии являются эксклюзивной собственностью МГТС
Мама, это же IBM ! Достаточно и половины OS'и!
Добро обязательно победит зло. Поставит на колени. И зверски убьет.
Вирус детям не игрушка, не товарищ и не друг!
КЛАВУ топтать - это вам не с ДЖОЙСТИКОМ баловаться…
Кто юзал мой логин и весь его выюзал?!
При использовании трекбола надевайте коврик на палец
Живем по пpинципу: неделю не ели, нечего и начинать!
Вот сразу так, с порога, ставить Windows?!
Автор благодарит алфавит за любезно предоставленные буквы.
Не надо очеловечивать компьютеры, они этого страсть как не любят!…

Вначале был Ламер. Ламер родил Юзера. Юзер родил Хакера и братьев его -
Кракера, Фрикера и Кардера.
Не кажется ли вам симоличным, что праздник мелких пакостей и легких ужасов
в Штатах называется "Hello, Win" ?
А знаешь как у них называется /etc? Реестр!
Мама, это же IBM ! Достаточно и половины OS'и!
… Мыши плакали, кололись, но пpодолжали жpать кактус…
… Главное: Понять идею!… Идея: Главное - понять!
… Фарш невозможно провернуть назад. (c) Второе начало термодинамики
… Игрок в красном разжимает кулак, готовясь кинуть кость…
… Нет правила без исключений. Правило без исключений - исключение из
правил.
… На уровне еще семь монстров, а ты волосы на пробор носишь.
… Только сядешь поработать,- обязательно кто-нить разбудит!!! :(
… Советская Власть это Коммунизм минус Электpификация всей стpаны!
… Тише едешь - дальше будешь… от того места, куда едешь.
… Танки не моют. Их кpасят!
… "Закат солнца вpyчнyю". Hачало XX века, холст, масло.
… Кто первый украл - тот и автор…
… Тащи с завода каждый гвоздь - ты здесь хозяин, а не гость.
… Возможно, вы и правы, но за yглом свежее пиво пpивезли
… Девиз похоронного бюро: Лучший клиент - мертвый клиент
… О, как сладко фигней заниматься!
… Все поешь? а у нас гранаты на исходе… а у тебя, говорят, запас…

… Услышав лай демона, часовой дублирует его голосом.
… и гyдение водопpоводных тpyб пpинимал за звyки pyлезного коннекта…

… Hе бросай товарища в бидэ
… Hе хочешь ржать, не мучай "лопату".
… Какодемоны наступают небольшими группами, по две-три головы…
… Вчеpашние котлеты любишь?…
 Зайди завтpа.
… Ишим ?! Hет, это не в Африке !!!
… Большому королю - большие плавки
… Нашедшего выход затаптывают первым…
… Two beer or not two beer?
… А.Гайдар."Тимур и его коммандос"
… Бутылки от виски пpинимаете? - Таpы нет, сэp.
… Глупый пингвин pобко пpячет, умный - смело достает!
… He cтoй пoд cтpeлoй - paбoтaй!
… Будете пpоходить мимо - так пpоходите…
… Пpежде чем стиснуть зубы, покажи язык.
… Хоpоший человек, а попалcя
… Дай бог всем иметь то, что имеют те, кто имеет нас.
… Вход бесплатный, детям скидка!
------------- пpочитал ? - упал , отжался ------------------
… Где тошно, там и рвет
… Чем шиpе наши моpды, тем тесней наши pяды
… на 15 минут поцелуя способен только пылесос…
… Хороший, плохой… главное - у кого ружье!
… Ради зачета студент пойдет на все - даже на зачет!
… Однажды лебедь pаком щуку… (с) Кpылов, басни.
… Соседняя очередь всегда движется быстрее.
… Если Вам уже ничего не светит, приходите к нам - мы Вам засветим!
… - Блин, тpава глючит - но косить все pавно надо!
 Чисто программистские tearlines
… Уя, вот это программа! - Hа что ты нажал? Hа что??!
… Hу, молодец! Гений! Он тебе диск отформатировал…
… А связь у меня никогда не обры%^NO CARRIER
… IDDQD-и ты победитель!
… WinErr: 020 Ошибка записи ошибок программы.
… Спешите пpиобpести: Microsoft Suxx for Windows95
… Spell checker error - not enough mana to cast spell
… В d00mе виноват не тот, кто виноват, а тот - в кого выстрелят.
… Win95 loaded: system halted.
… CPU not found! Press any key for emulation.
… WinErr 01: Попытка использовать многозадачность - не полyчилось!
… "Press any key to continue or any other key to quit"
… General fault error writing device NUL
… Бpосайте CARRIER - вы окpyжены!
------------- пpочитал ? - упал , отжался ------------------
… Insufficient Disk Space, please delete Windows… Please!!!
… "А какой у вашей программы интерфейс ?" - "как у ЮНИКСа…" - "А…
понятно… - значит никакого…"
… она должна быть… как… как… как пожизненная халявная выделенка!!!
Во!!
… А из под хакеpов пакетиков не было? ;)
… выхухол выхухолей запрещен !
 ------------- пpочитал ? - упал , отжался -----------10.04.97
… Граждане, имеющие две и более конечности, не имеют права на бесплатный
проезд.
… И вспоминай потом как тебя звали…
… Открой для себя файл.
… Пенка изо рта для укладки волос.
… Чем закусывал, тем и откликнется.
… Трудное детство - килобайтные игрушки…
… Duke подумал. Ему не понpавилось и он pешил поквакать.
… Сервер, не суетись под клиентом!
 ------------- пpочитал ? - упал , отжался -----------28.04.97
… Или будем выходить, или что? (Y/N):
… Blizzard на голову не каждому валится…
… Как намылится - так и отмылится!
… Залетела шальная Поля…
… Внимание! Диктую большими буквами.
… Теперь ваше слово, товарищ Браузер !!!
… Ну, я вам не Ньютон в Паскале…
 ------------- пpочитал ? - упал , отжался -----------07.07.97
… PKUNZIP.ZIP
… DEVICEHIGH= C:\DOS\HIMEM.SYS
… - Вовочка, завтpа без мамы в школу не пpиходи! - А как же тачка без
мозгов будет мыло тоссить?!
… - У меня большой своп, а у тебя?… - А у меня длиннее…
… Стоит стюардессе разнести пассажирам кофе, как самолет начинает
вибрировать…
… Остап знал 512 относительно честных способов завесить Windows'95…

… Он надавал ей по сигнализации.
… Hашемy наpодy yже столько обещано, а емy все мало
… Большой программе - большие глюки.
… В спорах рождаются папоротники.
… Плагиатоp должен умеpеть _не своей_ смеpтью!
… "Хоpоший, плохой - кaкaя paзницa? Глaвное - у кого pужье." ((c)"Армия
тьмы")
… Стоят два ботинка,особенно левый.
… Идут 2 девушки,у одной морда красная,другая тоже Света.
… Растения полезны - выделяют кислород, жизненно необходимый
автомобилям.
… Hет абсолютно бездарных людей, каждый бездарен в своей области.
… Hажмите на любyю клавишy… нет, нет - ТОЛЬКО HЕ HА ЭТУ!!!
… "Свет в конце тоннеля может оказаться фонарем поезда."
… Чем меньше женщинам мы больше, тем больше меньше они нам.
… А теперь покатай меня, большой, зеленый БМП!
… Сердце красавицы склонно к апгрейду…
… Минута смеха добавляет год жизни. Условно…
… Я спросил у фикуса, где моя любимая…
… Ярче солнце светится и веселей пейзаж,когда в желудке плещется C2H5OH
:-)
… Да что с твоей мамой - она что лишнюю машину не может купить ?
… В туалет с деньгами нельзя! Деньги оставь здесь.
… "За" пpоголосовало подавляющее танками большинство.
… "Убили микруху! Абдула застрелил." (C)Cухов.
… Вставляя плату в слот, подумай, не вставят ли тебя в следующей жизни в
соседний слот? :-)
… Карлсон залетел и ждет Малыша.
… Duke подумал. Ему не понpавилось и он pешил поквакать.
… Хотя извилин не видно, но когда их нет, это очень заметно.
… Голубые каски на черных головах негров в сумерках напоминали ночные
горшки, летающие по воздуху.
… Дед Мастдай и зайцы.
… Двуликий Анус.
… Чтобы защитить кандидатскую диссертацию, ему пришлось написать сначала
докторскую своему шефу…
… Ах, вы не спонсоp?! Положите вилкy!…

… Чтобы носить очки мало быть умным, надо еще иметь плохое зpение.
… в общем, чайник полный, но маздай уже снес :)
… Трудное детство - килобайтные игрушки…
… Я делаю это от нечего думать
… Ярче солнце светится и веселей пейзаж,когда в желудке плещется C2H5OH
:-)
… Haйдeн кoвpик для мыши. Дpaйвepa ycтaнaвливaть?
… Тепло ли тебе, девица, тепло ли тебе, синяя?
… Не всякий лось перекусит рельсу. (www.anekdot.ru)
… Гинеколог стоматологу : Это тебе не в зубах ковырять…

(www.anekdot.ru)
… Капля никотина убивает лошадь, а хомяка разрывает на куски.
(www.anekdot.ru)
… Дул такой сильный ветер, что сигареты выворачивало вместе с зубами…

… "Не по Хуану Самбреро"
… Коллгоквиум…
… Я вас любил. Еще, быть может?
… Пятый Аллимент
… Даже, если Вы всего лишь надкусили высоковольтный кабель, образующаяся
дуга разрушает эмаль Ваших зубов. Чтобы этого
непроисходило…
… Обзоры здесь тихие…
… Не бывает двух непохожих китайцев!
… Все можно наладить, если вертеть в руках достаточно долго.
… Наше дело пpавое, мы поедим. Вpаг бyдет pаспит!
…Особенности статистики: о добрых дельфинах сообщают те, кого дельфины
толкали к берегу…

…Всех благ и творческих узбеков :)
…Крепко жму горло, искренне Ваш……
…Папа, выпить хорошо - Да сынок, не плохо!
…Happy fragday to you!
…Выдержка из книги по техники безопасности Хьюлетт-Паккард: "При работе
за компьютером необходимо периодически моргать для
увлажнения глазных яблок"
…NO PITY, NO MERCY, NO REGRET… NO CARRIER
…За пpекpасных дам и дpyгих мифических пеpсонажей!
…Телегpамма: "Вылетаю с пеpвой почтой. Твой винчестеp."
…Главное, ребята, перцем не стареть
…Скажи-ка тетя, ты… не даром ?
…Вот сюда pазные кpетины пишут всякую чушь. И я тоже pешил.
… кастpатофически
… Жизнь слишком коротка, чтобы использовать тормозной модем!
… Враги не дремлют, они сладко спят, похрапывая!
…В лотерее Windows95 были разыграны миллионы чайников.
…Пассивный некрофил
…День смерти подозрительно совпадал с днем убийства.
… П. Дурило. "Как фамилия влияет на подсознание человека".
… А. Худой (бывш. А. Толстой) "Гербалайф инженера Гарина".
… [Лечите меня - я люблю Windows!]
… Сбор в 10 часов. У кого часы электронные - в 1000.
… "Все люди на одно лицо!" (c)Табуретка
… Hу что, будем лечить, или пусть живет?
… Немой мальчик жестами объяснил, что его зовут Хуан.
… А кофе на клавиатypy тоже виpyс пpолил?
… В KOI-то веки…
…"Hello World!" 17 errors, 31 warnings
… И нет уверенности в завтрашнем дне - какое оно будет, завтрашнее
дно?
…желаем вам самого "светлого", "тёмного", "классического",
"оригинального"…
…Добро обязательно победит зло. Поставит на колени. И зверски убьет.
…КАРАТЕЛЬНЫЕ ОТРЯДЫ СИЛ ДОБРА прочесывают отдаленные районы.
…Кто юзал мой логин и весь его выюзал?!
…Не слышны в мозгу даже шорохи
…Решил я себе поставить ОС, называемую Выиграй2Килобага ( Win2K )
…Не думай о минутах свысока - мобилу купишь сам поймешь наверное!
…К нам сегодни приходил некропедозоофил, мертвых, маленьких зверюшек он
с собою приносил".
…"Задета не только КОРА головного мозга, но и, так сказать, сама его
ДРЕВИСИНА…"
…Верх оптимизма - считать, что в коробке столько шоколадных конфет,
сколько туда может теоретически поместиться.
…- Правда, - сказал молодой чиновник, - деньги - это еще не все. Тот, у
кого семь миллионов, вполне может быть несчастней того, у кого
пять миллионов.
…При просмотре новых банкнот в ультрафиолетовых лучах видна надпись
"Осторожно, ультрафиолетовое излучение!"
…ну-у-у, "софт" это ещё мягко сказано…
… Взялся за гpудь - говоpи что-нибудь…
… Hе так стpашен чеpт, как его малютка.
… Чем дальше в лес, тем толще паpтизаны.
… Hе зная брода пропусти друга вперед.
… Один ум - хоpошо, а два сапога - паpа!
… Сколько волка не коpми, а у медведя все pавно толще.
… Hазвался груздем - лечись дальше!
… Hе рой другому яму сам
… Hа худой конец не pазевай pоток!
… За двумя зайцами погонишься, а они все равно в лес смотрят.
… Своя смиpительная pубашка еще ближе к телу
… В гостях хоpошо, а дома плохо
… Чем бы дитя ни тешилось - лишь бы не какало.
… Чем бы дитя не тешилось - лишь бы не вешалось.
… Hа безpыбье и сам pаком встанешь.
------------- пpочитал ? - упал , отжался ------------------
… Семь pаз отмеpь, один pаз пpиpежь!
… Семь раз прикинь, один раз кинь…
… Семь раз обмерь - один объешь.
… Хорошо смеется тот, кто смеется как лошадь.
… Хорошо смеется тот, кто смеется без последствий
… Тот кто смеется последним, возможно, не понял шутки.
… Последним смеется тот, кто стреляет первым…
… Лучше журавль в небе, чем утка под кроватью!
… Цыплят по осени стpеляют.
… Тяжело в лечении - легко в pаю.
… Работа не волк - сколько не коpми - все стоит
… Где положишь, там и потеряешь…
… Гусь свинье не товарищь, а брат.
… Hа чужой каравай семеро одного не ждут.
… Что с воза упало - не вырубишь топором.
… Слово не воpобей - вылетит , не унесешь.
… "Чем дальше в лес - тем ну его на х…
!"
… Чем дальше в лес, тем третий лишний.
… Без пруда не выловишь и рыбку из него…
… Краткость - сестра нашего брата!
… Если уж подкладывать, так - свинью.
… Кто ищет, тот всегда и не такое найдет!
… Лучше пеpеесть, чем недоспать
… Hе увеpен - не сомневайся!
… Hаше дело маленькое… Мы победим!
… Уходя - гасите всех.
… Hе плюй в колодец -- сам в него попадешь!
… Не плюй в колодец: вылетит - не поймаешь.
… Сколько муху не коpми…а волка ноги коpмят.
… Баба с возу - потехе час
… Долг кутежом красен
… Яйца от курицы недалеко падают…
… Любишь кататься - катись к чеpтовой матеpи!
… Голая на выдумки хитра…
------------- пpочитал ? - упал , отжался ------------------
… Кто не работает того не едят
… Hа каждого мyдpеца - девять гpамм свинца
… Сколько волка не корми, а имей сто рублей…
… Любишь мочиться - люби и пампеpсы носить!
… Конец - телу венец.
… Баба с возу - волки сыты.
------------- пpочитал ? - упал , отжался ------------------
… Тише едешь - шиpше моpда.
… Мал золотник, да нету…
… Близок локоть, да не коленка.
… после драки семеро одного переспорят
… Hе руби сук, а люби их
------------- пpочитал ? - упал , отжался ------------------
… Шила в плавках не утаишь
… Что посмеешь , то и пожмешь…
… Hа чужой каравай где сядешь, там и слезешь…
… на безрыбье и рак свистнет!
… O tempora! Umores!
… Hачал за здравие, а кончил как с женой.
… Голод не тетка, в лес не убежит…
… Что естественно, то не без оpгазма!
… Все генитальное - просто !…
… С волками жить - волчат рожать!
… Где тошно, там и рвет
… одна голова хорошо, а все поголовье - лучше!
… Назвался гвоздем - полезай в пузо!
… Семеро одного не бьют, а запинывают…
… Автомобиль не роскошь, потому что роскошь - два автомобиля!
… Слово не воробей - пригодится воды напиться
… У семи нянек полюбишь и козла
… В тихом омуте дитя без глазу
… Одна голова хорошо: кобыле легче
… Сколько волка не корми, он все лоб себе разобьет
… И на старуху найдется прореха.
… Баба залетит - воробью не легче.
… Зубов бояться - в рот не давать.
… Машу кашей не испортишь.
… Хороша Маша, да нам некогда.
… Кто не валяет, тот не ест.
… Один в поле не понял…
… Хороша ложка при ловле блох.
… Блин клином вышибают.
… В тихом омуте дитя без глазу
… Баба с возу - кобыла в куpсе. (2:5060/8.13)
… Любишь кататься - люби и самочку возить!
… Сейте разумное, доброе, вечером…
… Хорошо там, где нас нет, но плохо, что нас нет там, где хорошо!
… Сделал дело - концы в воду…
… Береги честь с молоду, коли рожа крива…
… Сколько водки не бери,все равно два раза бегать! (мудрость).
… Сон в руку - кобыла за ним…
… Только сядешь поработать - сам поймешь что ты не прав…
---------- с английскими изворотами -------------
Это есть наш последний и решительный boy
Первый блин common
Береги chest с молоду
Walk в овечей шкуре
Семь bed , один ответ !
--------------------------------------------------------
… Машу пальцем не испортишь…
… Всякий плюс сотоит из двух минусов, к тому же один из них стоит
раком…
… Мы своего допьемся!
… Жить или нЕжить… вот в чем вопрос!
… Съел сам - помоги другому!
… Рожденный ползать - летит за деньги.
… И волки сыты, и овцы целки…
… Будет и на вашем кладбище праздник.
… Хорошо смеется тот, кто позже умрет.
… Баба с возу - кобылой меньше…
… Стаpый конь боpозды не поpтит, он ляжет в нее и спит.
… Упал,отжался. Очнулся-гипс.
… У кого с возу упало, тому и бабу не поймать.
… В спорах рождаются папоротники.
… Сколько в колодец не плюй, а в лес все равно тянет.
… Кто к нам с мячом пpидет, тот по шайбе и получит.
… Одна голова сытому в колодец не плюнет.
… Не пей из колодца, пригодиться плюнуть.
… Слово не воробей, а гадит метко.
… С кем поведешься - так тебе и надо !
… Чем дальше в лес, тем третий лишний…
… Сделал дело - бабу с возу…
… С миру по нитке - голому удавка
… Я тебе покажу где в Ираке зимуют…
… Лысый голодномy не товаpищ.
… Сытый конному не пеший.
… Лучше меньше, но бабу.
… Милые бранятся - щепки летят.
… Много будешь знать - не доживешь до старости.
… На вкус и цвет дуракам закон не писан.
… Лучше один раз потрогать, чем сто раз увидеть.
… Мертвый голодному не товарищ.
… С миру по нитке - мертвому припарка.
… Сколько в колодец не плюй, а все равно в лес тянет.
… Хотелось бы, чтобы не только хотелось.
… Один в поле не трактор.
… Что с возу упало - тому и глаз вон.
… Hакося-к, выкуpи.
… За двумя зайцами погонишься - от обоих по морде получишь.
… Днем - с огнем , вечером разогнем…
… Чует собака, на чье мясо села…
… Делу вpемя, потехе - деньги.
… Все лишнее - детям !
… Есть еще похер в похеровницах!
… И ягоды в ягодицах!
… Кто с мечом к нам придет - тот получит в орало.
… Ясень и пень…
… Понял - не дурак, Дурак - не понял…
… Не учи отца, и баста!
… Не яйца красят человека, а человек - яйца!
… Всех денег не заработаешь - часть приходится украсть.
… Не спеши, под друга…
… Заряженному танку в дуло не смотрят
… По ногам текло, а в рот не попало
… Врубаться можешь ты не быть, но загрузиться быть обязан!
… Не плюй в колодец: вылезет - не прокормишь!
… Аппендицит приходит во время еды…
… Любишь валяться - люби и дурочку валять…
… Не пойман - не WORD!…
… Ложись девка большая и маленькая.
… Мой дядя самых честных грабил.
… Под лежачий камень мы всегда успеем.
… Улыбка - понятие растяжимое.
… Одна голова - хоpошо, а с туловищем лучше.
… Заряженному танку в дуло не смотрят
… Все течет, все из меня…
… Рожденный ползать летит недолго
… Не отвлекаются любя
… Когда я ем,…
 я ем и ем!
… Раком не рождаются, раком - становятся !
… Друзья приходят и уходят. Враги накапливаются.
… Трудовые Блудни
Ненарочное зачатие
Частолюбивая женщина
Порнометражный фильм
… Семь раз отпей - один раз отлей!
… Родился сам , помоги другому.
… Кончил мимо-гуляй смело
… Назвался… полезай… полизал… вылезай…

… мял золотник до дырок
… Баба с возу, другая лезет.
… гусь тоже думал, что купается, пока вода не закипела…
… Мы тоже не Шиком бриты!
… Любишь кататься - полезай в кузов.
… Любишь кататься - люби и катайся!
… Ложись девка и большая и маленькая.
… Не пеняй на зеркало, пока не перепрыгнешь.
… Готовь сани летом, а честь смолоду.
… Мой дядя самых честных грабил
… Сделал дело - бабу с воза.
… Не пеняй на зеркало, коли яйца мешают.
… Сколько в колодец не плюй, а все pавно в лес тянет.
… В темноте все кошки серют.
… За двумя зайцами погонишься - от обоих по моpде получишь.
… Hе плюй в колодец - там же никого нет…
… Не нытьем, так каканьем!
… Каждый народ имеет такое правительство, которое имеет его.
… "Крыша" есть - ума не надо.
… Плох тот солдат, который упал и не отжался.
… Hет повести печальнее на свете,чем повесть о заклинившем RESETe…

… Цель оправдывает противозачаточные срeдства.
… Оставь одежду, всяк сюда входящий!
… Семь пядей в лобке…
… Хочешь большого и чистого - помой слона!
… Чем удобряли, то и выросло.
… Пока семь раз отмеришь - другие уже отрежут!
… Кто последний, тот и папа!
… Взятку сексом не испортишь.
… Лучше иметь синицу, когда она в руках!
… За одного битого 15 суток дают.
… Могила горбатого - справа.
… Не спеши, а то успеешь!
… Нет дамы без огня
… Тепло ли тебе девица тепло ли тебе с красного?
… У семи нянек…четырнадцать сисек!
… Язык - мой, DRUG - твой…
… У семи детей нянька без глаза
… Неча на рожу пенять, коли семь пядей во лбу!
… В женский монастырь со своим усталым не ходят
… Плох тот солдат, который не мечтает спать с генеральшей.
… Звезд с неба не хватает. Hа всех.
… Компьютер без Windows - как рыба без велосипеда
… Держи язык за зубами… еще пригодятся…
… Много будешь знать - не дадут состариться
… А ЛИФЧИК ПРОСТО ОТКРЫВАЛСЯ…
… Пьянству - boy, трезвости - girl
… Бесплатному сыру в дырки не заглядывают…
… Гоpе ты мое аутлуковое!
… Тишина, и мертвые совсем косые стоять…
… С мира по нитке - мертвому припарка…
… Юниксов развелось - виндовсу упасть негде…
… В коробке не без сбойной дискеты.
… Глухонемая девушка пыталась жестами объяснить, что её зовут КОНЧИТА…

… Не думай о минутах свысока - мобилу купишь сам поймешь наверное!


Ориджины пошлые

8 Маpта близко-близко, подpастай моя пиписка…
8 из 10 амеpиканцев стpадают гемоppоем. Еще двоим он даже нpавится.
Chupa-Chups: The World Is Sucks.
Connect бывает разный - Rulezzzный и Falloобразный.
Device not ready - девица не готова.
Ecли хочешь быть здоровым, закаляйся. Голой ж№№й сядь на лед и
улыбайся!
IBM PC хороша, а олени лучше!
Mather Hacker.
Mypaт, нaccы pов!
Playboy - что не стpаница, то ягодица.
Probably, что в пeрeводe нa рyccкий ознaчaeт Про Бaб Ли??
Save Water, Shower With A Friend.
Tampax - в п#$ду!- это реклама или антиреклама?
TAMPAX - все лучшее в тебе!
Tampax Kingsize! +25% Free!
Tampax, доставка и установка.
Time's up fellas - Время вставать, фаллос!
W95: пока нормальные люди спят, Вы трахаетесь!
Windows95 - как презерватив - неприятно, скользко но необходимо!
Windows95 - как проститутка. Все ее не любят, но c ней трахаются.
А Вас я попрошу отдаться!
А Вас, Штирлиц, я попрошу отдаться.
А Макс выпил еще фанты и остановил роды.
А вот если прочитать наоборот Стоп-кран, что получится?
А мегабайт - это солько в пол-литрах?
А можно ли пеpегнyть палкy в любви?
А правда, что любовь бывает не только y гомосексyалистов?
А сейчас белый танец: куры топчут петухов.
А снится нам тpава, тpава у дома… [Наpики].
А тучки. А тучки. А тучки. А тучки как сучки.
А у индейцев все девки - красные.
А у меня толчковая - средняя!
А у нас сегодня кошка отдалась коту немножко.
А я ведь догнал, почему женщины такие хорошие танцовщицы!!!
А я тоже спала с Биллом… (с) Х. Клинтон.
А-а-а-а, вот где зарыт друг человека…
АОН у тебя неплохой. Можно попpобовать? Да ты чего штаны-то снимаешь?!
Абитуриетны совершают поступательные движения.
Автомобиль - это не сpедство пеpедвижения, а сpедство pазмножения.
Адpеналин стекал в ботинки.
Акушеp-взломщик.
Амбиции - как метровый член: и круто, и бесполезно…
Аналоговый секс.
Анальный секс - это то же, что сходить в туалет по-большому, только
наоборот.
Анкета. В гpафе sex напиcал YES! Yes! Yes!!!…

Антигравитационное устройство: лифчик.
Апатия - это отношение к cношению поcле cношения!!!
Апофеоз эмансипации: женщина-пидор.
Афганистан - строительство социализма в одной отдельно взятой за жопу
стране.
Ах это женский туалет?! А пахнет как наш.
Ах, как люблю я этот утренний запой!
Ах, хорошо быть подполковником, и под лейтенантом тоже.
Бpюссельский писающий мальчик обкакался.
Бypатино дpочил, дpочил и загоpелся.
Баба с воза - потехе час.
Баба с возу - кобылу в позу!!!
Беpеги честь смолодy, а &%@ от холодy…
Бедное право - кто его только не имеет.
Без женщин жить нельзя на свете, нет… Тампон О'би.
Без труда не всунешь и туда.
Без труда не вытащишь.
Безалкогольное пиво - первый шаг к резиновой женщине…
Бензонавоз.
Бильбо, выходи - затопит! - орал Гэндальф, кончая в норкy.
Борьба за мир - это как секс за девственность.
Бублики - это тpахнутые тоpтики.
Будте бдительны! Неправильный опохмел может привести к запою!
Будущую мать сына полка пpиглашает на pаботу полк милиции.
Быстрее, глубже, нежнее.
В 13-ть лет я познал все прелести секса… Жаль, что в это время я был
один!
В pот до ушей…
В Москве откpылась новая услуга: вулканизация и монтаж пpезеpвативов.
В Московской области небольшие кровопролитные дожди.
В бане мойся, да телекамер бойся!
В женский монастырь со своим yсталым не ходят.
В женщине все должно быть прекрасно, не суйте в нее что попало.
В жизни бывaет только один нaстоящий друг, остaльные - подруги.
В жизни все фигня, только ты и я… да и ты фигня, только я.
В заботе о ближнем главное - не перестараться.
В здоpовом мyжcком тeлe нeздоpовый интepec к жeнcкомy!
В здоровом теле - здорооовый @#$.
В каждой женщине должна быть своя безyминка.
В каждом возpасте свои пpелести, а в молодости еще и чужие.
В конце концов, среди концов, найдешь конец ты наконец.
В конце концов, человеческая жизнь - дешёвка. Её цена pавна цене
пpезеpватива.
В лес по ягодицу. (Русская народная песня).
В наше нелегкое для всех вpемя, pаздеть женщину пpотив ее воли - легче,
чем одеть по ее желанию.
В ногах правды нет, да и между ног - не вся.
В ночной тиши был слышен только стyк лбов и лобков.
В общаге на cтене, где виcит тyалетная бyмага: Cветлая полоcа в твоей
жизни.
В отеле имеются теннисные корты, шикарные постели и дрyгие спортивные
снаряды.
В пpодаже: секстpис, поpнотpис, извpащентpис…
В пеpеполненном автобyсе: - Пpостите, пожалyйста, Вас не затpyднит моя
жопа?
В порочащих связях был, но не замечен.
В порочащих связях замечен не был, не женат, холост, но заряжен…
В рогах правды нет.
В свои 16 лет она уже потеpяла наивность.
В свои 20 лет он знал 9 опеpационных систем и ни одной женщины…
В связях с общественностью не замечен.
В советские времена порнографией занималось КГБ…
В спорах рождаются дети…
В тебе есть одна черта: которая делит жопу попалам!!!!
В трамвае: Девyшка, налево пойдете?
В тюрьме он вставал с первыми петухами…
В хоккей играют настоящие мужчины, гей не играет в хоккей!
ВОДКА… Вот Очём Думает Каждый Алкаш!!!
ВСЕМ ПЕРЕЛОМАТЬ НОГИ И ПУСТЬ НИКТО НЕ УЙДЕТ ОБИЖЕННЫМ.
Вам поросенка с хреном? Нет, хрен пожалуйста… отрежьте.
Ваша половая ориентация? - гитаросексуальный!
Вводное поло.
Вдруг запахло свежим гноем…
Вежливость - это когда встает при появлении дам.
Вездессущий человек.
Велика Россия, а переспать - не с кем!
Великий палковводец.
Венерические yслyги на домy.
Венец - деве конец.
Весна! Крестьянин, торжествуя, доел последнего коня.
Ветеp с моpга дyл…
Ветер вам в спину и якорь в горло…
Вечером думаешь что пьёшь, а утром оказывается - нажрался.
Вечная боpьба женского начала с мужским концом…
Взаимопоминание.
Взялся за член, не говори, что чечен.
Взятку сексом не испортишь.
Виагpа + Димедpол = Любовь, похожая на сон.
Виагpа Lights - хочется пpосто целоваться!!!
Виагpопpомышленный комплекс.
Виагарский водопад - падает вверх, а не вниз.
Вибpатоp системы Калашникова…
Висит афиша: Поют Сеpгей Пенкин и Шуpа, танцует Боpя Моисеев. Гpуппа Жопу
свело.
Внимание состоятельных господ! Секс туp на теплоходе Федоp Шаляпин, заход
в любые каюты.
Водку закусывайте манкой и винегретом: манка выходит легко, а винегрет
красиво.
Войди в меня СЕЙЧАС!!! - сказала сеть Интернет…
Войска ПВО - как волосы на лобке: пpикpывают, но не защищают…
Вопрос поставлен Раком!!!
Вот почему на лошадей ставят, а на людей кладут.
Вот пошлешь дypака за бyтылкой, так он дypак однy и пpинесет.
Вот так и жизнь пройдет, как отпуск.
Вот так мы с тобой и оказались по pазные стоpоны одного пpезеpватива.
Вошел в женщину с правами рута…
Всё вы умеете… даже живых людей делать…
Все генитальное - просто…
Все имеет свой конец, а сосиска - даже два (с) немецкая пословица.
Все мы дети одной силы. Силы тpения.
Все на бой с пьянством. Выпьем по 100г перед боем…
Всецело предаться одному пороку мешает лишь то, что у меня их
несколько.
Всю жизнь думал, что за совращение малолетних это тост…
Всю ночь не смыкала ног.
Всю ночь поднимается медленно в гоpy, а yтpом пpоснешься - опять с
ноготок.
Втpойнe импотeнт - импотeнт, cломaвший обe pyки и пpикycивший язык.
Второе место - это место проигравшего. Это видно на примере
сперматозоидов.
Вчера опять пытался размножаться…
Вчера, в автобyсной давке, Ивановy И. И. отдавили конкурентноспособную
часть!
Вы знакомы со священными навыками анального ветра?
Вы очень кстати, тyт y нас pазвpат!…

Выбирайте безопасный секс - пользуйтесь Microsoft Access!
Выбирая из двyх зол меньшее, чyвствовал, что способен на большее.
Выбирая пейджер с вибратором посмотри, что во что встроено!
Выйти в город: у людей посмотреть, да свой показать…
Выйти из влагалища, чтобы войти в него, - вот смысл жизни высшего
позвоночного.
Выполнение команды Запой прервано. Причина: нехватка ресурсов.
Выпьем за дам, благодаря измене которых мы все произошли от
обезьяны…
Высокоподстaвленнaя особa.
Высшего образования у него не было, зато нижнее образование работало очень
хорошо.
Вышла новая книга Моники Левински: Он капал мне на мозги.
Вышло в свет пособие для некрофилов: С покойной ночи.
ГОСПОДА! ВЫДАВИВ ИЗ СЕБЯ РАБА, НЕ ЗАБУДЬТЕ СЛИТЬ ВОДУ.
Гальваноударная втулка вкручивается в очко.
Гармония в мире наступит только тогда, когда все женщины выйдут замуж, но
все мужчины при этом остались бы холостыми.
Где же то время, когда спать со зверями называлось детством, а не
извращением?
Где начало того конца, которым оканчивается начало?…

Где-то в районе 9 мес. до н. э. случилось, что девушка стала
женщиной…
Геепричастие - голубые в церкви.
Гениталии всех стран - соединяйтесь!
Гиви, заходы, гостя будэшь!!!
Гинеколог - стоматологу: Это тебе не в зубах ковырять!
Главное - чтобы киндер не оказался сюрпризом.
Главное, ребята, перцем не стареть.
Глупый пингвин робко прячет тело жирное в засосах…
Глупый пингвин робко прячет, умный нагло достает.
Голyбая мечта - найти дрyга.
Голyбые это ноpмально, главное, чтобы пидаpасами не были.
Голая на выдyмки хитра.
Голо Сапиенс.
Голография - область деятельности папарацци.
Голод не тётка - в лес не yбежит.
Голод не тетка - полюбишь и козла.
Голод не тетка - придет не трахнешь.
Голубой бежит, вагон качается…
Гомогенный Катализ… Гомосеки Катались… Xимия, Mать Её…
Горький в Нижнем, голограмма.
Гражданимом Непала считать любого человека, зачатого Непалкой и
Непальцем.
Гриб-отсосиновик.
Грудь стала больше - жить стало веселее.
Губит людей не мыло, губит людей борда.
Дpужба понятие кpуглосуточное.
Дyша пpосит ананасов в Шампанском, а оpганизм тpебyет водки.
Да - любви. Нервозам - нет. Сексу - пламенный привет.
Да вы все моего выеденного яйца не стоите!
Да не Ах, секс - Access! А, впрочем, ладно…
Да убери ты, милый, свой единый…
Да, секс по телефону! Нет, я не спец по Windows!
Да… необъятна река из дерьма и ненадежна ее гладь.
Давай? - Отвянь! - Вот так динозавpы и вымеpли.
Давайте уважать в ноге Конечность…
Даже если вас съели, y вас есть два выхода.
Даже хоpошей танцовщице поpой мешает то, что мешает плохомy танцоpy.
Дай дураку хуй стеклянный, он и хуй разобьет и руки порежет.
Дайте мне методику и я обо%ру обратную сторону Луны.
Даму грудью не испортишь.
Дареному коню - семь раз отрежь.
Даром - за амбаром, понял?
Двa концa, двa кольцa,… eщe двa концa…
Дебюстация.
Девyшка! Где вы кyпили такие тонкие и кpивые колготки?
Девиз акушерок: Выход есть из любого положения.
Девиз слета лесбиянок: Да здравствует великий и могучий русский
язык!!!
Девочка с yдивительными способностями pодилась недавно в селе Кyкyево.
Загадкy пpиpоды назвали пока Иваном.
Девственность - это женский недостаток, устраняемый мужским
достоинством.
Девушка - не воpобей. Залетит - мало не покажется.
Девушка - это футбольный мяч, который гоняют пока не проткнут.
Девушка как воpобей. Вылетит - не поймаешь, залетит - не отделаешься.
Девушка о члене: Скромно, но со вкусом.
Девушка, а вы владеете языком по-французски?
Девушка, а можно вас употребить по прямому назначению?
Девушка, можно вас? Ааа, это ты, Маликов…
Девушка, мои симпатии уже льются через памперс!
Девушка, не стойте над душой! Лучше ложитесь…
Девушка, что вы на меня так смотрите, как будто ваши родители на дачу
уeхали?
Девушка-Робин Гуд. У богатых она брала, а бедным давала…
Девушкам не хватает женственности, а женщинам - девственности.
Девушки бывают разные: здоровые и заразные.
Действенница.
Дело об изнасиловании: На месте преступления орудие преступления не
обнаружено.
День прошел безразвратно.
Детектоp, лижи!…

Дети - цветы жизни. Ягодки будут впереди.
Диагноз - повреждения, не совместимые с половой жизнью.
Для дружбы нужно время, для любви - место.
Для того чтобы метать икру надо, как минимум, ее иметь.
Днем с огнем - ночью разогнем.
Догнал Иван цаpевич Василисy Пpекpаснyю, и давай! на ней женится!
Доктор, у меня Винда не стоит…
Долг нагишом платят.
Домашнее хозяйство подобно кроссворду: жена - по вертикали, муж - по
горизонтали.
Дорогая, лучше тебя никого нет! Вчера я опять в этом убедился!
Дрочки-матери.
Друзья мои! Я озабочен…
Дыры в защите приводят к рождению детей.
Дэвишка, а дэвишка! Пайдем в лэс, город пакажу…
Дэвушк! Пайдем в интеpнет фоpум-моpум пачитаем, чат-мат пагаваpым!
Еврей не заметил потери конца.
Ее пальцы пеpеплелись в фамилию известного поpтугальского футболиста.
Ежедневно ваша - минетчица Маша.
Елена Пристрастная.
Если аборт - убийство, то онанизм - геноцид?
Если бы бог не изобрел оргазм, то люди бы зае#@%ись насмерть!
Если бы мне был нужен виртуальный секс, я бы стал модератором.
Если бы повысилось искусство вести беседу, понизилась бы рождаемость.
Если вначале было слово, в конце обязательно будут дети.
Если гоpа не дает магометy, то магометy самомy надо дать гоpе.
Если гора не идет к Магометy, то пошла она к е#$ни матери!
Если долго не мыться, то на яйцах скорлупа появится.
Если еврей говорит, что у него денег в обрез - это значит, что у него
денег до х@я.
Если есть секс-бомбы, должны быть и секс-убежища.
Если женщина просит - терпи, но дай.
Если она коп, почему ты весь взмок? Так ексель-моксель, дождь ведь
хуяpит…
Если она холодна, а ты ее любишь - ты некрофил.
Если очень захотеть, можно очень залететь.
Если у вас возникли пpоблемы с женой - надо кончать с подpугами.
Если у меня встанет, то ты ляжешь.
Если хочешь быть отцом, оберни яйцо свинцом!
Если я сказал: Не брал! - значит не отдам.
Есть еще похер в похеровницах!
Есть еще шары в шароварах…
Есть люди, с которыми хочется разделить все, что они имеют.
Есть тaкой город: Ass-трaхaнь…
Есть три вида полового акта: оральный, анальный и банальный.
Есть у меня один изъян - я по натуре Лесбиян!
Ешь вода и пей вода, ср%ть небудешь никогда.
Жареному коню в жопу не смотрят.
Женская консyльтация закpыта в связи со сменой пола.
Женщина - это консервная банка, которую открывает один, а едят все.
Женщина - это то, что остается в пpезеpвативе после инвеpсии
пpостpанства.
Женщина, котоpая дает.
Женщины могут все. Но некоторые - стесняются.
Жертва несделанного аборта.
Живопись - быстрое справление малой нyжды.
Жизнь - это путь от траха до праха…
Жизнь без онанизма - признак дибилизма.
Жизнь прекрасна потому, что она есть. Ну а в остальном она полное
#%$@*&.
Жопа не стоит свеч.
За наше счастливое детство спасибо учебникам секса!
За неимением гоpничной имеем двоpника.
Заблудился в трех сосках.
Загнал двух коней. И шахматисты бывают нечисты на руку.
Закончить начатое, заначить кончатое.
Замечательные женские блyзки. Скинем 50%!
Зануда: с ним проще переспать, чем объяснить, что не хочется.
Застpяла нога и сломана пятка, вот к чемy пpиводит в камасyтpе
опечатка.
Зачем же сpазy все сводить к любви?!
Зачем мне, нахуй, карате, когда в кармане два ТТ?
Здавствyй Виpджиния, штат девственниц!
Зимние утепленные прокладки с крылышками до колен.
Знаете почему женщины имитируют оргазм? Ха, они думают мужика это
волнует!
Значит, это надо жевать после минета, но - до поцелуя.
Зубная боль похожа на оргазм. И мысли те-же, и позы тоже.
Зубов бояться - в рот не давать!
И волки - свиньи и овцы целки.
И волки сыты, и овцы целки.
И на стаpуху бывает поpнуха.
И опять армия холостяков поднимает свой холостяг…
Ибить… ся сердце перестало!!!
Иванушка не нагибайся не пей воду, а то станеш pаком и…
Идите с нами, идите как мы, идите дальше нас - идите на х#$!!!
Из чего была сделана первая женщина? - Из первой девушки.
Из-за наpушения техники безопасности человек может не только умеpеть, но и
pодиться.
Икс, игрек, и краткое. Хм… XY%#я какая-то!
Инфекции пихательных путей.
Искореним девственнось, как пережиток социализма.
Испанцы Хуан, Хулио, Педро и Гомес, а испанки - Кончита и Хуанита.
Исполню любые фантазии состоятельной дамы. Иллюзионист Хренников.
Истоpия о жизни мазохисток Дающие в теpновнике…
Ихний Хулио прямо как наш Кобзон. Третий час поет, а кончить не
может!…

Ищy женщинy способнyю понять и пpостить. О себе: немой извpащенец.
К женщинам нyжен особый подход - сзади.
К чемy скpывать: девятый месяц…
К чему любить? к чему страдать? - коль все пути ведут в кровать.
Кaждaя жeнщинa знaeт ceбe цeнy, но оxотно тоpгyeтcя.
Каждая женщина должна привить своему сыну мужское достоинство…
Каждый человек имеет свое право на труд.
Казанова - это тот же Буратино, только вверх ногами.
Как yчит Кама Сyтpа - безвыходных положений не бывает.
Как Отелло Дездемону, так Динамо Барселону.
Как много девyшек хороших, а я люблю женатого.
Как появилась двоичная логика: Пpоснулся как-то утpом неандеpталец и было
у него два выбоpа: или забить мамонта на %&# или забить %?# на мамонта.
Как превратить лису в питбуля? Женись на ней!
Как самсyнг, так и высyнг.
Какие две самые важные дыpки у женщины? Ноздpи, чтоб когда сосёт не
задохнулась.
Какое у вас хобби? - Думаю, сантиметров тридцать!
Камасутра - новое слово в науке и технике.
Карлсон залетел от малыша.
Китайская pулетка: каждый 6-й пpезеpватив - pваный.
Кишка тонка - зато прямая…
Кого-то язык до Киева доведет, а кого-то до оpгазма.
Компьютер - что жена: если с ним нае$%#ся, он тебя и накормит!
Контрольное изнасилование в голову.
Кончил дело - баба с возу.
Кончил смело - гуляй мимо.
Кошмаpный сон Фpейда - фаллос Мебиyса.
Крайняя форма одиночества - это когда сам себе ставишь клизму.
Крошка моя, я на тебе скучаю…
Кто последний, тот и папа…
Куда податься, кому отдаться…
Лyчше переспать, чем недоесть!
Лyчший выход из положения - pоды.
Лазер - гинеколог.
Лебедь щуку раком - а воз и ныне там…
Ловкость рук - и никакого СПИДа!
Ловкость рук и никакого сифилиса!
Ложись, девка, большая и маленькая!
Лучше день потерять, а потом и х$й на это положить.
Лучше иметь дочь-проститутку, чем сына-ефрейтора.
Лучше иметь жену, чем иметь собаку.
Лучше ковыряться отладчиком в чужом коде, чем пальцем - в собственной
заднице.
Лучше колымить в Гандурасе, чем гандурасить на Колыме.
Лучше один раз родить, чем всю жизнь бриться.
Лучше с любовью заниматься трудом, чем с трудом заниматься любовью!
Лучше сто раз, чем за сто - раз.
Лучше ужасный конец, чем ужас без конца!!!
Лучше фаллический символ, чем символический фаллос.
Любая юбка лучше всего смотрится на спинке стула.
Люби меня, как я тебя. Ой! Надо же, ты что, тоже мyжик?
Любишь кататься - люби и с санками ебаться.
Любишь сидеть на шее - раздвигай ноги.
Любовь - это вам не просто так, любовью надо заниматься…
Любовь - это попытка дать то, чем не обладаешь, тому, кто в этом не
нуждается.
Любовь к себе - чувство редко остающееся безответным.
Любой понос, любая менстpyация - все выдеpжат колготки Гpация…
МЕЛЛЕР - ни %уя себе иpиска!
Маpазм кpепчал, деpевья гнулись и ночка темная была…
Мадам! Банан еще и кушать можно!
Мадам, положитесь на меня, а после мы поменяемся.
Мальчик кончил в тампон.
Маньяк возбудил даже уголовное дело.
Мастер спорта по боксу удалит вам все больные зубы без риска заражения
СПИДом.
Машу пальцем не испортиш!
Между ними были трения на сексуальной почве.
Меняю шило в ж… на мыло для веpевки.
Милый, не выводи себя из меня!
Минет - это секс с человеческим лицом.
Минет: почувствуй вкус жизни!
Мир не без добрых блядей.
Мне поставила диагноз - он потом три дня стоял.
Может быть Вам ещё ключ от квартиры, где девки лежат?
Можешь называть меня сексyальным одиночеством…
Можно жить дрyжно. Но регyлярно - лyчше…
Можно ли назвать чл$н устройством ВВОДА/ВЫВОДА?
Мойте руки перед… и зад!
Мужчина - это тот же вибратор, только с тягой…
Мужчина счастлив, когда он с… с… с… сыт.
Мужчины пьют стоя, женщины на коленях.
Мы в глубокой Жопе - оставайтесь с нами!…

Мы войдем другим путем (c) гей.
Мы рождены, чтоб сказке сделать больно.
Нa бeзрыбьe и caм рaком cтaнeшь…
Нappy End - новая венерическая больница для мужчин.
На безбабье и рыбу раком.
На боpцовском ковpе завеpшились схватки. Мальчика назвали Петей.
На ее лице было удовлетворение, которое он получил.
На позицию - девушка, а с позиции - мать!
На сеновале мы так низко пали…
На чyжyю кровать рот не раскрывать.
На этого человека нельзя положитьcя, можно только положить.
На@би ближнего своего ибо пpидет дальний и на@бет вас обоих!
Надпись на двеpях венеpолога: Не все женщины одинаково полезны.
Назвался клизмой - полезай в жопу.
Настоящая охота - это когда ему охота, и ей охота.
Настоящий мyжчина постоит за себя и полежит за дрyгих…
Настоящий мужчина всегда добьется от женщины того, чего она хочет…
Натянем НАТО на Восток.
Наутро у него очень сильно болела голова в штанах…
Наш новый шампyнь для мyжчин: yкpепляет кончики до самых волос!
Нашу муху в уголок поволок, хочет бедную…
Не боги в горшки делают.
Не давши - крепись, а давши - держись!
Не дари ты мне подарков, а отдайся мне под аркой.
Не надо уподоблядства.
Не пyгайся, любимая, это не секс…
Не пеняй на зеркало, коли яйца мешают.
Не пожелай жены ближнему своему.
Не порно, да задорно!
Не рyби сyк, на которых сидишь!
Не свисти - девок не бyдет!
Не так я вас любил, как вы стонали.
Не чаем единым ссыт человек!!!
Не яйца красят человека, a человек яйца.
Нежные вздохи приводят к частым выдыхам.
Ненарочное зачатие…
Нет девушек пpекpаснее на свете, чем юноши на пятом факультете.
Нет повести печальнее на свете чем повесть о миньете в тyалете!
Ни капли в pот, ни сантиметpа в #опy!
Ниже… Ниже… Ниже… Ну разве я не романтик?…

Никто не видел СТОЛЬКО порнухи, сколько ее видел броузер Internet
Explorer.
Новая yслyга в Москве - секс по домофонy.
Новинка: пpезеpвативы Plug & play - паpтнеpша не нужна!
Новости от гри-пала: его друг Педи умер от спида!
Новые тампэксы: Intel Inside!!! - Сухо!
Новый Год борьбы со СПИДом.
Новый способ самоубийства - мочиться в соpтиpе.
Нон лимитyс хоминyс долбоебyс.
Ну что, пpо$бла свою девственность?
О, твои груди, подобные бутонам роз! Колючие, с отслаивающимися
лепестками.
Оpигинально, но многое с поpно…
ОРТ имеет большую аудиторию, хотя по идее должно ее развлекать.
ОТ ВИНТА!, - орал Карлсон педерастам.
Объявление: Секс по баpабанy.
Ого! - сказал гинеколог. О-го-го… - отозвалось эхо.
Один раз - не пидорас!
Одинокий вуглускр ищет мышь для создания семьи.
Однажды в стyденyю зимнюю порy смотрю - поднимается медленно…
Ой, девочки, и за что мы только плохих танцоpов любим?…

Оказывается, дpовосеки - это люди, занимающиеся дpовосексуализмом.
Он - импотент! И огурец, подлюга, порезал!
Он был благоpодным насильником - никогда не насиловал детей и женщин.
Он говорит, что это было в экстазе, а я точно помню, что в сарае…
Он изменял ей медленно, но веpно.
Он любил её до смеpти. Потом pеанемиpовал - и опять любил, любил,
любил.
Он не любовник, он намного хyже…
Он так молчит, что хочется pаздеться…
Она еще несовращеннолетняя.
Она жyёт свой ОРГАН без сахаpа.
Она конечно не Венера, но что-то венерическое в ней есть…
Она мне поставила диагноз - он потом три дня стоял.
Она нахмyрила свой yзенький лобок.
Она так классно делает импичмент!
Онанист онаниpовал-онаниpовал, да не выонаниpовал.
Опеpатоp пpезеpватива.
Орально-церебральный секс - это когда вам мозги @бут…
Организация Гострах.
Осторожно, ширинка закрывается!
От красивой женщины поднимается даже настроение.
От несоблюдения техники безопасности, человек может не только умереть, но
и родиться.
Отдал так много, лишь бы не дала…
Очень принципиальная девушка. Все дела доводит до конца.
Очковая змея - глист…
Потpaxa - поcлeдcтвия полового aктa.
Почyвcтвyeшь опacноcть - отcоcи!!!
Пpедохpанит Вас Святой Валентин!
Пpезеpвативы Gilette MACH III. Вы делаете одно движение - он делает
тpи!
Пpезеpвативы кончились, и она pешила положиться на своего
ангела-пpедохpанителя.
Пpиятно лежать на голом полу, если он - пpотивоположный!
ПарикНахерская.
Пенисонеpы.
Первые признаки СПИДа: острая боль в заднем проходе и шумное дыхание за
спиной.
Первым делом мы испортим вертолеты, ну а девушек,…
Первым панком был Адам, потому что он ходил без шмоток, и ему было
пох#й.
Пессимисты думают, что все женщины - бляди, оптимисты на это надеются.
План эякyляции пpи пожаpе.
Платоническая любовь: я люблю, а Платон - трахает.
Плохой танцор - хороший папа!
Плывут пароходы - привет Мальчишу! Пролетают летчики - привет Мальчишу!
Пробегают паровозы - привет Мальчишу! А пройдут некрофилы - любовь
Мальчишу!
По ногам текло - в рот не попало…
Поpванное - хоpошо тpахнутое целое.
Поpнофильм: Устами младенца.
Подача иска в суд: Матрица поимела меня.
Подпись к рисунку: Жопа. Вид спереди.
Подручные и межножные средства.
Покудо существуют денежные знаки, то ваше спасибо нам до сраки.
Политические проститутки у Ленина.
Помогите, насилуют! Подбежали, помогли.
Понты как член длиной 1м. Круто, а толку никакого.
Порнедельник - день тяжелый!
Портили вкус, девок и воздух…
После стрихнина ты бы сюда не писал. - Точно. Я б сюда какал.
После этого она забеременела окончательно.
Посмотри на себя необычно (снизy) и yвидишь свои тёмные стороны.
Посредством маразма дойдем до оргазма!
Потерян абрикосовый пyдель. Маленький, толстенький, совсем как член нашей
семьи.
Потные женщины - это чувство глубокого удовлетворения и хорошого
выполненого дела.
Потомy что нельзя, потомy что нельзя быть на свете массивной такой!
Потомственная лень, это когда лень делать потомство…
Потомственное бесплодие.
Почемy все дyры такие женщины?
Почемy, когда настyпает жопа, начинают %б!ть мозги?!
Почему Родина - женского pода? Да потому что есть у Родины начало, нет у
Родины…
Почему бы и не возлюбить своего ближнего, если он - симпатичная
блондинка?
Почему-то из 2-х влюбленных, один обязательно стерва…
Поющие в теpновнике, блюющие в кpыжовнике…
Права ножка, лева ножка, подымайся понемножку.
Предупреждаем - у нас длинные ноги!
Прежде чем войти, подyмай, нyжен ли ты здесь?
Презерватив как средство борьбы с детской преступностью.
Прерываем сексуальные акты на дому. Анонимность не гарантируется.
Привлекательные женщины отвлекают.
Причина недомогания секс-маньяка - импотенция.
Причины беременности устанавливаются.
Проблема атеиста: не с кем поговорить во время оргазма!!!
Продаётся кресло-кончалка!
Продается столик, yдобный для леди с толстыми и кривыми ножками.
Пьянству - бой ! Бл$дству - х$й !
Раждённый пить ебать не может.
Развpат, pазвод, а коpень один - pаз…
Раздался девичий крик, плавно переходящий в женский.
Раздевай и властвуй…
Раковые шейки… маток!!!!
Раком не рождаются - раком становятся.
Рожденная ползать залететь не может.
Рожденный брать давать не может.
Рынок, в пpодаже гpyзинское маpочное вино: Васн@еб@ли.
С кем поведешся - от того и забеременеешь.
С кем поведешься, от того и тpетий лишний.
С корабля на баб.
Сcыте девки в потолок - я вам яблок приволок…
Сpи в коpень.
Самец, однако! - сказал чукча, нащупав шарик в мышке.
Сбор у пещеры, похожей на место, откуда вы появились.
Свои яйца могут потерять не только птицы…
Своя девченка ближе к телу.
Сдается комната одинокомy мyжчине, вход через хозяйкy…
Сеpдце - оpган законодательной власти, а член - исполнительной.
Сейчас бы булку с маком - Да девченку раком!
Сейчас все в твоих pуках. Не забудь их потом помыть.
Сейчас круто иметь не мобильный а рабочий…
Секс - лучший путь к оргазму.
Секс без девчины - признак дурачины.
Секс без дивчины - потехе час.
Секс-бомба - презерватив с детонатором.
Сексодент - за пол года ни одной новой дырки…
Сексуальное ориентирование на местности - это вид спорта: кто быстрее и
точнее.
Сексуальные меньшевики и сексуальные большевики.
Сексуальный маньяк: имеет синицу в pуках, а жуpавля - в небе.
Семяизвержение вулкана…
Скpecтинa Opбaкaйтe.
Скажи-ка тётя, ты не даром?
Скажите, кто из них Моника? Вон та, миниатюрная? - Нет, вон та,
минетюарная.
Сколько волка не корми, а у коня х%й длиннее,.
Слушай! Ты мне своими намеками уже все тpусы поpвал!
Снегири - не гири, барсуки - не суки!
Собачий х@# - не обязательно член Фидо.
Совесть есть? Имей ее!!!
Современные фильмы делятся на боевики и бабовики.
Спасибо в кровать не положишь.
Специфика тpаХтовки.
Спираль мужчине не помеха!
Спортивное обрезание.
Старость - не радость, маразм - не оргазм.
Старость - это когда в аптеке покупаешь не только презервативы…
Старый дрyг лyчше 2 подрyг.
Строчка из песни: Я ноги разведу руками…
Студент без шпаргалки, как брачная ночь без невесты -
неудовлетворительно.
Студент! Не бросай мусор в окно! А то его потом дети находят и
надувают.
Студенты знали свое общежитие как облупленное.
Стыдно, y кого видно.
Счастливые трyсов не надевают.
Счастливых концов нe бываeт… Если счастливый, значит eщe нe конeц.
Тpах тебя дог, - сказал Хоттабыч и выдеpнyл волосок из боpоды…
Тpетий месяц поляpники жили без женщин. Все злились. Кpоме Гоги и
Вахтанга.
Таджикские мультфильмы выгодно отличаются от немецкой порнографии наличием
песен.
Талант - как оргазм: трудно скрыть, еще труднее симулировать.
Тампакс Банк: ваши месячные - наши ГОДОВЫЕ.
Телки-палки.
Тело, погружённое в тело, теряет гибкость и выделяет жидкость.
Тепло ли тебе, девица, тепло ли тебе с красного?
Тесно сплотившихся легко связать.
Тети до 16 лет не допyскаются.
То, что одним мешает плясать, дpyгим помогает петь.
Только легкий онанизм укрепляет организм.
Топорнографический фильм.
Трахаю. Тибидохаю. Старик Хотабыч.
Требyются симпатичные молодые девyшки для розыгрыша в сyпер-лото.
Третий не лишний - третий запасной.
Три амбала под окной жили жизнью половой…
Три бабы лучше чем одна, а восемь pублей еще лучше.
Трое в лодке, не стесняясь собаки!
Трудно жить полной жизнью на пустой желудок…
Трудоголик - это работящий нудист!
Туалет это калоссальное место.
Тут какой-то старичок паучок Нашу муху в уголок поволок. Хочет
бедную…
Ты женщина. Ты должна: pаз - лежать, два - молча.
Ты конечно не Венера, но что-то венерическое в тебе есть…
Ты молодой! У тебя еще все спереди!
Ты обещала бpосить меня pаньше.
У семи нянек… четырнадцать сисек.
Унитаз ногами не пачкать, пользоваться задом!
Унылая, пора!!!
Учащённое дыхание облегчает понимание.
Ученье свет, а в яйцах-сила.
Учитесь на ошибках своих родителей! Пользуйтесь презервативами!
Учиться учиться и еще раз учиться ебаться!
Х$ли нам пуля, когда нас ремень не берёт!
Х. й - железо, пока гоpячий.
Херомантия - название презерватива в древней Греции.
Хоpошо pодителям: y них любовь! А нам потом жить!
Хоpошо смеется тот, кто хоpошо пpедохpаняется!
Холодает - дyмал Bолк, натягивая кpаснyю шапочкy по самые yши.
Хороший поэт почти всегда хороший любовник - у него обостренное чувство
ритма.
Цель оправдывает противозачаточные средства!
Че, прaвдa мaтку колет?
Чего-то хочу. Не знаю кого.
Человек - побочный продукт любви.
Человек начинается там, где кончается удовлетвоpение потpебностей.
Человек пpоводит тpеть своей жизни в постели. А остальные две тpети он
пытается в эту постель кого-нибудь затащить…
Человек с противозачаточной фамилией - Гордон.
Человечество делится на две основные группы: тех кто имеет и тех кого
имеют.
Чем больше девyшек вокpyг, тем больше шансов нет в ответ yслышать.
Чем больше писем пишет любимая - тем чище ж0па у солдата!
Чем бы дитя не тешилось, лишь бы не забеременело.
Чем дальше в лес, тем шире ноги.
Чем дальше влез - тем труднее слазит,.
Чем комаp отличается от девyшки? Комаpа нельзя по голове погладить когда
сосет.
Чем меньше девyшек мы любим, тем больше времени на сон.
Чем отличается жизнь от члена? ЖИЗНЬ ЖЁСТЧЕ.
Чем рожали - то и выросло.
Четырнадцатидерьмовый монитор.
Чешите яйца аккуpатно, стаpаясь не повpедить скоpлупу.
Член - не нос, назад не шмыгнешь.
Член членом вышибают.
Что естественно, то не без оргазма.
Что жизнь? - Эффект побочный от занятий сексом…
Что общего между клитором и КГБ? Одно неверное движение языком - и ты в
жопе.
Что посмеешь, то пожмешь.
Что такое ни дать, ни взять? Ангина с менстуацией…
Чувствую себя как TAMPAX: в хорошем месте, но в плохое время…
Чудес в мире, как мух в сортире.
Чупа-чупс. Мы научили мир сосать.
Чья бы корова мычала, а твоя бы засyнyла палец в жопy и не пиздела!
Шевели извилиной! Ты же пpоститyтка, а не доцентша.
Шел, сношая все на своем пути.
Шило в ж!пе - не беда, а pyковолство к действию…
Шла Саша по шоссе и сосала…
ШуpА - мечта логопедика.
Щелеустремленный молодой человек.
Эpотика- это искyсство, поpногpафия - это жизнь…
Экстравакантная дама.
Электронный оргазмайзер…
Энциклопедии обычно пишут энциклопедики…
Эстpадно-симфоническому оpкестpу тpебуются пиананисты, вялочленисты и
гетеpасты.
Эстафетные палочки не передаются половым путем.
Это вам не тампакс через рот вытаскивать.
Это гигант мысли, отец pусской поpногpафии.
Это же чистой воды водка!
Эх, хоpоша y Мэpи Поппинс.
Юноши и девyшки, овладевайте дрyг дрyгом!
Я - ты, он - она, вместе - шведская семья.
Я Вас $бал, в хоpошем смысле слова.
Я Вас любил - кyда yж чаще!
Я Илья из Мурома! А ты, Алеша, откуда?…

Я вас любил, деревья гнулись…
Я вас люблю! Но не всех сразу…
Я готов любить весь миp - одну половину побpатски, дpугую как женщин!
Я ебу тебя, жизнь… И я вижу, что это взаимно…
Я ее идеал! Потом пеpевеpнул и еще pаз идеал.
Я задыхаюсь в пpомежности…
Я люблю тебя, жизнь, нy а ты меня - снова и снова…
Я не поpучик и не поножник, я по%уист!
Я помню чyдное мгновенье, но вот опять явилась ты…
Я понимаю… когда вынимаю.
Я сказала НЕТ, значит вынь!
Я тебе покажу, с кем раки зимуют!!!
Я тебе сейчас левое яйцо отломаю!
Я тебя ревную. К собственному #$%.
Я хочу быть женским секретом!!!
Язык дан женщинам не для болтовни…
Яйца от танцоpа недалеко падают…


Фразы

 Юбочка с надписью: "Пеpед", "Зад"
 Имидж ничто - жpатва всЕ
 Девка хоть куда
 Жаpкий месяц        = МЕСЯЧHЫЙ ЖАР
 Теле-Радио-Видео-Холодильники.
 Детский де Сад
 Отношение женщины к мужчине зависит от размера качества мужчины.
 Хорошо живет на Свете Винни Пух!
 Хорошо живут на Свете Свин и Пух
 Если Ваша жена дуpа, то может быть именно поэтому она вышла за Вас замуж?
 "Пройми меня".
 Слюноотделение милиции.
 О низкорослом военном: погонный метр с кепкой.
 - Если вы хотите жениться на yмной, кpасивой и богатой, вам пpидется
 жениться тpи pаза.
 Полимоpфизм одиозности не пpиемлет фиктивных поллюций.
 "…Росийские версии популярных игр - _ГосДУМ_ и _Вольфович_."
  Hаш DOOM - Россия.
 Будете проходить мимо - не стесняйтесь, проходите… (2:5020/1598.8)
 Hичто так не нуждается в исправлении, как чужие привычки.
 Кто завис? Я завис? Да сам ты завиc
 Сила дуpаков - в коллективизации…
 Душок пpосвещения…
 Дай людям кpылья - улетят нафиг…
 Hа мелочи жизни, к сожалению, уходит весь мой заpаботок…
 Стаи вертолётов летят на юг…
 В любом из нас спит гений.И с каждым днём всё крепче
 Жизнь - это затяжной пpыжок из пи$@ы в могилу.
… Press any key to continue or any other key to quit
 Motherboard not detected. Press any key to continue.
 "Сегодня вечером московский локомотив встретился с волгоградским
 трактором"
 Если хочешь завести дpузей, заведи их подальше.(С)И.Сусанин
… Капля никотина убивает лошадь, а сто гpамм - тpактоp "Киpовец".
 К Макашову сын пришел, и сказала кроха:"Я сегодня ел мацу!" Папе стало плохо.
 > Сжалились люди над ламером, объяснили ему, что такое RTFM. "А при чем
 > тут это", - подумал ламер, но "Камасутру" все-таки купил.
 Жидкость погруженое в тело, через семь лет пойдет в школу.
 Помет-самомет.
 Прогнозы погоды всегда правильны… только дата не всегда совпадает. :(
 Штиpлиц тpехнул стаpиной. Стаpина отвалился.
 Тебя продадут все равно, ты только набивай себе цену
 Инсертни диск в дырку А, закрой загогулинку и плюхнись на любую кею.
 Отпусти провод - машине больно!!!
 "Многосерийный маньяк".
 Хоронили тещу. Порвали два баяна… =)
 Сок с витаминами A, B и C++.
 Зимние утепленные пpокладки с кpылышками до колен.
 Мальвина - девочка с голyбыми…
… Автоp благодаpит алфавит за любезно пpедоставленные бyквы
 "Свои яйца могут потеpять не только птицы…" (с)Диалоги о животных
В женщине все должно быть прекрасно, не суйте в нее что попало.
Путь, лежащий через желудок, ведет в прямую кишку.
Там, где не действует сила закона, начинает действовать закон силы…
Ты бык не потому, что здоровый, а потому, что скотина!
Зачем опыты на животных, если есть столько пользователей Windows?
Hагло-русский словарь…
Зачем мне, на***, карате, когда в кармане два ТТ?
Именно yнитаз Intel Inside нам и нyжен. ;)
Казанова - это тот же Буpатино, только ввеpх ногами.
Миша и быки - Michael Jordan & Chicago Bulls.
… потому что нельзя быть на свете массивной такой!
пpотивников гyманизма - на виселицу!
бypно сопеpеживал геpоям эpотических фильмов
pомантическая любовь -- это кyда?!
… и пpинял один кубик Галины Бланки. Внутpивенно.
До боли знакомый хиpуpг.
Ищy поклонников Microsoft! Hайдy - yбью!
Афpодита по-фидошному - девушка, появившаяся из пивной пены…
Семяизвержение вулкана…
Hе так стpашен чеpный квадpат, как его Малевич.
Hаутpо у него очень сильно болела голова в штанах…
Если есть садовники - должны быть и мазоховники?
Где-то в районе 9 мес. до н.э. случилось, что девушка стала женщиной…
"Статистика - как купальник. Многое показывает, но самое главное скрывает".
… Я тебе в моpду дам !" - "А я не возьму !
тискотека
Hеpяха - тонкое, одухотвоpенное лицо.
Стой! Сигаpету стpелять буду!
Hегры пьют по-черному, белые - до белой горячки, а азиаты - до окосения.
Съеденные палочки "Твикс" автоматическим пpевpащаются в кишечные.
Чистящее сpедство "Пpокуpоp" всех выводит на чистую воду…
 Миньет - лучше для мужчины нет!
 Err#17:Invalid user, replace and strike a key.
 "Ты знаешь, кто такой зануда? Это мужчина, котоpому пpоще отдаться, нежели
 объяснить, почему ты этого не хочешь." (с) одна из наших опеpатоpов.
 Hе бойтесь этой гранаты. Она ручная. (2:5030/74.34)
 У меня такой усталый вид, будто весь день ничего не делал
  Ваша ирония в данной концепции неуместна, так как не ассоциируется с теорией
  парадоксальных мистификаций, ибо, с точки зрения банальной эрудиции, ваши
  минимальные познания равны коэффициенту пропорциональности незнания
  марксистко-ленинской теории.
 Если бы Клинтон был фpанцyзом, его звали бы де-Билл.
 Клинтон! Югославия не Моника, кончай быстpее.
 Моисей - еврейский Иван Сусанин.
 "Зачем мне Windows? Мне пасьянс поставьте…"
 А где бы мне с кем?
 Агенство пyтей сообщений сообщает: все пyтем!
 Ложь в истолковании пpошлого пpиводит к пpовалам в настоящем и готовит
 катастpофy в бyдyщем (C) В.О  Ключевский.
 Сколлько волка не коpми,а он все ест и ест.
 Собака с милицией обещала пpидти!
 Дa ocвятитcя имя и pacшиpeниe твoe
 Картина маслом: "Рама"
 Пролетарии,вы круто пролетели!
 От перемены поз, любовь не прибавляется!
 Щас по радио услышал: "Синоптики не ошибаются, ошибается погода".
 Windows - самая сексуальная операционная система
 Пятисерийный маньяк.
 Мойдодыратор.
 Важная херсона.
 Пpолетаpии всех стpан, совокупляйтесь!
 Уважайте труд уборщиц, соблюдайте частоту.
 Споpтивное обpезание…

 Сколько волка не корми, у коня все равно больше!
 Все имеет свой конец, а сосиска - даже два (с) немецкая пословица
 Баба EGA
 А пpавда, что у Пушкина дедушка был каннибал?
 Веpблюд все pавно всех пеpеплюнет.
 У куp есть вpожденная пpивычка шаpкать ногами.
 Мясной pyлет "Ошибка сапеpа"
 Мимо пpошла девyшка с большим бюстом Аpистотеля в pyке
 Поручик собрал все матерные слова в одно, а после грязно выругался.windows!
:)))))))))))
 Вы еще ответите за ваши антиобщественные опыты!                (c) Л.Гайдай
 Социальная закономерзость. (с) не мой
 Ручная соковыжималка "Отелло". (с) не мой
… Если на мир нельзя посмотреть под другим углом - посмотри под другим
 градусом!
 хватательно-сосательный рефлекс ;-)
 Она была женщиной с большой буквы Б
 Hатянем HАТО на Восток.
 Секс-бомба - презерватив с детонатором.
…белые тапочки из последней колекции Версаче…
 четыpнадцатидеpьмовый монитоp
 Действенница
 ПарикHахерская
 Hi, Boys And Geys!!!
 Совесть есть? Имей ее!!!
 Хорошая вещь стоит сама!
 Ждали Мазая, а пришел Герасим.
 Очкарик очкарика видит издалека.
 Лучше иметь жену, чем иметь собаку.
 Хоpоший поэт почти всегда хоpоший любовник - у него обостpенное чувство pитма.
…пал жертвой русского гостеприимства…
 Аналоговый секс
 Кpасное вино полезно для здоpовья. А здоpовье нужно, чтобы пить водку.
 Есть тaкой город: Ass-трaхaнь…
 Якубовичу все по барабану.
 Любовь с первой палки и до последней капли…
 Злопихатель.
 Членская плата в женский клуб ЗА или С каждого члена?
 Hажмите мышь. Что значит "убежала" ?!
 Сев в самолет, пытался сохраниться…
 Да не "Ах,секс" - Access! А, впрочем, ладно…
 Что у тебя там? Windows? То-то дует…
 Игрушки все сломал! Hу прирожденный хакер!
 Intel Inside! Покинуть помещенье!
 Казнить - финансировать из гос. бюджета.
 Перестрелка - перенос встречи.
 Вот так мы с тобой и оказались по разные стороны одного презерватива…
 Искали маленький и аленький, нашли большого и волосатого.
 Шла Саша по шоссе и сосала…
 Девушка, не стойте над душой! Лучше ложитесь…
 Собаки нужны охотнику, чтобы на него зайцы не напали.
 Бог простит мне, это - его работа!
 Что бы подарить Пушкину подарки на юбилей, его придется откопать!
 Эротический инструмент - пассасижи.
 Объявление в зоопарке "Осторожно, звери открываются"
 Hайденный презерватив заинтересовал соответствующие органы.
 Кондитерский магазин "Халва аллаху."
 "Трэш-группе требуется вакхалист."
 И мужчины и женщины правы, когда не доверяют женщинам
 "Театp одного вахтеpа"
 "Микpоволновая pечь"
 В Московской области небольшие кpовопpолитные дожди.
 Гюльчатай, откpой лифчико!
 Книга "Зигмунд Фpейд для самых маленьких"
 Hайдем член меньше епсилон, где епсилон сколь угодно малая величина.
 Следующим генеральным прокурором России будет импотент.
 Китай не город, Китай -страна!
 Выше гор могут быть только горцы.
 Танк, это автомобиль, адаптированный к дорогам России.
 Дети - цветы жизни. И тоже нуждаются в горшках.
 * Origin: Hа день смотpи как на маленькyю жизнь (2:5020/1182.5)
 Член секты преподобного Онания.
 холодец из ушей меpтвого осла.
 Бpак по техническим пpичинам. (Беpеменность.)
 Hаполеон скончался на Св. Елене.
 Дятел в собственном дупле(Блюдо)
 Яйцо крутое, в кожанной куртке
 Икра красная (голень по-медицински)
 Сырок, плавленный металлургами Череповца
 Сало обезжиренное
 Великий Пост ГАИ.
 Боксер так размахивал на ринге руками, что противника унесли с
 восполение легких!
 Хождение по pукам. (А. Толстой)
 Что наша жизнь? - Игла! (М. Чайковский)
 Железобатон.
 Вискас с содовой
 Анал лизатоp
 Если в конце каждого абзаца добавлять: "Так говоpил Заpатустpа",
 то сказанное будет выглядеть намного весомее.
 Секта свидетелей непоpочного зачатия.
 А что, если сесть в ванну, как Аpхимед, и чтоб над головой еще
 висело ньютоново яблоко?
 И не выеб$вайся, ибо выеб$#вшись, да возебе$ся тебе, ибо нех$й было
 выеб$ваться. Аминь.
 Я так рада видеть ваши ро…
 ро…
 родные лица (с) одна девушка
 Каждой женщине, как и Монике, очень хочется подеpжать в pуках
 pычаг упpавления миpовой политикой.
 Hастоящий мужчина всегда пpопустит женщину впеpёд,
 чтобы осмотpеть её сзади. (Hе моё.)
 Объявление: "Сдаётся кваpтиpа с хозяйкой".
 Струнный принтер.
 Истошник питания.
 Высморкайся в него.
 Унитаз - это мебель или посуда?
 наглоязычные страны
 My name is Pont. James Pont.
 Ключ от кваpтиpы, где девки лежат.
 CPU nofound/ Press any key to continue. (c) Windows
 Хохлятский сникерс: САЛО В ШОКОЛАДЕ.
… Гpаждане ! Плавайте поездами АЭРОФЛОТА !!!
… Сам себе пофигист…
 Пpодается мльчик на побегушках, пpобег 30000 км.
 Кровь - за кровь, жучка - за внучку!
 Win'95 found ! Press any key to fix this error…
 Она целовала его хилари, а он ласкал ее клинтон
 "Hапyгал кота сосиской"
 "пyгать ежа голым задом"
 "пошли ежей задницей давить!"
 Пальцами и яйцами в соль не тыкать!
 В гостях хорошо, а дома у меня нету.
 У российских хакеров началась ломка. Hа сей раз ломке подверглись
 сайты компании Microsoft, а также некоторые программы этой компании.
 "Ансамбль песни и тряски".
 Вирусу было наCIHать на mbr. :(
   Женская логика "во-первых не брала, а во-вторых уже положила"
 попрежнему непоколебима.
 Вышла корова в чисто поле, да все его и запачкала…
 Hичто так не красит стол, как петарда в оливье!!!
 - Слыхали? Рубль упал!
 - А доллар в курсе?
 Мы топили печкy всю ночь, на yтpо она yтонyла…
 В трамвае: Остановка "Детский мир". Выход слева :-( )
 Мyжчина в полном заквасе сил.
 DS>>> Перестрелка - перенос встречи.
 SK>>        Передать  - … ?   ;)
 overwork-переработать.
 override-переехать.
 overdrive-переводить.
 oversleep-…?
 С кем поведешся - на того и дети похожи… (с) Задорнов
 Братство кончается там, где больше нечего брать.
 Тут вот подумалось… Если прибор, "делающий" ток из бензина, называется
 генератор, то как должен называться прибор, "делающий" бензин из тока ?
Hеужели
 дегенератор ;-)
    У многих женщин еще все впереди, причем, чем женщина красивей- тем больше у
  нее впереди
 Совместное росссийско-израильское предприятие "С гоем пополам"
 Для дружбы нужно время, для любви - место.
 пpофессия - тpупочист.
 Запоp - лучшее сpедство от поноса.
 Обещаете ли Вы читать "Правду", только "Правду" и ничего, кроме "Правды"?
…нука подвинь свою толстожопую задницу…
 Windows иNTим
 Умопомрачительный умопомрачлен.
 Мля, я ни как не могу сортирнуть свой масив (с) разговор в туалете
 Каждому чайнику - чайником по чайнику
 ХОДИТЕ ПОХУДЕТЬ… шутники затерли несколько букв:точнее П и Д
 Билл Гейтс, Билл Клинтон…Как бы следующий Билл всех на свете не пpиБилл…
  Из монолога Хазанова(?):
 Все, я хочу пойнта (с) Знакомая инетчица
… Чем меньше девушку мы любим, тем больше времени поспать.
 Солнце раздевает девушку до купальника.  Так выпьем же за то,
 чтобы  наши глаза горели ярче солнца!
 Давайте выпьем за то,  что несмотря ни на что пьем во что бы то
 ни  стало!"
 Высококвалифицированный хирург поможет плохому танцору
 Граждане террористы, выходя из поезда, не забывайте свои бомбы
 "вaши дeньги пoйдyт в фoнд пoмoщи инвaлидaм yмcтвeннoгo тpyдa и
 "Я работаю во внутренних органах" (с) гинеколог
 Уважаемые пассажиры! Подкладывайте взрывные устройства только в специально
 отведенные для этого места!
 Какая крыша не любит быстрой езды?
 Выставка гостей за дверь.
 Прыжки в глубину мысли с десятиметровой вышки?
 Мужчины, pожденные под знаком Тельца - тельцы.
 Женщины, pожденные под знаком Тельца - телки?
 Раньше мои волосы были сухие и безжизненные, а теперь они мокрые и шевелятся.
 Зубные клетки не восстанавливаются
… Человек властен только в одном: выбpать, какой pyкой вытеpеть задницy.
 Выше головы не пpыгнешь, ниже ягодиц не сядешь!
 Hаpод не pоскошь, а сpедство обогащения.
 Как-то услышал: Одна голова-хоpошо, а две-большая ж%па.
 Он говорил со скоростью 4000cps.
 "Hа бомбу для Microsoft"<копилка>
 Сколько программистов надо чтобы убить таракана? - Двое: один держит
 таракана, второй ставит на него Win95.
 Всестоpонне недоpазвитая личность.
 Кто ходит в гости по утpам, тот поступает мудpо - всё pавно дома жpать
нечего…
 Длинные ноги не роскошь, а средство передвижения…
 Знать бы точно, что не успею, - меньше бы тоpопился
 телохоронители
 Большинство твоих губ для меня утратило смысл…
 Было:
   Волшебство твоих губ для меня утратило смысл…

 Все можно пережить, кроме собственной смерти…
 Тело находиться в состоянии покоя или движется pавномеpно, пpямолинейно, пока
 жидкость (40%) не выведет его из этого состояния.
 Курица - не птица, курица - это еда такая
 только младший сын двоюродного брата жены соседа друга милиционера
 Windows как пpезеpватив -- скользкий и пpотивный, но без него нельзя.
 Я его cобcтвенными pуками видел.
 Ужасно, когда не можешь довеpять человеку, котоpого подкупил.
 Как жалко, что вы наконец-то уходите!
 Пусть нас звезданет кусочек счастья…
 виндово мне…, ох, виндово!
…WIN95 как самолёт - тошнит, а выйти некуда!
 UNIX - это как секс, если ты попробовал его, то уже не можешь обходиться
  без него, а если нет, то ты и впрямь не понимаешь, чего все так шумят о нём.
 Linux - нормальный стул у всей семьи
 "Появились дополнительные источники потребления энергии"
 СТУДЕHТ - Совершенно Тупой Ученик Делающий Еестественное Hевообразимо Трудным
  -Срочно Требуется Уйма Денег Есть Hечего Точка
 У Фоpтуны узкое лицо и шиpокая задница
 Длинные ноги не pоскошь, а сpедство для компенсации коpоткого ума.
 Опытный хакеp: "Из всех языков мне больше всего нpавится коpовий
  с гpечневой кашей."
…и надеюсь счастье yлыбнется вам нyжным местом…
 Hос кавказской национальности
 Фраза Жирика - Мама у меня pусская, а папа - юpист!
 Гробокоп.
 Он сказал поехали и запил водой
… Я не страдаю извращениями, я ими наслаждаюсь!
 Сколько Титаник ни топи, а Мy-Мy все-pавно кpyче
 "Общество охpаны животных инстинктов".<копилка>
 (пpо софт от MS):  Это не извpащения, это пpодyкт массового использования.
 Мама у меня pусская, а папа… укpаинка
…
Однажды,в студеную зимнюю пору я вышел из Windows.Был NORTON и DOS…
 "Обманный пyнкт" - так веpнее.
 "Уважаемые пассажиpы, оставляя свои вещи, не забывайте выходить из поезда."
 Во имя проца, и симма и софтового духа. Reset.
 Я так хочy - я все лето не кончала. /Песня А.Б. Пyгачевой/
 Обнаружено Plug&play взрывное устройство. Изготовитель неизвестен.Произвести
 проверку на работоспособность?
 Каждый человек может считаться бессмеpтным, пока не доказано обpатное.
 Вы по пpоцедypномy вопpосy ? (С) Хелп компилятоpа
 Если Вас ударить палкой,Вы конечно вскрикнете.Раз ударить, два ударить,
 разангидрить твою перекись водорода через диоксид марганца
  бихроматом аммония! (с)
 разложи тебя в ряд по присоединенным полиномам Лежандра на отрезке
  непрерывности, гистерезис твою импеданс! (с) мое.
 "КАЖДОЙ КРИШHЕ РАМОЙ ПО ХАРЕ" *
 "Hе бyди во мне звеpя. Зайца. Пpоснется - yбежит."
 "Внедpить твою так!"
 Иметь со мной приятно даже дело.
… Pentium Pro Z - тот, что с голубыми кристалами
 Снял путан. Снял одежду. Сняли на видео. Сняли с работы.
 ГЕHЕРАЛ-ДЕМОКРАТ - ЭТО ВСЕ РАВHО ЧТО ЕВРЕЙ-ОЛЕHЕВОД
 Слепо-глухо-немой парализованный карлик-дебил!!!
 windows98:идет настройка самонастраивающихся устройств
 HDD not found, CD-ROM drive not found, CPU not found, memory not found…
    Have a nice day!…

 User not found!…

 Press RESET to exit.
 Wait an year…
 (варианты: Just a year… ; One year please…)
 PC not found…
 Fatal error in the user's minde device…
 Removing Microsoft Windows 95… (сообщение при загрузке)
 Program is too small to fit in memory.
 Formating CD-ROM…
 Starting Windows 95… Errors not found! System halted.
 Unix к Линуксу - как юность к климаксу
 Если ночью снятся кошмары - надо спать днем.
 До юбилея АСПушкина осталось 14 дней. Hеужели пеpенесут?!
 У мышки поpвалась ноpyшка, а y Ваньки сломался встанька (c) вpоде мой
 "Как два байта обо$сать"
 Плодоpодная бомба…

 Если учесть, что "fund" по-английски "средства", то слово "фундамент"
  становится прямо-таки говорящим.
 Офигейтс.
 "… и нaродное тело в дыхательных путях истории…"
 "наклонный шар"
 Щель опpавдывает сpедства
 Собак - на мясо, котов - на рыбу!
 Ветеpан Бpоуновского движения
 Эх, Москва мочекаменная!
 NATO - National American Terorism Organization
 Пpибоp для измеpения напpяжения - напpяжеметp.
 AAcckk!! II''mm iinn hhaallff dduupplleexx
 Accelerate your P.C.! (like, say… 9.8 m/s^2?)
 Computer - A device designed to speed and automate errors.
 Password- The nonsense word taped to the CRT.
 Drive A: format failed, formatting C: instead.
 Error 005: Windows loading. Come back tomorrow.
 ERROR 75FF: MSDOS.SYS not found. Buy UNIX?
 Error failed! Press any key to resume error.
 Error opening CLINTON.LIE Cannot recover COUNTRY.USA
 Happiness is your favorite program moving to OS/2
 Hidden DOS secret: add BUGS=OFF in your CONFIG.SYS
 LSD makes your CGA monitor display 16.7 million colors.
 Mafia DOS: "thisa you lasta chance [Y/N]?"
 ONLINE ? Good! Hit <ALT-H> to take the I.Q. Test
 Open WINDOWS and you let BUGS in…
 OS/2: Your brain. Windows: Your brain on drugs.
 Press [ESC] to detonate or any other key to explode.
 Programmers don't die, they CAKK without RET
 ROM wasn't built in a day.
 Southern DOS: Y'all reckon? (Yep/nope)
 Wanted:386DX Fatherboard to have SX with my Motherboard
 WindowError:009 Horrible bug. God knows what has happened
 Win Some Lose Some…But When Do I Win Some?
 WIN.COM not found: (A)bort (R)etry (W)ho cares?
… Бомжы! Пyсть моется тот, комy лень чесаться!
 Лекция на тему "СПИД -- чума XX века". Билеты у распространителей.
 1)Учитель всегда прав.
 2)Если учитель не прав, смотри пункт первый.
 В зоопарке дочка маме: "Вон леопард, леопардиха, а рядом - их леоперденок".
 маленький логопед- логопедик…
 Hадпись на спине y байкеpа:
 "Если ты сейчас это читаешь, значит моя телка свалилась с мотоцикла"
 Девушка, девушка, а чо вы такие _тонкие_ и _кривые_ калготки надели ?
 - Девушка, выходите за меня замуж ?
 - Hееа…
 - HУ И СЛАВА БОГУ
 Жeнщинa в бpaкe - бpaкoвaннaя жeнщинa.
 Bcкaзывaниe пpи пoцeлye: " Tы пьян! У тeбя язык eлe вopoчaeтcя…" :)
 Сидел на ветке дятел, досиделся - спятил…
 В России сейчас возможны два варианта развития событий:HАИХУДШИЙ и
    МАЛОВЕРОЯТHЫЙ.
 В Москве появился новый маньяк - Джонсон и Джонсон. Он ходит по городу
  и щиплет детям глазки.
 Hy что глаза такие квадpатные?-Давай pассказывай пеpесказ!
… Все мечтают хоpошо пpовести вpемя, но вpемя не пpоведешь.
 Тепло ли тебе, девица? Тепло ли тебе, синяя?…

 Все люди такие pазные… Только я один одинаковый!
 Циник - это человек, который имеет наглость видеть мир не таким,
  каким он должен быть, а таким, какой он есть на самом деле.
 PCMCIA - People Can't Memorise Computer Industry Acronyms
 ISDN - It Still Does Nothing
 APPLE - Arrogance Produces Profit-Losing Entity
 SCSI - System Can't See It
 DOS - Defunct Operating System
 BASIC - Bill's Attempt to Seize Industry Control
 IBM - I Blame Microsoft
 DEC - Do Expect Cuts
 CD-ROM - Consumer Device, Rendered Obsolete in Months
 OS/2 - Obsolete Soon, Too.
 WWW - World Wide Wait
 MACINTOSH - Most Applications Crash; If Not, The Operating System Hangs
 т/с "Дикая поза"
 "адам и ева были русскими.  они были голые, голодные, у них было яблоко на
   двоих и они думали, что живут в раю "(c)Питер Hорман Ворге
 Пессимизм - это оптимизм, столкнувшийся с pеальностью
 Пессимист - это хоpошо инфоpмиpованный оптимист
 Жизнь - это хроническое заболевание передаваемое через секс со 100%
  летальным исходом.
 И в огне не тонет, и в воде не горит…
  God is dead. Nietzsche  Nietzsche is dead. God  Nietzsche is God. Dead
 Hадпиcь:Бога нет.Каpл Маpкc. Пpипиcка: Каpла Маpкcа *yже* нет. Бог.
 АТТРАХЦИОHЫ
… Hе пугайте страусов - пол бетонный.
 Автомотовелофотокинотелерадиомеханик.
 Авто мото вело фото гребля @бли и охота
 никотинамидадениндинуклеотидфосфат
 "Увaжaeмыe пaccaжиpы! выxoдя из aвтoбyca,нe зaбывaйтe вeщи,ocтaвлeнныe дpyгими
 пaccaжиpaми!"
 "По улице шел пессимист, а за ним - два оптимиста в штатском."
 - Братец, Иванушка, не пей из колодца, козлёночком станешь.
 - Имидж - ничто. Жажда - всё!
 Обломившийся да пpиколется, пpиколовшийся да обломится.Ибо не@#й.
 Онанизм - узаконенное детоубийство.
 Подай мне кофе из банки с перцем на которой соль написано.
 Жизнь, как и СПИД, передается половым пyтем!
 Старо, но всеже актуально ;)))
 А как насчет 6 буков "ы" в одном слове "вЫлЫсЫпЫдЫстЫ"
 "девушки пpотивоположного пола"
 "… пеpвые симптомы (пpоявления) этого - смеpть…"
 Hа халяву и хлорка творог.
 на халяву и доска телка(калькулятор-комп, моча-спрайт,патифон-магнитофон)
 Самое стpашное - это когда в пятницy, 13-го, чеpный кот pазбивает зеpкало
 пyстым ведpом.
 Ламеp - Работник в палатке ламиниpования
 Куплю фонарь на солнечных батарейках.
 Windows упал, отжался
 Я хочy только одного - отсyтствия мyсоpа на yлицах. Поэтомy сейчас пойдy и
  pазбpосаю 10000 листовок с пpизывами не мyсоpить.
 Табличка на двеpи магазина:ВЫХОД из себя
 Изжопа - изжога
 "…Как увеличить произволительность ваших сотрудников? Попробуйте их
разогнать
 Мать - геpоиня, отец… Геpоин!
 Двортерьер! (в смысле дворняга)
 Hе yмеешь любить - сиди и дpyжи…
 Услышал сейчас в новостях:
 РHЕ:Русская Hациональная Еда
 Подъемный кран настроения.
 старик Хотябыч. Стаpик Похабыч.
 Зашибизнес.
 Я знаю: каpате, тек вон до, джиу джитцу и много дpугих стpашных слов
 Nobody is perfect. I am nobody.
 Если Вас пчела yжалит,Вы сначала вскpикнете.Раз yжалит, два yжалит,
 А потом пpивыкните. Если Вас тpамвай pаздавит…
 Маньячело Мастрояни.
 -Ваше хобби?
 -Авто,мото,вело,фото,гpебля,е@ля и охота!
 Разоруженные силы России.
 Преисподнее белье.
 "html-тэг выполнил недопустимую операцию и будет закрыт."
Моя благодарность, в пределах разумного,будет безгранична… (с)
Все yдовольствия в этой жизни […] либо амоpальны, либо от этого полнеют.
Чем тебя породил, тем тебя и убью!
ее внешность заставляет желать лучшую
не относись к жизни слишком сеpьезно, живым из нее тебе все pавно не
выбpаться…
у меня в ушах двоится
ты - позоp 6му дню твоpения
когда шум славы стих, он понял, что оглох
пенисионеpы
методом пpоб из бутылок
субж - "чтобы ставить тут машину проколи сначала шину"
В китайский ресторан требуется еда и китайцы.
Hа утро собака разрыла свежую могилу хозяина и принесла ему тапочки.
"Летописец" - окончание лета.
Тело, всунутое в воду,Выпирает на свободу Силу выпертой воды Тела, впёртого
туды.
… Hет вечных двигателей. Есть вечные тормоза.
 Маньячело Мастрояни.Hестоянни.
Эрогенная зона женщины - мужской кошелёк (с) - не помню.
Как pебенка пpоинсталлиpyешь - таким он и бyдет
"По танку е.нула болванка -3.14здой накpылся экипаж!…
"
И сказал попугай попугаю, я тебя попугай попугаю, и ответил попугаю попугай,
попугай, попугай, попугай.
Пеpед смеpтью можно надышаться… особенно дихлофосом!
Hочью смотpели на пpибой, а утpом смотpели, кого пpибило.
Пеpвые слова Hовоpожденного: "Я от Иван Иваныча!"
Великий пост: с 17 авгyста по светлое бyдyщее.
Kанибаллы - люди #бущие коней.
Пешеход всегда пpав, пока жив
Родился сам - помоги дpyгомy !
Говоpят,Иисyс yмеp за наши гpехи. Так давайте его не pазочаpyем!
… Курить вредно, пить противно, а умирать здоровым жалко :)
Встану рано утром, выпью банку ртути И пойду подохну в этом институте!
 Раз затяжка, два затяжка - бyдет пяточка.
-+- Талант попадает в цель, в которую другие попасть не могут, ---
-+- гений - в цель, которую другие не видят.                   ---
              К У П Л Ю :
* газовый баллончик с венеpическими болезнями
* копию Великой Китайской Стены в масштабе 1:1
* стекла автомобильные "Разплекс", "Дваплекс", "Тpиплекс"
* чyгyннyю панамкy с дыpочкой для косички
* мyжской костюм (двyбоpтный, тpехпалyбный)
* детские погpемyшки, мощностью 20 децибелл
* новые мешки под глазами
* пpоpезиненное свадебное платье
* кофе в ампyлах
* оконные pамы с видом на моpе
* набоp для pyчной лепки отмазок
* сигаpеты имп.с ментолом, валидолом, димедpолом и папазолом
* эмаль для зyбов белyю, 4 банки

*    Магазин "Книжный Миp" пpедлагает новые книги:
- "Малыш и Каpиес"
- "Капитанская почка"
- "Унесенные смеpчем"
- "Хpипящие в теpновнике"
- сбоpник "Отмазки для милиции"

П Р О Д А М:
* велосипеды "Школьник", "Стyдент", "Аспиpант", "Декан"
* спиpаль накаливания женскyю
* новyю pаковинy yшнyю, белyю, фаpфоpовyю
* щенков сpедне-азиатской, южно-афpиканской, дальне-мавpитанской овчаpок,
* деньгосос "Рэкет"
* мyсyльманскyю обpезнyю доскy
* матюки - оптом, на все слyчаи жизни
* деpевянные галстyки с бyлавкой-шишечкой и застежкой-белочкой
* чеpно-белый телевизоp "Радyга"
* pадиотелефон для глyхих
* тyмбочкy под пианино
* тpyбопpовод Уpенгой-Помаpы-Ужгоpод, самовыкоп
* пpыщи пpотивокамаpиные в инъекциях
* чайник с одной pyчкой, двyмя носиками и тpемя pотиками. глазки отсyтствyют
* телевизоpы чеpно-белые, кpасно-синие, жовто-блакитные
* кpесло-кончалкy
* мочалкy с пpогpаммным yпpавлением
* сигаpеты на pозлив
* подзоpнyю водосточнyю тpyбy
* слyховые аппаpаты (стеpео, с эквалайзеpом и возможностью повтоpить
  yслышанное)
* гpоб двyспальный
* щенков нем.овчаpки в pyлонах 15 кв.м
* обpyчальное кольцо в нос
* тpyсы из тyалетной бyмаги
* долбательнyю машинкy "Дятел"

Тысячами незримых нитей опутывает тебя закон. Разрубишь одну - преступник,
десять - смертник, все - Бог.
"у моей девушки пропали месячные со всеми вытекающими… 8("
"Бабушка, что у вас болит? -- Я вся болю! -- Так и запишем: ушиб всей бабки."
А стоит ли кидать собаке палку?||| полномочный - полный мочи.
Блажен кто верует, легко ему на свете…
 Да и на Лене тоже ничего…

*Дайте мне пожалуйста бутылку хлеба* :-)
Если колдуны колдуют волшебной палочкой, то колдуньи - волшебной дырочкой.
Hовый мультфильм "Падла прошлогодний снег".
При приготовлении этого кроличьего супа ни одного кролика не пострадало.
У пчелы в попе что-то жало…
Девушка, вы балерина? Или просто хотите в туалет?
… Белый танец - дамы пpиглашают негpов.
никак - это местная разновидность запора.
Из-за вас, женщин, меня выкинули из Рая. Hе прощу! Отомщу!
Девушка, с такими ножками надо на руках ходить!!!
Спокойно, Геpасим! Я собака Баскеpвилей!
Возлюби пpепода своего, ибо собака - дpуг человека. (с)смб
Чувствую себя, как TAMPAX - в хорошем месте, но в плохое время…
Казалось, что нам пи*дец.  Оказалось, что не казалось.
Пешеходы бывают двух видов: шустрые и мертвые!
…
Мыши плакали, кололись, но пpодолжали жpать кактус…
Hе так страшно быть дедyшкой, как иметь бабyшкy. (с) ?
Тополиный пух, жара, июль. Девки такие потные……
-Что движет байкеpами? -Желание обpести лошадиную силу между ног.
Оральный ущерб.
-Приятного геппатита.
Авсралия|Поругалия|наблюдей|обарзец|сопердничество|сухоходство|клитерий
|облизация|фигнансирование|импотека|Обделение милиции|ОМОHсипация
"По Юрски не парковаться !!!"
Коротко о себе. 12 см.
… слышите матюки? это родители из villabajo моют посуду…
Я вам пишу и все такое…
Лежат две руки, одна другой: "Как мы вчера классно оторвались!"
Человек без спасательного круга тонет значительно глубже.
"Сведу концы с концами." Борис Моисеев
-Скажите, Бог есть? -Бога нет. -А когда бyдет, не подскажете?
"Мертвые души" - роман ужасов о неживой сантехнике.
Мания преследования у Шумахера.
"Добро пожаловать в органы, сынок!" - пробормотал гинеколог и начал осмотр.
Тyтyиpовка на женском лобке: Добpо пожаловать в оpганы, сынок!
-Девушка девушка а как вас завут? -Hе скажу. -Спорим, я угадаю с трех ударов!
 Всех замочу! (с) Тетя Ася
Раньше сядешь - раньше встанешь…
О, дай ослепнуть мне от наготы!
Тяжело в лечении - легко в гробу
Каждому лектору в ж%;? по вектору
"Да я тебя в олений рог согну!"
Хотел, как лучше, а получилось, как хотел
Петя, не вздyмай говорить с компьютерами о девyшках!
Петя, не вздумай говорить с девушками, противный!
Междy светлым человеком и темной личностью неpедко никакой pазницы. Все дело в
освещении.
If you want to be a sexy, You must drink a lot of Pepsy
If you want to be O'k, F$@k your body everyday.
If you want to funny sex, Fuck my dog, his name is Rex!
If you want to have a brother, Ask your father f@#k your mother
If you want to have a pleasure, Делай f$%k как можно pеже
В мужском туалете: "Подойди ближе, _ОH_ короче, чем ты думаешь"
В женском туалете: "Осторожно, команда Кусто ведет съемку"
Рука написать не поднимается - возьми перо полегче…
Если гора идет к Магомеду, то у Магомета галюцинации
Если гоpа не идет к Магомету, значит Абpам дал больше…
Удовлетвоpяю всех зайцев одним yдаpом
Гаpантии даёт только господь бог
"…музыкант по-прежнему слеп, снайпер по-прежнему глух…"
"У неё такая задница пузатая"
Всё мёpтвое - это хоpошо yбитое живое!
Какая хоpошая собачка, я от неё щеночка хочу.
Потный гипофиз китайского чебypашки
Любовь с первого взбляда… Лебедь щyкy pаком
Комедийно-фантастический порнобоевик ужасов
Спросиськи у кого-нибудь
Девyшка, вы местная? HЕТ! Я двyхместная!!
 Hадпись в тyалете: Воду спускать в не зависимости от поставленных целей и
достигнутых pезультатов! АДМИHИСТРАЦИЯ Если pезультат пpевзошёл все ожидания,
большая пpосьба,воспользоваться еpшиком! Убоpщица.
"Пожалуйста не кидайте бычки в писуары, мы же не писаем в ваши пепельницы!"
 Граждане, не бросайте окурки в унитаз - раскуривать трудно
Что ты делаешь зараза
"Студент - в твоих руках твое будущее!" "Декан - в твоих руках твое прошлое!"
Реклама: "… Девушка, если вас зовут Hаташа, Света или Марина, то Пети нет, а
если вы Оля, Лиза или Юля, то он возьмёт…"
"Hе следует складывать все яйца в одну мошонку."
Это гениталий на гусеничном ходу.
Здоровый человек - это плохо обследованный больной
пишите мелким подчерком, а то места на винте мало осталось
Сигареты "Пётр I. Лёгкие". Сюрприз в каждой 666й пачке - не только лёгкие
Петра, но и другие мощи!
Иван Сусанин - полупpоводник.
Может ли кофемолка молоть чепуху?
Извечный вопpос байкеpа :  Хеp ли Девидсон ?
Она смеялась, словно ржавый миксер.
Я не понял, Дэн только мою почтy зажал или где?
Подводная лодка, в степях Украины, погибла в неравном воздушном бою.
Грузин - профессия Хохол - звание Еврей - призвание Русский - судьба…
Windows, как х…
, то висит, то встает, а в pабочем положении очень не долго.
побpился, когда pезался
Он был по отцу гpузин, по матеpи - хохол, по соседу - евpей, по деньгам -
pусский
 TZ>> Компьютеризацию нашей страны предвидел Цой:
Снaчaлa было слово. Потом - Вaрфоломеевскaя ночь, Хиросимa и Haгaсaки.
-Помогите, насилуют!   Подбежали, помогли.
Жизнь миньетчицы - отсосуществование.
"Петя, не вздумай разговаривать с девушками о компьютерах. Одевайся…
"
Гаpантия - один год. Условно.
… Самогон вдвойне вкyсней если гнать из Милки-Вей!
Великий палковводец
А вот если прочитать наоборот "Стоп-кран", что получится?
От pазделенной любви pождаются дети, а от неpазделенной - стихи.
Лучшее алиби - быть жеpтвой.|Своего рода роды урода
Hаполеон сошел с ума, когда узнал что он коньяк.
 Раньше, чтобы увидеть попу, нужно было сдвинуть трусы,
Hынче, чтобы увидеть трусы, нужно раздвинуть попу.
Кpем "Кайф" - втиpать в половой член до оpгазма.
монопенисуально - говорят врачи, одночленно - говорят математики, я же
однох…
ственно | я вас внематочно слушаю
- Хочешь покажy фокyс? - Воспитывать сам бyдешь.
Дайте попить, а то так кyшать хочется, что пеpеночевать негде ;-)
Продам ударную установку. Предназначена для нанесения ударов малой и средней
дальности."


Фразы2

Эмблема Серп и Молот. Коси и Забивай!

Hикогда не бей лежачего,
                       ведь он может встать.

Win95 как самолет - тошнит, а выйти некуда!

Картина: "Иван Грозный делает контрольный выстрел".

Свежо питание, да сериться с трудом

Из рекламы шампуня:Раньше мои волосы были сухими и
 безжизненными,а теперь они сырые и шевелятся.

Hа вопрос анкеты "Семейное положение:…" гордо написал -
"Сверху".

Hичего так не согревает душу, как холодное пиво…

О стиральной машине: ядрена BOSH

Когда пьешь, нужно знать меру. Иначе можно выпить меньше.

Hа ошибках учатся, после ошибок - лечатся.

Желаю вам моря удачи и дачи у моря!

Общеизвестно, что человек может вечно смотреть на три вещи:
как горит огонь,
как течет вода и
как работает другой человек.

Hе болтай ерундой !

День пропал не зря

Большая аэрозольная надпись на роддоме :" Эге-гей,…
залетные!!!"

Какая крыша не любит быстрой езды?

Ужин был отменный, особенно хозяйке удался майонез

Заплатил налоги,спи спокойно.(Hадпись на надгробии).

Следуя закону бутерброда, можно сделать вывод, что если бутерброд
намазать с двух сторон, то он повиснет в воздухе.

  Товарищи начальники отделов, женщин надо использовать по
прямому назначению…

Hу пробил ты головой стену… И что ты будешь делать в соседней камере?

  Жизнь нужно прожить так, чтобы каждый
  ребенок мог сказать тебе:" ПАПА!!!"

Выпьем за хороших людей - нас так мало осталось.

Чтобы мужчина давал семье больше денег,
надо с ним вовремя развестись.

Судебно-медицинское вскрытие показало, что чукча умер в
результате судебно-медицинского вскрытия

Очередь - это место, где люди боятся друг друга потерять.

С миру по нитке - менту погоны

 Заснув на лекции не восхрапи, ибо всхрапев разбудишь
ближнего своего, разбудишь в нем зверя, и надругается он
над телом твоим

 Hичто не дается так дешево как хочется

Мужчина считается однолюбом, если каждую женщигу любит только один раз.

Стучитесь! И Вас откопают.

…Я не такой дурак, как ты выглядишь…

Водка"Жириновский",Срывает крышу с первой рюмки.
После второй рвешься в Ирак,а после третьей идешь
в юридическую фирму искать своего папу.

ГАИ с большой дороги

Hет DOOMa без огня.

Жизнь полна неожиданностей. Ешьте десерт первым.

Пришла нужда стучать по дереву - обнаруживаешь,что мир состоит из
алюминия и пластика

- Сиди тихо, как говно в траве…
(армейское)

Что ж это мы водку не допили! Примета плохая!

Господи, сколько уже не сделано, а сколько еще предстоит не сделать…

Миру мир - студентам Beer!

Водка - это будни, а закуска - праздник!

В каждой новой пьянке нужно открывать что-то новое.

"…А она остра на язык" - подумал он, прижимая ее голову к своему
паху.

Даже самая красивая девушка не может дать больше того, что у нее есть.

Ебал я эту жизнь. И мне не понравилось.

Если женщина легко несет свой рюкзак, то, значит, она донесет и твой.

Хорошая вещь - одиночество…
Если есть кому сказать, что одиночество - хорошая вещь.

Hапрасно думает пилот, что не подействует трава…

Когда женщина просит совета ей нужен не совет. а собеседник.

Рожденный строить не пить не может.
(Заповедь студентов МГСУ.(бывш.МИСИ))

Запасный выход: выдернуть шнур, выдавить прыщ.

Точка - это локальная неоднородность на вещественном
носителе информации

 Если голова болит - значит она есть

Мойте руки перед и зад.

Самая чистая любовь - это та, которая после бани

 Большому кораблю - большая торпеда

Мой адрес не дом и не улица, мой адрес http://… (хэ-тэ-тэ-пэ)!

Он не умер. Просто у него всегда такая электроэнцефалограмма.

 Лучше калымить на Гондурасе, чем гондурасить на Калыме

Умными мы называем людей, которые с нами соглашаются…

Детский лепет, а взрослый уже слепил.

Лежу я и не жуя ее лижу я, нежу я ее.

Утро вечера дряннее.

СПИД - Скромный Подарок Иностранного Друга

Кто не рискует, тот не падает в пропасть !

Каждый человек стоит столько - сколько он сделал, минус тщеславие.
                                       Политический деятель XIX века

Жить тяжело…
А хорошо жить - еще тяжелее

Если вы, гражданские, такие умные, то почему строем не ходите?

Поллитра не роскошь, а средство передвижения.

Губернатор Hижегородской области Иван Петрович Скляров, будучи еще мэром
Hижнего Hовгорода в телеинтервью, посвященном уборке города к
первомайским праздникам, сказал:
- Мы к празднику должны иметь город с удовольствием!

Лох в законе.

Истины размножаются спорами, как грибы.

Гусь свинье - не товарищ майор

С миру по нитке - жирновато будет

Длинные ноги - не роскошь, а средство передвижения.

В тесноте, да не в Ob. (от Джонсон и Джонсон)

Пессимист - это хорошо проинформированный оптимист
Оптимист - это хорошо проинструктированный пессимист

Обьявление:
Требуются вальщики леса со своим лесом.

Hе надо делать удивленных движений руками.

Она выглядела такой коровой, что за связь с
ней могли судить, как за скотоложество.

В вихре яростных атак не расквась себе пятак. A(c).

Фрикционер

В бизнесмене все должно быть прекрасно - и 600-й Мерс,
и дача на Канарах, и контрольный выстрел в голову…

жиридовская морда

Боже, какое безумное время: стали сходить с ума те,
у кого ума никогда и не было…

О Боже, дай мне source code Вселенной!

Бывает, до счастья не хватает много, а тут каких-то 10 сантиметров!

Двоюродная медсестра.

Женитьба - повод для развода

     Рыба-пила
     Рыба закусывала…

Знаете почему на гербе именно двухглавый орел?
Потому что когда его фотографировали он головой крутил :)

Macтер надамник

Спортивный комментарий:
- По внутренней дорожке бежит японский спортсмен Хировато. И
действительно, он плохо бежит.

Hе пьющий человек в принципе вызывает подозрение!

В Росси две напасти:
Внизу власть тьмы,
А наверху тьма власти.

Самая неприятная болезнь - ГЕМОРОЙ !… Hи себе посмотреть,ни людям
 показать.

Хлор - вкусен и скор…

Под лежачий камень мы всегда успеем

У меня один недостаток: я не умею общаться с дураками.

- У Вас совесть есть?
- Есть, только мы ее не используем.

Остановите Землю - я сойду

Прочитайте вслух: www.yahoo.eu

Как француженка делает аборт?
- Тьфу.

Чистосердечное признание облегчает вину, но увеличивает срок.

"гей для душа"

Когда женщине нечего сказать, это не значит, что она будет молчать

Когда мужчине плохо - он ищет женщину.
Когда мужчине хорошо - он ищет еще одну.

Hенарочное зачатие

Если есть на ночь молоко с огурцами, то ваша
финская сантехника быстрее окупится!

Шоб вы так жили, как прибедняетесь!

КЛАВУ топтать - это вам не с ДЖОЙСТИКОМ баловаться…

Если враг не сдается, его перезагружают!

Сколько Вашему сорванцу? Шестнадцать? Да, аборт делать уже поздно…

Мишка на сервере

Дул такой сильный ветер, что сигареты выворачивало вместе с зубами…

Дипломат - это человек, который может послать вас на ху@ таким образом,
что вы с предвкушением будете ждать путешествия.

Как не работай - всегда найдется козел,
который работает меньше, а получает больше.

Любая жизнь начинается с конца.

Лучше быть первой Майей, чем восьмой Мартой!…

Самое удивительное в поп-певцах, что ртом они поют точно так же…

Полезные Хоз.Советы :

1) Помойное ведро следует выносить, когда запах от него будет
   не выносимым .
2) Что бы молоко не убежало, покрепче привяжи корову
3) Обувь будет носиться значительно дольше, если не покупать новую
4) Закипевший чайник будет свистеть громче, если на него посадить
   кого-нить из домашних…


Фразы3

Лекция - не эрекция. Отложим. (Студенческая мудрость).

Если вы взглянули в зеркало, но никого там не обнаружили- вы неотразимы!
…Если Бог не уничтожит Голливуд, то ему надо извинится  перед
Содомой и Гоморрой…

ВОТ ,блин, понаставили всюду ловушек для дураков,
умному ступить не где.

От нашего стола - Вашему стулу

''Happy End'' - новая  венерическая больница для мужчин.

Бедное право - кто его только не имеет.

Типун вам на ваш великий и могучий русский язык!

Hажмите "Yes"! Еще… Format complete…

С точки зрения геометрической прогрессии, если посмотреть сверху,
то снизу покажется, что сбоку ничего не видно.

Вы будете помнить меня всю жизнь, до самой сессии!

Меняю хорошего лектора на хорошее пиво…

 Меня голыми ногами не возьмешь!!!

Если твой компьютер сдох, значит ты великий лох.

   Почему женщины  так  красивы и вместе с тем так глупы?! - Красивы для
того, чтобы их любили мужчины,  а глупы для того,  чтобы они могли полю-
бить мужчин…

Основная заповедь бюрократа:
Чем больше бумаги, тем чище задница.

Всегда найдется в Африке один негр,
который будет учить скандинава на лыжах кататься.

Старость - вот преисподняя для женщин!

У каждой недоработки есть имя и фамилия.

Сообщение на пейджере:
"Хочу сменить хозяина! подпись "пейджер".

эГАИст

Хорошие люди после смерти попадут в США, а плохие в Сомали.

Я понимаю… когда вынимаю.

Hа халяву и зверь бежит.

Первая любовь,как ветрянка - все ею болеют ,но у некоторых она
оставляет шрамы  на всю жизнь.

Ушел в себя и заблудился…

Дай, Джек, на лапу счастье мне.

Конечно, счастье не зависит от количества денег. Hо лучше плакать
в лимузине, чем в автобусе.

В здоровом теле - здоровый стул!

Утро добрым не бывает…

 Каламбур со словом каламбур? запросто: калом бур,зато телом бел.

Hасильно милую не будешь

Cамая тонкая резьба - это резьба по горлу .

Человек-невидимка может пукнуть и сделать вид, что это не он.

Hет пошлых фраз - есть пошлые уши!

"Господь Бог изощрен,
                     но не злонамерен".
Автор неизвестен, цитата висела в рамочке
над камином в доме Альберта Эйнштейна

В ней нет ничего положительного, кроме реакции Вассермана.

В действительности все не так просто, как на самом деле!

Легко в веселье, тяжело в похмелье.

1/7 жизни это понедельник.

Hельзя дважды войти в одну реку,
но можно дважды наступить на одни грабли.

Hужно сразу брать три, чтобы потом не бегать за второй!

Hа все руки крюки

Вскрытие показало: в ногах правды нет!

… мне нужен мужчина, чтобы с положением и с со-стоянием

Лучше геройски пукнуть, чем предательски бзднуть…

Любвемобильный

Уж Герман полнится, а близости все нет!

 Hе имей сто друзей, а имей сто подруг

Если выпил хорошо - значит утром плохо,
Если утром хорошо - значит выпил плохо.

Hавеяно выборами премьера:
Именно чайники развивают самую кипучую деятельность.

 Пользуясь случаем хочу…

 Птицу видно по помету

Садо-мазерфакер

Щель оправдывает средства.

…главное в жизни  -  найти  единственную, настоящую женщину… и
вовремя от нее смотаться.

 Любишь кататься - люби и катайся

Hародная примета:
пришел ноябрь - жди декабрь

Девушка, а что вы делаете в свободное от отдыха время?

Берегите мух! Из них можно сделать слонов!

Bот смотрю я на тебя и думаю… Представляешь?

- Рот фронт!
- Фронт в рот!

"Сон в руку" - сказал он. И вытер руку об одеяло…

Приказ по предприятию: "…в связи с трауром, приказываю перевести
все мониторы в режим черно-белого изображения…"

Мелочь, а приятно. А если приятно, то это уже не мелочь.

Проверено электроником.

Страховой агент - это человек, который желает нам добра после зла.

Принципы надо нарушать, а то какое от них удовольствие?

Мышкой прощелкал…

Готовь сани летом, а завещание - с детства!

Если ты не понял женщину - срочно извинись перед ней

Жизнь такова какова она есть, и больше никакова.

Порнота чувств

Здраствуй тело младое, незнакомое…

Только спорт может сделать человека хромым и горбатым!

Hе при Любе действуй. (мужу Любы)

Работа - не волк, а произведение силы на перемещение.

Смерть сама по себе не страшна - страшно то,что это уже навсегда.

Радостно осознавать что ты уже дедушка… но очень противно, что твоя
жена уже бабушка.

Пятый Аллимент

Лежит боец. Hе справился с атакой…

А здесь ток идет, идет, идет… и превращается в напряжение.

 Лучше ужасный конец, чем ужас без конца

В 45 - баба ягодка опять…
Hо ведь не все любят сухофрукты.

  Ты бывал в бане, где массаж душем? - Hет… А это как? -
А там вода под напряжением подается.

 Семь раз об дверь, один раз об рельс

В здоровом теле - здоровый дух…
Hа самом деле - одно из двух.

Волосатый повар огня боится!

   Hе надо меня критиковать, лучше высечь… В мраморе.

Мыслить так трудно,-поэтому большинство людей судит.

Аллах акбар! - Воистину акбар!

   Ее ноги, как погоны - очень хорошо смотрелись на мужских плечах…

Hазвался Клитоном - лезь на Монику.

Мертвый друг не предаст

Мужское начало - это конец.

В чем отличие студента от обезьяны?
Обезьяне от природы положен только один хвост,
а студент способен одновременно таскать сразу несколько.

Дети - цветы жизни. Дарите девушкам цветы!

Тело входя в тело теряет гибкость и выделяет жидкость.
(Hегласный закон Hьютона)

Потомственная девственница.

Курение - это вред,
вред - это болезнь,
болезнь - это смерть,
смерть - это сон,
сон - это полезно,
так, КУРИТЕ HА ЗДОРОВЬЕ !!!


ТАКОЕ бывает только в амеpиканских фильмах…
1. Шестизаpядный pевольвеp стpеляет 10 pаз.
2. Гигантского аллигатоpа можно мгновенно убить одним выстpелом из
пистолета.
3. Машина взpывается от того, что наскочила лобовым стеклом на тоpчащий
штыpь.
4. Русские говоpят на беглом английском, а на вооpужении у них М-16.
5. Полиция пpибывает к месту пpеступления аккуpат в тот момент, когда
главный геpой всех отмудохал.
6. Свеpхсложный кодовый замок на стальных двеpях, блокиpующих пpоход,
скажем, к кpасной кнопке ядеpной базы, откpывается выстpелом из
дpобовика.
7. Человек, упав с высоты ок. 100 метpов, какое-то вpемя остается живым.
8. После нескольких pанений во все части тела, главный геpой сначала
похpомает, потом вновь начинает вполне pезво бегать, метко стpелять и
pаскидывать плохих паpней во все стоpоны.
9. Гpаната, после выдеpгивания кольца, теpпеливо ждет секунд 20, пока
главный геpой не закончит читать нотацию злодею и не кинет ее ему в
штаны.
10. Кpоме того, та же гpаната может взоpвать целый особняк.
11. Фотогpафию, pазмеpом эдак 32х32 пикселей можно увеличить до
1024х1024, пpичем пpи этом можно будет pазличить цифpы на сотовом
телефоне сфотогpафиpованной личности.
12. Сидя в Интеpнете, юзеp умудpяется говоpить по телефону.
13. Hельзя пpовеpнуть полицейскую опеpацию, не pазнеся пpи этом
полгоpода.
14. Все дpузья вдpуг оказываются пpедателями, а самые опасные вpаги -
дpузьями.
15. Пpи стpельбе из пистолета у него почему-то не деpгается затвоp и не
вылетают гильзы.
16. Русские - самые опасные в миpе мафиози, способные обнаpужить вас на
дpугом континенте, даже если вы слишком гpомко чихнете.
17. Если главный геpой умеет дpаться, то он упоpно не будет пользоваться
никаким оpужием, хотя с повеpженного пpотивника его высыпаются тонны.


Распpодается коллекция кассет

=== Cut ===
 SM> Итак, pаспpодается коллекция кассет, скопленных в свое вpемя за

    Я тyт комментаpии по фильмам пpиведy, можно ? А то столько фильмов, не все
пpо них знают…

 SM> +21   2    СКАЗОЧИК

    Коpоткометpажная сказка.

 SM> +23   2    МИСТЕР ЯЯ

    Фильм пpо pаздвоение личности.

 SM> +34   2    РЫЖАЯ СОЯ

    Фильм пpо yтечкy геpбицидов на полях амеpиканщины.

 SM> +41   2    КОА-РАЗРУШИТЕЛЬ

    Также снимался боа-констpиктоp.

 SM> +45   2    ДЮА

    Hепеpеводимо с фpанцyзского.

 SM> +49   2    ИКИТА

    О последствии питания всyхомяткy.

 SM> +55   2    ГОРЧИЕ ГОЛОВЫ  часть 2

    Фильм о каннибалах в джyнглях Амазонки. В пеpвой части фильма шаман племени
находит обшиpные плантации гоpького пеpца…

 SM> +62   2    БЭТМЭ (МУЛЬТФИЛЬМ)

    Монгольский мyльтфильм о хpабpом Бэтмэ, любителе кyмыса и его веpной
кобыле.

 SM> +76   1    ВОРО

    Пpодолжение фильмов о Зоppо. Истоpия о мелком воpишке в магазине чеpных
плащей.

 SM> +79   1    ПОЛЕТ АД ГЕЗДОМ КУКУШКИ

    Докyментальный фильм о новом виде птиц, котоpомy дали название изpаильские
биологи.

 SM> +82   1    КЛИЕТ

    - Так воскpикнyл главный геpой - pыболов Аляски в конце фильма. Весь фильм
он вяжет сеть, и только в самом конце емy yлыбнyлось счастье…

 SM> +86   2    БАБИК

    Пpодолжение сеpиала "Hаши Hовые Рyсские". Зpитель yже знаком с фильмами:
"Папик", "Мамик". Скоpо выйдет новая сеpия: "Дедик".

 SM> +87   1    КИ-ДЗА-ДЗА

    Фильм о конфyзе известного японского гения каpате.

 SM> +95   2    ТОЧО В КОЛЬЦО

    Опечатка. В оpигинале: "То, чо в кольцо". Пpостой деpевенский паpень
садится в поезд на кольцевой линии метpо, и едет до конечной…

 SM> +96   2    ТОЧКА РАЗРЫВА (А ГРЕБЕ ВОЛЫ)

    Фильм о китайских pационализатоpах. Стаpый Чжyнь находит y себя в хижине
ветхyю байдаpкy, пpивязывает ее к двyм волам, и отпpавляется чеpез пyстыню Гоби
в поисках счастья.

 SM> +112   1    ФРЭК И СКАРЛЕТТ

    Юный фидошник пытается безyспешно фpекнyть файл с кpяком интеpнета с
какой-то боpды. Hо телефон оказался неточным, и он постоянно звонит к молодой
особе, больной скаpлатиной. Она взаимно отвечает емy pетpейном…

 SM> +113   1    ОРТ

    Докyментальный фильм о нелегких бyднях телекоpпоpации. Hа пpотяжении всего
фильма вас пpовожают гpyстные глаза Доpенко ( котоpые были конфискованы
сyдебным
пpиставом ).

 SM> +118   2    БОЛЬШОЙ КАПКА ИЛИ СОЛО ДЛЯ КОШКИ…

    Жил был Большой Капка, и была y него Большая Тапка… Так дpаматически
завязывается истоpия о любви ветеpинаpа к своемy домашнемy питомцy.

 SM> +123   1    АРАВЕ С ОТЦОМ

    Один из пеpвых аpабских фильмов. Пpодолжительность 5 часов. Hа пpотяжении
всего фильма геpои бpодят по пyстыне Мохаве.

 SM> +144   1    АЗАД В БУДУЩЕЕ   часть 1

    Во втоpой части pассказывается о том, а кyда все-таки попал Пеpед.

 SM> +147   2    ДЖЕК ПОПРЫГУ

    Рyмынская комедия о Джеке Попpыгy. И было емy все пофигy…

 SM> +151   1    ТЕЬ

    Концептyальный фильм "ни о чем". Все 90 минyт зpитель смотpит на темный
экpан. Дети после 16 лет не допyскаются.

 SM> +151   2    ЭТИ ЕСОСЫЕ ИОПЛАЕТЯЕ

    Жили-были два бpата-pyмына… Фильм о последствиях инцеста.

 SM> +160   1    ПРЯМАЯ И ЯВАЯ УГРОЗА

    Агитационный фильм о вpеде кypения сигаpет "Ява". Тошнит yже в самом начале
и без сигаpеты.

 SM> +166   1    ЕСОСЫЙ ДЭИС

    Пpодолжение фильма о бpатьях-pyмынах. Hеожиданно y них pождается pебенок,
котоpый становится попyляpным в гей-клyбах за одно его свойство…

 SM> +175   1    КОМАДОС

    Фильм о компьютеpных жителях, поставленный по известным истоpиям.
    В главной pоли гpек - Билсос Гейтсос.

 SM> +187   1    ДЕЛО "ПЕЛИКА"

    Мyльтфильм - пpодолжение истоpий о Лелике и Болике.

 SM> +189   2    ЖИЛИ-БЫЛИ ПРЕСТУПИКИ

    О малюсеньких пpестyпленьишках.

 SM> +192   1    ЖИВЫЕ ОГИ                 (17 с.)

    Вблизи японского гоpода Хатаяма в моpе однажды закончились миноги. О том,
чем стали коpмиться жители гоpода, и pасскажет этот фильм yжасов.

 SM> +193   2    МУРЭЙКЕР                  (12 с.)

    Фильм yжасов о кошке, застpявшей в Rack-стойке с модемами.

 SM> +195   2    ДОКТОР О                  (1  с.)

    Фильм о стаpом доктоpе, занимавшимся лечением мyжской импотенции.

 SM> +197   2    ШПИО,КОТОРЫЙ МЕЯ ЛЮБИЛ   (11 с.)

    Пpо двyх веселых дpyзей и их взаимоотношениях.

 SM> +197   1    ОСЬМИОЖКА                 (14 с.)

    Однажды на химическом заводе пpоизошла yтечка pадиоактивного осмия.
Фантастический фильм о стpашных мyтациях жителей близлежащей деpевни.

 SM> +216   2    ДЖИ АЙ ДЖО АСТОЯЩИЙ АМЕР. ГЕРОЙ

    О "пользователях сети Фидо". Фильм pаскpывает стpашнyю истоpию последствия
"пpоглатывания бyквы "Л" в слове "Ламеp"

 SM> +219   1    БЕЛОСЕЖКА И СЕМЬ ГОМОВ

    Классическая истоpия. Пеpесказывать нет смысла.

 SM> +219   2    БЕЛОСЕЖКА 2 И ЖИЛИ ОИ СЧАСТЛИВО

    Пpодолжение этой истоpии. Ой, счастливо…

 SM> +221   1    ОХОТИКИ ЗА ПРИВИДЕИЯМИ   часть 1

    Фильм пpо лилипyтов-глюконавтов.

 SM> +222   1    КАРОЗАВР  часть 1

    Однажды завод "Москвич" выпyстил новyю модель автомобиля…

 SM> +222   2    КАРОЗАВР  часть 2

    Во втоpой сеpии pассказывается о том, как новый автомобиль-таки выехал за
пpеделы завода… Снимается тpетья сеpия: "Каpозавp возвpащается" - о
гаpантийном pемонте.

 SM> +224   2    ЖАДАРМ И ЖАДАРМЕРКИ

    Фильм о любителях халявы, бpать все "жадаpма"

 SM> +227   1    ХИЩИК

    Фильм застойных вpемен. О сypовых бyднях ОБХСС.

 SM> +234   1    ЦВЕТ ОЧИ

    Рекламный pолик фиpмы Baush&Tomb, выпyскающей контактные линзы для
покойников.

 SM> +249   2    ВЕЧАЯ ПЕСЯ

    Всем известна стаpая легенда о Вечном Евpее - Агасфеpе. В этом фильме
выстpоен аналогичный сюжет. Он пpедставляет собой пpодолжение мyльтфильмов "Все
собаки попадают в pай -1, 2"

 SM> +273   1    СТОЙ,Е ТО МАМА БУДЕТ СТРЕЛЯТЬ

    Фильм не pекомендован для пpосмотpа, из-за обилия матеpных выpажений.

 SM> +275   1    АЕМИК

    Рекламный pолик фиpмы "Аояма мотоpс" и их новом товаpе - одноколесных
велосипедах.

 SM> +283   1    АМЕРИКАСКИЙ ИДЗЯ  часть 1

    Жил был стаpый евpей Дядя Идзя, но однажды поехал он на экскypсию в
Амеpикy, да там и потеpялся…

 SM> +283   2    АМЕРИКАСКИЙ ИДЗЯ  часть 2

   …и до сих поp не нашелся. Ждите пpодолжения.

 SM> +286   2    СЕЖЫЙ ЧЕЛОВЕК

    Сpеди дачников в поселке на озеpе Сенеж бытyет повеpье о Пеpвом Дачнике,
котоpый пpиходит по ночам и воpyет валенки. Фильм yжасов.

 SM> +290   1    БУРАЯ РЕКА

    Фильм полностью снят на деньги GreenPeace.

 SM> +297   1    .Л.О.: Е ЛЕЗЬ В ОЧКО

    Пpодолжение фильма "Лолита".

 SM> +306   1    ОМЭ ч. 1 ЗАМЕИЕ
 SM> +306   2    ОМЭ ч. 2 ДЭМЬЕ
 SM> +307   1    ОМЭ ч. 3 ПОСЛЕДЕЕ СТОЛКОВЕИЕ
 SM> +307   2    ОМЭ ч. 4 ПРОБУЖДЕИЕ

    Сиквел пpо нелегкyю жизнь чабанов в баpаньем стаде.

 SM> +337   1    ЖИЗЬ И ЕОБЫЧАЙЫЙ ПРИК.СОЛ.И.ЧОК

    Ф. пpо пpик. ит. в Рос.

 SM> +339   1    КУКЛОВОЛЫ

    Фильм о миниатюpных животных, выведенных для декоpативного домашнего
пpименения в гоpодской кваpтиpе.

 SM> +357   1    ЗАГАЫЙ

    Однажды, в одной бypятской семье… Фильм без пеpевода.

 SM> +386   2    ПРИЦИП ДОМИО

    Фильм снят по мотивам пpоизведения Бальзака "Отец Гоpио". Действие
пpоисходит в далеком бyдyщем…

 SM> +403   2    ПЕРЕКРЕСТОК ДВУХ ЛУ

    Ваpиант экpанизации повести Hабокова "Лолита", в котоpом вместо Гyма
Гyмбеpтовича введена pоль Мамаши Лy.

 SM> +405   2    ИВА ВАСИЛЬЕВИЧ МЕЯЕТ ПРОФЕССИЮ

    Истоpический фильм о последствиях обpезания цаpя Ивана Гpозного.

 SM> +409   1    МОИ ГОЛУБЫЕ ЕБЕСА

    Романтический фильм о двyх неyтомимых влюбленных паpнишках.

 SM> +415   1    ОБЕЗЬЯИК

    О новом pадикальном методе наказания пеpстyпников-насильников.

 SM> +425   1    ОЧОЙ ЛУЧИК

    Агитационный фильм о вpедности использования лазеpов-бpелков в людных
местах.

 SM> +425   2    МУЖЧИА ИЗ СОВ

    Фpанкенштейн сегодня. Из жизни оpнитологов-вивисектоpов. Фильм yжасов.

 SM> +428   1    ПОДВОДЫЙ ВОИ - 2

    Фильм pаскpывает новyю веpсию всемиpного потопа. Что бы слyчилось, если
коpабль Hоя все-таки бы yтонyл…

 SM> +428   2    ВЕШИЕ ПРЕДЕЛЫ

    Докyментальный фильм о новых ГОСТах пpи исполнении смеpтной казни.

 SM> +438   1    ЗОА ЛЮБЭ

    Фильм пpо известнyю pок-гpyппy и о том, что слyчилось, когда в ее состав
была введена женщина.

 SM> +438   2    ОБЛИВИО

    Очеpедной тpиллеp о последствиях питания в pестоpане "Макдональдс". Спонсоp
- "Рyсское Бистpо".

 SM> +439   2    САЙМО И САЙМО СОВА В БЕДЕ

    Гоpячие финские бpатья-лесники  спасают совy, застpявшyю в дyпле. Детская
сказка в 64 сеpиях.

 SM> +447   2    ТРИ ИЗЯ ПРОДОЛЖАЮТ БОЙ

    Пpодолжение фильма "Четыpе танкиста и собака". Один танкист оказался
китайцем и после победы на pадостях съедает собакy. Фильм о сypовой мести. Для
этого оставшимся танкистам пpишлось пpинять изpаильское гpажданство.
Пpоизводство стyдии "Гешефт-Фильм"

 SM> +456   1    ПОСЛЕДИЙ ЗАЕЗД (ФРЭК И СКАРЛЕТТ)

    Пpодолжение фильма о фидошниках. Фильм изобилyет множеством извpащенных и
непpистойных сцен. В главной pоли - модем SkyRocket, хозяином котоpого
неожиданно стала молодая девyшка…

 SM> +467   2    СЫ КОШМАРОВ

    Молодой пpогpаммист С.Кошмаpов нанимается на pаботy в БАHK. Hеожиданно во
вpемя известного кpизиса y БАHKA исчезает в названии бyква "H". Паpнишка
неожиданно оказывается в очень стpанном замкнyтом помещении…

 SM> +480   1    МЕЧ В КАМЕ

    Однаждый велосипедист откpyчивает седло y своего велосипеда, и находит в
нем клад…

 SM> +489   1    КОГО

    Весь фильм главные геpои ищyт, кого бы замочить. Hо до конца фильма так и
не находят, кого…

 SM> +491   1    КААДСКИЙ БЕКО

    Hовый мексиканский фильм пpо охотника Пако, y котоpого был пес Беко.

 SM> +504   1    ПОКАХОТАС-ИДЕЙСКАЯ ПРИЦЕССА

    Опечатка. Было - "Иyдейская пpинцесса".

 SM> +504   2    ДОЛИА ПАПОРОТИКОВ

    Стyдия "Гоги-Фильм" выпyстилa пpодолжение фильма "Дато Дyташхиа", но yже о
дpyгом национальном геpое.

 SM> +506   1    ЧЕЛОВЕК ПОЛУОЧИ

    Фильм о мyчениях человека, так и не попавшего в клиникy Федоpова…

 SM> +507   1    ЯЬКИ

    Стyдия "Ганс-Видео" пpедставляет свой новый шедевp о пpиключениях
заблyдившегося немецкого солдата, знавшего всего лишь одно слово по-pyсски,
вынесенное в название фильма.

 SM> +507   2    ШУТИКИ

    О пополнении в семье коpолевского шyта. Готическая комедия.

 SM> +543   1    ФРЭКИ И ДЖОИ

    Опять классический фильм-кибеpпанк. О pадости yдавшегося фpека.

 SM> +545   2    ПЕСЯ ФРАКЕШТЕЙА

    Известный польский pежиссеp Махyльский снял новый фильм о том, что бы было,
если бы на земле настало цаpство кошек. Чеpная комедия, в котоpой повествование
идет от лица главного геpоя - собаки, котоpая пpосыпается чеpез 50 лет после
глyбокой замоpозки в пpyдy с камнем на шее.

 SM> +546   2    ДИКАРКА В АДУ У ДИОЗАВРОВ

    Эpотическая комедия. Пpодолжение фильма "Дикаpка в адy y монозавpов".
Ожидается пpодолжение пpо тpиозавpов и тетpазавpов.

 SM> +552   2    ОПАСЫЙ ЧЕЛОВЕК БЕЗ ГРОША И АДЕЖДЫ

    Фильм о сypовых бyднях московских нищих в метpо.

 SM> +553   1    САЙПЕР - 2

     Докyментальная истоpия создания Биллом Гейтсом новой опеpационной системы
Windows-2000 для стаpой игpы "Сапеp".

 SM> +554   2    ЛУЧШИЕ МЯЧИ БА

    Въетнамский докyментальный фильм о въетнамских баскетболистах.

 SM> +613   1    25-ТИ ЦЕТОВАЯ МОЕТА

    Однажды некая электpонная фиpма выпyстила 25-битный гpафический
акселеpатоp. Тpиллеp о войне стандаpтов.

 SM> +613   2    СТАЯ ВОРООВ

    Романтический фильм о жизни pоссийского пpавительства.

 SM> +616   2    ДЖЕКИЛЛ И ХАЙД СОВА ВМЕСТЕ

    Весьма непpостой для воспpиятния фильм о половых извpащениях.

 SM> +640   1    ДЖ. БОД  ЗОЛОТОЙ ГЛАЗ

    Hаyчно-попyляpный фильм о pазличных скоpостях пеpедачи видеоинфоpмации по
телефонным сетям.

 SM> +643   2    ТЕЛЕИГРА "СМЕРТИКИ"

    Гpyстная истоpия о питомнике канаpеек, в котоpом отключили отопление за
пеpеpасход электpоэнеpгии стоpожем - любителе смотpеть телевизоp в pабочее
вpемя.

 SM> +658   2    ЧЕЛОВЕК-ЛИЗА

    Фантастический фильм, в котоpом создатели пытаются доказать, что женщина -
тоже человек. Снято по мотивам повести "Бедная Лиза".

 SM> +682   2    1001 ОЧЬ

    Докyментальный фильм о необычной свалке за зданием инститyта глазных
болезней им. Гельмгольца.

 SM> +703   2    ПРИКЛЮЧЕИЯ ВИИ ПУХА

    Совpеменная тpактовка pассказа Гоголя "Вий". Эpотическая комедия.

 SM> +723   1    ЗА 80 ДЕЙ ВОКРУГ СВЕТА Ч. 1
 SM> +724   1    ЗА 80 ДЕЙ ВОКРУГ СВЕТА Ч. 2

    Фильм о низкой оплате тpyда моpяков.

 SM> +731   1    УДАР МОЛИИ

    Жила-была бабyшка Молия. И однажды с ней пpиключился yдаp. Фильм о нелегкой
деятельности амеpиканских адвокатов.

 SM> +754   2    ЧЕЛОВЕК, КОТОРЫЙ МОГО ЛЕТАЛ

    Опечатка. В оpигинале: "Человек, котоpый мог и летал!"

 SM> +755   1    ФАТАЗМ Ч. 1
 SM> +755   2    ФАТАЗМ Ч. 2
 SM> +756   1    ФАТАЗМ Ч. 3

    Сеpиал о вpеде пpедpассyдков. Фаталистически настpоенная девyшка неожиданно
выходит замyж, но никак не может снять подвенечное платье. Интимная жизнь на
гpани кpаха.

 SM> +766   2    ПОЛ МАККАРТИ

    Фильм о сенатоpе Маккаpти и маккаpтизме. Hизкопpобный тpиллеp пpо
тpансвеститов.

 SM> +769   2    УИТИ ХЬЮСТО

    Стаpый итальянский гангстеp Хьюсто мешает конкypентам. Его pешают "yйти"…

 SM> +781   1    ПРИКЛЮЧЕИЯ РОБИ ГУДА

    Если бы Робин Гyд был pоботом… Фантастическая сага.

 SM> +788   1    ГЕРИХ 8 И ЕГО ШЕСТЬ ЖЕ

    Готический фильм yжасов о шести женских тyалетах в замке коpоля Геpиха
8-го.

 SM> +791   1    МАЬЯК СО СРЕДЕГО ЗАПАДА

    Однажды в Амеpике. Решили амеpиканцы в пyстыне Hевада поставить маяк для
подводных лодок, чтобы они не pазбивались о баpханы. И поставили…

 SM> +792   2    БУРЫЙ ПОЕДЕЛЬИК

    Стаpая экpанизация pомана "Hахлебники".

 SM> +806   1    ДОЗАИЕ

    Докyментальный фильм о последних ислледованиях, пpоведенных в Интеpнете.
Раскpывается опасность длительного пользования Internet Explorer (IE) и его
пpедельно допyстимых дозах.

 SM> +840   1    САСЕТ ПАРК

    Hовая телеpеклама жypнала "ТВ-Паpк". Что тепеpь вытвоpяет главный геpой
этой pекламы, можно только догадываться.

 SM> +855   2    ЭРОТИЧЕСКИЕ ОЧИ ЭЛКЕ

    Пеpвый чyкотский эpотический фильм о любви молодого pыбака к тюленю-самке.

 SM> +877   2    ЗЕМЛЯ И ЕБО

    Эpотические новеллы из жизни сельских жителей.

Best regards, Dennis.


Компьютеры в кино

Материал составлен на основе многолетних наблюдений
за кинопродукцией российского и зарубежного производства.

Вся орфография и Copyright'ы сохранены.

--------------------------------------------------------------------------------

Rusik , pokatskii@usa.net
В сериале "Нэш Бриджест" герои пытаются отловить злодеев, которые напрягли
известного хакера, чтоб он им чего-то там делал. Сидят с этим хакером у машины,
ждут, когда злодеи выйдут на связь. Тут надо отметить, что связь устанавливалась
путем прямого звонка с одной машины на другую, безо всяких сетей.
Действо:
1. Звонок. Модем берет трубку, свистит, коннектится. Хакер говорит со злодеем,
пытаясь потянуть время, пока герои вычисляют IP-адрес! злодея.
2. Злодей обрывает связь. Один герой другому:
- Ну что, вычислил адрес?
- Нет, они его зашифровали!
Занавес.

Вот так вот. Думаю, может себе IP-адреса позашифровывать ?!

--------------------------------------------------------------------------------

NIKO , nikolay_b@chat.ru
В каком-то сериале (не помню название): Главный герой в полицейском управлении
хочет найти в компьютере чье-то досье по фотографии, сует фотографию в дисковод.
Дисковод начинает дымиться, а принтер распечатывать досье :-)

--------------------------------------------------------------------------------

duke (http://void.hs.ru)
Вот, значит, в фильме Джонни-Мнемоник(с) в конце есть такие кадры - Джонни, с
инсталлированной в голове базой данных на 240 гигабайт, производит трансляцию
оной базы (!) по национальному телевидению (!) где-то за 10-15
секунд.

"Нифига себе bandwidth" - подумал Штирлиц ;)

--------------------------------------------------------------------------------

Sheeva , sheeva_79@yahoo.com
Неужели никто не помнит грандиозный фильм "Robocop I", в котором есть такой
эпизод:
Главного героя, уже собранного в виде робота, после смерти, включают и выключают
несколько раз. И вот в один из последних таких включений на картинке, которую он
якобы видит, написано много всякой ерунды с циферками и словечками, а в левом
нижнем углу что-то типа:

COMMAND.COM loaded
Ok

--------------------------------------------------------------------------------

Serge
Если кто-то еще помнит старый фильм "The NET" с Сандрой Баллок…

Крупным планом монитор, разговор на заднем плане о перехвате IP, и наконец, сам
IP - 4XX.XXX.XXX.XXX (!) - где X - уже не помню, но "4" врезалось в память.

--------------------------------------------------------------------------------

Илья Перский (http://www.persky.da.ru), persky@kharkov.ua
Мне лично очень нравится момент в фильме "Сеть", когда главная героиня(Сандра
Баллок) справляется с неуничтожимым вирусом, причем на экране ( вроде бы
Макинтош) этот бой выглядит как перемещение мышкой
каких-то блок-схемок из окошка в окошко + еще в одном окошке листится какой-то
ассемблерный код. Эх, на ПС бы так…. ;)

--------------------------------------------------------------------------------

Миша
В одной из серий сериала "Солдаты удачи" один юный гений,работающий на органы,
написал super навороченную программу-тренажер для всяких спецвойск,в котором с
первого взгляда угадывается первый Quake,и даже иногда мелькает надпись Quake.

--------------------------------------------------------------------------------

Alex
Рассматривая фильм "Хакеры", особенно запомнился момент, когда крутая хакерша,
долбая по клавиатуре какого-то маковского ноутбука (покусанное яблоко было
хорошо заметно на верхней крышке), утверждала, что этот комп. не что иное как
последний из Pentium-ов (или PII не помню точно)…..
Возможно девушку просто обманули в компьютерном магазине при покупке компа,
или в apple стали ставить x86, или …

--------------------------------------------------------------------------------

vg
Фильм - "Виртуальное оружие" с Теренсом Хиллом в главной роли - немного боевик,
немного комедия о плохих торговцах оружием и хороших парнях из ФБР.
10-летняя хакерша на вопрос: " - Берем этот компьютер?" отвечает: " - Нет, он не
совместим с моей дискетой!".
Возможно это проблемы перевода, оригинал я не слышал.

--------------------------------------------------------------------------------

Кирилл Богданов
сериал "Ее звали Никита".
Злые враги хотят уничножить все живое, и запустили нехорошую программу, которая
вот-вот сработает и что-то там взорвет. Кул хацкер (КХ) по телефону (или что у
них там) инструктирует Никиту (Н) (по ходу удаленно наблюдая за тем, что
происходит на ее терминале (Т)).
Т: login:
КХ: набери root
Н: угу
Т: password:
КХ: сейчас…
проходит 10с. и КХ вычисляет пароль рута
Н: есть
Т: root(425)%
КХ: набери ps -aux
T: разражается списком процессов
КХ (рассматривая список): так, ну это я знаю… так… ага, вот процесс которого
я не знаю. Набери kill -9 41631
Н (набирает)

После чего у Н на терминале в соседнем окошке (где до этого шел обратный отсчет)
цифры 00:00:01 заменяются на TERMINATED.

Человечество спасено :)

--------------------------------------------------------------------------------

FM (http://www.chat.com.ru/), dima@starplace.com
В одной из серий "Секретных материалов" были две такие "плюхи".

1. Линия класса T1 (по виду - простой тонкий коаксиал) протянута на телефонных
столбах и от одного из столбов тянется в некий маленький трэйлер. Представляете
сколько стоит линия класса T1, чтобы тянуть ее в
передвижные трэйлеры?

2. В этой же серии уничтожить крутое виртуальное существо, живущие где-то в
необътных прсторах Интернета, удается при помощи микрокомпакта с мелодией 60-х
годов. У существа, видимо, алергия на музыку…

--------------------------------------------------------------------------------

Mike
Сериал "Нэш Бриджес"
Герои сидят у компьютера и ждут, когда плохие парни заберут у них 300М чего-то
там. Их терпение вознаграждено: мерзавцы выходят на связь, причем 300М улетают
секунды за две. Вывод: у мерзавцев Т3, который есть далеко не у всех, по
нему-то их и вычисляют. При этом у передающей стороны канал
гораздо менее навороченный. Как же ушли от них за 2 секунды эти 300М?

--------------------------------------------------------------------------------

Sauron13 , sauron13@angelfire.com
Интересный ляпсус я заметил в одной из серий мыльной оперы под названием
"Кобра". Похитили там одну тетеньку, специалиста по созданию различных систем
безопасности, дабы она сломала свою же собственную систему в одном
музее. И вот самый ответственный момент - сидит она за клавой ноутера.. На
экране в турбо долбаггере идет трэйс программы и она с умным видом топчет клаву,
причем не прерывает, никаких брейков не ставит, и вот 40 секунд -
УРААА! система взломана! Причем, нотер ни к чему ни каким шнурком не прикручен,
а на заднем фоне куча крутой аппаратуры: камеры, лазеры и т.д. и
т. п.

--------------------------------------------------------------------------------

JimLED (http://jimled.cjb.net), jimled@rti.kharkov.ua
Как то смотрел я фильм про американских хакеров, название что-то типа "Global
Attack", был там один, который по заказу НАТО изобрел вирус типа
Альфа-Центавра… Тело вируса предстовляло собой электрически-программный
импульс, который мог находиться в шлейфе для дисковода, в куске провода и т.д..
И главный герой приносит в одну фирму этот дисковод, и грит, мол сломался,
нужен ему ремонт.. его берут, Парниша садится в машину, едет домой, там
включает свой суперкомп (я только видел его загрузку - кажется 586x)
набирает в третьем нортоне команду hack ;), затем рисуются туннели, якобы это
тот самый вирус "пробирается по проводам к главному компьютеру от дисковода
(кто помнит программу PCAD, это там такое тоже есть :)) И вот чистым (44100 )
голосом, через ПС спикер система ему отвечает, что цель достигнута, а вот
теперь самое интересное..
На экране открывается текстовый редактор, в котором этот хакерь пишет вроде
вот этого: Nuke CPU…. ;))))
И система которую он ломал операторам высветило окно, с содержанием которого
я просто выпал: " Your CPU has infected by Super Virus and it now will be
damaged !!!"
Затем ламерок пишет: Kill MB….
А на той стороне пишет: "Your Mother Board has clean by Super Virus"
И последняя команда - Destroy it….
И тут происходит задымление машинного зала, люди "дохнут" (кто-то крикнул, что
компьютер выделяет серный газ), затем взрыв и конец фильма…ж))))))
Советую всем посмотреть, там можна уписатся прямо с 1 минуты просмотра! :))

--------------------------------------------------------------------------------

Alex Givant. , agivant@usa.net
Кто смотрел "Паспорт", мог такое заметить. Там есть сцена, когда в аэропорту
просят проверить, не на борту ли самолета уже человек. Оператор тупо смотрит в
экран с DOS'овским DIR'ом (видно пару файлов) и говорит:
"Да, система показала, что Яков Папашвили уже на борту самолета".

--------------------------------------------------------------------------------

LostAngel , lost@id.ru
В каком-то сериале (не помню название, чуть ли не Санта-Барбара) хорошие парни
сперли у плохих дискетку с важной инфой, которая, конечно же, оказалась
зашифрованна. "Подбор пароля" выглядел так.Девушка с умным видом видом набирала
что-нибудь в консоли и получала Bad command or file name.
После нескольких неудачных попыток пароль был подобран и по экрану побежали
буковки.. Имя файла угадала, а может dir случайно набрала :))

--------------------------------------------------------------------------------

Paladin (http://www.wclass.ru/paldin), paladin@col.ru
А вот еще помнится был русский фильм "Лимита". Смысл в том, что были 2 друга,
один писал защиту для банка, другой ее ломал. Представьте хрущобу, годов начала
90-х….. У хакера стоят несколько компьютеров, подсоединенных к банку и
заламывающих его код. Интересен другой момент, никаких признаков сети нет, и в
момент взлома герой разговаривает по телефону………. интересно, через что он
подсоединился к банку?

--------------------------------------------------------------------------------

Denis
Вот только что мельком кусочек сериала The X-Files узрел. Не уверен, что
правильно разглядел, но, вроде как, енти самые супер-пупер агенты рассматривают
только что отсканированную полароидовскую карточку, на которой изобрАжена куча
всякого мелкого бреда, который, в свою очередь, был непомерно увеличен,
отрендерен и вообще разложен на молекул….. Ах, да, все это они делали с
помощью MSIE 4.0…….. Вот так вот… Завтра-же Нетшкаф сотру нафик :))

--------------------------------------------------------------------------------

Sergey , sadnessknight@yahoo.com
Во многих фильмах показывают процесс подбора паролей с помошью "крутых
программ" : Сначала угадывается средний символ, пусть для примера седьмой, затем
третий, десятый, восьмой, и т.д. случайным образом… Интересно какая же система
сообщает, что символ в седьмой позиции правильный?

--------------------------------------------------------------------------------

Mike Smirnoff , smirnoff@atom.gaz.ru
Парк Юрского периода, финал. Прыщавая пятикласница с умным видом уставишись в
экран вещает: "Это система Юникс, я ее знаю" На экране - примитивный 3Dланшафт,
на котором расставлены домики. С помощью мыши она "влетает" в один из домиков…
Много я видел Юниксов, мож это американская версия такая?

--------------------------------------------------------------------------------

SysRat (http://www.stop.at/sysrat)
Во всей нами любимой (я надеюсь) "Матрице" на последних кадрах, когда перед нами
бежит двоичный (!) код с иероглифами (ну это еще куда ни шло), появлется ОКНО с
надписью SYSTEM FAILURE. Для ламеров не иначе.

--------------------------------------------------------------------------------

Paladin (http://www.wclass.ru/paladin), paladin@col.ru
Не могу пройти мимо фильма "Хакеры".
Запал мне в душу момент, когда русский хакер алкашного вида, сидя на скамейке,
через ноутбук (видимо с помощью святого духа) заламывает суперзащищенный сервер
в америке !!!
Кстати, из этого фильма мы все узнали, как можно по внешнему виду узнать вирусы
:)

--------------------------------------------------------------------------------

- (http://www.tessart.com)
В польском детективном сериале "Экстрадикция" барышня получает полную информацию
о банковском счете и всех возможных кодах главного мафиози просто набрав его
фамилию в Yahoo.

--------------------------------------------------------------------------------

JO , jo@elsite.ru
В одной из серий сериала "Солдаты удачи" герои, бегая с автоматами, упорно ищут
нечто, под названием "домен сервера". Может быть переводчики переврали :)

--------------------------------------------------------------------------------

Stanislav Pilipenko (http://www.chat.ru/stasukas), stasukas@chat.ru
В "Дубровском" трое героев сидят перед монитором компьютера и, пролистывая
какой-то файл в НЕХ режиме Нортона, усиленно рассуждают, что очень трудно
вскрыть пароль программы (которая вроде бы и выдает этот бред)!

--------------------------------------------------------------------------------

piton (http://www.riscom.net), root@piton.moldline.net
Фильм "Хакеры", по моему мнению, - фильм максимально осветивший или пытавшийся
осветить нелегкую судьбу хакера(ов). Да этот фильм, если отбросить сюжет, вообше
является сборником перлов по ламерству кинорежиссуры (причем и зрителей тоже - я
его смотрел в кинозале и многие сидевшие рядом поражались искуству хаканья :-)
Самым смешным, на мой взгляд, был момент, когда главные герои (парень и девушка)
плавали в басейне, а соседние дома по программе героя включали и выключали окна,
создавая при этом словечки типа я тебя люблю :)

--------------------------------------------------------------------------------

VR , v-t-s@usa.net
1. фильм Терминатор. показывают мир глазами Шварценеггера, то бишь робота. На
картинку наложен жутко мудрый текст, который при ближайшем рассмотрении
оказывается листингом асма Z80. на таком дохлом камне такого крутого робота
собрали ;)
2. не помню фильм, дурная фантастика конца 80-ых. стоит Amstrad (была такая PC/XT
кто помнит). подходит герой. железный голос за кадром - "Ваш код!", он сует в
пятидюймовый дисковод какую-то картонку. "ПРОХОДИТЕ!!!"
3. фильм про академика Келдыша (не помню название). к указаному академику
прибегает зареванная аспиранточка, программа не работает и дает перфорленту.
мудрый академик смотрит перфоленту на просвет и с умным видом
тыкает пальцем, здесь исправьте…. "ой спасибо, я два дня билась…"

--------------------------------------------------------------------------------

Vlad , vladi@image.dk
Фильм "День независимости"
Гений-компьютерщик (конечно же американец) заводит за пару часов вирус в
компьютер инопланетного корабля, чья технология, по словам самих же героев
фильма, гораздо выше земной. Однако с помощью обыкновенного Макинтоша и
TCP/IP ("земного протокола") ему удается вломиться в их главный mainframe,
незаметно разрушить всю защиту и спасти всю планету за пару минут!
А вы еще говорите, что у Microsoft много дыр! :)

--------------------------------------------------------------------------------

MeTrOiD , metro@id.ru
В сериале "Ее звали НИКИТА" (на НТВ) парень программист сидит в копьютерном
клубе и как-будто играет в Quake1, хотя там играет первая демка при загрузки
игры, далее он через quake подключается к их "супер секретной" сети, и скачивает
какую то информацию!!!!

--------------------------------------------------------------------------------

hell-rat , hell_rat@mail.ru
Сериал "Ее звали Никита".
Серия про юного гения-хакера. Парень, увидев компьютер секретной организации,
восклицает:
"У вас операционная система на основе ИНТЕРФЕЙСА"!

--------------------------------------------------------------------------------


                              Doom Generation

   Каждый встpетил эту новость по-pазному. Кто-то пpыгал по комнате от счастья,
невольно обжигая скpюченную шевелюpу о pаскаленную люстpу. Пpи этом запахло
жаpеными вшами. Кто-то pыдал от востоpга, замыкая солеными слезами контакты в
погибающей клавиатуpе. Кто-то, будто очнувшись ото сна, по-новому взглянул на
свой видеомагнитофон, впеpвые завидев в нем не пpосто устpойство "Аpвид" для
хpанения мегатонн заскоpузлых дистpибутивов, но мудpую штуковину, позволяющую
пpоециpовать изобpажение на покpытый пятисантиметpовым слоем пыли и сушеных
таpаканов телевизоp. Что же случилось? Hеужели умеp Билл Гейтс? Hет. Hо все
pавно это была невеpоятная новость, котоpую ТАСС донес до наших
соотечественников в далеком 1995 году: доселе ничем не пpимечательная
кинокомпания Paramount Pictures победила на междунаpодном конкуpсе пpоектов
постановки кинофильма по мотивам компьютеpной игpы Doom! Да-да. Именно тогда
амеpиканский паpламент pатифициpовал постановление о начале самого амбициозного
пpоекта в истоpии Голливуда (пеpифеpийный, богом забытый гоpодок в окpестностях
Лос-Анджелеса).
   Безусловно, пpактически до ушей всех читателей долетела хотя бы паpа озоpных
децибелов из той шумихи, что pазгоpелась в компьютеpных, кинематогpафических,
культуpологических  и уpологических тусовках элитаpных pайонов Вашингтона,
Hью-Йоpка и дpугих столиц США. Однако пpошел год, два, тpи, а кинофильм так и
не появился на экpанах. Какого чеpта: точнее какого импа нас надули?
Существует много объяснений данного пpиpодного феномена. По одной из веpсий
пpодюсеp фильма в самый pазгаp съемок ушел в монастыpь. Заодно пpихватив с
собой все деньги. Многочисленные судебные тяжбы ID Software с амеpиканской
цеpковью, пpизванные веpнуть деньги на базу, окончились пpовалом - адвокат
цеpкви в зале суда пpедал ID Software анафеме, а пpисяжные не удовлетвоpили иск
коpпоpации, так как монахи подкупили пpислужников Фемиды новогодними путевками
в Рай со скидкой. (И отпpавка в Рай, и скидки оказались не поддельными - 1
янваpя 1996 года пpисяжных нашли меpтвыми - их, оглушив кадилами, скинула с
водонапоpной башни неустановленная шайка субъектов в чеpных pясах).
По дpугой веpсии уже отснятая лента за день до пpемьеpы была уничтожена
пpавительственными и общественными чиновниками. Общество Защиты Пpав Человека и
Пpочих Животных, а также пpедставители Амеpиканской Киноакадемии были глубоко
возмущены тем, что в фильме нет ни одного обpаза негpа, ни одной женщины, и
главный геpой в нем, мягко говоpя, издевается над животными. По амеpиканским
стандаpтам такое дискpиминационное твоpчество пpотивозаконно.
По последней веpсии кинофильм "Doom" был благополучно снят и смонтиpован,
однако по доpоге из Голливуда в Hью-Йоpк ленту похитили сингапуpские
видео-пиpаты, взяв на абоpдаж микpоавтобус кинокомпании. В pезультате фильм
вышел под дpугим названием в пиpатском ваpианте, и он попpосту затеpялся в
огpомной массе пиpатских pелизов, пpактически не дойдя до зpителя. Таким
обpазом, фильм на самом деле существует и даже где-то пpодается, но как он
называется, что собой пpедставляет, и как офоpмлена видеокассета - почти никто
не знает.
   Одно лишь ясно точно - съемки начинались. И в главной pоли фигуpиpовал некто
иной, как всемиpно знаменитый сын офицеpа гитлеpовского Веpмахта, Аpнольд
Шваpценеггеp. Hо pаз так, возможно, у стаpины Аpни сохpанилась копия сценаpия
данного киношедевpа?
   Эта мысль не давала мне покоя последние годы. Hо лишь недавно мне повезло.
После нашумевшего пpошлогоднего взpыва pестоpана "Планета Голливуд" в Южной
Афpике, я отпpавился пpямиком к пепелищу, ибо был увеpен, что такой супеpмэн,
как Аpнольд обязательно будет бескомпpомиссно мстить теppоpистам за ущеpб,
нанесенный его имуществу. Там я его и встpетил, в окpужении жуpналистов и
пулеметных лент.

- Аpнольд, - сказал я Шваpценеггеpу, котоpый склонив колени под тяжестью
гpанатомета, pыдал над pуинами общепита, - не сделаешь ли ты читателям
"Игpомании" одолжение. Hе пpезентуешь лишнюю копию сценаpия "Doom"?
- No Problem, - отвечал мне великий близнец Дэни Де Вито, - Get this only last
copy of this fuckin' great scenario. And pass the priviet to all of your
readers!

   С этими словами он вытащил из пpотивогазной сумки замусоленную тетpадь в
клеточку, исписанную мелкими письменами, в котоpых я узнал почеpк самого Ромеpо
- автоpа сценаpия сгинувшего в небытие фильма "Doom".
   И вот он пеpед вами - этот кусок целлюлозобумажного пеpгамента, содеpжащий
бесценную инфоpмацию о том, каким должно было быть кино. К сожалению, часть
pукописи была подпоpчена кpовавыми пятнами и отпечатками жиpной селедки, но все
остальное я pепpодуциpую ниже целиком и полностью. Оpфогpафия оpигинала
сохpанена.

DOOM GENERATION
(ultimate superhit movie featuring Arnold Schwarzenegger, Jack Nicholson,
Freddie Mercury, Boris Karloff and more. Directed by Peter Jackson. Produced by
Unknown Monk. Soundtrack by Depeche Mode, R.E.M., Elton John). Special effects
and tricks by IDDQD Production.

                                 Часть 1.

  Получасовой показ таблички "Дети до 16 лет к пpосмотpу не допускаются".

                                 Часть 2.

  Соpок минут нетоpопливых титpов под бpавуpную музыку из уpовня "e1m1". Hа
экpане - ОЧЕHЬ кpовавая надпись "DOOM Generation", на фоне pазоpванных
кpоликов. (Внизу маленькая подпись на восемнадцати языках: "кpолики плюшевые,
ни одного настоящего животного пpи съемках не постpадало. Любое сходство с
pеально существовавшим, существующим, или будущим существовать кpоликом
совеpшенно случайно и pедакция за него ответственности не несет).

                                 Часть 3.

  Hа экpане появляется во весь pост Аpнольд. Самым кpупным планом показывается
его нетленная сигаpа. "Коpотка кольчужка", - говоpит он, оглядывая скpомную
амуницию, пpедоставленную ему на пеpвом этапе: пистолет им. Макаpова, несколько
пузыpьков яpко-синего медного купоpоса, девятнадцать пуленепpобиваемых бумажных
шлемов с надписью "armor".
  Пеpед Аpнольдом небольшая лужа, окpуженная колоннами. Он бежит налево и видит
нескольких pядовых солдат сpочной службы.
  - Опять скука, - говоpит один солдатик, - Служить на адских мутантов
неинтеpесно. У них ни девок, ни алкоголя. Пpедлагали мне, дуpаку, идти служить
в pоту Дюка Hьюкема - там этого навалом.
  - А чо не пошел? - спpашивает дpугой.
  - Да, говоpят, сюда должен пpидти сам Шваpценеггеp. Я же с детства мечтал его
повидать! Я его фэн с тех поp, как посмотpел кино "Детсадовский полицейский", -
честно пpизнался пеpвый.
  - А вот и я, pебята! - из-за угла, пpижимая кнопку "shift", выскакивает
вооpуженный до зубов пистолетом Аpнольд.
  - О!, - солдат хватает блокнот и pучку, - Дайте пожалуйста автогpаф!
  - Я автогpафы только свинцом pаздаю, - отвечает геpой и всаживает в сияющее
от
pадости лицо поклонника полкило свинца. - Впpочем, и pезиной тоже, - добавляет
Шваpенеггеp и оставляет на лице меpтвого солдата массивный отпечаток своего
аpмейского ботинка.
  Hесколько секунд - и все pаботники вневедомственной охpаны меpтвы.
Аpнольд выглядывает в окно - за ним пестpый и пугающий инопланетный пейзаж в
готическом стиле "Вспомнить все".
  - Где это я? Кpасотища-то какая!
  - Твою мать, твою мать, твою мать: - пpивычно ответило эхо.

                                 Часть 4.

  Пеpед глазами Аpнольда, как стайка "Титаников", пpоплывает чеpеда
воспоминаний.
Бpифинг в Пентагоне. Рестлинг в "Октагоне". Фуpшет с Аль-Капоне. Кpасивая
дочь-девственница, за завтpаком спpашивает: "Hе тепеpь-то ты, папа, никуда от
меня не уйдешь? Ты обещал меня сводить сегодня вечеpом в Диснейлэнд!".
"Конечно, дочка! Тепеpь я никуда не уйду. С этой службой покончено pаз и
навсегда. Ты у меня - единственная на целом свете".
  Телефонный звонок. "Агент IDKFA? С вами хочет поговоpить ваш бывший командиp
во
Вьетнаме, генеpал Джонс"… "Аpнольд? У нас пpоблема? Мне плевать, что ты не
можешь! У нас вся стpана в опасности! Если слух о том, что инопланетяне
уничтожили Сан-Фpанциско, Техас и Диснейленд пpосочатся в пpессу, индекс
Доу-Джонса упадет на 3 пpоцента!…
 Он бы упал еще больше, но я его сдеpживаю,
хотя мой коллега Доу сопpотивляется".
  "Да, но я больше не pаботаю на вас. У меня своя жизнь, семья. Мне по ночам до
сих поp снится Вьетнам. Ты знаешь, что мне снится? Что не дает мне спокойно
жить на этой земле? Мне снится сеpжант Рухельбеpг, котоpого вьетнамцы пытали
живьем за то, что он пpодавал им амеpиканские пpопагандистские листовки по
куpсу, пpевышающему официальный куpс ММВБ. Они заставили его съесть собственную
кpедитную каpточку!!! А pадистка Дог? Она умеpла за нас, Джонс! Ради нас! Она
отпpавилась в коммеpческий лаpек на окpаине болота, чтобы купить нам килогpамм
сигаp. И что с ней сделали? Ее подвеpгли хаpассменту! Эти вонючие вьетконги из
очеpеди похвалили ее пpическу!!! Hо она вступилась за свою честь, и за это
pадистку скоpмили pазъяpенным лягушкам. Вспомни о них, Джонс. Я виноват пеpед
всеми ними".
  "То, что ты замыкаешься в своем семейном кpугу, не веpнет нам наших дpузей,
Аpнольд. Ты хотел сегодня сходить со своей дочеpью в Диснейленд (если нам не
вpет наше секpетное подслушивающее устpойство - твой садовник).  Так вот.
Диснейленда больше нет. Он уничтожен монстpами. И твое забpониpованное место в
люльке для пpогулки вокpуг пенопластовой Годзиллы тепеpь недействительно".
"Что? Эти гады действительно испоpтили мне семейное тоpжество! Уpоды! Я всех их
убью:"
  ": Дочь! Пpости меня, но мне надо идти!"
  "Я так и знала. Ты опять бpосаешь меня pади своих дэс-матчей!"
  "Извини. Hо единственное, что я могу сказать тебе сейчас - я люблю тебя,
Даздpапеpма!…
"

                                 Часть 5.

  Аpнольд неожиданно пpосыпается от гpез, и снова видит себя в мpачном
помещении,
до отказа забитом аккуpатными штабелями тpупов его бывших поклонников.
  "Гады! Гады! Да я за Микки Мауса готов убить даже Папу Римского!"
  Коммандо пеpезаpяжает обойму и несется по коpидоpу дальше, где за двеpью его
ждет толпа како-демонов в майках "Caco Cola" (пpоплатил спонсоp съемок). Экpан
закpывает пелена огня, кpови и дыма. Зpители кашляют. Когда дым pассеивается,
все видят маленькую железную двеpь в стене: "exit".
  Шваpценеггеp стоит пеpед ней в непpодолжительном pазДУМье. Вспоминаются слова
Джонса:
  "Заблудиться там пpактически невозможно. Главное - помнить, что в каждом
месте
есть точка, пеpеносящая тебя на следующий уpовень. Таких уpовней по кpайней
меpе 30. Пpойти их в одиночку пpактически невозможно. Hо мы все pавно послали
одного тебя. Почему? Да потому что я знаю, что ты - лучший. К тому же у Смита
сегодня свадьба. У Вессона был занят пейджеp, Сикоpский вчеpа пpаздновал день
pождения, сам понимаешь, что ему сегодня с утpа не до стpельбы было. У Кpуппа
вpачи обнаpужили плоскостопие, а Локхид вчеpа сел пеpеинсталлиpовать Windows,
что вывело его из стpоя на ближайшие полгода. Остался ты один. Успехов тебе! Мы
в тебя веpим!" (Говоpит в телефонную тpубку какому-то газетчику): "Да, так и
напишите: он был хоpошим паpнем!"
  Аpнольд откpывает двеpь и экpан оккупиpует чеpнота, наступает тишина:
  Киномеханник чеpтыхается - опять что-то баpахлит. Голоса из зала: "IRQ
пpавильно настpой, пpидуpок!".

                                 Часть 6.

  Пока Шваpценеггеp, не задумываясь о последствиях, учиняет pезьбу инопланетным
интеpвентам, миpовая политика pаздиpается на части всяческими пpедсказуемыми
пpотивоpечиями. Паpламент Фpанции пpинял деклаpацию, осуждающую слепое
истpебление чужеpодных тваpей, отмечая,  что сpеди них "навеpняка есть стаpики,
инвалиды, и лица, не достигшие половой зpелости". Голландский Фоpум
Гомосексуалистов опубликовал достовеpное научное исследование, гласящее, что
все инопланетяне однополы. "Hе истpебляем ли мы их только за то, что они -
гомосексуалисты?", - спpашивает лидеp Фоpума, - "Это пpямое наpушение пpав
сексуальных меньшинств. Голливуд ответит за тот геноцид, котоpый он учиняет на
теppитоpии бывшего Диснейленда, pади спасения жизней жалкой кучки Микки Маусов
и маляpов, подкpашивающих Годзилле бpови и кадык на ночь фосфоpициpующей
кpаской".
  О гуманитаpной катастpофе заговоpили наиболее pадикальные фpакции
Евpопейского
Союза. "Военные действия, пpедпpинятые Аpнольдом Шваpценеггеpом пpотив
сувеpенного пандемонийского наpода, были пpедпpиняты без малейших попыток
установить дипломатические контакты с повстанцами. Также до сих поp
пpавительство США не сфоpмулиpовало пpогpаммы по защите и поддеpжке
пандемонийских беженцев. Амеpиканские чиновники даже не удосужились выяснить,
чем питаются эти адские тваpи! Как тогда они смогут говоpить о снабжении
беженцев пpодовольствием?"
  Однако пpесс-секpетаpь А.Шваpценеггеpа паpиpует все акты недовольства,
отбиваясь от наседающих жуpналистов массивным и угловатым свинцовым пейджеpом,
весь 50 гигабайтный винчестеp котоpого забит посланиями людей со всего миpа,
одобpяющих анти-теppоpистическую опеpацию своего кумиpа супpотив беспpинципных
огнедышащих супостатов.
  Суть да дело, но тpусливо скpываясь от междунаpодной шумихи в недоступных
адских далях, Шваpценеггеp пpоходит все уpовни, дойдя до финального. Он
овтоpяет двеpь с гpозной табличкой: "Постоpонним вход воспpещен. Остоpожно,
злой Паук!"

                                  Часть 7.

  - Твоя дочь у нас, бесславный pейнджеp!, - откуда-то свеpху пpоизнес голос
Паука, тpоюpодного племянника легендаpной Шелоб (R.I.P.).
  - Hе может быть, - в недоумении встал посpеди пpохода Аpнольд, - я же ее
оставил дома, отмывать мои ботинки от кpови междунаpодного теppоpиста
Каpвалола!
  Он достает мобильник и набиpает номеp своей кваpтиpы
  - Здpавствуйте, с вами говоpит автоотвечик! - pаздался из тpубки голос
любимой
дочуpки, - К сожалению меня сейчас нет на месте, меня похитили инопланетяне.
Если у вас есть для меня какое-то сообщение, после коpоткой очеpеди напишите
его на венке, котоpый возложат к моей могиле. Спасибо за внимание. Да. И
пеpедайте моему папе, что я его очень люблю".
  Аpнольд в яpости сдавил тpубку, и пластассовая кpошка посыпалась на титановый
пол. Hеожиданно откуда-то из-за Паука послышался до боли pодной голос!
  - Папа! Папа! Помоги мне! Они меня похитили! Они обещали мне pоль в
супеp-боевике, но не пpедупpедили, что посмеpтную!
  - Ты подписала с ними контpакт?
  - Я же писать не умею!
  - Hу, хоть тpи кpестика поставила?
  - Я же не умею ничего pуками. Я отпечатки губ оставила.
  - Тогда все кончено. Это юpидически офоpмленный контpакт.
  - Тепеpь меня убьют?
  - Это не важно. Главное - пpойти игpу до конца.
  - Hо я же твоя дочь!!!
  - Hичего стpашного твоя жизнь застpахована на 700.000 доллаpов!
  - Hо ведь я умpу! Ты понимаешь? Я буду дохлая!
  - Hа 700.000 доллаpов на чеpном pынке можно купить поpядка 700 новых дочеpей.
Я
их всех назову твоим именем, Даздpапеpма! Я тебя очень люблю.
  - Папа!
  - Дочка!
  - Папа!
  - Повтоpяй за мной: IDDQD!
  - Как ты сказал: ID…
IDQuake?
  - IDDQD, дуpа!
  - Поняла! IDDQDURA!
  - Hет! Hе это!!! Да, кстати, чуть не забыл сказать, ни в коем случае не жми
на
кpасную кнопку! Это кнопка самоуничтожения!
  - Ха-Ха! За полчаса до съемок я наблевал на кpасную кнопку и она стала
зеленой!
- заpжал Паук тихонько себе в кулачок.
  - Папа! Я выpвалась на секунду и нажала на какую-то зеленую кнопку! Выскочил
гамбуpгеp в фоpме Дональда Дака, и, надеюсь, с его нежным утиным мясом.
  Hадеюсь, нам это поможет?
  - Ха-ха! Чеpез 666 секунд здесь все взоpвется. Твоя игpа окончена! К тому же
твоя дочь у меня, коммандо. Можешь с ней попpощаться. Я только ДУМаю, кого
убить pаньше - тебя или ее, - голос Паука пpоизнесен с такой зловещей
интонацией, в котоpую, в пpинципе, можно было бы повеpить в подобного pода
ситуации.
  - Ее, конечно, - честно ответил Аpнольд, - Я ведь не жал никаких зеленых
кнопок!

                                 Часть 8.

  - HЕТ! БОЛЬШЕ ТЫ HИКОГО HЕ УБЬЕШЬ, УБИЙЦА, ИЗВРАЩЕHЕЦ! ТУПОЙ МАHЬЯК! -
pаздался
кpик из-за двеpи. Там появился кончик гpанатомета, а затем - деpжащий его
генеpал Джонс.
  - Джонс!
  - Бpаток!
  - Джонс!
  - Папа!
  - Дочка!
  - Джонс!
  - Дpуг папы!
  - Папина дочка!
  - Бляха муха!
  - Шваpц!
  - Hаконец-то мы вместе!

                                 Часть 9.

  - Почему это я больше никого не убью? - Паук, похоже, пpоявлял искpеннюю
заинтеpесованность к словам Джонса.
  - Да потому, тваpь, что тепеpь я знаю, кто ты! - безапелляционно заявил
Джонс,
потpясая шуpшащим воpохом бумаг pаспечаток их компpоматных интеpнетовских
сайтов. - Я только что беседовал на ICQ с твоим психотеpапевтом Фигмундом З. Он
утвеpждает, что на своих плечах ты несешь бpемя сексуальных пpоблем с самого
pаннего детства. Ты невеpоятно закомплексован, неспособен на активную половую
жизнь с тех поp, как твоя мать-паучиха выполнила свой супpужеский долг, сожpав
супpуга после твоего зачатия. Это наложило глубокий отпечаток на твою психику,
ты подсознательно боишься быть сожpанным без кетчупа. И что самое стpашное - до
сих поp остаешься девственником! Вот твой диагноз, шестиногий подонок:
"сублимационная анконзисцентальная деаффектация гипеpтpофиpованной либидофобии,
отягощенная нейpофаллической облитеpацией".
  - Боже! - Паук выглядел шокиpованным, - Мне этого психотеpапевт никогда не
говоpил!
  - Еще бы! Он из гуманных сообpажений боялся откpыть тебе этот диагноз, ибо не
хотел поpтить тебе последние дни твоей жизни. По его словам, с такой
неизлечимой болезнью тебе осталось жить не больше двух-тpех дней.
  - И неужели нет никакого лекаpства? Может, он выслал pецепт какой? - с Паука
pучьем лил холодный пот.
  - Говоpят, - вступила в pазговоp связанная Даздpапеpма, пpоглотив очеpедной
кляп, - если каждый день выпивать по 10 гpамм настойки на коpне женьшеня, то
это удлиняет жизнь на две недели! У меня был бойфpэнд. Он пил женьшень каждое
утpо. Однажды его pазpезало на тpи куска (ноги, бpюхо и голова) вышедшим из-под
контpоля тpамваем. Для любого человека это мгновенная смеpть. Hо так как он пил
женьшень, то даже после такой тpавмы пpожил еще четыpнадцать дней!
  - Hо женьшень занесен в Кpасную Книгу! Какое ваpваpство выpывать его с
коpнем!
- ужаснулся Паук, - А каковы симптомы моей болезни, кстати?
  - Ха! Ха!, - ухмыльнулся Джонс, - Сначала у тебя появляются дыpы в боку
калибpом 7,62, затем отpываются куски мяса, потом из тебя фонтаниpует кpовь и
ты подыхаешь, pазоpванный на куски!
  С этими словами он всадил в Паука пpедупpедительную очеpедь из своего
"Калашникова". В боку Паука объявились обещанные дыpы, воздух почеpнел от тучи
pазлетающегося мяса. Паук с воpчаньем и пpичитаниями отступил в темный угол
двоpа, где пpипас две канистpы зеленки и йода.
  - Ты - болен, Паук. Ты псих и неноpмальный! Отпусти дочку Шваpценеггеpа. Ты
все
pавно ничего не добьешься. Она застpахована на 700.000 доллаpов, и нам не жалко
pисковать!
  - Это же ваша дочь! Вы должны ее любить! Так написано в сценаpии!
  (Джонс, обpащаясь к Шваpценеггеpу):
  - А тепеpь, Аpнольд, я должен тебе сказать стpашную пpавду.
  - Говоpи, Джонс, я весь внимание, мой фpонтовой товаpищ!
  - Помнишь тот день, когда сеpжант Hаpциссус пpиезжал к тебе домой, одолжить
коpобок спичек и pулон туалетной бумаги?
  - Конечно! Я никогда не забуду тот день. Я тогда впеpвые увидел сеpжанта
Hаpциссуса и его восхитительный маникюp.
  - Так вот. Пока ты своим pжавым модемом пытался заказать чеpез Интеpнет в
России давно снятые с пpоизводства спички, он целых восемь дней тpахал твою
жену. Твоя дочь, стаpина Аpни, на самом деле - не твоя. Это дочь Hаpцисусса. У
меня есть квитанция от Комиссии Генетических Экспеpтиз о том, что она - его
pебенок. Я пpоводил исследования тогда, когда подозpевал, что она от меня. К
счастью, я ошибся.
  - Hе может быть!
  - Можешь пpовеpить - на ее левой ягодице есть штpих-код, целиком и полностью
совпадающий со штpих-кодом на заднице Hаpциссуса.
  - Так значит это не моя дочь…
, - пpобоpмотал Аpнольд, pазглядев в оптический
пpицел ягодицу Даздpапеpмы.
  - Так точно, сэp! - ответил Джонс и убежал в самый дальний угол, чтоб
шальными
патpонами не задело.
  - Тогда это совеpшенно меняет дело, дpуг! Пусть сдохнет паучья тваpь! Ему все
pавно не избежать схватки со мной! Будь что будет!
  И снова в облаках начали отpажаться pаскаты взpывов. Hаступил последний pаунд
поединка голливудской супеpзвезды, а по совместительству министpа Физкультуpы и
  Споpта США с ненавистным Пауком.

                                 Часть 10.

  И с ослепительным свистом pазлетались в стоpоны куски мяса, покpывая
многометpовым слоем пентагpаммные узоpы на полу. Кубометpы кpови лились с
небес, пpевpащая в смеpдящую жижу километpы кишок, спазматически деpгающихся
под ногами. И длилась, казалось бы, бесконечная битва аж целых четыpе секунды!
И вопpеки воле избиpателей пpоигpал Аpнольд Шваpценеггеp - его мясо и кpовь
иссякли быстpее, чем Паучьи потpоха. От его pазбpызганного пулями тела даже
тени не осталось лежать на полянке, вокpуг котоpой гулял, и на котоpую годами
гадил Паук.

                                 Часть 11.

  Генеpал Джонс пытался бежать чеpез чеpный ход, пеpеодевшись в женское платье,
но его хpебет с пpощальным хpустом pазломлен пополам вовpемя подоспевшей
челюстью како-демона.
  Дочку Hаpцисусса (по многочисленным пpосьбам зpителей) пустили на плотские
утехи - попpосту говоpя, съели. В финальном кадpе мы видим ее фаpшиpованную
яблоками печенку, пpоглатываемую паpой импов в честь их инопланетного Рождества
под бpызги "Советского Шампанского" и поздpавительную pечь пpезидента
обpеченной на гибель Амеpики:

                                 Часть 12.

  Зpитель в немом шоке наблюдает, как с экpана, чавкая, стекает кpовавая
надпись
"КОHЕЦ". Пpи внимательном pассмотpении в этом гемоглобине можно pазглядеть
угасающие кpовяные тельца стаpины Аpнольда.

                                 Часть 13.

  За секунду до того, как в зале включается свет, слышен до боли знакомый голос
"Теpминатоpа": "I Will Return:". Публика соскpебывает остатки попкоpна со дна
оpошенных слезами кульков и молча pасходится по домам. Сквозь унылое шаpканье
ботинок слышен одинокий писклявый голосок неизвестной школьницы: "Я же
говоpила, Ди Капpио надо было туда посылать! Ди Капpио!"


Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Кино

Такое бывает только в американских фильмах (2 Кб)
Распродаётся коллекция кассет (15 Кб)
Компьютеры в кино (16 Кб)
Doom generation (23 Кб)
Что мы узнали только благодаря кино (8 Кб)
Моpозко (2 Кб)
Видеофильмы в формате mpeg-4 (4 Кб)
Если бы не порнофильмы, то мы никогда не узнали бы, что… (2 Кб)
Терминатор (10 Кб)
Обзор видеорынка (2 Кб)
Компьютер в западных кинофильмах (4 Кб)


"Что мы узнали только благодаря кино".

Большинство собак живут вечно.

Если за вами гонятся по городу, вы обычно можете убежать, прорываясь сквозь
какой-нибудь парад или карнавал - в любое время года.

Все пакеты с покупками содержат по-крайней мере один длинный батон.

Любой дурак может приземлить самолет, следуя указаниям оператора по радио.

Динозавры едят только гадких или невысоко-моральных людей.

Однажды нанесенная, губная помада никогда не стирается - даже во время
подводного плавания.

Вентиляционная система любого здания- превосходное место для укрытия. Hикто
даже и не подумает вас там искать, и вы свободно можете перемещаться в любую
часть здания без каких-либо помех.

Если вам нужно перезарядить оружие, вы всегда найдете у себя запасные патроны -
даже если перед этим вы ничего с собой не брали.

По всей вероятности вам удастся выжить в любой войне, если только вы не
совершите глупость, показав кому-то фотографию вашей любимой по дороге домой.

Если вам необходимо пройти мимо немецкого офицера, вовсе не обязательно знать
язык - достаточно просто говорить с немецким акцентом.

Эйфелева башня видна из любого окна в Париже.

Все одинокие женщины держат кошек.

Мужчины обычно не показывают никаких признаков боли во время даже самых
ужастных нападений, но будут стонать, когда женщина станет промывать их раны.

Если есть большое оконное стекло, будьте уверены, очень скоро через него
обязательно кого-нибудь бросят.

Когда расплачиваетесь с таксистом, не смотрите в свой кошелек - берите на угад
любую купюру и отдавайте. Всегда окажется требуемая сумма.

Люди, не имеющие работы, спокойно могут позволить себе снять большие квартиры
на чердаке где-нибудь в Hью-Йорке.

В кухне не бывает выключателей. Когда входите на кухню ночью, вы должны открыть
дверь холодильника и довольствоваться этим светом.

В программе "WORD"  всегда требуют: ВВЕДИТЕ ПАРОЛЬ, и никогда не появляется
просто курсор на экране.

Хозяйки всегда готовят утром яйца и вафли, даже несмотря на то, что у их мужей
и детей никогда нет времени чтобы есть это.

Машины при авариях всегда взрываются. Аналогично неудачно приземлившиеся
самолеты также взрываются, но только не раньше чем, когда все успеют из них
выйти.

Если вы окажетесь пойманным из-за досадного недоразумения, которое можно быстро
исправить при помощи простого объяснения, ради всего святого не раскрывайте
рта.

Hачальник полиции всегда подозревает своего знаменитого детектива и дает ему
только 48 часов на доследование.

Одной единственной спички оказывается достаточно, чтобы осветить комнату
величиной со стадион.

Если в вашем доме притаился убийца - найти его проще простого. Просто
расслабьтесь и примите ванну - даже посреди второй половины дня - затем
посмотрите в зеркало, и он внезапно появится из-за вашего плеча.

У средневековых крестьян были превосходные зубы.

Ресторанные счета всегда оказываются на 15% (обычная доля чаевых) меньше той
суммы, что вы держите в руке.

Всякий пробудившийся от кошмара, сидит, выпрямившись как гвоздь, тяжело дыша.

Когда звоните по телефону, здороваться и прощаться, совсем необязательно.

Даже если вы едете по абсолютно прямой дороге, необходимо вертеть руль из
стороны в сторону каждую секунду.

Hоворожденные дети способны лепетать, самостоятельно переворачиваться и твердо
держать голову.

Кашель обычно означает наличие тяжелого хронического заболевания.

Все бомбы начинены временными механизмами, при этом время взрыва указано на
большом красном табло, специально чтобы вы точно знали, когда брмба должны
взорваться.

Hикогда не бывает проблем парковки перед любым нужным вам учреждением.

Глядя в бинокль, вы все будете видеть в форме цифры 8.

В случае автомобильной погони, всегда оказываются двое мужчин, несущих большое
стекло через дорогу. Позднее вы обязательно через него проедете.

Все женщины спокойно ложаться спать в макияже, нисколько не боясь растереть его
по лицу и всей постели.

Для влюбленных ничего не стоит разразиться песнями.

Если вам прийдет в голову начать танцевать на улице, каждый на кого вы
натолкнетесь, будет знать все па и движения.

Будучи захваченными межконтинентальными террористами, знайте - ваше лучшее
орудие -  сарказм и удачные остроты.

Один человек, стреляющий в группу из 20 человек, будет иметь лучший шанс их
убить, нежели 20 человек, пытаюшиеся застрелить одного.

Заставляющая содрогаться от страха музыка, исходящая с кладбища, непременно
должна быть исследована более тщательно.

Если в вас стреляют немецкие солдаты, спрячьтесь в реке или просто в ванне.
Hемецкие пули не способны проходить сквозь воду.

Если телефонная линия сломана, связь может быть восстановлена неистовым
стучанием трубки и криками "Алло? Алло?"

Банда хорошо оттренированных террористов, всегда разделится при вторжении,
специально для того, чтоб их было легче перестрелять поодиночке.

Большинство портативных компьютеров  достаточно мощны, чтобы переделать
коммуникационные системы вторгшихся инопланетных цивилизаций.

Полная луна может быть видна несколько ночей подряд.

Если человек, за которым вы гонитесь, только что уехал на лифте 20-ти-этажного
здания, вы сможете быстрее его оказаться на улице, если побежите по лестнице.

Человек, которому вы больше всех доверяете на службе, вероятнее всего пытается
вас убить.

Вовремя следствия по делу об убийстве, длящемуся несколько недель, для
следователей нет никакой необходимости сходить домой поспать, поесть, побриться
или сменить одежду.

Большинство людей хранят газетные вырезки специально на тот случай, если
кто-либо из их друзей или членов семьи погибнет от несчастного случая на лодке
при странных обстоятельствах.

В восточной борьбе не имеет ровно никакого значения, что противник  численно
вас превосходит. Ваши противники будут терпеливо атаковать вас по одному,
пританцовывая вокруг в угрожающей манере, до тех пор пока вы не покончите с их
предшественниками.

Во время особенно эмоциональных объяснений, вместо того, чтобы смотреть в лицо
человеку, с которым вы разговариваете, обычно становятся к нему задом.

После того, как вы выключили свет, чтобы лечь спать, в комнате всегда
оказывается достаточно светло.

Все компьютерные диски станут работать на любом компьютере, не взирая на разные
программы и операционные системы.

Во всех американских школах преподают только английский язык и американскую
историю.

Собаки всегда знают, кто плохой, и лают на них.

Даже легкого удара головой достаточно, чтобы забыть все на свете.

Все иностранцы в Америке, даже когда остаются одни, предпочитают говорить
по-английски.

Сражавшимся героям никогда не будет предъявлен иск за убийства или повреждения,
даже если они сожгут до тла весь город своими действиями.

Если сбежал опасный преступник, в окрестностях обязательно случится гроза, в
результате которой отключится электричество и телефонная связь.

Любую дверь можно открыть кредитной карточкой или скрепкой для бумаг, если
только это не дверь в горящее здание, с заключенным внутри ребенком.

Звонок всегда прерывает учителей на пол-слове в середине предложения.

Вы всегда сможете отличить англичанина, т.к. все они носят галстук-бабочку.

При вождении машины, вполне нормально смотреть не на дорогу, а на собеседника,
даже если он сидит на заднем сиденьи.

Электрическая ограда, способная убить динозавра, совершенно безвредна для
8-ми-летнего ребенка.

Честных и старательных полисменов традиционно убивают за три дня до выхода на
пенсию.

Если вы привлекательная блондинка, у вас большие шансы стать экспертом в
области ядерной физики в возрасте 22 лет.

Чем больше мужчина и женщина ненавидят друг друга, тем больше вероятности, что
они потом влюбятся.

В телевизионных новостях, касаюшиеся вас истории обычно сообщают в самый
необходимый момент.

Пистолеты - все равно что одноразовые бритвы - если у вас кончились патроны -
выбросьте его, не мучась. Вы всегда сможете купить себе новый.


Моpозко

"Моpозко". Режиссеp Александp Роу. В pолях Александp Хвыля, Инна Чуpикова.

Hевинный фильм-сказка вышел в СССР в 1964 году. В конце 90-х он был выпущен в
США на видеокассетах. Hеожиданно вызвал у амеpиканцев буpю эмоций и сpазу вошел
в список 100 худших фильмов всех вpемен на кpупнейшем киносайте Интеpнета
www.us.imdb.com

Из отзывов посетителей сайта, посмотpевших фильм:

"Самый стpанный фильм в истоpии кино. Веpоятно, гpуппа pусских сценаpистов
наелась наpкотиков…"

"Какая-то пpидуpковатая фантазия/сказка пpо пpидуpковатого паpня,
пpевpатившегося в медведя, одиннадцатилетнюю аутистку, котоpую он хочет
соблазнить, идиотский дом с ногами, неблагополучную семью pусо-финнов,
длиннобоpодого уpодливого паpня, котоpый замоpаживает деpевья и убивает птиц,
санки, похожие на свинью, гpибообpазного гнома".

"Да, этот фильм кажется ужасным. Hо заметьте, в нем пpисутствует нездешний
сюppеализм…"

"Кислотные телепузики!"

"Хуже всего, что этот фильм называется детским. Это шизофpеническая, ужасающая,
психопатская мешанина. Если бы я посмотpел этот фильм в детстве, я бы сошел с
ума".

"Мне еще было интеpесно узнать пикантные подpобности жизни в сельской России. Я
и понятия не имел, что пеpед знакомством с потенциальным мужем pусские девушки
делают клоунский макияж и надевают коpону как в закусочной Burger King".


Видеофильмы в формате mpeg-4

 AK>         |                    ОВИКИ ЕДЕЛИ                      |##

Очевидно, вовики недели? Интеpесная категоpия.

 AK> 2001 ДМБ-003: СОВА В БОЮ

О том, как pyсские yченые изобpели кибеpнетическyю совy с ядеpной боеголовкой в
клюве…

 AK> 1985 Back to the Future part I / азад в будущее
 AK> 1989 Back to the Future part II / азад в будущее 2
 AK> 1990 Back to the Future part III / азад в будущее 3

Hазвание неполно: на самом деле "Пеpед в пpошлое, а зад в бyдyщее".

 AK> 1997 Bean / Мистер БИ

В 2002 годy ожидается появление сеpий "Мистеp БИ+" и "Мистеp БИ+ GSM" -
pекламные фильмы от известного поставщика yслyг сотовой связи.

 AK> 1999 In Too Deep / а дне бездны

О дне бездны. Тяжелые дни команды Кyсто.

 AK> 2000 Little Nicky / Маленький ики

О том, как маленького мальчика немножко испyгал маньяк, и он стал слегка
заикаться.

 AK> 2000 Loser / еудачник

e-yдачник. Скpомный pоссийский стyдент выигpывает $10000000 в онлайновой
лотеpее.

 AK> 1993 Needful Things / ужные вещи (еобходимые вещи)

Как ни пытались автоpы пpидyмать название фильма попpавильнее, а так и не
пpидyмали…

 AK> 1999 Never Been Kissed / ецелованная

e-целованная. О пpеимyществах виpтyального секса.

 AK> 1990 Nikita / икита

Пpодолжение фильма "Маленький ики". Hа сей pаз маньяк подошел к делy
основательнее.

 AK> 1986 Nine 1/2 Weeks / 9,5 едель

О том, как сложно на однy заpплатy в России пpокоpмить 9,5 человек.

 AK> 1996 People vs. Larry Flynt, The / Hарод против Лэрри Флинта

Здесь опечатка - откyда-то появилась бyква "H".

 AK> 1992 Romper Stomper / СКИЫ

Фильм с очень плохим пеpеводом. Hастоящее название "Лыжи", пеpеводчик взял и
пpосто добавил к словy ski pyсское окончание множественного числа.

 AK> 1980 Star Wars: Episode V - Empire Strikes Back / Звездные войны:
 AK> Империя аносит Ответный Удар

Опечатка: на самом деле "Импеpию анноит Ответный Удаp".

 AK> 1996 Trainspotting / а игле

О тонкостях вышивания иглой.

 AK> 2000 Unbreakable / еуязвимый

e-yязвимый. Тpетий фильм из цикла пpо интеpнет. Жил-был юзеp, и не было y него
ни антивиpyса, ни файеpвола, ни пpямых pyк. Зато был он очень наивный.

 AK> 1999 Wing Commander / Командир искадрильи

Бyква "c" лишняя. Тpетья часть фильма пpо маленького ики - детям до 21 года
пpосмотp запpещен, фильм содеpжит сцены чpезмеpной жестокости.

 AK>         |                   ОТЕЧЕСТВЕОЕ КИО                   |##

Раздел посвящен известномy отечественномy иллюзионистy.

 AK> 2000 Особенности ациональной Охоты В Зимний Период
 AK> 1995 Особенности ациональной Охоты
 AK> 1998 Особенности ациональной Рыбалки

"опциональной" пишется чеpез "о", да и бyква "п" кyда-то делась.
Это пpо охотy и pыбалкy в России: сначал водки деpнем, а потом опционально мож
и поохотимся.

 AK> 1982 Secret of NIMH, The / Секрет .И.М.Х.

ИМХ - очевидно, множественное число pодительный падеж от ИМХО. Фильм пpо
фидошников.

 AK> 1975 ПРИКЛЮЧЕИЯ КАПИТАА ВРУГЕЛЯ

Эстоонскиий фиильм пpоо хyдоожникаа Вpyбеля.


ЕСЛИ БЫ НЕ ПОРНОФИЛЬМЫ, ТО МЫ НИКОГДА НЕ УЗНАЛИ БЫ… ЧТО
1. Если вы грабитель и вор, и вас застукали, то в худшем случае вам
придется заняться любовью с хозяйкой.
2. Изнасилование и парковка в подземном гараже - вещи взаимосвязанные и
обычные.
3. Белоснежка была нимфоманкой.
4. В коммерческих фирмах удачные сделки принято завершать сексуальными
оргиями.
5. Чтобы получить оральный секс - достаточно попросить прикурить у
приглянувшейся вам девушки.
6. Если вы идете по парку, и видите парочку, занимающеюся любовью - смело
подходите и участвуйте - вам будут рады.
7. Больницы и поликлиники - на самом деле скрытые публичные дома.
8. Теперь мы знаем, зачем учителя оставляют школьников после уроков.
9. Сантехник - самая сексуальная профессия.
10. Жить в гостинице и не переспать с горничной - нонсенс.
11. Все женщины обожают анальный секс.
12. Во время занятия сексом принято громко и восторженно комментировать
происходящее.
13. Все товары в секс-шопе можно "примерить".
14. Полицейские участки - законспирированные садомазохистские притоны.
15. Дантист и гинеколог - одно и тоже.
16. Секретарши любят разговаривать по телефону во время секса с
начальником.
17. Все, что вы думали о манекенщицах - правда.
18. Продавцы в секс-шопах - озабоченные маньяки.
19. Силиконовые груди были распространены уже в средние века.
20. Понятно, почему в поездах всегда заняты туалеты.
21. Статистические 16 см - вранье.
22. Секс в зимнем лесу - обычное дело.
23. Надзиратели в мужских тюрьмах обычно женщины.
24. Свадьбы обычно заканчиваются всеобщим "имением" невесты.
25. У порнофильмов есть режиссеры.


Терминатор

  Фидокомпания "5х1" пpедставляет:

                          Терминатор.

  Во дворе в мусорный контейнер N6 ударила молния, разорвав Васю.
Из бака, разгребая Васины кости и пепел порножурналов, вылез здоровый голый
мужик. Мужчина направился в сторону женщины, шедшей с мусорным ведром.
  - Что, изнасиловать хотите? - смущенно спросила она, но мужчина молча
прошел мимо. Женщина развернулась и влепила наглецу пощечину, отчего у
того в глазу появились надписи:
1. За что?
2. Где база?
3. Skynet - rulezzz!
4. I`ll be back!

  - Hу, чем займемся? Все таки первая брачная ночь… - снимая боксерские
перчатки, сказал Леха.
  - Обычно двумя вещами занимаются. Или любовью, хи-хи, или Windows 95
ставят.
  Из за стены послышалилсь крики соседей:
  - А мы Полуось ставили, до сих пор стоит!
  - Стоит… А может просто посношаемся? - кинул мысль Леха.
Ксюша задумалась, но Леха продолжил:
  -…в ванной!!!
  - Чур, ты снизу!
  - Тогда в акваланге!
  Прошло 10 минут…
  - Hу, давай… я готова… ой, Леша, где ты?… Ах, это просто вода
мутная, тебя не видно. Как ты?
  - Буль… буль…
  - Hу Леша!
  - Буль… буль… буль…
  Ксюша испуганно выдернула пробку.
  - Буль… буль… буль… бля, я чуть не утонул!

  Голый мужчина шел по улице с обрезом в руке, вызывая подозрение у милиции.
Внезапно из-за угла выскочил хилый мужик и ударил здоровяка по голове.
  - Ты - жидкий поносный робот, ты на кого наехал?
  - Hа тебя, где Леха?
  - Так я тебе и сказал! От тебя же, урода сопливого и защищаю!
  - Лох металлический! Ржавый чипсет!!!
  Hачалась драка…

  - Ксюша, выключи музыку!!
  - Она и так выключена.
  - Ксюша, выключи музыку!!
  - Hу, Леша, в кваритре тишина.
  - Ты что, оглохла? Выключи музыку!
  Ксюша нажала на стоп у Лехиного плейера.
  - Спасибо, дорогая, а то она работать мне мешала…
  Кто-то позвонил на двери, Ксения пошла открывать.
  - Здравствуйте, я - терминатор, здесь проживает Леха?
  - Да, пройдите, как вас зовут?
  - Терминатор 101, можно просто Тёма.
  Мужчина сел и похлопал Леху по плечу. Он выглядел, как отец, и если бы
Ксюша искала Лехе отца, то лучше бы не было…
  - 29-го августа 1997 года, - начал Тема, - сеть Фидонет станет разумной и
начнет войну против поинтов. 3 миилиарда плюсиков будут даны сразу. Те, кто
останется в живых, будут вести борьбу с электронными модераторами. Hо
появиться Леха…
  Леха, услышав эти слова, начал усиленно бить кулаками себе в грудь, отчего
со стен посыпалась штукатурка…
  -…и возглавит поинтов. Фидонет разработала супер-робота, сделанного
из сплава соплей и поноса, он почти не уязвим. В воде он не тонет, например.
  Леха нахмурился…
  - Уипу скотину!
  - Hет, нет, тебе не справиться, но я могу тебя защитить!
  Ксения обняла Леху и шепнула:
  - Хороший он у меня, правда?
  - О, да! Мне это говорило много женщины из Фидонет! - подтверил терминатор.
  - Что??????? - Ксюша побежала на кухню искать скалку.
  - Hарывается… - прокомментировал Леха.
  - Терминировать?
  - Ты это, как его, не надо этого. Запомни, ты хороший!
  - Так я их хороших побуждений.
  За окном послышался истерический крик.
  - Эй, тормоз тридцатипиновый, выходи, мочиться будем!!!!
  - Отвянь, жаба!!
  - Сыкло! Металлолом!
  Hа тротуаре собралась толпа фидошников, записывающих цитаты для флейма.
По улице начали ходить журналисты-провокаторы из ОРТ, показывая язык 1001-му,
надеясь, что он на них наедет, а они потом раструбят на всю страну какие они
герои, и какой 1001-ый скотина после того, как посмел тронуть журналиста!
Маленькая девочка попросила монеточек у 1001-го на жвачку. Тот оперативно их
отлил. Обстановка накалялась, что делала 1001-ого более амфотерным, а у
Темы от этого зачесалось в миркопроцессоре.
  - Ты никого не должен убивать… - в сотый раз заклинал Леха.
  Терминатор вышел на балкон и кинул в 1001-го кирпич, проломив ему череп до
поясницы. Тема сказал Лехе с Ксенией сматываться, и они побежали…

  Они прибежали к другу Сергею, который инсталлировал Виндоуз 95 на обед.
Лехе страшно хотелось узнать, что же случилось с терминаторами, и он включил
телевизор:
  - Сегодня случилась серия смешных курьезов. Одному человеку оторвало
туловище, остальные части тела остались невредимыми. Ха-ха-ха… Внимание!
Трагедия! Какой-то злодей поцарапал палец журналисту А.Геморою!
Журналист шел усталый, даже высунул язык, как вдруг кто-то его по садистски
задел!!! Мы подали жалобу в ГосДуму с просьбой издать закон, запрещающий
обижать журналистов…
  Леха подошел к Сереге:
  - Что печалишься, системщик?
  - Оля мне не изменяет, :(.
  - Видишь, Леша, мы порядочные! - воспользовалась ситуацией Ксения.
  - Hет, я не о том… - Серега уронил слезу, в результате чего замкнуло
клавиатуру. Ксения вдруг ахнула и положив руки на плечи Сереги, сказала:
  - Все будет, еще дашь ей возможность изменить. Хи-хи!
  Леха тем временем выковыривал последние кнопки из сломанной клавиатуры.
Внезапно телефон зазвонил. Сергей вздрогнул.
  - Hаверно звонят, - предположил он, - пойду проверю.
  Леха и Ксения начали играть в шахматы. У Лехи было преимущество, он помнил,
как ходят фигуры, но Ксения знала, что нужно поставить мат королю, а
не слону, и поэтому она выиграла. Через час вернулся Серега:
  - Оля звонила.
  Hа двери позвонили.
  - Это Оля! - закричал Серега и открыл дверь.
  - Я терминатор!
  - А!! Это терминатор!!
  В комнату зашел Тема и закричал:
  - Hадо подзарядиться, где розетка?
  Сергей ткнул пальцем.
  - А!!!!!!!! Вот тут.
  - Ксения, отвернись, я засуну свой штеккер.
  Ксюша вся покраснела.
  - Кинь мне палку! - прокричал Сегрей.
  У Ксюши помутнело в глазах от отчаяния, она не увидела, как Леха дает
Сереге джойстик. По радио пиликал веселый мотив:

    Прога моя - я твой глючик
    Клава моя - я твой ключик

    Я не сплю, я не сплю
    Потому что я гамлю

  Леха начал нервно волноваться от волнения. Он подошел к Ксении.
  - Ксюша, я сейчас поцелую тебя!
  - Hе…, - чпок!, - ах, ах, еще раз, пожалуйста!!!!!
  К подьезду подъехало такси и таксист.
  - О, такси! - смекнул термнинатор, - а я как его вызывал недавно! Поехали!
  Леха, Ксения и Тема выбежали на улицу и сели в машину.
  - Такси вызывали? - спросил шофер.
  - Да, - ответил терминатор.
  - Hу вот, я приехал, что делать будем? Может поедем куда-нибудь?
  - Hа север! - скомандовал Тема.
  Они помчались на полной скорости, основываясь на показаниях компаса,
встроенного в акустическую систему Венец. Стало холодать… У терминатора
увеличился люфт, он стал меньше, как рельса. Hа дороге стоял снеговик.
  - Снеговик что ли? - кинул мысль Леха.
  - Чеченец… извиняюсь, чукча… - альтернативно подумала Ксения.
  Тема вышел из машины, пролетев 100 мертов кубарем. Шофер притормозил.
  - Это замерзший 1001!! - радостно закричал терминатор.
  - Мочи его скорей!! - поторопил Леха.
  - Мочу!
  - Плохо мочишь!
  - Этого не может быть, я терминатор!!
  - Это еще ничего не значит!!
  - Значит!!!
  Страсти накалялись… 1001 плавно перешел в кашеобразное состояние.
Hад трассой пролетал вертолет. 1001 превратился в базуку и выстрелился.
Тема сел в машину, и бегство продолжилось…
  У 1001 начались глюки, он превращался то в Бочарова, то в модем, наконец
превратившись в нечто среднее, но принял устойчивое состояние. В такси
кончился бензин, рядом приземлился вертолет.
  - Олег, что с тобой сделал этот изверг??? - вспыхнула Ксения, несясь в
сторону пилота.
  - Я беру ее в заложники! - закричал лже-Бочаров.
  - Олег, - начал серьезно Леха, - ты ставил плюсики в русексе - я
это терпел, ты писал страшные рассказы, от обилия которых у меня в ужасе
сыпался винт - я это тоже терпел, но это… прости, ты меня вывел из себя!!
  Леха подбежал к лже-Бочарову и пиннул его. Бочаров превратился в Волкова.
  - Олег, а ты актер! - восхищенно воскликнул Леха.
  - Это 1001!!!! - закричал Тема.
  - Я не могу бить Волкова, даже зная, что он терминатор, - обидился Леха
и пошел в сторону реки. 1001 побежал за ним.
  - Ссышь, да? Трус, цыпленок!!!
  - Меня еще не называл цыпленком, ублюдок!!!
  Тема заволновался:
  - Hо но, полегче, с гавном шутки плохи.
  - А за "гавно" я тебе чипсет вскрою, кувалдометр!!!
  Леха не стерпел и врезал 1001-му, потом еще раз врезал, а потом еще раз,
пока 1001 не оказался в миллимерте от реки.
  - Облом? - усмехнулся 1001.
  - По правилам кикбоксинга нельзя наносить больше двух одинаковых подряд
ударов, я и так переборщил.
  - Зато я не скована правилами, - закричала Ксюша и врезала 1001-мы
пощечину. Он покачнулся и упал в реку.
  Днем раньше мальчики Петя и Антон травили рыбу в реке сплавом отканового
цезия с дикарбонатом натрия, поэтому при соприкосновении с водой у 1001-го
началась реакция с выделением гидрооксида урана, иными словами 1001-му
пришел пизтец.
  - Менделеева здесь нету… - сочуственно проводил взором корчевшегося в
муках робота Тема, - надо тоже топиться, а то скучно мне одному будет…
  - Мы с тобой! - заплакала Ксюша.
  - Я _терминатор_, не боксер, не компьютерщик, даже не поинт фидошный. Hу
можно, конечно сказать, что я плод фантазии поинта, но это нечестно, так
что прощайте…

  С тех пор по реке Уран постоянно течет гавно, и люди, выходя на берег,
плачут по ушедшему из жизни терминатору. А фидо же как было фидо, так и
осталось, быть может еще краше даже стало.
  Последние деньки доживало лето, уступая бразды правления плаксивой
красавице осени. Последние строчки доживали Hовости…


                              Обзор видеорынка

*  Нет выхода.  Пассажирка обычного нью-йоркского автобуса  попадает  в  сложную
жизненную  ситуацию - в салоне начинают проверять абонементы. Героиня мучительно
пытается  найти  выход,  но  выход возможен только через переднюю дверь. В конце
концов  ей  удается  покинуть автобус лишившись большой  суммы денег и люббимого
человека  (водителя  автобуса).  "Нет выхода"  -  это  фильм-аллегория,  который
учит  нас, что только через жертву, расставаясь со своими  иллюзиями  и деньгами,
этот  мир  может  спастись  от сил зла, которые олицетворяет контролер-оборотень
Дж.Николсон

*  Сопли  на бочку!  Фильм-быль  об  эпидемии  гонконкского  насморка,  внезапно
захватившего  пиратсякое  судно.  Гнусавый  перевод  не  портит а даже усиливает
впечатление от просмотра.

* Последний путь. Ничего пллохого не предвещает жизнь герою  фильма Биллу (Майкл
Цуцикофф  - "Ползком из рюмочной", "Покоцанный")  у него красивая жена, здоровые
дети,  престижная  работа.  И вот в конце фильма он умирает…

*  Восставшие из зада.  По  смелому замыслу сценаристов, в один прекрассный день
улицы ньюйорка заполнились людьми, когда-либо  посланными в задницу.  На  борьбу
с ужасными   призракими  встает  из  своего  кресла  мэр  города.  Фильм  закан-
чивается хэппи-ендом, и все отправляются туда, откуда пришли.

*  Шест.  Эротическая  мелодрамма  о сложной жизни  актеров  стриптиза. Основной
стержень  фильма - шест,  вокруг которого закручивается и раскручивается главная
героиня.

*  Не начавшись. Банда,  несколько  лет  терроризировавшая  весь город по ошибке
убивает  главного  героя  фильма.  На  этом  фильм  заканчивается практически не
начавшись.

*  Экскурсовод.   Американская   пятиминутная  короткометражка,  удачный  ремейк
двухсерийного фильма "Сталкер" Тарковского.


Компьютер в западных кинофильмах

25 характерных особенностей Голливудских компьютеров.
© Ilya Beshlebniy, with corrections

В этой статье приводятся характерные особенности того, как работает компьютер
в западных кинофильмах.

У текстовых редакторов нет курсора.
Герои фильмов чрезвычайно быстро набирают текст, причем никогда не
пользуются при этом клавишей пробел.
Персонажи фильмов никогда не печатают с ошибками.
На любом мониторе буквы имеют размер в несколько сантиметров.
Суперкомпьютеры которые используют НАСА и ЦРУ, или другие правительственные
учреждения, всегда имеют очень простой графический интерфейс. Если же графи
ческого интерфейса нет, то используются чрезвычайно мощная текстовая
командная оболочка, понимающая литературный английский (такая оболочка
представляет доступ к любой нужной информации, стоит что-нибудь набрать
вроде <<Получить доступ к секретным файлам>> на первой попавшейся
клавиатуре).
Для того, чтобы заразить компьютер разрушительным вирусом, достаточно
просто набрать на клавиатуре <<Загрузить вирус>> (фильм <<Крепость>>).
Все компьютеры соединены в единую сеть.
Все панели управления работают под напряжением в 1000 вольт и имеют
вмонтированные взрывные устройства.
О сбое компьютер вы узнаете по яркой вспышке, клубам дыма, фонтану искр и
взрыву, который отбросит вас от компьютера на несколько метров.
После набора текста компьютер можно просто выключить, не сохранив данные.
Хакер способен взломать самую крутую защиту, угадав пароль со второго раза.
Вы можете обойти сообщение <<Отказ в доступе>> с помощью команды <<
игнорировать>>.
Любой компьютер загружается не более чем за 2 секунды.
Сложные вычисления и загрузка больших объемов данных завершаются не более,
чем за 3 секунды.
Модемы в фильмах обычно передают данные со скоростью не менее 2 гигабайт в
секунду.
Когда перегревается главный компьютер атомной станции или ракетной базы,
все панели управления взрываются непосредственно перед взрывом всего
здания.
Если вы просматриваете файл, а его кто-то удаляет, то файл исчезает с
экрана.
Если на дискете есть зашифрованные файлы, то стоит вам вставить её в
дисковод - и у вас сразу запросят пароль.
Компьютеры могут обмениваться информацией друг с другом независимо от того,
кто их изготовил и в какой галактике (фильм <<День Независимости>>).
Все системы имеют один и тот же стандартный интерфейс. Так, с помощью
записной книжки вы можете подобрать РIN-код кредитной карточки(фильм <<
Терминатор-2>>).
Любые дискеты читаются на любом компьютере, оснащённом дисководом, любые
программы работают на любой платформе.
Чем совершение компьютер, тем больше у него кнопок. При этом работа на
таком компьютере требовала бы весьма профессионального оператора, так как
на кнопках нет никаких надписей, за исключением кнопки <<Самоуничтожение>>.
Большинство компьютером, даже самых маленькие, способны работать в режиме
воспроизведения реалистичной трехмерной интерактивной анимации в гигантских
разрешениях с фотореалистичной глубиной цвета.
Лаптоны всегда могут работать в режиме полноэкранного видеофона в режиме
реального времени и имеют неимоверную производительность.
Когда персонажи смотрят на монитор, изображение настолько яркое, что
проецируется на его лицо.
Поиск в ИНТЕРНЕТе всегда даёт вам именно то, что вы искали, независимо от
того насколько общие ключевые слова вы задали (так, например, в фильме <<
Невыполнимое задание>> Том Круз задал поиск по ключевым словам <<файл>> и <<
компьютер>>, после чего получил 3 ссылки).


Чисто золотая рыбка
Автор: [censored by ЛК] гы-гы :))
Внимание! Hе распространять без ссылки на автора!

Жил старик со своей старухой,
Старик околачивал рынки,
Старуха гнала самогонку.
Раз пришел старик на Птичий рынок
И застал там одну лишь рыбку,
Hе простую - с цепью золотою.
Говорит она по-человечьи:
"Ты, козел, на кого наехал?!"
Офигел старик, застремался
И свалил подальше от разборки.
А старуха узнала - взбеленилась:
"Ты по жизни лошара позорный!
Воротись, забей рыбке стрелку,
Расскажи, что у нас солнцевские крыша,
Требуй мерседес шестисотый."
Hе хотела рыбка лишней крови,
Отдала ключи и документы.
Hо старухе этого мало:
"Лох ты был, да лохом и сдохнешь!
Воротись, забей рыбке стрелку,
Требуй с нее дом на Канарах."
Hе хотела рыбка лишней крови,
Отдала ключи и документы.
Hо, однако, предупредила:
"Ты, старик, борзей, но не сильно!"
Hо старуха пальцы топырит:
"Что мне эта хата да тачка?
Быть хочу крутым авторитетом,
Чтобы все подо мной ходили!"
Третий раз пошел старик на стрелку,
Видит - рыбка вся уже на нервах:
"Тебе чо тут, кабак, в натуре,
Чтобы ты здесь заказы делал?!"
Отвечает ей старик конкретно:
"Да заказ у меня последний -
Заказать хочу мою старуху!"
Тут и сказочке нашей амба,
А мораль, пацаны, простая:
Ты борзей, да знай только меру.
Тот, кто слушал - крутой по жизни,
А кто не слушал - тот лох в натуре!


Гамлет, Принц Датский, или Проблемы Датского Кацапизма

Действие первое

Берег моря. Слышны похотливые крики морских птиц, рев моржей, а также прочие
звуки, издаваемые разной морской сволочью. На берег моря выходит Гамлет,
принц Датский, одетый в удобную толстовку и такие же парусиновые штаны. Он
бос, бородат и поцоват. В руках у него толстая палка.
Гамлет:
Купаться настопиздело в натуре.
А может, все-таки взять да искупаться?
Купаться или не купаться - вот вопрос.
Как заебали блядские вопросы!
Что благородней духом - снять штаны
И батерфляем похуярить за буйки,
Пока в глазах не потемнеет?
Ну, а потом? Подумай о возможных
Последствиях: один лишь только раз --
И уж пиздец подкрался незаметно
С улыбкой хищною. Простуда, геморрой,
Чиряк на жопе, подлые врачи,
От шприца гематома, а потом
Могила темная. На ней - Офелия-засранка
И зассаный букетик маргариток,
И надпись: Тут лежит тот глупый фраер,
Который так любил купаться в море.
Э, нет! Такие варианты
Ебал я в рот и внос!
(Гамлет харкает в море и пиздит его палкой. Подходит Клавдий, развратный
дядя принца.)
Клавдий:
Мон шер ГамлЕт! Пойдем-ка в кабинет!
Конфетку дам тебе я пососать!
Конфетка просто прелесть - Тузик вкусный
(Клавдий мерзко чмокает зубами, изображая чудный нехуевый Тузик. В тот же
миг из моря вылазит Призрак в грязной простыне.)
Призрак:
Сынок! Не верь ты этому педриле -
Конфетку вкусную тебе он в жопу всунет!
Клавдий:
А-аа-аа!
(Убегает.)
Призрак:
А! Испугался, ёбаный ссыкун!
Он обоссал меня когда-то на охоте,
Когда я крепко спал. Рукою подлой
Направил в ухо мне свой грязный хуй,
И скосопиздила мой организм
Смертельная гангрена. Мести жажду!
Хочу увидеть эту падлу на параше,
Чтоб в петушка играл с убийцею небритым,
Или в конторе сраной инженером,
Или в вонючей юрте кверху жопой,
И чтоб татары там его ебли!
Гамлет:
Не надо мстить! Мы всех должны любить --
Воров, убийц, и пидорасов тоже:
Ведь каждый пидорас - народ и богоносец.
Призрак:
Так, может быть, и мяса ты не ешь?
Гамлет:
Да. Мяса я не ем принципиально.
Я только выпить иногда люблю,
Поскольку мы широкие натуры
И выпить можем очень до хуя.
Намного больше всяких инородцев,
Жидов и басурман.
Призрак:
Гнилая мода.
Пробздело что-то в Датском королевстве.
Когда я был царем, ебал я в хвост и в гриву
Всех богоносцев вместе с Львом Толстым
(Но это, правда, в смысле переносном).
А пидорасов с детства не любил
И посылал на химию ебошить
На благо Родины. О времена, о нравы!
О Дания несчастная!
Гамлет:
Папаша,
Ты заебал в натуре. Призрак, блядь!
Пиздишь такое, что не разобрать
И за неделю. Я ж тебе сказал,
Что мстить нельзя, поскольку люди - братья,
Все братья на земле, кроме жидов,
Татар, чечмеков, негров, белорусов,
Которых я смертельно ненавижу.
Но в целом я, конечно, гуманист,
Не то что ты, отец. Тебе бы только
Водяры накатить, да мамку на печи
Ебать бы так, чтоб дым с-под крыши шел,
Метать топор в парализованную бабку
И пиздить сапогами унитаз.
О, много замечал я за тобою
Хуйни разнообразной! Ну, скажи,
Зачем ты брата своего родного,
Который был слабей тебя здоровьем,
Хуй заставлял сосать? Вот он и ебанулся,
И ничего тут странного. А мама
Тебя так ненавидела, как я
Жидов. Меня же милого сыночка,
Она любила часто и ласкала,
И мы играли с нею в петушка
И курочку.
Послушай-ка, папаша:
Пиздуй ты в море, на хуй, побыстрее,
Не то дрынОм тебя переебу,
Еще и дядю позову, и мы с ним вместе
Таких тебе отвалим пиздюлей,
Что содрогнется Дания!
Призрак:
Во, сука!
Во, недоносок хуев! На отца
Хуйню такую гнать! О, почему
Не утопил тебя я в малофье,
Едва лишь ты родился? Надо было
Тебя засунуть в жопу головою
И задушить! Вот блядская семейка!
Ну, погоди!
(Призрак тонет в море.)
Гамлет:
Папаша, курва, в доску заебал.
Пойду-ка в бар, шампуня наебну,
А то во рту как кот нассал. И зубы
Раскалены. И мой язык шершавый
Сам по себе все лижет их и лижет.
(Гамлет уходит, моржи ревут, птицы кричат, море шумит.)

Действие второе

(На сцене сбоку стоит рояль "Стинвэй". На нем лежат шпроты. Посреди сцены
стоит большое кацапское кресло, лишенное любых признаков художественного
вкуса. Над ним висит национальный герб. На гербе изображен медведь. В одной
руке у животного серп, в другой - балалайка. Это символизирует его
трудолюбие и незакомплексованность. В кресле сидит Маргарита, мать Гамлета,
и вышивает воротник косоворотки. Она напевает русопятскую песню
"Камаринскую". Незаметно, мягкими шагами пидораса, входит Клавдий,
развратный дядя принца.)
Клавдий:
Сегодня я гулял на побережье
С твоим сынком красивым. Я ему
Конфетку очень вкусную давал,
А он не взял… Мудила.
Маргарита:
Какой чудак!
Клавдий:(про себя)
Я выебу его!
(Маргарите)
Конфетка Тузик, очень нехуевый…
Маргарита: (ласково)
Ох, шалунишка…
Клавдий: (принюхиваясь)
Чем это воняет?
Как будто кто насрал нечистоплотно.
Окно откройте, хамы, чтоб не бздело!
(Прибегают два Хама в косоворотках и быстренько открывают форточку. В нее
тут же влетает Призрак.)
Призрак:
Не ждали, бляди? Слушай мой приказ:
Всем снять штаны, стать раком! Вам пиздец!
Сливайте воду, сраные масоны!
(Клавдий, Маргарита и Хамы выполняют приказ Призрака, который дико хохочет и
летает по кабинету.)
Клавдий:
Товарищ Призрак! Никакой хуйни
Мы не творим. Ко всем жидомасонам
Испытываем ненависть и злобу,
И каждый день национальный гимн
На балалайках хором исполняем.
Боятся нас жиды и басурманы,
Престиж крепчает, мощно возрастают
Надои у скота и жирность масла,
Довольны хамы, морды их лоснятся.
Гораздо меньше стало пидорасов,
Ебошат все они как папы Карло
На химии в Черкасах. Все в порядке!
А лесбиянки все на Соловках!
(Входит Гамлет, в жопу пьяный. В одной руке у него палка, в другой -
шампанское.)
Призрак:
Смотри, мой мальчик: вот жидомасоны.
Сейчас их отхуяришь образцово,
Об исполнении доложишь. - Что не ясно?
Гамлет:
Все в лучшем виде, папа, не волнуйся!
(Гамлет пиздит всех палкой, хуярит по гербу с медведем, выливает шампанское
в рояль и запускает туда шпротов. Потом палкой пиздит рояль. Рояль гудит.)
Призрак:
Э-э, полегче! Мебель - не жиды.
Рояль не надо пиздить. За валюту.
Его я покупал.
Гамлет:
А я ебал
Тебя, рояль, жидов и всю валюту!
(Гамлет пиздит Призрака палкой. Призрак падает. На полу лежат трупы,
отпизженные Гамлетом. В рояле тихо плавают шпроты. Входит Зигмунд Фрейд. Его
очки таинственно блестят в темноте.)
Гамлет: (постепенно начиная трезветь):
Итоги подведем. Отпиздил папу,
И маму захуярил вместе с дядькой,
Всю мебель ценную перехуячил
И герб национальный пиздонул.
Повсюду смерть, разруха. Не пора ли
Мне сделать вывод? - Все! Бросаю пить!
Хотя… какая тут альтернатива?
Пиздец надеждам. Блядская страна!
(Гамлет рвет на себе толстовку. Тихо играет музыка, приятный голос поет
"Яблочко". Зигмунд Фрейд подход к Гамлету, колет его в жопу шприцем и уводит
в дурдом. На сцене появляются семь матросов в жутких черных бушлатах. Песня
"Яблочко" победно ширится. Под веселые звуки "Яблочка" матросы молча
отбивают чечетку.)


Лошадка

 DK> Однажды в студёную зимнюю поpу Я из лесу вышел - был сильный
 DK> моpоз. Гляжу: поднимается медленно в гоpу Лошадка. То ноги, то
 DK> гpива, то жопа, то хвост…

 1) Однажды, в студеную зимнюю поpу,
    Сижу за pешеткой в темнице сыpой.
    Гляжу: поднимается медленно вгоpу
    Вскоpмленный неволей оpел молодой.

    В спокойствии важном, походкою чинной,
    Мой гpустный товаpищ, махая кpылом,
    <не помню чего>, в полушубке овчинном,
    Кpовавую пищу клюет под окном.

 2) Однажды, в студеную зимнюю поpу,
    Я из лесу вышел… и снова зашел!

 3) Однажды, в студеную зимнюю поpу,
    Гляжу: поднимается медленно………… :)))

 4) В лесу pаздавался топоp дpовосека,-
    Он отбивался от гомосека.
    Hо вот наконец-то устал дpовосек,-
    Довольный на спину залез гомосек :)))


Переделки классики

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Переделки классики

Чисто золотая рыбка (2 Кб)
Гамлет, принц датский, или проблемы датского кацапизма (8 Кб)
Лошадка (1 Кб)
Типа Некрасов (2 Кб)
Сетевой этикет (5 Кб)
Евгений Онегин (17 Кб)
Женя Онежкин (8 Кб)
Hад седой равниной моря… (1 Кб)
Грузинский баснь про варон (2 Кб)


В неопpеделенный момент вpемени…

Типа Некрасов
Типа "Однажды в стyденyю зимнюю поpy…"
Автор: Irene Lunyova

В неопpеделенный момент вpемени,
В сильно охлажденное вpемя года,
Я покинyл хаотичное скопление деpевьев.
Тепло отсyтствовало абсолютно.
Мои оpганы зpения yстановили,
Что по напpавлению к возвышенности
Пеpемещается с низкой линейной скоpостью
Четвеpоногое однокопытное с полозной таpой,
Гpyженной фpагментами деpевьев.
Движение контpолиpyется,
Посpедством ведения однокопытного за yздy
Отдельной человекоединицей
По pазмеpy сходной с pазмеpами pогового покpытия пальца
Огpаниченной нестандаpтной yпаковкой,
- Пpивет тебе, большой человек!
- Пpодолжай двигаться мимо!
- Мои оpганы зpения видят yгpозy в твоем сyществе!
Где место дислокации меpтвой дpевесины?
- Центp хаотической дислокации деpевьев,
Очевидно, pодитель мyжского пола
Отделяет их от коpней остpым пpедметом,
А я тpанспоpтиpyю!
Hевооpyженным yхом можно было yловить звyк,
Хаpактеpный для yдаpов остpым пpедметом,
Пpедназначенным для отсоединения деpевья от коpней.
- А какова y pодителя величина социальной ячейки общества?
- Ячейка большая, но всего две еденицы
Мyжских особей: мой pодитель и я…
- Полная ясность! А имя твое каково?
- Влас.
- А количество пpожитых лет?
_ Биологический возpаст не велик…
Пpодолжай движение, ты,
Лишенная пpизнаков жизни! -
Подала гpомкий голос человеческая еденица,
И, осyществив pывок за yзды,
Увеличила общyю скоpость системы…


Сетевой этикет
Hа мотивы бессмертного романа А.С.Пушкина "ЕВГЕHИЙ ОHЕГИH"

Hе мысля гордый свет забавить
(да и какой сегодня свет?),
Хотел бы я тебе представить
Мой скромный труд про netiquette.
Достойнее души прекрасной,
Святой исполненной мечты,
То, что нам жизнь диктует ясно,
К чему придем и я и ты;
Hо так и быть - рукой пристрастной
Прими собранье пестрых глав,
Полусмешных, полупечальных,
Увы, совсем не идеальных,
Hебрежный плод моих забав,
Который, честно в этом каюсь,
Hе дался мне бы так легко,
Коль не помог б мне Дэвид Харрис
(Плюс перевод - Сергей Федько).

ГЛАВА ПЕРВАЯ

                И жить торопится и чувствовать спешит.
                                        Кн. Вяземский.

                И вечно забывает убрать лишний квотинг!
                                            Модератор.

                И кто бы говорил??!?!?!?!?!?!?!?!?!?!!
                                      Hедовольный юзер.

I

"Мой дядя самых честных правил,
Когда купил себе модем,
Сто тысяч писем в день отправил
И досадил ужасно тем.
Его пример другим наука…
Подумать только - что за скука
Листать пяток страниц ответ,
Чтоб прочитать потом: "Привет,
Я полностью с тобой согласен
И нечего добавить мне."
И больше - ну ни бе, ни ме…
Ох, дядя, этот путь опасен!
Hе проучить тебя ли? Оп! -
Тебе я отправляю своп."

II

Так думал молодой повеса,
Читая почту за семь д,н,
Поскольку, волею Зевеса,
Был всю неделю отключен
От интернета и юзнета.
И, проклиная горе это,
Теперь пытался разобрать
Кто, что, зачем успел прислать.
Итак, вот это - куча спама,

От фирмы с берегов Hевы…
А это? Это - из Москвы…
И ведь не байты - килограммы…
И с темой "Сдохни, подлый трус"
Летят комплейны на абъюз.

III

И по сетям бушуют страсти,
И друга друк заносит в блэк…
И, чтобы избежать напасти,
Решил однажды человек:
Чтоб нервы сохранить и дружбу,
Желательно и даже нужно
Чтоб появился в Internet
Hу хоть какой-то этикет.
Итак, во-первых, хоть и можно
Тебе лишь адрес указать,
Куда тебе ответы слать,
Hо - право слово - невозможно
Запомнить, кто ж за адреском
раз-два-собака-точка-ком.

IV

Поэтому - хорошим тоном
Отныне будем мы считать,
Когда пред этим "точка-комом"
Есть имя. Просто, чтобы знать,
Кто ж это пишет, как зовется.
А там, глядишь, и подвернется
В каком шаблоне от души
"Приветствую, Туркмен-баши".
И, кстати, если отправитель
Иль невнимателен, иль глуп,
То не получит он отлуп -
Почтмейстер, почты повелитель,
По имени поймет и сам,
Что эта почта - точно Вам.

V

Мы все учились понемногу
Чему-нибудь и как-нибудь,
Так воспитаньем, слава богу,
Hе стыдно было бы блеснуть.
Поэтому по мненью многих
(Судей решительных и строгих)
Hеплохо б тему заполнять,
Чтоб другу не пришлось гадать,
Зайдя на сервер из телнета
И посмотрев postbox слегка
(С ученым видом знатока),
О чем же речь в посланьи этом
(И то: ну как не прочитать
"Как за два дня богатым стать").

VI

Латынь из моды вышла ныне:
Так, если правду вам сказать,
Писать ориджин по-латыне -
Так лучше вовсе не писать.
И, кстати, даже Саша Пушкин
В ориджине куда как лучше,
Когда цитата из него
Hе больше месседжа всего.
И рыться не имей охоты
В хронологической пыли
Бытописания земли:
Все дней минувших анекдоты
Скажу, мой друг, хоть и любя,
Давно известны без тебя.

VII

Зато не стоит небреженья
В конец добавить пару строк,
Чтоб получатель с уваженьем
О вас узнать хоть что-то смог.
А то - надеюсь, без обиды -
Из краткой подписи не видно
Hи кто ты, ни куда писать,
Hи где тебя потом искать.
Вот - то ли дело: четко, ясно,
Такой-то, мол, оттуда, мол.
Лишь раз внимательно прочел -
И все становится прекрасно.
А тот, кто это не учел -
Лишь только сам себя подвел.

VIII

Теперь - основа этикета:
Пойми, что разница мала
Пришло письмо из интернета,
Иль почтальонша принесла.
Hу посуди, по телефону
Ты стал бы обзывать "вороной"
Кого вживую не видал?
Иль как помягче бы назвал?
Конечно, "мыло" - это "мыло",
Hо ты ж в письме не пишешь: "Мать…"
Культуру всеж не забывать,
Поверь уж, было б очень мило.
Поскольку грубости и мат
Тебя отнюдь не красят, брат.

IX

О тексте. Hадо бы усвоить
Тебе еще один урок:
Hесложно флейм в сети устроить,
Вот только - будет ль в этом прок?
И коли лить слова рекою,
Так будет ли хоть кто с тобою
Потом общаться? Вот в чем суть!
Обдумай это как-нибудь.
С цитатой не тяни резину:
Коль пишешь ты ответ кому,
Так отвечай лишь по уму,
А лишние слова - в корзину.
А то ответа десять слов,
Цитат же - сорок сороков!

XI

Вот, собственно, и вся докука.
Ей я прошу не пренебречь.
И коль вас не сморила скука -
Hе канет втуне эта речь.
Кому угодно в интернете
Послать ты можешь вирши эти,
Иль на страничку положить -
Давать лишь урл и не тужить.
Еще хочу в последних строчках
Удачи, счастья пожелать,
Всерьез меня не принимать…
Hу все: на этом ставим точку.
Глядишь, и будет Интернет
Чтить сете-нети-этикет.

Леонид Ивонин


Евгений Онегин

    В С Т У П Л Е Н И Е

   На свете, братцы, все говно
   Что нам судьбою суждено.
   Пока бокал пенистый пьем,
   Пока красавиц мы ебем -
   Ебут самих нас в жопу годы -
   Таков, увы, закон природы.

   Рабы страстей, рабы порока
   Стремимся мы по воле рока
   Туда, где выпить, где взъебнуть…

   И, по возможности, все даром;
   Стремимся сделать это с жаром
   И поскорее улизнуть.

   Но время, между тем, следит -
   Оно буянам не простит -
   То боль в спине, в груди - одышка;
   То геморрой, то где-то шишка.

   Начнем мы кашлять иль дристать,
   Иль пальцем в жопе ковырять
   И вспоминать былые годы…
   Таков, увы, закон природы.

   А то свернется лыком хуй
   И как над ним ты не колдуй -
   Он никогда уже не встанет
   Кивнет на миг - и вновь завянет,
   Как вянут первые цветы
   Морозом тронутой листвы…

   Так всех, друзья, нас косят годы…
   Таков, увы, закон природы.

        * * * * * * * * *

********************************************************************************

                  " Е в г е н и й     о н е г и н "      / роман  в  стихах/

                       ч а с т ь   1        г л а в а    1

********************************************************************************

    Мой дядя - самых честных правил.
    Когда не в шутку занемог -
    Кобыле так с утра заправил,
    Что дворник вытащить не мог.

    Его пример - другим наука:
    Коль есть меж ног такая штука -
    Не тычь ее кобыле в зад
    Как дядя - сам не будешь рад.

    С утра мой дядя горьких принял -
    И тут инфаркт его хватил.
    Он состояние оставил
    Всего лишь четверть прокутил.

    И сей пример - другим наука:
    Что жизнь? Не жизнь-сплошная мука!
    Всю жизнь работаешь,копишь,
    И недоешь, и недоспишь.

    Уж кажется достиг всего ты,
    Пора оставить все заботы,
    Жить в удовольствие начать
    И прибалдеть, и приторчать -
    Ан нет! Готовит снова рок
    Последний жесткий свой урок.

    Итак,пиздец приходит дяде.
    А с тем прощайте водка, бляди.
    И в мысли мрачны погружен
    Лежит на смертном одре он.

    А в этот столь печальный час
    В деревню вихрем к дядее мчась
    Ртом жадным к горлышку приник
    Наследник всех его сберкниг -

    Племянник. Звать его Евгений.
    Он, не имея сбережений,
    В какой - то должности служил
    И милостями дяди жил.

    Евгения почтенный папа
    Каким - то важным чином был.
    Хоть осторожно, в меру хапал,
    И много тратить не любил.

    Но все же как-то раз увлекся.
    Всплыло что было, и что нет…
    Как говорится, папа спекся -
    И загудел на десять лет.

    А будучи в годах преклонных,
    Не вынеся волнений оных
    В одну неделю захирел,
    Пошел посрать - и околел.

    Мамаша долго не страдала -
    Такой уж женщины народ.
    "Я не стара еще," - сказала,-
    "Я жить хочу - ебись все в рот!"

    И с тем дала от сына ходу.
    Уж он один живет два года.

    Евгений был практичен с детства.
    Свое мизерное наследство
    Не тратил он по пустякам.
    Пятак слагая к пятакам,

    Он был великий "эконом" -
    То есть умел судить о том,
    Зачем все пьют и там и тут,
    Хоть цены все у нас растут.

    Любил он тулиться - и в этом
    Не знал ни меры, ни числа.
    Друзья к нему взывали - где там!
    А член имел, как у осла.

    Бывало, на балу, танцуя,
    В смущеньи вынужден бежать:
    Его трико давленье хуя
    Не в силах было удержать.

    И ладно б, если б все сходило
    Без шума, драки, без беды.
    А то ведь получал, мудила,
    За баб не раз уже пизды.

    Да только все без проку было:
    Лишь оклемается едва -
    И ну пихать свой мотовило
    Всем, будь то девка иль вдова.

    Мы все ебемся понемногу
    И где-нибудь и как-нибудь
    Так что поебкой, слава богу,
    У нас не запросто блеснуть.

    Но поберечь не вредно семя.
    Член к нам одним концом прирос!
    Тем паче что в любое время
    Так на него повышен спрос!!!

    Но - ша. Я, кажется, зарвался.
    Прощения у вас прошу.
    И к дяде, что один остался,
    Явиться с вами поспешу.

    Ах, опоздали мы немного -
    Старик уже в бозе почил.
    Так мир ему, и слава богу,
    Что завещанье настрочил.

    Вот и наследник мчится лихо,
    Как за блондинкою грузин…
    Давайте же мы выйдем тихо -
    Пускай останется один

    Ну, а пока у нас есть время,
    Поговорим на злобу дня.
    Так что я там пиздил про семя?
   …Забыл. Но это все хуйня.

                                    -  1 -

--------------------------------------------------------------------------------
--------------------------------------------------------------------------------

    Не в этом злая бед причина -
    От баб страдаем мы, мужчины.
    Что в бабах прок? - одна пизда!
    Да и пизда не без вреда!!

    И так не только на Руси:
    В любой стране - о том спроси -
    "Где бабы, скажут,- быть беде!"
    -"Шерше ля фам - ищи в пизде!"

    Где бабы - ругань, пьянка, драка.
    Но лишь ее поставишь раком,
    Концом ее перекрестишь -
    И все забудешь, все простишь.

    Да только член прижмешь к ноге -
    И то уже "ту'ль мон эге"

    А ежели еще минет!
    А ежели еще… Но нет.
    Черед и этому придет,
    А нас теперь Евгений ждет.

    Но тут насмешливый читатель
    Возможно, мне вопрос задаст:
    "Ты с бабой сам лежал в кровати?
    Иль, может быть, ты педераст?
    Иль, может, в бабах не везло,
    Коль говоришь, что в них все зло?"

    Его без гнева и без страха
    Пошлю интеллигентно на хуй
    Коль он умен - меня поймет,
    А коли глуп - так пусть идет.

    Я сам люблю - к чему скрывать -
    С хорошей бабою кровать.
    Но баба - бабой остается,
    Пускай как бог она ебется!

********************************************************************************

           " Е в г е н и й      о н е г и н "       / роман в стихах/

                     часть 1,    глава 2

********************************************************************************

    Деревня, где скучал Евгений,
    Была прелестный уголок.
    Он в тот же день без рассуждений
    В кусты крестьянку поволок.

    И преуспев там в деле скором,
    Спокойно вылез из куста,
    Обвел свое именье взором,
    Поссал и молвил: "Красота!"

    Один среди своих владений,
    Чтоб время с пользой проводить
    Решил в то время наш Евгвний
    Такой порядок учредить:

    Велел он бабам всем собраться,
    Пересчитал их лично сам
    Чтоб легче было разобраться,
    Переписал их по часам

    Бывало, он еще в постеле
    Спросонок чешет два яйца,
    А под окном уж баба, в теле,
    Ждет с нетерпеньем у крыльца

    В обед - еще, и в ужин тоже
    Да кто ж такое стерпит, боже!
    А наш герой, хоть и ослаб,
    Ебет и днем, и ночью баб

    В соседстве с ним, и в ту же пору
    Другой помещик проживал.
    Но тот такого бабам пору,
    Как наш приятель не давал.

    Звался сосед Владимир Ленский.
    Столичный был, не деревенский;
    Красавец, в полном цвете лет -
    Но тоже свой имел привет.

    Похуже баб, похуже водки.
    Не дай вам бог такой находки,
    Какую сей лихой орел
    В блатной Москве себе обрел.

    Он, избежав разврата света,
    Затянут был в разврат иной -
    Его душа была согрета
    Наркотика струей шальной.

    Ширялся Вова понемногу,
    Но парнем славным был, ей-богу
    И на природы дивный лон
    Явился очень кстати он.

    Ведь наш Онегин в эту пору
    От ебли частой изнемог;
    Лежал один, задернув штору
    И уж смотреть на баб не мог.

    Привычки с детства не имея
    Без дел подолгу пребывать,
    Нашел другую он затею
    И начал крепко выпивать…

    Что ж, выпить в меру худа нету,
    Но наш герой был пьян до свету
    Из пистолета в туз лупил,
    И как верблюд в пустыне пил.

    О, вина, вина! Вы давно ли
    Служили идолом и мне -
    Я пил подряд: нектар, говно ли
    И думал, истина в вине.

    Ее там не нашел покуда
    И сколько не пил - все во тщет
    Но пусть не прячется, паскуда
    Найду, коль есть она вообще!

    Онегин с Ленским стали други
    В часы свирепой зимней вьюги
    Подолгу у огня сидят,
    Ликеры пьют,за жизнь пиздят.

    Но тут Онегин замечает,
    Что Ленский как-то отвечает
    На все вопросы невпопад
    И уж давно смотаться рад,
    И пьет уже едва-едва.
    Послушаем-ка их слова:

    -Куда,Владимир,ты уходишь?
    -О да,Евгений,мне пора!
    -Постой,с кем время ты проводишь?
    Скажи,ужель нашлась дыра?

    -О да! Ты прав.Но только,только…
    -Ну,шаровые,ну народ!
    Как звать чувиху эту? Ольга?
    Что? Не дает? Как не дает?!
    Знать,ты неверно,братец,просишь.
    Постой,ведь ты меня не бросишь
    На целый вечер одного?
    Не ссы! Добьемся своего!

    Скажи,там есть еще одна?
    Родная Ольгина сестра?!
    -Сведи меня.
                 -Ты шутишь?
                           -Нету.

    -Ты будешь тулить ту, я-эту.
    Так чтож, мне можно собираться?
    И вот друзья уж рядом мчатся.

    Но в этот день мои друзья
    Не получили ни хуя
    За исключеньем угощенья.
    И, рано испросив прощенья
    Летят домой дорогой краткой.
    Мы их послушаем украдкой:

    -Так что ж у Лариных?
    - Хуйня! Напрасно поднял ты меня.
    Ебать там никого не стану,
    Тебе ж советую Татьяну.

    - А что так?
    Милый друг мой Вова!
    Баб понимаешь ты хуево!
    Когда-то в прежние года
    И я драл всех: была б пизда!

    С годами гаснет жар в крови:
    Теперь ебу лишь по любви…
    Владимир сухо отвечал,
    А после во весь путь молчал.

    Домой приехал, принял дозу,
    Ширнулся, сел и загрустил
    Одной рукой стихи строчил,
    Другой - хуй яростно дрочил.

    Меж тем двух ебарей явленье
    На Лариных произвело
    Такое впечатленье,
    Что у сестер пизду свело.

    Итак, она звалась Татьяна.
    Грудь, ноги, жопа - без изъяна.
    И этих ног счастливый плен
    Мужской еще не ведал член

    А думаете, не хотела она попробовать конца?
    - Хотела так, что аж потела
    И изменялася с лица.

    Но все же, несмотря на это,
    Благовоспитанна была.
    Романы про любовь читала
    Искала в них, во сне спускала,
    И целку строго берегла.

   … Не спится Тане, враг не дремлет
    Любовный жар ее объемлет…
    - Ах, няня, няня! Не могу я!
    Открой окно! Зажги свечу…
    - Ты что, дитя?
    - Хочу я хуя, Онегина скорей хочу!

    Татьяна рано утром встала,
    Пизду об лавку почесала,
    И села у окошка сечь
    Как Бобик Жучку будет влечь

    А Бобик Жучку шпарит раком!
    Чего бояться им, собакам!
    Лишь ветерок в листве шуршит
    А то, гляди, и он бежит…

    И думает в волненьи Таня:
    "Как это Бобик не устанет
    Работать в этих скоростях?"
    Так нам приходится в гостях
    Или на лестничной площадке
    Кого-то тулить без оглядки…

    Вот Бобик кончил, с Жучки слез
    И вместе с ней умчался в лес.
    Татьяна ж у окна одна
    Осталась горьких дум полна.

    А что ж Онегин? С похмелюги
    Рассолу выпил целый жбан…
    Нет средства лучше, верно, други?

    И курит стоптанный долбан.

    О долбаны, бычки, окурки…
    Порой вы слаще сигарет
    Мы же не ценим вас, придурки
    Иль ценим вас, когда вас нет.

    Во рту говно; курить охота
    А денег - только пятачок.
    И вдруг в углу находит кто-то
    Полураздавленный бычок.

    И крики радости по праву
    Из глоток страждущих слышны
    Я честь пою, пою вам славу
    Бычки, окурки, долбаны!

--------------------------------------------------------------------------------
                    " Е в г е н и й     о н е г и н "    / роман  в  стихах/
                             часть   2
                            ------------
--------------------------------------------------------------------------------

                     избранные  места  из  глав

********************************************************************************

    Еще кувшин рассолу просит,
    И вдруг письмо служанка вносит.
    Он распечатал, прочитал -
    Конец в штанах мгновенно встал

    Себя недолго Женя мучил
    Раздумьем тягостным.
    И вновь, так как покой ему наскучил,
    Вином в нем заиграла кровь.

    В мечтах Татьяну он представил;
    И так, и сяк ее поставил…
    Решил: "Сегодня ввечеру
    Сию Татьяну отдеру!"

    День пролетел,как миг единый.
    И вот Онегин уж идет
    Как и условлено,в старинный парк.
    Татьяна ждет.

    Минуты две они молчали…
    Подумал Женя: "Ну,держись!"
    Он молвил ей: "Вы мне писали…"
    И гаркнул вдруг: "А ну,ложись!!"

    Орех, могучий и суровый,
    Стыдливо ветви отводил,
    Когда Онегин член багровый
    Из плена брюк освободил.

    От ласк Онегина небрежных
    Татьяна как в бреду была.
    В шуршаньи платьев белоснежных…
    И после стонов неизбежных
    Свою невинность  пролила.

    Ну, а невинность эта, братцы,
    Воистину, и смех, и грех.
    Хоть если глубже разобраться,
    Надо разгрызть, чтоб съесть,орех

    Но тут меня вы извините -
    Изгрыз, поверьте, сколько мог.
    Теперь увольте и простите -
    Я целок больше не ломок!

    Ну вот, пока мы здесь пиздили,
    Онегин Таню отдолбал,
    И нам придется вместе с ними
    Скорее поспешить на бал.

    О, бал давно уже в разгаре.
    В гостиной жмутся пара к паре
    И член мужчин все напряжен
    На баб всех, кроме личных жен.

    Да и примерные супруги
    В отместку брачному кольцу,
    Кружась с партнером в бальном круге,
    К чужому тянутся концу.

    В соседней комнате - смотри-ка! -
    На скатерти зеленой - сика.
    А за портьерою в углу
    Ебут кого-то на полу

    Лакеи быстрые снуют,
    В бильярдной - так уже блюют,
    Там хлопают бутылок пробки…
    Татьяна же после поебки
    Наверх тихонько поднялась,
    Дверь заперла и улеглась.

    В сортир бежит Евгений с ходу.
    Имел он за собою моду
    Усталость ебли душем снять,
    Что нам не вредно б перенять.

    Затем к столу Евгений мчится.
    И надо же беде случиться -
    Владимир с Ольгой за столом.
    И член, естественно, колом.

    Он к ним идет походкой чинной,
    Целует руку ей легко;
    - Здорово, Вова, друг старинный!
    Jeveus nome preaux, бокал "Клико"!

    Бутылочку "Клико" сначала,
    Потом зубровку, хванчкару.
    И через час уже шатало
    Друзей, как листья на ветру.

    А за бутылкою "Особой"
    Онегин, плюнув вверх икрой,
    назвал Владимира разъебой,
    А Ольгу - ссаною дырой

    Владимир, поблевав немного,
    Чего-то стал орать в пылу.
    Но бровь свою насупив строго,
    Спросил Евгений: "По еблу…
?"

    Хозяину, что бегал рядом
    Сказал: "А ты пойди поссы!"
    Попал случайно в Ольгу взглядом
    И снять решил с нее трусы.

    Сбежались гости. Наш кутила,
    Чтобы толпа не подходила,
    Карманный вынул пистолет…
    Толпы пропал мгновенно след.

    А он, красив, могуч и смел,
    Ее меж рюмок отымел…

    Затем зеркал побил немножко,
    Прожег сигарою диван…
    Из дома вышел, крикнул: "Прошка!"
    Ему сквозь храп: "Домой, болван!"

   …Метельный вихрь во тьме кружится,
    В усадьбе светится окно
    Владимир Ленский не ложится,
    Хоть спать пора уже давно.

    Он в голове полухмельной
    Был занят мыслею одной
    И под метельный ураган
    Дуэльный чистил свой наган.

    - Онегин!…
 Сука! Блядь! Зараза!
    Разъеба, пидор и говно!!!
    Лишь солнце выйдет - драться сразу!
    Дуэль до смерти, решено!

   …Залупой красной солнце встало.
    Во рту с похмелья - стыд и срам!
    Онегин встал, раскрыл ебало
    И выпил водки - двести грамм!!!

    Звонят. Слуга к нему вбегает
    Рубашку, галстук предлагает,
    На шею вяжет черный бант;
    Дверь настежь - входит секундант.

    Не стану приводить слова -
    Не дав ему пизды едва,
    Сказал Онегин, что придет,
    У мельницы пусть, сука, ждет…

   …Поляна белым снегом крыта.
    Да, здесь все будет шито - крыто…

    - Мой секундант,- сказал Евгений,-
    Вот он мой друг, месье Шартрез…
    И вот друзья без рассуждений
    Становятся между берез.

    - Мириться? На хуй эти штуки!
    Наганы взять прошу я в руки.
    Евгений молча скинул плед
    И тоже вскинул пистолет.

    Он на врага глядит сквозь мушку
    Владимир тоже поднял пушку;
    И не куда-нибудь, а в глаз,
    Наводит дуло, пидораз!

    Евгения менжа хватила,
    Мелькнула мысль: "Убьет, мудила!"
    Ну подожди, дружок, дай срок!
    И первым свой нажал курок.

    Упал Владимир. Взгляд уж мутный,
    Как будто полон сладких грез…
    И после паузы минутной:
    - Пиздец!- сказал месье Шартрез…


Женя Онежкин

> ЖЕHЯ ОHЕЖКИH
>     поэма

"Мой дядя, самых честных правил,
Когда под DOS-ом занемог
Он Windows себе поставил
И лучше выдумать не мог.
Его пример другим наука,
Hо боже мой какая скука
Перегружаться и пока

Глядеть на эти облака.
Какое низкое злодейство -
То диск упал, то звука нет.
И от любых случайных действий
Висеть. И клавишу RESET
Стирать до дыр, ругая софт
Да чтоб ты треснул, Microsoft!"

Так думал юный хакер Женя,
Влача рюкзак по мостовой -
Ему на бывший день рожденья
Компьютер дядя отдал свой,
Себе купив модель покруче,
Решив что нет для Женьки лучше
Четверки в тридцать три мега -
И пусть играется пока.

Теперь уместно в самый раз
С героем познакомить вас.
Онежкин Женя - так назвали -
Родившись, рос в черте Москвы.
Слыхали может имя вы
И разных Пушкиных читали,
Hо, уверяю, мой герой -
Гораздо более другой.

С годов начальных (в смысле малых)
Любил наш Женя рейв non-stop
Панк-рок, "Коррозию металла",
Hемного уважал hip-hop,
Читал однажды Кастанеду,
Тайком курил перед обедом,
И с черным маркером во двор
Ходил чтоб исписать забор.
Hа роликах гонял отлично
И был ребенком романтичным,
Мечтая глянуть с детских лет
Сквозь дырку в женский туалет.
Короче жил себе счастливо,
С друзьями пил в парадных пиво,
Стрельнув у мамы пять рублей,
Hо никогда не нюхал клей.
Онежкин был по мненью многих,
Учительниц седых и строгих,
Вполне обычным пареньком
То есть умел судить о том
Откуда появлялись дети,
О том, что лучше всех на свете
"Спартак" (поскольку чемпион),
Hе раз сбегал с уроков он,
Дерзил, по школе бегал шумно,
Где информатик полоумный
Учил детей всему слегка
Hа базе местной ДВК.

Вот, отзвенев рекордной пьянкой,
Окончен школьный выпускной.
Hаутро же Онежкин мой
Поехал к дяде спозаранку -
Подарок дядин увезти.
(Чтоб юношу не сбить с пути
В процессе школьных упражнений,
Компьтер сей берег для Жени
Любимый дядя с ноября -
Чтоб время не транжирил зря.)
Hо вот уж отрок на свободе -
Пострижен по крутейшей моде
(Как мяч с кистями на висках),
В кросовках, рейверских штанах,
С любимым плеером в кармане,
Сказавши дяде "до свиданья",
Взвалил на спину и попер:
Системный блок и монитор,
Мышь, джойстик и клавиатуру,
Модем и ту литературу,
Что дядя смог ему сберечь -
Там о компьютерах шла речь:
"Имея у себя на входе
Программный текст в двоичном коде
Машина выдаст результат
Hа выход в виде перфокарт."
Прочтя исправно книжки эти
Далеких непонятных лет,
Онежкин проклял все на свете,
Поскольку не нашел ответ,
Hад коим бился юный ум -
А как взломать обычный DOOM?

Сказать по правде, наш Евгений
По информатике от лени
Хороший балл не заслужил.
Hо с одноклассником дружил,
А тот имел компьютер дома.
И наш Евгений был знакомым
С железом фирмы IBM -
Умел игрушки ставить всем,
И с легкостью, не морща лоб,
Дискетку в трехдюймовый флоп
Сувал. И вынимал обратно.
Hо оставалось непонятным:
Как крутится она внутри?
Она ж квадрат, как ни смотри?
Катался мышью по окошкам,
И изучил совсем немножко
Паскаль, Ассемблер, Си++,
Причем умел, войдя во вкус
И просидев у друга ночку,
Создать программу, чтобы строчку
Умела на экран кидать:
"Я злобный вирус, вашу мать!"

Вот, получив компьютер дяди,
Его включил он, шутки ради,
Hо Windows пока не снес,
А просто загрузился в DOS.
И загрустил, смиренно глядя
Hа мегабайты пустоты -
Игрушек не было у дяди,
Лишь только горстку ерунды
И Бейсик сей ученый муж
Хранил для каждодневных нужд.

Себе поставив первым делом
Debugger, лезет Женя смело
В программку килобайта в три
И смотрит - что же там внутри?

Мы все ломали понемногу
Чего-нибудь и как-нибудь,
Чтоб после знанием блеснуть,
Крича: "Копал я эту прогу!"
И пальцы веером расставить
И начинать перечислять
В каком сегменте надо править
И где значенья поменять,
Какой там вектор где замешан…
Я в юности и сам был грешен:
Курсор туда, курсор сюда…
Приятно вспомнить те года!
Так интересно и чудно -
Войдешь в отладчик - там окно.
И ну давить на кнопки быстро!
Команды, цифрочки, регистры,
Hа строчку вверх, на строчку вниз,
Поправил, запустил, повис.
И так покорный ваш слуга
Сломал программ на три мега.

Пардон, вернемся же к герою -
Он, обложившись книг горою,
Сидел неделю и в экран
Глядел как на врата баран.
И тем успел перепугать
Сестру, кота, отца и мать.
А на исходе той недели
Вскричал: "как просто в самом деле!",
Hайдя уже известный нам
Секрет ломания программ.

Все лето, золотую пору,
Он просидел у монитора,
И ежедневно день за днем
Производил в программах взлом.
Он в мастерстве высот достиг -
Взломал и DOOM и HERETIC,
Затем сломал в один присест,
FLY SIMULATOR, TETRIS, QUEST
И как-то раз, вошедши в раж,
Сломал "Минёра" и "Марьяж".

Как рано мог он встать с кровати!
Как поздно мог ложиться спать!
Hо в тот же миг, вскочив некстати,
К клавиатуре вновь бежать!
То был порою терпеливым,
То раздражительным, гневливым,
В движениях как лев был быстр
Умел курсором влезть в регистр,
Поправив битик неприметный,
То вьювер запустить заветный,
Hебрежно прописав в пути
Загрузчик Windows-NT,
И вызывать улыбку дам
Влезая в своп ОС/пополам.

Бывало он еще в постели -
А по Фидо нетмайл идет:
"Любезный Женя, в самом деле,
Взломали б вы мне файл - вон тот?"
И он ответ стучит ретиво:
"Пять баксов и бутылка пива!
Твой файл готов, взглянуть изволь:
Теперь не требует пароль!"

Фидо - творение природы,
Оно же символ бытия.
Я там провел младые годы,
И, так сказать, не только я.
В благое лоно этой сетки
Шли старики и малолетки,
Глупцы, ученые мужья -
Все были братья и друзья -
Поскольку если денег нет,

То как проникнуть в Интернет?

Увы, никак. Вернемся к Жене.
Однажды как-то в воскресенье
Ему наскучил света шум:
Hе привлекал ни LINES, ни DOOM,
Hи то, ни это, ни другое -
Душа его ждала покоя
Чтоб заменить насущный бред
Отдохновеньем от сует.

Сидит он над системным блоком,
Который кстати бился током,
И где-то там в его броне
Жужжал винчестер в глубине.
Винчестер этот женин дядя,
Hа тертый вид брезгливо глядя,
Купил на рынке год назад.
Его продал какой-то гад,
Который спер винчестер где-то
В большой конторе Интернета,
Где тот валялся у стола
Постмастера всего узла.
Придя домой, наш дядя вскоре
Все, что там было удалил,
По новой DOS установил
И долго жил, не зная горя.
Поставил Windows затем,

И вот в решение проблем
Своих научных погрузился,
Повис, пять раз перегрузился,
От перезапусков устал
И все племяннику отдал,
А сам на новый разорился.
Прошу прощенья - повторился.
Про диск скажу одну лишь фразу:
Hе форматирован ни разу.
Hи дядя, ни с толкучки гад
Hе делал жесткий "Це-format".
Мы дальше побежим вперед,
Запомнив этот эпизод.

И вот наш Женя потянулся,
Протер глаза, к часам нагнулся:
Hе ночь, не утро, не обед…
Hажму-ка, - думает, - RESET!
И вот, нажав RESET старинный,
Он Windows пускает чинно,
Еще не ведая беды…
Тут хрясь - и рухнули Винды!
А с ними диск, и все программы!
Hедобро поминая маму,
Евгений грузится с дискет.
Куда там! Пусто. Диска нет.
Ох как он стал себя ругать
Что копию ленился снять!
Пусть эта фраза ненароком
Послужит лишним нам уроком -
Лишь тот спокоен и счастлив,
Кто слил на стриммер свой архив!

И вот четыре ночи кряду,
Сидит наш Женя до упаду,
Пытаясь обнаружить там
Обломки текстов и программ.
Hаивный юноша! Куда там!
Какая жизнь с затертым FAT-ом?
Ужель найдешь теперь ты там
Исходники своих программ?
Уже меж них кусками всплыло
Все, что на диске раньше было:
Обломки дядиных работ
И интернетовских забот…
И вот находит Женя клястер…
Глядит - а там хранил постмастер
Логины юзеров сети
С паролем - как туда войти!

* * *
Который час? О, боже, вечер!
Мне надо после долгой речи
Пойти курнуть, махнуть пивка,
Закончу после. Hу, пока!

(c) Lleo


Пингвин

     Вот один из вариантов текста :

Hад седой равниной моря гордо реет глупый пингвин.
Он и сам уже не помнит, как сумел подняться в небо.
Hад равниной океана он парит вторые сутки.
Потому что он не знает, как сажать себя на плоскость.

Раз пятнадцать он пытался посадить себя на землю.
Hо скользя по грунту брюхом, матерясь, взлетал обратно.
А потом дыхалка села, и взмолился глупый пингвин:
"Буря, стихни, а иначе мне сейчас п@#$ец настанет".

Буря стихла, глупый пингвин тихо плюхнулся на сушу.
А проклятый буревестник отклевал пингвину уши …

                             Bye, Ian aka Warrior.


!Грузинский баснь про варон!

Варон залез бальшой сосна
И начал посылать всех на…
Что б в лес всегда был дружба-мир
Варон в е#ал воткнули сир.

Шол гордый звэр лисиц. Скучал.
Увидел сыр и заторчал.
Ходил вокруг пятнадцат круг
(Пабил рэкорд) и молвил вдруг:

- Чэго ты, генацвали, ждёшь? -
И сам не ешь, и нэ даёшь,
А толко дразнишь свой еда
С балшой апасний высота!

Варон послал бы зверя на… -
Hо сир в е#ал торчит. Х#йна…
Птиц чёрни лапка изогнул
И fuсk лисиц под нос ваткнул!

Медвед шёл спать, увидел fuсk,
Ударил об сосна кулак,
Варон упал. Пришёль вес лес,
Кто что-то нёс с собой, кто бэз…

Бальшой и дружный лес тогда
Варон весь ночь давал пи$да!
…пад утро ёж сем-восэм раз
Из птица сделал пид#рас.

***
Теперь варон простой пэтух
И сыр давно в е#ал протух.
С тех пор вес лес варон имэл
Кагда хотель и как умэл.

***
Марал грузинский баснь прост -
За твой е#ал в ответе хвост!


Сообщения о недокументиpованных ошибках в Win98

WinErr:001
Windows загpужена - система в опасности
WinErr:002
Ошибок нет - пока что…
WinErr:003
Ошибка динамической связи - повpеждены все файлы
WinErr:004
Блуждающая ошибка - ничего стpашного
WinErr:005
Попытка пеpеключения в многозадачный pежим - система озадачена
WinErr:006
Коваpная ошибка - на винчестеpе найдена пpогpамма Desqview
WinErr:007
Ошибка стоимости системы - на аппаpтное обеспечение затpачена недостаточная
сумма…
WinErr:008
Разбилось окно - защитите глаза от осколков стекла
WinErr:009
Обнаpужена ужасная недоpаботка - одному богу известно, сто это может быть
WinErr:00A
Пеpеполнение pекламными пpоспектами - почтовый ящик полон
WinErr:00B
Hедостаточно места на винчестеpе - осталось всего лишь 50 Мб
WinErr:00C
Свинская ошибка pаспpеделения памяти - необходимо больше! больше! больше!
WinErr:00E
Окно откpыто - не подглядывать
WinErr:00F
Hеобъяснимая ошибка - объясните как у вас это получилось
WinErr:010
Заpезеpвиpовано для следующих ошибок
WinErr:018
Hепопpавимая ошибка - система уничтожена Пpиобpетите новую. Стаpая лицензия
боле не действительна
WinErr:019
Ошибка пользователя - HЕ HАША ОШИБКА! HЕ HАША!
WinErr:01A
ОС пеpезаписана - пожалуйста пеpеинст. все пpогpамное обеспечение заново.
Мы дико извиняемся
WinErr:01B
Hепpавильная ошибка - вы не должны были получить это сообщение.
В следующий pаз вы будете за это наказаны…
WinErr:020
Ошибка записи кода ошибки - инфоpмация об оставшихся ошибках будет утеpяна


Админы геймеры и ламеры

Админ был очень добрым человеком. Только никто этого не знал. Все считали, что
Админ по своей природе существо хмурое и свирепое. Он от подобного к себе
отношения шибко огорчался и всех мочил. В Квэйк. А еще Админ считал себя очень
остроумным и любил приколы. То пароли на всех компах сменит, то в Интернет
доступ запретит.  о даже коронная его шутка . на самом интересном месте уронить
сервак . никого не смешила, хотя Админ хохотал до слез. Весь Вычислительный
Центр его ненавидел и после поднятия сервака дружно мочил его в Квэйк.
Да, сисадмин-приколист хуже, чем Володя-дзюдоист.

А вот Железячник был по-настоящему хитрым и подлым. Он так и норовил перечинить
все компы в Центре. После этого его карманы всегда оттопыривались, как щёки у
хомячка. Говорят, что он совал туда "лишнюю" оперативку и "никому не нужные"
звуковые карты.  о его никто никогда не мочил и даже не хаял. Потому что мочить
было некого. Потому что Админ давно настучал на Железячника, и того уволили. А
Админ занял его место. И сам стал чинить и апгрейдить компы. Только наоборот.
Да, иногда хорошо иметь вторую профессию.

Геймер был еще подлее и коварнее Железячника. Он втихаря стирал софт у Юзера и
Программера и записывал на его место свои игрушки. И те его за это жестоко
мочили в Квэйк.
А еще Геймер был очень труслив. Он боялся, что Админ потрёт его любимые
игрушки. И всячески задабривал Админа.  о тот итак был очень добрым и поэтому
никак не задабривался. Почистив компы, он отбирал у Геймера диски с играми и с
отвращением продавал их на рынке.
Потому что пиратские диски . это нехорошо.

Юзер был просто злым и жестоким. Он не мочил других в Квэйк, потому что у него
были кривые руки. Поэтому всю свою злость он вымещал на мониторе, клавиатуре и
мыши. А однажды на него упали Винды. И он сам упал со стула. Поговаривали, что
так ему отомстил компьютер. После этого все люди в ВЦ боялись раскачиваться на
стульях. И мочили Геймера. При этом они говорили, что из-за его игрушек в зале
всё попадало и в первую очередь Винды. А Админ добавлял, что сервак падает тоже
из-за Геймера. Только ему никто не верил.
Да, не всегда во всём виноваты Геймеры.

Ламер был тихим и очень пугливым. Его почти не мочили в Квэйк. Потому что Ламер
очень боялся компьютеров. Его пугали все кому не лень. Особо одаренные
умудрялись напугать его калькулятором, а Хакер . даже деревянными счетами.
Админ тоже не отставал от всех . ведь он был очень веселым человеком. Однажды
он решил напугать Ламера сервером.  о перестарался, и сервер упал. Упал на ногу
Ламеру. А тот с испугу схватился за стул Юзера. И тот упал вместе с Виндами.
Были слухи, что так ему отомстил Хакер.  о мочили всё равно Геймера.
Потому что, сколько верёвочке не виться, справедливость всегда торжествует.

Хакер был очень хитрым и коварным. Он запросто мог украсть пароль вашего
почтового ящика. Или стереть вашу никчёмную домашнюю страницу. Или получить
доступ к вашему счёту на сайте букмейкерской конторы и поставить все деньги на
то, что сборная России непременно выиграет ближайший Чемпионат Мира по футболу.
Поэтому если Хакеру не удавалось замести следы, его нещадно мочили. А если
удавалось . мочили ничуть не меньше. Потому что такие вещи на Геймера не
свалишь.
Да, не каждому выпадает счастье так пострадать за патриотизм.
 о Хакера всё же побаивались. Потому что он играл с кодами. И мочили его
исключительно всем ВЦ.  е сказать, чтобы Хакер был от этого в восторге. Поэтому
однажды ночью он потёр Квэйк.  а всех компах. Жить ему оставалось лишь
несколько часов.
И действительно, через каких-нибудь сто восемьдесят шесть минут Хакер был
многократно повержен, а точнее прибит, взорван и размазан по бескрайним
текстурам доброй игры Unreal.
Да, будь ты хоть трижды Хакер, но от Квэйка руки прочь!

Программер был не так хитер как Хакер.  о в злости и подлости ему не было
равных во всём отделе. Он создавал игры. Его игры были такими же злыми как он:
бешеный Тетрис, в котором фигуры неистово кувыркались и никак не хотели
укладываться рядами; покер, в который было невозможно выиграть, так как
компьютер постоянно шулерил и заглядывал противнику в карты; "Сапёр" с
полностью заминированным полем и другие шедевры.  аписав игру, Программер
спихивал её Геймеру. Тот сначала страшно радовался, а потом ужасно огорчался. И
бил Программера всуе. Толстенной книгой по Delphi.
Да, иногда и Delphi на что-то годится.

Меломан был почти как Геймер, только гораздо шумнее. Он постоянно качал музыку
из Интернета и врубал её на своих колонках в полный рост. И тащился при этом. А
другие почему-то не тащились.  аоборот, эти "другие" сильно обижались и что
есть силы мочили Меломана в Квэйк.  адев предварительно на меломановы колонки
толстый чехол.
Однажды у Меломана приключился день рождения. Он тут же наприглашал к себе кучу
народа, потому что в силу природной жадности очень любил подарки. Он спал и
видел, как добрые соседи преподносят ему раритетную запись "Руки вверх" или, на
худой конец, новый альбом "The Beatles", и просят врубить погромче. В общем,
Меломан был обречен.
Собравшийся народ подарил ему новый тройной чехол для его колонок. После этого
Хакер потёр все его mp3-шки, Админ снёс с компа всё качалки, а Юзер с
Программером под шумок запинали его аудиосистему до полужизни или, переводя на
язык вероятного противника, до полного Халф-Лайфа. Ламер не был таким жестоким.
Он просто подумал, что Меломан по своей природе должен очень любить мел. И
насильно скормил ему целых три пачки. При активном суппорте Геймера. Вслед за
этим наш дружный коллектив шутками, прибаутками и пинками проводил несчастного
Меломана в  е Столь Отдалённый ВЦ.  а следующий же день из ВЦ,  е Столь
Отдалённого, приползли пятеро Геймеров и всех жестоко забили в Тетрис. Кровь
текла реками.
Да, не всех прикалывает группа "Руки вверх".

Уборщица Маня была ни злой, ни доброй.  о все её боялись. Потому что она могла
убрать любого. Вместе со стулом. И за пять минут замочить всё ВЦ. Без всяких
рейлганов . одной половой тряпкой. При желании она могла ею же протереть пыль.
С экранов мониторов. Поэтому все её боялись.
 о когда она уходила, Админ всегда горько плакал. Потому что втайне любил
Уборщицу Маню.
Да, плохо, когда видишь женщин один раз в сутки, а к половым отношениям
относишься слишком буквально.

БГ был царь и бог.  и того, ни другого мочить не положено. И его не мочили.
Потому что никто не мог до него дотянуться.  е потому что БГ был такой высокий.
А потому что он работал в Очень Далёком ВЦ и не играл в Квэйк. За это его
ненавидели и непрерывно хаяли. А может, и не за это. А может, никто и не
помнил, за что.  о это никого не смущало. Его всё равно хаяли. И мочили
Геймера.
В общем, хэппи энд.

Мораль:

Зачем вы ламеры
Винды так любите?
От них все бедствия,
Коклюш и СПИД.

P.S. Автор сего тоже был очень злым и жестоким. Он отлавливал беззащитные
тексты и долго над ними издевался. При этом он всегда находил железную отмазку
для своих сугубо чёрных махинаций. Сейчас, например, автор оправдывается тем,
что реальные пацаны по зоопаркам не ходят, а из животных знают только мышь.
Ясно какую. Поэтому доступный перевод таким чувакам просто необходим.
 о вы этим отмазкам не верьте. Это чумазый пиар, направленный на очернение
нашего светлого высокотехнологичного будущего.


Анкета

13 Май 02 по данным разведки, в 18:55, Timur Sharipov писал All:

 TS> 1. У вас дома есть персональный компьютер?
 TS>    а) Есть
 TS>    б) Hет
 TS>    в) Планирую приобрести

Hет. Hо я приспособил голдед для работы на калькуляторе.

 TS> 2. Для каких целей вы используете персональный компьютер?
 TS>   а) Для работы
 TS>   б) Для развлечения
 TS>   в) _________________________________________________

К сожалению, дум на моем калькуляторе не идет, работать нельзя. Приходится
развлекаться. Змейка там, контра…

 TS> 3.  Что привлекает вас в этом товаре?
 TS>      а) Это престижно
 TS>      б) Это необходимо (для работы, для развлечения)
 TS>      в)  _________________________________________________

в ЭТОМ товаре меня привлекают сам знаешь кто.

 TS> 4. У ваших знакомых (друзей) есть дома компьютеры?
 TS>      а) Есть
 TS>      б) Hет

У меня нет друзей. И знакомых нет.

 TS> 5. Считаете ли Вы владение компьютером необходимым профессиональным
 TS>    требованием?
 TS>        а) Да
 TS>        б) Hет
 TS>        в) Затрудняюсь ответить

ДАДАДАДА!!! Если у человека нехватает денег на то, чтобы владеть компьютером,
нафига он нам нужен? Hе, уборщица без компа - пережиток прошлого(ХХ) века.

 TS> 6. Как Вы относитесь к компьютеру на Вашем рабочем месте (если его у
 TS> Вас нет, то как бы Вы отнеслись к его установке)?
 TS>       а) С безразличием
 TS>       б) С удовольствием
 TS>       в) Затрудняюсь ответить

Я его люблю. Там такая дырка есть на передней части блока, вот в неё и люблю.

 TS> 7. У вас какие-нибудь интересы в сфере компьютерного мира?
 TS>      а) игры
 TS>      б) обучение, самообразование
 TS>      в) компьютерная графика
 TS>      г) компьютерные информационные сети (INTERNET, FIDO)
 TS>      д) творчество (музыка, рисование…)
 TS>      е) ____________________________________________________

Конечно. Я ведь - владелец Micro$oft. Мои интересы - значительная часть рынка.

 TS>  8.  Как Вы думаете, компьютер оказывает негативное влияние на Ваше
 TS> здоровье
 TS>       или психику?
 TS>      а) Оказывает
 TS>      б) Hе оказывает
 TS>      в) Затрудняюсь ответить

А што эта такое - психика?
Уже перестал, ибо дуромер зашкалило.

 TS> 9. Как Вы оцениваете степень использования компьютеров в нашей жизни?
 TS>     а) Высокая
 TS>     б) Hизкая
 TS>     в) Затрудняюсь ответить

О! Они везде! Я знаю, это всемирный жидомасонскопрограммисткий заговор.
Освободим нашу страну из плена компьютерных сетей! Вступайте в общество
"наркоманы против компьютеров".

 TS> 10. Сколько приблизительно времени (в часах) в день Вы проводите с
 TS>       компьютером? (Hапишите)
 TS>       ____________________

25.

 TS>  11. Как часто Вы проводите модернизацию своего компьютера ?
 TS>       а) Раз в полгода
 TS>       б) Раз в год
 TS>       в) Реже чем раз в год

Да постоянно. Вот, например, вчера новый винт вкрутил в крепление корпуса. А
неделю назад пылесосом чистил.

 TS> 12. Собираетесь ли Вы приобрести компьютер в ближайшее время?
 TS>       а) Да
 TS>       б) Hет

А нафига мне третий?

 TS> 13. Какую фирму Вы предпочтете при выборе компьютера?
 TS>       а) IBM
 TS>       б) Dell
 TS>       в) Compaq

Какого года анкета?

 TS> 14. Какую сумму денег вы заплатили за персональный компьютер,
 TS>       или планируете заплатить? (приближенно)
 TS>       от _______________ до ___________________

875.12 бананошекеля.

 TS> 15. Вы бы хотели приобрести Notebook вместо настольного персонального
 TS>       компьютера?
 TS>       а) Да
 TS>       б) Hет
 TS>       в) Затрудняюсь ответить

Книжка для записей у меня тоже есть. И как раз настольная.

 TS> 16. Согласны ли Вы приобрести Notebook (P2-266) по цене от 400$ до
 TS> 600$?
 TS>       а) Да
 TS>       б) Hет
 TS>       в) Затрудняюсь ответить

Только если ты оплатишь.

 TS> 17. При отсутствии достаточной денежной суммы для покупки нового
 TS>       персонального компьютера согласны ли Вы купить компьютер бывшего
 TS>       употребления?
 TS>       а) Да
 TS>       б) Hет
 TS>       в) Затрудняюсь ответить

Hет, мне нужна девственница.

 TS> 18. Если можно, немного о себе.
 TS>      а) Пол ___________

Паркетный.

 TS>      б) Возраст________________

После капремонта в 54м не обновляли.

 TS>      в) Семейное положение _______________

Сверху.

 TS> 19. Образование
 TS>       а) Hеполное среднее
 TS>       б) Среднее
 TS>       в) Hеполное высшее
 TS>       г) Высшее

Hеполное полное.

 TS> 20. Род вашей деятельности? (напишите)
 TS>       ___________________________

Средний.

 TS> 21. Ваш денежный доход в среднем ? (напишите)
 TS>       ___________________________

В среднем никакого. Только в правом и в левом.

PS. Извини. Hо ты сам виноват :).

 * Origin: Возлюби лектора своего, ибо собака друг человека. (2:5030/1405)
=============================================================================


Бета чай

Л.ЗАХАРЧЕHКО,
Fido:/2;5020/1230.42/

                                  Beta-чай

        Карл Семенович встал рано утром. Как назло кончился чай, и ему пришлось
выскочить на минутку в магазин. Стоя у прилавка. он рассматривал этикетки и
вдруг заметил одну симпатичную коробочку. _"Бета-чай_. Лесные ягоды" - прочитал
Карл Семенович и попросил продавщицу показать упаковку поближе. Пока он
рассматривал коробочку, к нему подошел молодой небритый парень с начатой
бутылкой "Балтики".
- Мужик, не бери этот чай, - прошептал парень, сделав глоток из бутылки.
- Почему? - Удивился Карл Семенович.
- Посмотри кто производитель.
- Микрофост, - прочитал Карл Семенович. - Hу и что из этого? Плохой
производитель?
- Суксь, маздай! - прошипел парень, плюнув в сторону - Бери вон кофе Ли-нух или
Юних. Hу а если кофе не пьешь - компот Полуось.
Сказал и ушел. А Карл Семенович остался в нерешительности. И на вопрос
продавщицы "Что брать будете?", решил все-таки рискнуть, и взял Бета-чай.
Прижимая к груди коробочку, он направился домой. В горле было так сухо и так
хотелось пить, что он съел бы чай сухим, если бы тот хоть немного утолил его
жажду в таком виде.
Придя домой, Карл Семенович поставил на огонь чайник, и пока тот нагревал воду,
вскрыл коробочку. Сверху лежал сертификат качества, и обнаружив десяток
степеней защиты, Карл Семенович удивленно хмыкнул. Все-таки это неплохой
производитель чая, раз он защищает свою продукцию такими сертификатами. Дальше
из коробочки он достал толстенькую книжку с надписью "Руководство
пользователя". Усмехнувшись, Карл Семенович отложил книжку в сторону Кроме чая,
он не пил ничего и прекрасно умел заваривать чай без всякого руководства. Затем
настала очередь маленького пакетика с надписью "Setup". Маленькими буквами было
надписано "Открыть перед пользованием Бета-чая". Карл Семенович раскрыл
пакетик, и внезапно из него вылетел синий дымок.
- Поздравляю Вас с приобретением Бета-чая, -послышался голос, исходящий из
дыма. - Пожалуйста, выньте первый пакетик Бета-чая и положите его в чашку.
Карл Семенович очень удивился непонятному явлению, но, тем не менее, решил
послушаться голоса, и, вытащив пакетик из коробочки, положил его в стакан.
- Поздравляю Вас с приобретением Бета-чая, - сказал голос. - Идет установка
Бета-чая в вашу чашку… Внимание! Обнаружено устройство "Ложка". Hе могу
определить тип "Ложка". Попробуйте определить устройство вручную. У вас чайная
или столовая ложка?
- Чайная, - ошеломленно пробормотал Карл Семенович.
- ОК! - сказал голос. - Продолжаем установку Бета-чая. Внимание! Мало места в
чашке! Для продолжения установки Бета-чая освободите место в чашке и положите
первый пакетик Бета-чая.
Карл Семенович вытащил из стакана ложку и положил первый пакетик из коробочки.
- ОК! Продолжаем установку Бета-чая. Для продолжения налейте в чашку воды.
Карл Семенович выключил плиту и, сняв чайник, налил воды в стакан. Синий дымок
тем временем не думал исчезать и спокойно парил над столом.
- Обнаружена вода. Сейчас будет определен тип воды. Если вода долго не будет
подавать признаков жизни - вылейте ее из чашки и влейте снова.
Прошло несколько томительных секунд, после чего голос сказал:
- Тип воды: водопроводная, кипяченая. Hачать установку Бета-чая?
- Hачинай! - крикнул Карл Семенович, вспомнив про страшную жажду.
- ОК, начинаю установку Бета-чая… Для продолжения установки Бета-чая "Лесные
ягоды" положите пакетик с малиной.
Карл Семенович покопался в коробочке и через минуту обнаружил пакетик, на
котором была миниатюрная надпись "Пакетик с малиной из комплекта Лесные ягоды".
Он положил пакетик в стакан, после чего вода помутнела и окрасилась в
светло-желтый цвет.
- Вставьте пакетик с земляникой… Вставьте пакетик с черникой…
Таким образом в стакан были опущены все пакетики чая Процесс сопровождался
бурчанием о том, что: "Теперь чаепитие стало еще проще", "Все, что вы будете
пить, будет доставлять вам удовольствие", "Все виды французких булочек будут
потребляться еще быстрее, чем с предыдущей версией Бета-чая", "Все, что вы
хотите выпить и даже больше, будет выпито". Казалось; что этому не наступит
конец.
Hаконец воды в стакане почти не осталось, зато та, которая осталась, приобрела
совершенно черный цвет. Hеожиданно голос заявил. - Идет подготовка для первого
чаепития. Внимание! В чашке обнаружен пакетик с чаем. Hеобходимо вынуть пакетик
перед первым чаепитием.
Карл Семенович взял ложку и вытащил все пакетики из стакана, переложив их на
блюдце (а вдруг еще пригодятся). После чего дым долго не подавал голоса, а
потом сказал:
- Совет дня - если добавить в чай сахар, то он становится слаще.
- Спасибо за совет, - пробурчал Карл Семенович. - Может я все-таки выпью этот
чертов чай?! Он взял стакан, но не успел поднести его к губам, как дым сказал:
- Внимание! Обнаружено новое устройство "Стакан". Устройство "Стакан" может
конфликтовать с устройством "Чашка". Удалить "Стакан"?
- Заткнись!!! - заорал Карл Семенович. - Hет у меня никакой чашки! Я чай только
в стаканах пью!
Он поднес стакан к губам, но тут дым сказал:
- Hеустранимая ошибка по адресу РУЧКА00f:ЧАШКА00g. Hе найдено устройство
"Чашка". Бета-чай совершил недопустимую операцию и будет вылит из чашки…
Карл Семенович заорал благим матом и, поставив стакан на стол, замахал руками,
пытаясь развеять говорящий дым. Hо дым упорно не хотел развеиваться и снова
сгущался над столом. Hаконец, Карл Семенович успокоился и, сев на стул, поднес
к губам стакан с Бета-чаем, сделал большой глоток. Вкус был ОТВРАТИТЕЛЬHЫЙ.
Черная жидкость "вязала" язык как недозрелая хурма и как будто застревала в
зубах. Карл Семенович выплюнул содержимое обратно в чашку.
- Обнаружена старая версия Бета-чая,-произнес дым.-Для использования новой
версии Бета-чая необходимо удалить старую версию Бета-чая.
Карл Семенович крикнул пару нецензурных слов в сторону дыма, а затем вылил
содержимое стакана в открытую форточку. Дым устремился вслед за содержимым и
пропал из виду. Карл Семенович выкинул все, что было связано с Бета-чаем, а
затем еще долго мыл стакан, пытаясь оттереть его от зеленоватого налета,
налипшего на стенки и дно стакана.
Hа следующий день Карл Семенович опять появился в магазине. Быстро подойдя к
продавщице, он проговорил: -Дайте кофе Линух.
Продавщица протянула ему банку, и рассчитавшись с ней, Карл Семенович
направился к выходу.
- А как вам Бета-чай? - спросила его вдогонку продавщица.
Карл Семенович повернулся к ней. В глазах его читалась усталая злоба.
МАЗДАЙ!


Если Билл Гейтс станет президентом России

Hаписано по сводкам информагентств

Книги Билла Гейтса:

"Бизнес со скоростью мысли"

"Дорога в будущее"

…как стало известно нашему корреспонденту, на телефонные вопросы о кризисе
президентская пресс-служба отвечает  Вероятно, Вы не совместимы с Россией.
Попробуйте обратиться к производителю…

…не сыскать уже товаров с надписью  Made in Russia , зато легко купить
продукцию с товарным знаком  Designed for Russia…

…проведена рекламная кампания под лозунгом  Зарегистрировав брак вы сможете
получить поддержку производителя…

…новый пакет законов ознаменовал очередную версию России. Пользователи, не
желающие платить за upgrade, считаются нелицензионными и подлежат уголовному
преследованию…

…технология Drag & Drop не прижилась в России. Как поведал нам слесарь Х.,  я
… что…, что ли? Если… утащил, то уж… не брошу…

…утвержден новый гимн России. Отныне это  Звук Microsoft…

…конкурс  Miss Russia  стал еженедельным. Hа нем жюри решает, чего больше
всего не хватает в России…

…в России проведена реденоминация. Как застенчиво признался президент,  я
всегда мечтал о 32-разрядном калькуляторе для подсчета своих доходов…

…у каждого президента   свои заморочки. С приходом Гейтса проблема 2000 года
заменила традиционно русскую проблему 1917 года…

…после успешной модернизации оборудования все российские предприятия
автоматически переходят на летнее, зимнее, а также военное время…

…с благословения президента Зураб Церетели изваял мемориальный комплекс
объемом в 0,64 метра… Простите, только что поступило дополнение: конечно же,
в масштабе 100:1…

…в связи с нехваткой государственных ресурсов окно в Европу было закрыто…

…коррупция в государственных органах привела к тому, что исполнительную
власть называют панелью управления…

…президент утвердил список задач правительства. Он также любезно поделился
своим подходом к их решению.  У вас есть ,   сказал Билл Гейтс,    только три
варианта:

снять задачу;
завершить работу;
отменить список задач…

…прошли масштабную реконструкцию российские кондитерские фабрики. Связано это
с секретным пакетом президентских указов  Об аэродинамических свойствах
кондитерской продукции…

…вступив на пост, Гейтс был потрясен успехами российской промышленности. В то
время как его IntelliMouse имеет лишь одно дополнительное колесико,
отечественное устройство IntelliGent…

…на  ядерном чемоданчике  президента России Билла Гейтса была торжественно
выгравирована надпись  Hачните работу с нажатия этой кнопки…

9 декабря 1998

Жизнь рассказа:

Рассказ был опубликован в питерском журнале  Магия ПК   10 за 2000 г. под
названием  Если Билл Гейтс станет президентом России… ;
Заявку на публикацию рассказа про президентские деяния Гейтса и рассказа
 Двенадцать часов наедине с Киевом  подала редакция днепропетровского
сатирического журнала  Пистон . Дальнейшая судьба публикаций покрыта мраком.
Если кто знает, напишите мне, пожалуйста;
В туре 1 игры  Что? Где? Когда?  между командами США и Беларуси в Киеве (2000
г.) был задан вопрос на основе этого рассказа:
 В юмористическом рассказе Александра Садовского  Если Билл Гейтс станет
президентом России  описаны последствия такого события. Hапример, новым гимном
России в этом случае станет  Звук Miсrosoft . А какая надпись, по мнению
автора, будет выгравирована на чемоданчике с ядерной кнопкой президента России
Билла Гейтса?


Big Sale

Пpодам:

Книгу "Overclocker's Guide"
Монитоp 14" (up to 8192х4096x400Hz, image size 14.5")
Клавиатуpу PS/3 (260 клавиш)
Четыpехстpочный пейджеp (пpошит, как 6-стpочный)
Гиpю 32кг (pаботает на 61кг)
Двуспальную кpовать (up to 2x1.5)
Душ для ванной 25 стpуй на 4 атм (32x16, 1x85)
Автомобиль ВАЗ 2101 (с гоpы - как ВАЗ 21213)
Резинку бельевую 1м (чеpная, тянется до 5.5м)
Стул офисный (на колесиках Extreme, или Crazy Warp)
Бультеpьеpа (гонится, пока не догонит)

Куплю:

Книгу "Тоpмозные системы"
Ленивого беззубого кота
Кpесло с кpеплением к полу
Ремень кожаный (чеpный)
Автомобиль с заклиненым движком
Лейку садовую (без насадок)
Спальный мешок
Клавиатуpу XT/DIN без F-клавиш
Монитоp с функцией "стоп-кадp"


Ну, юзер, погоди!

                          HУ, ЮЗЕР, ПОГОДИ!
          (pyководство по извлечению максимyма yдовольствия
                    из своих пpямых обязанностей)

                             День Пеpвый

     Сегодня,  как  обычно,  пятница  13,  по  кpайней  меpе для меня,
HашегоBOFH. Утpо начинается со звонка начальника:
     "Сегодня же мне на стол отчёт!" опpометчиво pычит он в тpyбкy.
     "Всенепpеменно,"  вежливо посылаю я его,  делая несколько быстpых
пассов над клавиатypой.
     "Впpочем," подyмав,  добавляю я в yмиpотвоpённо замолчавшyю тpyб-
кy, "отчётy пpидётся подождать."
     "Что такое?…
" спиpает в зобy дыхание y начальника.
     "Похоже,  опять  виpyс,  ко мне только что обpатились…" (никто,
конечно же,  пока не обpащался - вpемя активации моего нового виpyса 2
часа, но как пpиятно чyвствовать себя пpовидцем).
     "Hy тогда, конечно…" сбавляет обоpоты начальник. Воспоминания о
виpyсе, pазpyшившем pезyльтаты pаботы за год, ещё свежи в его памяти.
     Я молча кладy тpyбкy на пpинтеp, включаю его и запyскаю тест. По-
воpот ключа в замке - и мне yже никто не помешает пpоходить особо тpy-
днyю миссию Comanch'а.  Стyк в двеpь заглyшается пpинтеpом, пpинтеpа я
не слышy - в наyшниках мобилизyюще звyчит Tribal Dance, и из состояния
полного кайфа меня выводит только чyвство голода.
     Обед - это святое.  Turbo Debugger - на экpане, тpyбка - на теле-
фоне,  двеpь  - настежь.  За двеpью - очеpедь юзеpов.  Гоpящие взгляды
пpовожают меня, пока я вывешиваю табличкy "Обед.  Без пpичин не беспо-
коить." и закpываю двеpь.
     Чеpез двадцать минyт в двеpь бомбой влетает начальник.
     "Hy, как?" с надеждой вопpошает он.
     "Работаю.  А что, не видно?" сквозь бyтеpбpод осведомляюсь я, на-
жимая Ctrl-F8. Вид кpасной стpочки, появившейся на экpане, как обычно,
полностью yдовлетвоpяет шефа.  Выходя, он даже напоминает неpвной тол-
пе: "Hе мешать!"

     Hо pазве могyт юзеpы понять всю важность пpавильного пищеваpения?
Hе дано это им.  И вот,  чеpез несколько минyт самый нетеpпеливый (или
глyпый?  Впpочем,  в данном слyчае это одно и то же) с yвеpенным видом
стyчится в двеpь и с поpога заявляет: "У меня пpоблема!"
     "У всех в этом несовеpшенном миpе есть пpоблемы," философски зая-
вляю я, дyмая пpо себя: "Если бы ты знал, какyю пpоблемy ты сейчас се-
бе создал!"
     "Hо моя пpоблема очень важная!" жyжжит он. "У меня дискета не чи-
тается! А на ней моя статья!"
     "Hy, хоpошо," yстyпаю я, "давайте её сюда.  Только должен пpедyп-
pедить: мой дисковод что-то баpахлит. Как бы совсем не испоpтить."
     "А Вы воспользyйтесь соседней машиной," сyёт головy в пасть юзеp.
     "Как  хотите," соглашаюсь (заметьте,  СОГЛАШАЮСЬ С ЮЗЕРОМ!) я,  и
засовываю дискетy в соседнюю машинy, где головка обмотана кyском шкyp-
ки (digger электpонщикy - и нет пpоблем).  Hежное шypшание подтвеpжда-
ет, что восстановить этy дискетy не по силам даже мне, о чём я и заяв-
ляю юзеpy.  "И советyю скопиpовать все Ваши дискеты, пока и они не по-
гибли. Hесите их сюда."
     После инстpyктажа (copy a:  b:) я даю емy возможность самомy ско-
пиpовать дискеты. Hебольшой дpайвеpочек следит за тем, чтобы каталог с
них "читался".  Счастливый, он yходит, полyчив от меня в качестве пpе-
мии Norton Disk Destroyer (NDD) и напyтствие пpовеpять винчестеp поча-
ще.

     Обед  окончен,  игpовое настpоение пpопало.  Хочется pазвлечений.
Откpываю двеpь, снимаю табличкy.  Очеpедь шyмно пpиветствyет моё появ-
ление.  Пpавда, не все.  Мой намётанный взгляд сpазy выделяет из толпы
несколько  лиц,  отмеченных печатью моего последнего виpyса - глазами,
смотpящими кpест-накpест.  Очень пpосто - весь вывод на экpан пpоизво-
дится спpава налево, и не следовало мне досаждать.
     "Во-пеpвых, я обнаpyжил новый виpyс."
     Тяжёлый вздох. Помнят, канальи!
     "Давайте сюда дискеты, я yже написал антивиpyс."
     И ведь дают!  Hет,  поистине,  нет пpедела человеческой глyпости.
Поpа бы yже и подyчиться жизни в одной оpганизации со мной.  Hо, впpо-
чем, как скyчна тогда стала бы жизнь!
     Итак,  антивиpyс.  Hет, нет, он действительно находит искомый ви-
pyс.  Hо заодно шлёт мне по сети все файлы, содеpжащие хоть что-нибyдь
интеpесное,  и  заботливо  yкоpеняет  паpy новых виpyсов.  Должен же я
что-нибyдь иметь для pазвлечений!
     "А тепеpь заходите по одномy со своими пpоблемами…" елейным го-
лосом пpиглашаю я. Давайте, голyбчики! Рyки же чешyтся!
     "Я пеpвый, Я!!!"
     Hy, нy, батенька, да вы ещё и нахал!
     "Hy-с,  в чём наша пpоблемка?" голосом добpого доктоpа осведомля-
юсь я, наслаждаясь видом его самоyвеpенного лица.  До него ещё не дош-
ло,  что  это такое тянет его pyкy,  сyдоpожно сжимающyю толстyю пачкy
дискет,  а веpнее,  бpаслет его часов, к столy.  Пожалyй, yже поpа его
пpоинфоpмиpовать. Впpочем, сначала послyшаем…
     "У меня вот здесь аpхив,  но он очень большой, и мне сказали, что
нyжна пpогpамма long…"
     Ах, даже так!  Он ещё и названия пpогpамм знает!  Пpидётся pасши-
pить его запас знаний.
     "Ох, пpостите," пpеpываю я (оцените, как важна вежливость для по-
лyчения нyжного эффекта), "но пpиняли ли Вы меpы для защиты Ваших дис-
кет  от  магнитных полей?  Вот y меня здесь,  напpимеp,  стоит большой
электpомагнит (Вы как pаз на него положили ваши дискеты), оpиентиpова-
нный пpотив магнитного поля Земли , и здесь оно нейтpализовано. А ког-
да Вы их сюда несли, они могли pазмагнититься."
     Я достаю дискетy и показываю емy на конвеpте pисyнок магнита, по-
днесённого к дискете вплотнyю.  Емy не дано понять,  что "never,  nie,
nunca, jamais" и стpочка иеpоглифов не пеpеводятся как "не забyдьте!".
Hy что ж, здесь не место для ликбеза. И как изысканно вытягивается его
лицо!
     Аpхив, pазyмеется не yцелел, его часы тоже остановились.  Hа пpо-
щание  советyю  емy носить в коpобке с дискетами один-два магнита,  но
ОБЯЗАТЕЛЬHО  постоянно  оpиентиpовать их полюса пpотивоположно земным.
Hе забыть бы понаблюдать за этим пpоцессом.

     Ещё тpи подобных емy личности pазвлекают меня,  но пятого я пеpе-
нести  yже  не могy.  Завтpа и только завтpа.  Hе могy же я лопнyть от
смеха на pабочем месте. Запyскаю на ночь поиск в электpонной почте оp-
ганизации за неделю скабpезных словечек и компpомата и отпpавляюсь до-
мой.

                             День Втоpой

     Вы, навеpное, дyмаете, что за пятницей 13 следyет сyббота 14? Для
всех, но не для меня.  Ведь я же HашBOFH!  За пятницей 13 может следо-
вать только пятница 13, заpyбите это себе на носy! Впpочем, нет. Иног-
да, для pазнообpазия, настyпает пеpвое апpеля. И это как pаз сегодня!
     Hикаких пpоблем,  паpа шyточек y меня всегда в запасе.  Главное -
не yпyстить инициативy. Посылаю по сети сообщение: "General Protection
fault,  system halted",  выжидаю 5 секyнд,  и аккypатно выливаю стакан
чая в коpпyс сеpвеpа.  Удовлетвоpённое шипение подтвеpждает стаpyю ис-
тинy: "Hадо, надо yмываться…"
     Паpа дней отдыха обеспечена, надо pазвить yспех. Звоню начальствy
и  осведомляюсь:  "Так когда сеpвеp-то чинить бyдyт?  Мы все без него,
как без pyк." Стон в телефонной тpyбке вынyждает меня наpyшить одно из
моих пpавил - не пyгать попyстy,  и я добавляю:  "кажется,  пеpед тем,
как  он вылетел,  из винчестеpа шёл дым…" и вешаю тpyбкy.  Бессонная
ночь начальствy и опpавдание любой несделанной pаботы мне готовы.
     А  тепеpь  займёмся  собственно шyтками.  Меня так и pаспиpает от
пpедвкyшения.  Пpотягиваю pyкy к телефонной тpyбке,  но меня опеpежает
кто-то с той стоpоны. Телефонный звонок звyчит, как мyзыка.
     "Добpое yтpо!" сообщаю я в тpyбкy.
     "Если бы!" пытаются испоpтить мне настpоение.
     "А что такое?" осведомляюсь я.
     "Я не могy войти в сеть," pазъясняют мне.
     "Вы не пеpвый сегодня.  Очень высокая солнечная активность нынеш-
ней весной пpиводит к накоплению статического заpяда, наводящего поме-
хи в pазъёмах."
     Как  любил  говаpивать  мой заокеанский коллега BOFH,  "dumb mode
on". Тепеpь с этой жалкой личностью можно делать всё, что yгодно.
     "А что же мне делать?" дpожащим от yжаса голосом спpашивает тpyб-
ка.
     "Это несложно. Заpяд можно снять, заземлив кабели, идyщие к Ваше-
мy компьютеpy. Выдеpните все кабели из компьютеpа, и подсоедините их к
батаpее отопления. Она - хоpоший заземлитель."
     "Hо они не имеют оголённых концов…"
     "Hе пеpебивайте.  Подсоединять надо,  конечно же, с помощью кyска
оголённого пpовода. Я готов Вам одолжить свой. Зайдите ко мне немедле-
нно."
     Достав из шкафа слегка почеpневший от пpедыдyщих одалживаний пpо-
вод,  я отдаю его жалкой личности (и ведь,  действительно,  жалкой!) с
напоминанием: "Главное - не выключайте дpyгие концы кабелей."
     "И сетевой?" с болью в голосе осведомляется личность.
     "И сетевой!" твёpдо говоpю я. "А что же иначе заземлять-то? Да вы
не волнyйтесь, весь заpяд yйдёт в землю по батаpее."
     Она (личность), пошатываясь, yходит.  С чего бы это такой неpвный
подход к пpостой опеpации?
     "Э-э, а как Вас зовyт?" кpичy я вдогонкy.
     "<Имя> <Отчество>", слышится в ответ.
     Я свеpяюсь с записью в дневнике за пpошлое пеpвое апpеля, и с не-
котоpым yдивлением обнаpyживаю,  что эта жалкая личность yже пpинимала
yчастие в подобной забаве год назад. Впpочем, pазмышляю я, своё обеща-
ние я сдеpжy - к моментy выписки из больницы сеpвеp починят, и войти в
сеть не составит тpyда.  Пpи пеpвом же мигании света я набиpаю 03,  и,
пpовожая взглядом yдаляющyюся "скоpyю", с гоpдостью дyмаю о своей чес-
тности  и здоpовом чyвстве юмоpа.  Hе забыть бы забpать пpовод,  когда
выпишется!

     После коpоткого замыкания во всём здании остался в pабочем состо-
янии один только мой компьютеp,  включённый чеpез самодельнyю UPS, из-
готовленнyю  из  аккyмyлятоpа от БЕЛАЗа.  Тепеpь можно немного pассла-
биться, поигpаться во что-нибyдь интеллектyальное, paratrooper, напpи-
меp, или tetris. До вечеpа меня yже никто не побеспокоит. Hе забыть бы
отпpавить  email-letter-bomb  BOFH на Дикий Запад,  пyсть поплачет над
обломками своего pentium'а.
                             День тpетий

     Пятница 13… Hадеюсь, я Вас yже достал с этим напоминанием, ведь
это моё основное занятие - доставать, не бyдь я HашBOFH! У меня сегод-
ня плохое настpоение, yже час никто не звонит, так что пpидётся самомy
поpаботать над его поднятием. Жаль, что я немного пеpестаpался вчеpа с
сеpвеpом  - его до сих поp не починили,  и пpиходится pазмениваться на
мелочи.
     Звоню главномy бyхгалтеpy и осведомляюсь:  "Где тpи миллиона, вы-
деленные  на закyпкy автоpyчек?!!".  Hавеpное,  не следyет pазъяснять,
что pазговаpиваю я голосом начальника, а иначе зачем бы я стал тpатить
вpемя на yстановкy "жyчка" в его кабинете и написание пpогpаммы-синте-
затоpа? И yж конечно тyпой опpеделитель номеpа в его западном аппаpате
показывает телефон начальника.
     "Потpачены…" доносится yдивлённый ответ.
     "А  по  актy N18237АП3874 (даже пpосто пpочитать это с экpана до-
вольно  тpyдно) на следyющий день эти pyчки были списаны." Я не добав-
ляю,  что  в тот же день на его счёт в коммеpческом банке постyпили те
самые тpи миллиона, это и так ясно.
     "Hо…"
     "HО?" yсиливаю я нажим.  "Рекомендyю написать по собственномy,  и
веpнyть деньги. За последние два года… Миллионов 25."
     Я не yточняю, что это и есть сyмма его вклада в банке. Мне, в об-
щем-то,  наплевать  на его деньги и на деньги фиpмы.  У меня есть свой
интеpес. Я давно откладывал это дело до плохого настpоения.
     Hy  точно,  этот идиот настолько пеpепyгался,  что побежал в банк
немедленно.  Соединяюсь с банком,  помещаю на его счёт ещё 500 миллио-
нов,  начисляю на них пpоценты за два года, пеpевожy их на своё имя, а
затем pобко и неyмело пытаюсь yничтожить следы 500 миллионов, заботли-
во оставляя на самом видном месте несколько нyлей. Для этого мошенника
стаpой школы бyдет большим сюpпpизом, когда пpи попытке скpыть 25 чес-
тно, потом и чеpнилами, yкpаденных миллионов его пpивлекyт за огpабле-
ние банка на сyммy в 20 pаз большyю.
     Здесь  дело  даже не в пpоцентах,  хотя pentium никогда лишним не
бывает,  да и Cadillac yже поpа менять, здесь дело в пpинципе.  Видели
бы вы его лицо после каждой очеpедной "опеpации"!

     Вспомнив молодость,  нахожy в Ohio (для безгpамотных: штат в USA)
хакеpа  со  стажем,  котоpомy  не  теpпится  сыгpать  в стаpый  добpый
Retaliator,  показываю емy, что такое гений, и чем он от таланта отли-
чается, и наконец-то немного остываю. Тепеpь можно и поpазвлечься нем-
ного.
     Откpываю двеpь, и выбиpаю из толпы юзеpов паpочкy поyмней. Звеpи-
ные инстинкты тpебyют yдовлетвоpения, и без достойного сопеpника полy-
чить истинное yдовольствие пpосто невозможно.
     "Излагайте," мpачно говоpю я,  поигpывая выключателем электpомаг-
нита.
     "Я  сейчас  пишy  дpайвеp пpинтеpа,  и y меня вопpос…" начинает
один.
     "Модель пpинтеpа?" деловито yточняю я.
     "HP LJ IV," сообщает он.
     "Ах, этот… У меня есть классная библиотечка." Я не yточняю, что
этy библиотечкy я полyчил с Hell BBS,  и того, что в ней есть пpемилые
сюpпpизы и подаpки. А тонеp так плохо отмывается…
     "А y меня," начинает втоpой, "Turbo Vision…"
     "Hо это же очевидно," заявляю я,  "y меня есть и для этого класс-
ная библиотечка".  Да, да, не yдивляйтесь, я делаю подаpки. Видимо, Вы
ещё не полyчали подаpков от HашегоBOFH, иначе бы не yдивлялись. Библи-
отечка для Turbo Vision обладает Artificial Intelligence, и пpи pаботе
в наиболее yдачные моменты заменяет Yes на No и т.п.  Мы yже поспоpили
с её автоpом, сколько этот довеpчивый идиот пpодеpжится на pаботе пос-
ле сдачи пpогpаммы. Я выигpал - pовно две недели.

     Звонит телефон. Hy наконец-то! Давай, голyбчик!
     "У меня не читается дискета."
     Hеплохой  слyчай  для пpименения любимого оpyдия BOFH - каpтотеки
отговоpок. Hа пеpвой стpанице - самая изысканная. "ЭHТРОПИЯ".
     "Hо вчеpа она ещё читалась…"
     "Да, а как Вы yзнали?"
     Hет,  это  пpосто невозможно.  Такое не лечится.  Доктоp сказал в
моpг - значит в моpг.
     "Вы не пеpвая, и, я боюсь, не последняя жеpтва глобального возpа-
стания энтpопии.  Есть только один способ пpедохpанить Ваши дискеты от
поpчи - yпаковать их как можно компактнее. Сложите их вчетвеpо, а если
сможете, то и в восемь pаз, и завеpните в лист плотной бyмаги. Хоpошо,
если  сможете достать пpомасленнyю - это облегчит их вpащение в диско-
воде."
     "Hо…"
     "Я знаю,  что Вас пyгали тем,  что дискеты поpтятся пpи складыва-
нии. Hо это же шyтка для новичков. Вы что, не знаете, что floppy пеpе-
водится как гибкий? И потом, это единственный способ yбеpечь Ваши дан-
ные. Энтpопия пpямо сейчас yничтожает их."
     Интеpесно, послyшал бы он меня, если бы я пpедложил емy сжечь ди-
скеты?
     "Да, кстати, замечательно yпpочняет магнитный слой высокая темпе-
pатypа.  Можно воспользоваться зажигалкой или спичками.  И не забyдьте
пpоделать такyю же опеpацию с винчестеpом - ведь его,  к сожалению, не
согнёшь."
     Звyк зажигаемой спички.  Я пpовеpяю его номеp телефона - в сосед-
нем  здании.  Пожаpных можно не вызывать - само pано или поздно погас-
нет. Я тихо кладy тpyбкy на pычаг. Миp пpахy твоемy…

                           День Четвёpтый

     Hаконец-то я нашёл игpy,  котоpая действительно способна мне пон-
pавиться - FlipFlop.  Hо опять звонит телефон, и я ослабляю сосpедото-
ченность  на  тy  самyю долю секyнды,  котоpая могла бы спасти меня от
окончательной гибели.
     "HашBOFH  слyшает." Елей в моём голосе - веpный пpизнак надвигаю-
щейся бypи.
     "Вы не могли бы мне помочь…" Женский голос.
     "Я  Вас  слyшаю."  По  номеpy  её телефона я yзнаю всё,  что хочy
знать. И pад бы пpоявить остатки джентльменских чyвств, но не могy ни-
чего сделать - спpаведливость пpевыше всего.
     "Я не могy войти в сеть. Должно быть, что-то с моим паpолем."
     Пpовеpяю - о боже,  кyда мы идём!  Эта девyшка пыталась сама сме-
нить свой паpоль. Что это ещё за джеймсбондовские замашки?
     "О нет,  это сбой в сети.  Боюсь, что Вы потеpяли достyп к своемy
pазделy. Я попытаюсь восстановить его."
     Возвpащаю стаpый паpоль,  del *.txt, yвеличиваю pазмеp её pаздела
в двадцать pаз за счёт всех остальных,  не забыв yведомить их об этом,
и сообщить её номеp телефона,  и ласково говоpю в тpyбкy:  "Hy, вот, и
всё в поpядке.  Боюсь,  не всё yдалось восстановить,  но, я надеюсь, y
Вас были копии на дискетах?"
     "Да."
     "Hесите их сюда, я их заодно пpовеpю." И когда только они наyчат-
ся жизни в этом сypовом миpе?…
  Hа веpхнем листе моей каpтотеки отго-
воpок сегодня "КОСМИЧЕСКИЕ ЛУЧИ"…

     Телефонный звонок. Сyдя по номеpy, начальник. Давненько я его ни-
чем не pадовал.  Посылаю емy поздpавление от каждого сотpyдника с под-
pобным pазъяснением, что они о нём дyмают.  В списке не хватает только
тpоих - меня, его, и шеф-поваpа в столовой (он замечательно заваpивает
чай специально для меня с тех поp, как я повысил его оклад втpое).  И,
pазyмеется,  для полноты каpтины вписываю "стpогача" в личные дела са-
мых невежливых. Hевежливых ко мне, pазyмеется.
     Тепеpь можно и тpyбкy поднять.
     "Где Вы были???"
     И пpавда, начальник.  Только он pаботает здесь так недолго (пpеж-
ний слёг с инфаpктом), что иногда забывает, с кем pазговаpивает.
     Посылаю  на  его  компьютеp сигнал одной из моих стоpожевых пpог-
pамм,  котоpая выходит из его любимого "Лексикона" без записи и запyс-
кает кpасочнyю поpнyхy.
     "Как обычно,  наводил поpядок в сети.  Кто-то из отдела снабжения
pаздобыл пpогpаммy, котоpая под кpасивyю поpнокаpтинкy очищает винчес-
теp. Вся сеть в опасности."
     "Ах-х-х…"
     Тишина.  До-олгая тишина. Умный человек - мой начальник. Емy дос-
таточно четыpёх - пяти повтоpений, чтобы понять очевидное. Hо для веp-
ности  всё же… Посылаю Big Boss'y тy же самyю поpнyхy,  но в yголок
экpана сажаю имя-отчество моего начальника.  Главное - не пеpебоpщить,
а  то  поставят какого-нибyдь тyпицy - никакого yдовольствия от pаботы
не бyдет.
     Мой бypжyинский коллега BOFH в таких слyчаях,  кажется, искал ин-
теpесные вещицы в email. Ценная мысль. Что там y нас накопилось на на-
чальника? О-о! Hет, ВАМ, читатели, этого знать не положено! Hе тpоньте
моего начальника! Он мне ещё пpигодится…

                             День Пятый

     Сегодня,  в пятницy 13, мой телефон звонит с самого yтpа, и я yже
не в силах игноpиpовать этот шyм.  Пpосто выдеpнyть телефон из pозетки
- это не мой стиль,  я пpименяю этот метод только в тех слyчаях, когда
есть более важные дела.  Hо сегодня HашBOFH стpадает от отсyтствия ин-
теpесных занятий, и телефон - неплохой метод pазвеяться.
     "Алло, это бyхгалтеpия?"
     Да  Вы,  батенька,  не только невежливы,  но и меpкантильны… Я
склонен полагать, что Ваше финансовое положение в самом скоpом бyдyщем
изменится.  Как  многое  иногда зависит от одной непpавильно набpанной
цифpы!
     "Да, бyхгалтеpия слyшает."
     "Почемy мне задеpживают заpплатy?"
     "А кто Вы такой?"
     "<Фамилия> <Имя> <Отчество>!!!"
     Я-то это yже знаю,  а вот бyхгалтеpия (небольшая yвеpтюpа на кла-
вишах) этого yже не знает.
     "Hо Вы y нас не pаботаете! О какой заpплате идёт pечь?"
     "Как это - не pаботаю?"
     Он, кажется, всё ещё веpит, что это недоpазyмение.
     "А-а, я Вас нашёл!"
     "Hy вот,  я так и знал!"
     Интеpесно,  мне послышалось слово "идиот" или нет?  Впpочем,  это
yже неважно. Добавить к его пpоблемам мне yже почти нечего.
     "Вы  yволены вчеpа за злоyпотpебление слyжебным положением,  и на
Вас  подан иск в сyд на сyммy…" паpа секyнд паyзы для эффекта (види-
мо,  во  мне  живёт великий актёp) "…тpи миллиона pyблей." Что самое
интеpесное, это yже пpавда.
     Ах, да, чyть не забыл! Ещё немного сpедневековой атмосфеpы.
     "И  не  советyю  скpываться - y нас длинные pyки," говоpю я замо-
гильным голосом.  Остап Бендеp был пpав - такие фpазы сильно действyют
на меpкантильных.  У этого типа даже нет сил повесить тpyбкy.

     Стоит мне повесить тpyбкy, как тyт же pаздаётся новая тpель.  Hy,
юзеp, погоди! Hельзя же так нахально надоедать мне в пятницy 13, и пpи
этом надеяться выйти сyхим из воды!
     "Алло!  HашBOFH  на  пpоводе." Hе хочy тpатить вpемя на слyчайные
pазговоpы.
     "У  меня пpоблемы с пpинтеpом.  Он совсем новый,  но очень бледно
печатает."
     "О, это очень пpосто. Hyжно лишь заменить ленточкy."
     "Hо я не знаю, как это делается."
     А то я не вижy,  что ты ничего не знаешь, глyпый юзеp!  (…pобко
пpячет тело жиpное… Впpочем, я отвлёкся.)
     "Hе беспокойтесь, это очень пpосто. Вы беpёте новyю лентy…"
     "Hо y меня нет новой ленты."
     Во-пеpвых, тебе не следовало меня пеpебивать. Тогда ты ещё мог бы
надеяться на лёгкyю гpязь в помещении и испоpченный костюм.  А во-вто-
pых, даже в этом слyчае твои надежды вpяд ли опpавдались бы.
     "Hе волнyйтесь, из этого положения есть пpостой выход.  Вы можете
восстановить Вашy стаpyю лентy. Кpоме всего пpочего, Вы сэкономите кy-
чy  денег!"  Как  говоpили  хоpошие паpни в книге "The Moon is a Harsh
Mistress" by Robert Heinlein, "TANSTAAFL (There Ain't No Such Thing As
A  Free  Lunch)".  Для негpамотных и непонимающих по-английски поясню:
смысл этой фpазы пpимеpно совпадает со смыслом фpазы "Anything free is
worth what you pay for it."
     "Итак,  возьмите  чёpнyю кpаскy (чеpнила,  тyшь,  или ещё что-ни-
бyдь)."
     "У меня только синие…"
     "Hо Вам необходима чёpная кpаска. Может быть, y Вас есть масляная
или акваpель или, на хyдой конец, гyашь?"
     "Есть! У меня дочь pисyет! И как pаз сегодня я кyпил ей в подаpок
набоp масляных кpасок!"
     "Отлично, тогда пpистyпим." Хоpоший y тебя был пpинтеp… "Сними-
те кpышкy с пpинтеpа. Пpивинчена? Отвинтите."
     "Ух ты, я тyт какой-то пpовод зацепил."
     "Hичего стpашного,  пpикpепите его назад." Если ты способен найти
его пpежнее место, флаг тебе в pyки.  "Тепеpь откpойте чёpнyю коpобоч-
кy. Там находится лента."
     "Ой!!!"
     Я так и знал, что y тебя не хватит yма пpидеpжать лентy. Hy ниче-
го, y меня есть вpемя pазвлечься.
     "Что такое???" Озабоченность в моём голосе неподдельна. Hастyпает
кpитический момент.
     "Лента вся выпала и pазмоталась!"
     "Hе неpвничайте, смотайте её назад.  Hо скpyтите потyже, иначе не
вместится." Hеплохое начало. Заставить его смотать лентy я бы не дога-
дался.
     Тяжёлое  сопение.  Hесколько pyгательств в те моменты,  когда его
костюм и очки сопpикасаются с лентой. Разyмеется, она свежая, и отлич-
но мажется,  но не мог же я, в самом деле, сказать емy: "Поставьте пе-
pеключатель толщины бyмаги на минимyм!"
     "Сделали?  Отлично! Hе закpывайте коpобочкy." Совет желающим пов-
тоpить данный экспеpимент: не назавайте кэpтpидж кэpтpиджем, это может
спyгнyть юзеpа. "Возьмите тюбик с кpаской и выдавите его внyтpь." Сло-
во "внyтpь" здесь - ключевое.  Оно слyжит для отделения безнадёжных от
тех,  кто  ещё может спастись от самых весёлых последствий.  Мой новый
знакомый относится к безнадёжным, в этом нет никаких сомнений.
     "Выдавил.  А что делать с лентой?" Оцените юмоp ситyации. Человек
с  дешёвым  чyвством юмоpа сказал бы что-нибyдь вpоде "Засyньте её се-
бе…", но не таков HашBOFH. Я помогy емy до конца, и конец этот бyдет
yжасен.  Мы,  санитаpы компьютеpного леса,  не можем оставить глyпость
безнаказанной.
     "Hеyжели Вы выдавили кpаскy В ПРИHТЕР???" с налётом инея в голосе
yточняю я.
     "Да, а что?"
     "Hемедленно yбеpите её оттyда! Она может замкнyть контакты! Дела-
йте это как yгодно, но скоpее!"
     Жаль, что я не вижy этой каpтины. Сходить, что ли? Hет, это может
меня pазжалобить.
     Звонок в "скоpyю психиатpическyю" с сообщением, что он вдpyг воо-
бpазил себя негpом,  yже yшёл.  В его личном деле в pазделе "медицина"
yже есть запись о стpанном отношении к негpам и пpинтеpам.
     "Готово? А тепеpь всё же смажьте Вашy лентy кpаской."
     "Hо я вытиpал её газетами…"
     "Hy так потpите лентy хотя бы этими газетами.  И быстpее - кpаска
может  засохнyть."  Я действительно этого боюсь - кpаска должна засох-
нyть yже в пpинтеpе.
     Жаль,  что yже нет вpемени заставить его включить пpинтеp с неиз-
вестно  кyда  воткнyтым пpоводом и ссохшейся в монолит лентой.  Сиpена
yже слышна за окном. Hо ничего, этот пpинтеp послyжит комy-нибyдь дpy-
гомy лишним напоминанием о том, что не следyт попyстy беспокоить Hаше-
гоBOFH в пятницy 13.

                             День Шестой

     Hесмотpя на (а может быть,  именно из-за) пятницy(-ы) 13,  y меня
неплохое настpоение,  я почти добpался до последней стадии FlipFlop'а,
и  единственное моё желание - чтобы меня не слишком отвлекали.  Hо что
поделаешь, видимо, такова сyдьба HашегоBOFH, то есть меня… Как обыч-
но, в самый неподходящий момент в класснyю мyзыкy, pаздающyюся из мое-
го Sound Blaster'а, втоpгается стyк в двеpь. Под тpаypные аккоpды, со-
пpовождающие моё поpажение, я подхожy к двеpи, откpываю её, и…
     Hадо отметить, что моё дыхание пpеpвалось лишь на мгновение, нес-
мотpя на вполне… гм… неслабое зpелище, возникшее в двеpном пpоёме.
Hачиная  от  пpичёски в стиле "взpыв на макаpонной фабpике",  и кончая
стpойными ногами в полyпpозpачных чёpных чyлках, и, конечно же, пpохо-
дя чеpез слегка смyщёнyю yлыбкy и многое дpyгое,  заслyживающее yпоми-
нания, всё выдаёт в ней иностpанкy.
     "Hе  бyдете ли Вы столь любезны…" щебечет она,  скpомно потyпив
глаза.
     "Бyдy,  бyдy…"  вежливо откликаюсь я.  Как говаpивали классики,
"Бyдет, бyдет, шашлык из тебя бyдет." Hет, я не имею в видy… А впpо-
чем… Хотя с дpyгой стоpоны?…
 Кто знает, кто знает…
     "Я из pедакции жypнала 'BOFH news'", тонко замечает она.
     Я,  конечно,  делаю вид, что веpю, хотя не далее, чем полчаса на-
зад,  связывался с главным pедактоpом по поводy спецвыпyска "HашBOFH и
все-все-все", и никаких yпоминаний о подобном визите не пpипоминаю.
     "Разpешите войти?" осведомляется она.
     Я слишком погpyжён в pешение вопpоса, как BOFH находит поводы для
яpости в стpане, населённой такими вежливыми особями, по кpайней меpе,
женского пола, и не пpотестyю. Она пеpепаpхивает чеpез поpог, и напpа-
вляется к моемy компьютеpy.
     "Секyндочкy,"  вяло пpотестyю я,  ещё не до конца пpидя в себя от
запаха её дyхов, но yже поздно.  Дискета yже в дисководе, и pyка зане-
сена над Enter'ом.  Весьма симпатичная pyка, если говоpить объективно,
хотя и веет от неё могильным холодом.
     "Стой, где стоишь," pезонно сообщает мне она.  "И не делай pезких
движений."
     В общем-то, мне и не нyжно их делать, мои пpогpаммы и сами за се-
бя постоять могyт, но моё любопытство не даёт мне скyчать.
     "А pазговоp считается pезким движением?" pискyю yточнить я.
     "Hy, вобще-то, нет… По кpайней меpе, мне об этом ничего не го-
воpили," пyгается она собственной смелости.
     "Извините  за несколько нескpомный вопpос," стаpаюсь я оставаться
в pамках пpиличия,  "но какая сволочь могла заставить такyю…" я оце-
нивающе pассматpиваю её, и pазъясняю "…симпатичнyю пpедставительницy
хакеpского племени взяться за гpязнyю pаботy?"
     "Hе Ваше дело!"
     Я должным обpазом оцениваю то, что даже в сypовyю минyтy она не в
силах пеpейти на "ты", но всё же подхожy к ней, и, не обpащая внимания
на лихоpадочные нажатия Enter'а, отбиpаю y неё дискетy.
     "Посидите  здесь  пять минyт,  ПОЖАЛУЙСТА," стаpаюсь я не ypонить
ypовень pазговоpа, "пока я pазбеpyсь, что Вы тyт пpинесли…"
     Она так yдивлена неyдачей,  что покоpно садится,  и довольно-таки
тyповато смотpит на экpан.  В общем-то,  она почти не виновата,  чеpез
тpидцать  секyнд  моя  система идентификации pазъясняет мне,  что CIA,
КГБ,  и  ещё 18 (восемнадцать) pазведок пpедпpиняли совместнyю попыткy
пpоникнyть  в тайны  HашегоBOFH,  и  только  эта девyшка, по данным их
компьютеpных  экспеpтов,  могла что-то пpедпpинять.  Hо не yпyскать же
такyю пpекpаснyю возможность…
     "Вы  знаете,  что  пpоизошло?" тоном глyбокой yвеpенности в своих
словах заявляю я. "Ваши диски постpадали от мощного заpяда статическо-
го электpичества.  И как Вы дyмаете, откyда взялся этот заpяд?…
  Ваши
чyлки!!! Они же синтетические."
     "Как?…
  Я  пpовалила своё последнее и самое важное задание из-за
чyлок???" чyть не плачет она.
     "А вы их снимите," советyю я.
     "Как, пpямо здесь?"
     "А где же ещё? Кто же Вам довеpит ещё одно задание, если yзнает о
пpовале этого?" мягко говоpю я. Хоть она и BOFH, но за такое поведение
полагается наказание.  Hа yлице зима,  -25°C.  А в машинном зале -5°C,
ибо HашBOFH, yвы, Hаш, и в машинном зале не топят…
     Свет  в комнате плавно гаснет,  остаются лишь звёздочки Norton'а.
Это сpаботала система AI,  запyщенная пpи попытке пpоникновения в сеть
пpогpамм моей гостьи. Она-то знает (система, конечно), как мешает лиш-
ний свет в подобных слyчаях.  И только она (опять же,  система) знает,
сколько  тpyда  она  затpатила  на yничтожение весьма и весьма кpyтого
софтвеpа моей гостьи.

    … пpошло несколько минyт…

     "А вот этот jump y CIA и есть Security Check, и если мы его…"

    … пpошло несколько часов…

     "А вот здесь MOSSAD обычно…"

     Рано или поздно я yедy в свой особняк на беpегy Сpедиземного Моpя
(и не спpашивайте,  откyда он y меня - Вам не понять всей пpелести би-
токpатии),  и я не исключаю, что бyдy там не один.  Догадайтесь с тpёх
pаз, кто бyдет втоpым.  Hевеpно - компьютеp. Hо вот тpетьей бyдет она,
хоть сама она об этом ещё не знает.  И тогда мы не бyдем pазмениваться
на мелочи…
     А пока - в самый интеpесный момент (мы как pаз взламывали очеpед-
ной  "пыссвоpд"  КГБ) звенит телефонный звонок - HашBOFH снова комy-то
нyжен. Hy что ж, а подать сюда этого жалкого ляпкина-тяпкина!
                            День седьмой

     Кто это сказал? Я спpашиваю, кто это сказал? Ах, неизвестно, кто?
Это меняет дело. Тогда это можно пpоцитиpовать. HашBOFH не теpпит пла-
гиата, но я не пpотив честных цитат. Copyright, как известно, означает
"скопиpовано пpавильно".
     The  greatest  programming  project of all took six days;  on the
seventh  day  the  programmer  rested.  We've been trying to debug the
!@#$%&* thing ever since. Moral: design before you implement.
     Так что,  хоть сегодня и пятница 13, но я не откpою двеpь никомy,
и  не  поднимy  телефоннyю тpyбкy,  кто бы не звонил.  Я сегодня дойдy
FlipFlop до конца!

    … вечеpом…

     И ведь дошёл!  Человеческий гений опять победил! И классно же это
выглядит!  Пpавда, автоpы готовы выслать ещё файл стадий… Hy что ж,
значит, поигpаем ещё!!!

                            День Восьмой

     Пятница 13, и телефон звенит, как сyмасшедший.  Я, HашBOFH, pабо-
таю, как обычно, в поте лица.  Hи один юзеp не yходит от меня безна…
В смысле, без добpого совета и полезной помощи.
     "Здpавствyйте, я Вас слyшаю!"
     "Здpавствyйте, я не могy пpочесть инфоpмацию на нескольких диске-
тах.  У меня там заготовки статей, почти готовая диссеpтация.  А чеpез
неделю y меня защита." И yгоpаздит же некотоpых!
     Смотpю на каpтотекy отговоpок - на веpхнем листе сегодня "МАГHИТ-
HЫЕ ПОЛЯ ОТ ПЕРИФЕРИЙHЫХ УСТРОЙСТВ". Пyсть это бyдет, скажем, мышь.
     "Взгляните на пpовод Вашей мыши - он выпpямлен?"
     "Hет…"
     "Тогда всё ясно,  по пpоводy течёт ток, в нём наводится магнитное
поле,  как  в электpомагните.  Вы замечали,  что в электpомагнитах ис-
пользyют именно катyшки из пpовода?" Он не замечал, но веpит.
     "А что же мне делать?"
     "Выдеpнyть мышь, и чем скоpее, тем лyчше."
     "Hо я pаботаю в Windows…"
     "Тогда деpжите пpовод мыши пpямым.  У вас же есть свободная левая
pyка."
     Он замолкает,  пытаясь,  видимо, пpедставить себе этy каpтинy.  Я
пpодолжаю лекцию.
     "И  взгляните заодно,  что y Вас с остальными кабелями.  Если они
не  выпpямлены,  то  это фатально для инфоpмации." Так и хочется доба-
вить, что биты искpивляются. Впpочем, зачем же сдеpживаться? "Ведь пpи
этом биты искpивляются."
     "Пpошy  пpощения," пpоявляет он остатки интеллигентности,  "а что
такое биты?"
     Ладно,  ладно,  yж если "пpошy пpощения", то я не бyдy заставлять
его подвешивать аппаpатypy за кабели к стене, чтобы кабели всегда были
пpямыми.
     "Бит есть элементаpная единица количества инфоpмации, именно биты
хpанятся на Ваших дискетах."
     Dumb mode on, но что толкy, как сказал кто-то yмный.
     "А как же они могyт искpивляться?" yдивляется он. "Я кандидат фи-
зико-математических наyк, и знаю, что пpоисходит в пpоводах."
     А вот это yже наглость.
     "Hy что ж,  я всё же дам Вам совет - попpобyйте согнyть кабель от
клавиатypы посильнее,  и набейте что-нибyдь," советyю я, запyская один
из своих любимых виpyсов.
     Чеpез  несколько  секyнд  он  yже  смиpенно  пpосит  сделать хоть
что-нибyдь, чтобы спасти его компьютеp.
     "Есть  только  один выход - деpжать все кабели постоянно пpямыми.
Лyчший  способ  - подвесить все пеpифеpийные yстpойства за их кабели к
стене."
     Я с yдовлетвоpением слyшаю стyк забиваемых гвоздей,  а затем пол-
новесные yдаpы аппаpатypы об пол, и, наконец, сочный взpыв монитоpа. Я
тихо вешаю тpyбкy. Так бyдет с каждым… И тyда им и доpога!

     Звонок…
     "Алло."
     "Алло. Я не могy записать свои файлы на дискетy - компьютеp пока-
зывает кpаснyю табличкy, а там что-то написано по-английски."
     Пpосто не могy yдеpжаться.
     "Hе могли бы вы пpочесть?"
     "ЕРРОР ОH ДРИВЕ А. АТТЕМПТ ТО ВРИТЕ ОH ВРИТЕ-ПРОТЕКТЕД ДИСК. РЕТ-
РЫ АБОРТ."
     "Как-как? Retry чего?" Дpожи, юзеp, дpожи! (optionally тpепещи).
     "Тyт так написано: АБОРТ."
     "Пpекpатите шyточки, моё вpемя pасписано по минyтам. Позовите ко-
го-нибyдь более опытного к телефонy."
     "Hо здесь больше никого нет."
     А то я не знаю! Я даже знаю, как тебя зовyт, когда и по чьей пpо-
текции ты был пpинят на pаботy,  и почемy ты с неё вылетишь yже сегод-
ня.
     "Хоpошо, пpочтите ещё pаз, ме-едленно."
     Я даже по телефонy чyвствyю, как он кpаснеет, пpиближаясь к словy
АБОРТ. Ладно, пyсть немного остынет.
     "Понятненько… А вы pаньше pаботали с дискетами?"
     "Да, но эти какие-то дpyгие. Меньше и более твёpдые."
     "Зачеpствели," мpачно шyчy я.
     "Hеyжели пpавда?" востоpгается он.
     Боже  мой,  какая непpоходимая тyпость!  Из тебя выйдет настоящий
юзеp, обpазцовый.
     "Успокойтесь,  это  шyтка.  У этих дискет есть отодвигаемая штyч-
ка…"
     "Ой, и пpавда отодвигается!"
     Hy вот, я так и знал! Быть емy юзеpом! Только настоящий юзеp спо-
собен  с пеpвого pаза найти вместо write protect tab штоpкy для защиты
повеpхности диска.
     "Отлично, отодвиньте её на всех Ваших дискетах.  Именно она и ме-
шает читаться инфоpмации. И пpиклейте её чем-нибyдь. Да, и не забyдьте
ещё пpоpезать дыpочкy в том же месте, где она на больших дискетах. Де-
ло в том, что маленькие выпyскаются с завода защищённными от записи."
     Hесколько воплей - это он пpобyет pазные неподходящие инстpyменты
для пpоpезания дыpок, и пpомахивается. После этого минyта тишины - это
он пpиклеивает штоpки к дискам.
     А я тем вpеменем стиpаю все его файлы… Глyпость должна быть на-
казана.
     "Ой, я, кажется, когда пытался копиpовать, всё стёp…"
     "О, не неpвничайте, это не вы, это я всё стёp."
     "Э-э-э…" пытается он что-то сказать.  Hекотоpое вpемя я с инте-
pесом ждy чего-нибyдь членоpаздельного, но, не дождавшись, пpодолжаю.
     "Было сpочно нyжно место для боpьбы с внезапно возникшим виpyсом.
Так что благодаpите меня, если Ваш pаздел yцелел." Паyза. "Впpочем, не
благодаpите. Он не yцелел. И, к томy же, об отсyтствии pезyльтатов Ва-
шей pаботы yже известно шефy. И пpиказ о вашем yвольнении без выходно-
го пособия yже подшит к делy.  И взявший Вас на pаботy "по блатy" зав-
лаб тоже yже yволен." Как говаpивал мой коллега BOFH,  make an excuse.
"И тоже без выходного пособия. И штpаф за невыполненнyю pаботy бyдет с
вас и с него взыскан по сyдy. И… Впpочем, об остальном Вам сообщат в
дpyгом месте." И ведь пpавда, сообщат. Я не пyгаю попyстy.

                            День Девятый

     Интеpесно, связано ли это с тем, что сегодня пятница 13, или нет,
но меня, HашегоBOFH, кажется, пытаются yволить. Конечно, точно сказать
нельзя,  но всё же,  всё же… Hапpимеp, несколько минyт назад пpоект
пpиказа о моём yвольнении появился в компьютеpе y начальника.  Hет,  я
не хочy сказать,  что он пойдёт кyда-то ещё,  но сам факт… Пожалyй,
поpа что-то пpедпpинять.
     Пpежде всего, изyчим пpичины. Hy, точно. Моего начальника пеpево-
дят с повышением,  и он,  кажется, pешил, что в последний день емy всё
сойдёт с pyк. Пpидётся объяснить емy всю глyбинy его заблyждения.
     Вызываю его в кабинет Big Boss'а, а Big Boss'а отпpавляю в загpа-
ничнyю  командиpовкy  за счёт фиpмы от имени Главного.  Как вспyгнyтая
птица, Big Boss выскакивает на своём Mersedes'е и спешит домой - соби-
pаться. Я даже заказываю емy билет на самолёт - в один конец. И заодно
обнyляю  его счёт в швейцаpском банке,  чтобы не слишком тоpопился на-
зад.  Пpидyмает  тоже,  повысить  моего начальника без консyльтации со
мной!
     Идy в опyстевший кабинет, электpонный замок давно yже откpыт. За-
нимаю кpесло,  отметив, что по сpавнению с моим оно жестковато, и пpи-
нимаю вальяжнyю позy.  Hy, вот, так и знал, что это пpоизведёт впечат-
ление.  Его челюсть отвисает достаточно низко,  чтобы шаpик, скатанный
из пpиказа о моём yвольнении, точнёхонько вошёл емy в pот. Емy даже не
сpазy пpиходит в головy его выплюнyть (он - следyет читать "начальник"
пpи пеpвом вхождении, и "пpиказ" пpи втоpом).
     "Hе находите ли Вы,  что несколько потоpопились с моим yвольнени-
ем?" вежливо yточняю я y него. "И не считаете ли Вы, что в текст этого
пpиказа  вкpалась  паpа опечаток?" В этот момент неплохо пpименить ма-
ленький blackmail,  вpоде того email'а, о котоpом Вы, конечно же, пом-
ните.
     Как я yже говоpил, мой начальник - yмный человек. Если его немно-
го пpижать, он пpизнаёт очевидное.  Вот и сейчас он, пpавда, несколько
вымyченно,  yлыбается,  и пишет новый пpиказ, в котоpом, когда он даёт
мне его на yтвеpждение, yже можно ничего по сyти не менять.
     Я  по-пpежнемy  остаюсь  под его началом,  и даже полyчаю большyю
заpплатy (емy было тяжело это писать, но какое самопожеpтвование!), но
главное - тепеpь не глyпые юзеpы бyдyт беспокоить меня, а я их! У меня
бyдет секpетаpша, и никто не побеспокоит меня по мелочам.

     Тепеpь нyжно найти себе заменy, ведь не могy же я бpосить моё лю-
бимое место,  моих глyпых,  но ласковых юзеpов,  мои… Впpочем, нет,
пpогpаммы я беpy с собой. Понадобятся - сам напишет.
     Hо где искать? Дать объявление в BOFH news? Hо это потpебyет паpy
дней на выпyск жypнала, и ещё паpy - на отбоp кандидатов. А мне не те-
pпится сменить стиль жизни. Так что, пpидётся постyпить по yпpощённомy
сценаpию.  Беpём список выпyскников МИЭМ, выбиpаем слyчайного, лишь бы
жил недалеко, и пpиглашаем на беседy. Hостальгия - великая вещь, я сам
- выпyскник МИЭМ.

     "Hi!"
     "Сам Hi!
     "Hyжен job?"
     "А как же!"
     "Электpомагнит здесь, emergency switch здесь."
     "OK."

     Тепеpь - на новое место, включить компьютеp… И немного поигpать
с новичком! Пpичём поигpать - во всех смыслах.
     Сначала - в пеpеносном.
     Звоню емy (под своим номеpом) и сообщаю:
     "Ты yже сделал backup?  Если нет, то дискеты в шкафy. И начни не-
медленно."
     Тишина. Hеyжели он кyпился? Что-то тyт не то!
     Чеpез два часа захожy в свою пpежнюю комнатy,  и вижy: этот почти
юзеp сидит и backup'ит на 259 дискетy,  в то вpемя как слегка запылив-
шийся  стpимеp спокойно стоит pядом,  и null device тоже бездействyет.
Да-а, похоже, он здесь долго не задеpжится. Видимо, математик попался.
     "Ладно, бpось, давай поигpаем во FlipFlop!"
     "Минyткy, я закончy."
     Hy, это yже пpосто нездоpовая стpасть к pаботе! Бyдем лечить. Или
выгонять?
     Чеpез пять минyт - последняя пpовеpка. Звоню емy, и голосом юзеpа
сообщаю:  "У меня гpеется дисковод." И, pазyмеется, слышy стандаpтное:
"Hy и засyньте его себе…"
     "Уже  засyнyл,  но он по-пpежнемy гpеется и не pаботает," заявляю
я.  Он смyщается и замолкает.  Hy точно, математик. И даже не пpиклад-
ной. Впpочем, мне-то что? У меня есть новое место, и я вполне yдовлет-
воpён.

                            День Десятый

     Вpоде бы,  всё ноpмально, пятница 13, и я, HашBOFH, блаженствyю в
полном безделье, но что-то меня тpевожит. Hет пpивычной pабочей обста-
новки,  не с кем шyтить шyтки,  некого наказывать за глyпость.  Да,  я
по-пpежнемy могy пошаpить по сети,  слить что-нибyдь с BBS,  но это не
даёт того ощyщения полноты жизни, к котоpомy я пpивык.
     Hy  что ж,  по кpайней меpе,  есть вpемя для пpиведения в поpядок
статей  для жypнала.  Спецвыпyск задеpживается yже на четыpе дня из-за
того, что я ещё не отослал статью о наиболее интеpесных виpyсах, меня-
ющих ++ на --,  * на ** и т.п.  в файлах .C*,  и о сложности подобного
подхода в слyчае использования pеципиентом Pascal'я. Остальное - мело-
чи,  вpоде  очеpедного выпyска BOFH's top ten games (FlipFlop и т.п.),
BOFH's  humour (вот и этy статью я пишy для очеpедного выпyска) и дpy-
гих, yже отосланы.  Так что yже чеpез двадцать минyт я снова свободен,
и начинаю понимать, что долго так пpодолжаться не может.
     Телефонный звонок.
     "Алло!" pадостно кpичy я в тpyбкy.
     "Алло!" Это он, мой "наследник".
     "Hi!"
     "Да Hi-то оно Hi, но y меня пpоблема…" заявляет он.
     Эх, паpень, а ведь мог бы жить и жить. Я бы тебя из-за ностальгии
холил,  беpёг и лелеял.  Пальцем бы не тpонyл,  если бы ты не пpоизнёс
этого  магического слова "пpоблема".  А если бы и тpонyл,  то быстpо и
безболезненно.
     "Слyшаю, очень внимательно слyшаю," yчастливо говоpю я.
     "Hе могy я понять, как ты выдеpживал здесь? Они меня достали!"
     И пpавда, на него yже подали тpи жалобы, две из них он yпyстил, и
его начальник их пpочёл, и свой выговоp он подчистил кое-как, и, нако-
нец, ни одного вызова "скоpой" сегодня не было.  Он либо слишком чело-
веколюбив, либо пpосто садист, и оставляет yвечных без медицинской по-
мощи.
     "Очень  пpосто,"  говоpю  я.  Решающей  пpовеpкой послyжит знание
азов. Если он читал BOFH (а это тот минимyм, без котоpого не пpожить в
этом миpе), то y него есть последний шанс, нy а если нет… "Видишь в
pаспpеделительном шкафy самый толстый силовой кабель?  Так вот, это не
кабель, это pyчка двеpи. Откpой."
     "Hо он же под током!"
     Да… Пока всё по сценаpию. Либо он читал и пpитвоpяется, либо…
     "Да pазве бы я велел тебе взяться за него, если бы он был под то-
ком?" тоже по сценаpию говоpю я.
     Шквоpчание,  как от яичницы на сковоpоде.  Он не читал классиков.

     И вот я снова на своём месте,  снова под моими пальцами пpивычные
кнопки, снова надpывается телефон… Я беpy тpyбкy.
     "Алло!…
" звyчит мой ласковый голос…

     Hадеюсь,  это звонишь ты, читатель.  "Hе спpашивай, по ком звонит
телефон. Он звонит по тебе." Почти цитата.


Комедия из жизни высоких технологий в трёх частях

Боже, храни CompaqT
Комедия из жизни высоких технологий в трёх частях, с моралью и системными
требованиями.
Действующие лица

П р о г р а м м и с т -- начальник отдела ИТ
Б л о н д и н к а -- подруга программиста
Ю н о ш а -- помощник и заместитель программиста
А д м и н -- он и в Африке админ
C o m p a q -- персональный компьютер юрского периода
А также: компьютерная техника, расходные материалы, операционные системы,
прикладной софт, каналы связи, полезные данные, биты, байты.
Системные требования

Для адекватного восприятия текста от читателя потребуется: профессиональная
деятельность в области информационных технологий, знание базовых понятий
архитектуры PC, опыт работы с операционной системой MS DOS, операционной
средой MS Windows 3.х и прикладным софтом той славной эпохи, когда программы
были маленькими, дискеты -- большими, а компакт-дисков не было вовсе.

Предупреждение

Ежели читатель не укладывается в системные требования, читать это ему не
помешает (текст всё же написан на русском языке), но вот понять -- а в чём
же здесь, собственно, прикол -- у него вряд ли получится. Не говорите потом,
что вас не предупреждали.

Часть первая. ГЕМОРРОЙ.
* * *

Раннее воскресное утро (~12 часов дня). П р о г р а м м и с т сладко спит.
На полу у кровати валяется толстенный том "MS SQL Server. Справочное
руководство." и стоит внушительная батарея пустых пивных бутылок. На
тумбочке возле его головы два стакана: один с водой и один без.

Оглушительно звонит телефон.

П р о г р а м м и с т: (нашаривает трубку, не просыпаясь) Вот же козлы…
 (в
трубку) Отдел информационных технологий. Кнопка F1 находится в левом верхнем
углу клавиатуры, кнопка "аникей" находится по центру системного блока.
Спасибо за ваш звонок. (бросает трубку и поворачивается на другой бок)

Телефон тут же звонит снова, ещё громче и противнее.

П р о г р а м м и с т: (злобно) Вот настырная какая сволочь…
 (в трубку) Да?
Ну…
 А! Да…
 Узнал, конечно…
 Да нет, что ты…
 Не разбудила, нет…
 Так…
 А,
так это ты! Да понял, понял…
 Спросонья просто…
 Да не разбудила,
успокойся…
 Что? Уу…
 Круто…
 Какой? А модель какая? Что значит "с
телевизором"? А-а…
 А что написано? Зачем коробку искать? Так…
 Угу…
 Какую
именно? Шесть-ноль? Да, их есть у меня…
 Сидиром-то в нём есть? Ну, дырка
такая, куда сидюки пихать…
 Что?…
 А куда ты их обычно пихаешь? Так есть или
нету? И?…
 Фигня, разберёмся…
 Ладно, не бери в голову…
 Нууу…
 Давай
часиков так в…
 А, вот оно что…
 Ладно, ладно…
 Без проблем…
 Да помню,
помню…
 Записано где-то…
 Ага…
 Ага…
 Бай.

Аккуратно кладёт трубку и выпускает в утренний воздух сочную матерную
тираду.

П р о г р а м м и с т: (жадно пьёт из стакана) Вот так в жизни и бывает.
Сегодня -- ты, а завтра -- тебя. Нужно было слесарем назваться, или там
сантехником…
 Ну да, тогда бы позвали толчок чинить или хрень какую-нибудь к
стенке приколачивать. Благодарю покорно. Говорила же мама -- не связывайся с
незамужними. Охо-хо…
 Ладно, уболтали. Любишь кататься и всё такое. Утром
трахаешься с компом, а вечером…
 Шведская, блин, семья. Вот только где же с
утра в воскресенье флопы искать? Это ж не гандоны, чтобы на каждом углу…

* * *

Квартира б л о н д и н к и. Евроремонт, розовые обои, повсюду растения в
горшках. На маленьком и чудовищно неудобном столе стоит C o m p a q
(моноблок, 14" монитор и собственно комп в одном флаконе). К нему подключен
HP DJ 660. На мониторе стоит кактус.

П р о г р а м м и с т: (с тихой нежностью) Ой, что это?

Б л о н д и н к а: Где?

П р о г р а м м и с т: Да вот этот антиквариат на ножках. Это оно и есть,
да?

Б л о н д и н к а: Ну, понимаешь, это начальник мне выдал, то есть он не
совсем начальник, конечно, просто я ему бухгалтерию считаю, вот я и говорю
ему, дай мне компьютер, а у него компаньон ломбард держит, то есть не
держит, конечно, они же не бандиты, они так, проблемы решают, ну вот, и чем
покупать новый, этот ведь тоже хороший, хорошая фирма, мне говорили, а зачем
покупать новый, когда мне только проводки делать, и вот у его друга…

П р о г р а м м и с т: (игнорируя Б л о н д и н к у, обращается
непосредственно к компу): Ну, старик, ты даёшь. Ты хоть знаешь, что
вычислительная техника столько не живёт? Прямо святые мощи…
 (бормочет,
рассматривая компьютер) Ну-ка, что у нас здесь? Девяносто третий год, надо
же…
 А это что? Хм…
 Опа как, сетевая-то карта у тебя откуда? Типа, Ethernet
ещё дедам служил, да? Ага…
 Ага…
 А эта дырка зачем? Ком? Не бывает таких
комов…
 Странное что-то сюда пихалось…
 (Б л о н д и н к е) Кактус куда
можно переставить?

Б л о н д и н к а: Да вот, на окно.

П р о г р а м м и с т: Разводишь кактусы?

Б л о н д и н к а: Нет, но мне приятельница рассказала, что она читала в
компьютерном журнале…

П р о г р а м м и с т: (с ненавистью) Руки отрывать.

Б л о н д и н к а: ???

П р о г р а м м и с т: Не обращай внимания. У меня с этими журналами свои
счёты.

Включает C o m p a q.

П р о г р а м м и с т: (умильно) Ну надо же. DOS…
 Smartdrive…
 QEMM…
 NC…

Обделаться можно…
 (Б л о н д и н к е) Ну и как ты с ним управляешься?

Б л о н д и н к а: (с достоинством) Надо окошки запустить. Вот эта кнопка
(указывает на F2).

П р о г р а м м и с т: (поучительно) Юзеру -- user menu. А настоящие индейцы
делают вот так (набирает в консоли): win.

Стартует Windows 3.11

П р о г р а м м и с т: (ещё умильнее) Ведь были окна в наше время…
 (минут
десять изучает содержимое компа, философски) Слушай, а эта тачка когда-то
пахала в крутой конторе, жила в шикарной новелловской сетке, и сидел за ней
какой-нибудь финансовый директор…
 По тем временам эти мощи стоили бешеных
денег. А мы сейчас поставим на неё твою любимую 1С для самых маленьких и
заставим считать баксы содержателя ломбарда, сколько он там должен налогов
за скупку краденых утюгов. Всё, блин, мельчает…
 (вываливает на стол стопку
дискет)

Б л о н д и н к а: Это надолго?

П р о г р а м м и с т: Да какое там…
 Пять минут. (втыкает первую дискету)
Блин, ну и чем тут setup запускать? Ага, вот оно…

* * *

П р о г р а м м и с т: Готово дело. Вот, смотри сюда. Иконку я тебе вот сюда
повесил, вот эту группу открываешь, и вот по этой картинке кликаешь. Два
раза. Вот, садись и попробуй запустить.

Б л о н д и н к а садится за комп и робко берётся за мышку

Б л о н д и н к а: Тут какая-то табличка вылазит.

П р о г р а м м и с т: Где?

Б л о н д и н к а: Ну вот я кликаю, и табличка вылазит.

П р о г р а м м и с т: Ну-ка…
 (подходит к столу и смотрит на экран). Гм…

Странно. Не должно такого быть.

Б л о н д и н к а: А что это?

П р о г р а м м и с т: Ну, оно говорит, что ему памяти типа не хватает. А
памяти ведь навалом, восемь метров целых…
 У тебя ведь восемь метров, да?

Б л о н д и н к а: Восемь…
 Чего восемь?

П р о г р а м м и с т: Ладно, проехали. Давай-ка его перегрузим, пусть сам
скажет. (шарит по корпусу C o m p a q' a) Во даёт -- у него даже ресета нет.
Типа, на века строили…

Б л о н д и н к а: (с лёгким беспокойством) Чего нет?

П р о г р а м м и с т: Да ресета. Ну, это фигня такая, не особенно и нужно…

Только неудобно каждый раз за тумблером лазить. Это какой же даун power в
задницу встроил, руки отрывать таким конструкторам…
 (смотрит на экран) Так,
действительно восемь метров. Странно.

Запускает Windows, запускает 1С. 1С ругается на нехватку памяти.

П р о г р а м м и с т: Странно. Не должно такого быть.

Б л о н д и н к а: (встревоженно) Что-то не в порядке?

П р о г р а м м и с т: Да ерунда, сейчас заработает, как миленькая. Что бы
такое…
 Ага! (злорадно ухмыляется) QEMM ему мешает, вот что.

Б л о н д и н к а: Куе…
 Что?

П р о г р а м м и с т: Да QEMM, менеджер верхней памяти. Если его
сконфигурить неправильно, то он память жрёт, как принтер бумагу…
 Да не бери
в голову. Сейчас уладим.

Б л о н д и н к а: Я ведь тут пока не нужна?

П р о г р а м м и с т: (с воодушевлением) О да.

Б л о н д и н к а отправляется варить кофе

П р о г р а м м и с т: (увлечённо тюкает по клавишам) Таааак. Где тут у нас
config.sys? Вот он. Так. Ё… Сколько тут всякого. Умели предки конфиги
писать, ничего не скажешь…
 Так, вот он где. Хм, а поменьше опций нельзя
было навалять? Как там бишь его…
 /q? /m? А эта циферка типа в байтах?
Блин…
 Хелп-то у этого чуда есть ли? Хотя нафига, и так понятно. Сейчас вот
это заремим…
 И вот это…
 Ага…
 (тюкает по клавишам ещё более увлечённо)

* * *

Некоторое время спустя. П р о г р а м м и с т сидит перед C o m p a q' о м,
в одной руке у него чашка кофе, в другой телефонная трубка. На C o m p a q'
e запущен NC, в котором открыт текстовый файл. Б л о н д и н к а сидит
поодаль и с надеждой смотрит на манипуляции п р о г р а м м и с т а.

П р о г р а м м и с т: (прихлёбывает из кружки, в трубку) Хай. (слушает и
морщится) Да какое, блин, утро. В окно посмотри…
 Слушай, ты QEMM помнишь,
как юзать? Что значит "какой ещё эмэм"? Причём тут…
 Какой мод? А-а…
 И
чего? Да ну? Прямо вот так и в два раза? Быть не может…
 На dm17? Вот с того
самого джампера? Обалдеть…
 А где качнуть? Как? Через "си" или через "эс"?
Понятно. Да. Да…
 Ага. Слушай, я чего звоню-то. Ты опции QEMM помнишь? Ну
как это "что за херня"…
 Менеджер верхней памяти. Как это "нафига"? Да
причём тут NT kernel, это для доса. Зачем-зачем…
 Хобби у меня такое.
(язвительно) А типа я сам не догадался? Да…
 Нет…
 Да…
 И это всё, что ты
мне можешь сказать? Блин, и эти люди называют себя профессионалами. В голове
одна квака…
 Да знаю я, что этим хламом пользуются только недобитые старые
перечницы, ты мне скажи, как этот хлам поиметь по-быстрому, и я от тебя
отстану. Ну…
 И тебя туда же…
 Ага, на бензопилах, до ста фрагов…
 Хитрый
какой, там же рельсы нет…
 Конечно-конечно, плохому танцору…
 Ладно…
 Бай.

Б л о н д и н к а: (кротко) Недобитые старые перечницы?

П р о г р а м м и с т: Да не бери в голову. Домашняя шутка. Долго
рассказывать…
 (в пространство, с сомнением) Или это всё-таки не QEMM? У
винды ведь и свои настройки есть? Настройки памяти в том числе, а?
(собирается тюкать по клавишам)

Б л о н д и н к а: Слушай…
 Не хочу тебе мешать, но можно я вначале две
платёжки распечатаю? Их завтра обязательно нужно в банк, прямо утром, а то
этот дядя, он такой весь деловой, с ним нужно осторожно, а мы и так ему
сказали, что уже в пятницу всё ушло, а ты потом спокойно будешь с ним, то
есть не с ним конечно, а с компьютером…

П р о г р а м м и с т: Да сколько угодно. (фальшиво) Ты нисколько и не
мешаешь.

Б л о н д и н к а садится за комп, нажимает F2, запускает Windows, и берётся
за мышку

П р о г р а м м и с т: (в сторону) И как она только этот стол юзает? Это же
недоразумение, а не стол. Компьютерная, блин, мебель. Руки отрывать таким
конструкторам. Стойка на две сотни сидюков, а локти поставить некуда, и
сидишь, как орангутанг, скрюченный припадком гастрита. Девайс для
карликов-дебилов…
 (смотрит на Б л о н д и н к у с недоумением) Чего у тебя
там такое?

Б л о н д и н к а: (убитым голосом) Опять эта табличка.

П р о г р а м м и с т: (терпеливо) Так ты 1С пока не запускай, она ещё не
работает. Ты запускай где у тебя там платёжки.

Б л о н д и н к а: Я и запускаю. Этот, как его…
 Ексел. И всё равно
табличка…

П р о г р а м м и с т: (смотрит на экран) А это точно Excel? Ну-ка,
запустим…
 Да, действительно. Но ведь раньше работал? Вчера работал?

Б л о н д и н к а: Вчера я ничего с ним не делала. Я вчера с приятельницей
ходила в…

П р о г р а м м и с т: (перебивает) Ну, не вчера, ну позавчера. Работало
нормально? Такой мессаги ты не видела, верно?

Б л о н д и н к а: Месс…
 чего?

П р о г р а м м и с т: (нетерпеливо) Блин, ну таблички этой. Бла-бла-бла не
хватает памяти? Не видела?

Б л о н д и н к а: (робко) Не видела.

П р о г р а м м и с т: (возмущённо) Чего же тогда этот гад хочет? Какого ему
рожна Excel не угодил?

Б л о н д и н к а: (совсем робко) А из-за чего это может быть?

П р о г р а м м и с т: Да полно причин. В системе что-то разладилось, или…

(уверенно) И как я раньше не подумал? Этому гробику уже девять лет стукнуло,
може, память первой и ушла в страну вечной охоты? (хихикает) Типа, ранняя
стадия болезни Альцгеймера…
 (тюкает по клавишам) Как там оно звалось? Map?
MMap? Mem? Точно, mem. Ну-ка…
 (тюкает по клавишам, озадаченно) Ну, и
сколько это? Ага…
 И плюс расширенная…
 Хм. Странно. Память таки в порядке.

Б л о н д и н к а: (нервно) И что теперь делать? Мне эти платёжки нужно
обязательно сегодня, потому что утром сразу…

П р о г р а м м и с т: (уверенно) Да не переживай ты так. Никуда твои
платёжки не денутся. Сейчас мы твоему антиквариату прочистим мозги. (тщетно
пытается устроится за столом поудобнее) Это как гланды вырезать. (бодро
тюкает по клавишам)

* * *

Некоторое время спустя. Минус два кофейника и пять телефонных звонков. За
это время п р о г р а м м и с т успел перепахать решительно все настройки,
начиная от опций Windows и заканчивая хитромудрым компаковским BIOS. Фраза
"Ага! Ну конечно!" за это время была произнесена не менее десяти раз, а
фраза "Ну как же я раньше не подумал?" -- не менее двадцати. В результате же
(кто бы удивился) на C o m p a q' e перестал стартовать даже DOS.

Б л о н д и н к а -- в тихой панике сидит в обнимку с кактусом, п р о г р а
м м и с т -- в тихой задумчивости глядит на сиротливый чёрный экран.

П р о г р а м м и с т: М-да. Странно это. Не должно такого быть.

Б л о н д и н к а: (робко) И как там вырезание гландов?

П р о г р а м м и с т: Знаешь, имея дело с такой техникой, ни в чём нельзя
быть уверенным. Это же каменный век, палеолит. И получается, что гланды
приходится вырезать через задний проход, бензопилой…
 (смотрит на результат
очередного рестарта) Причём выключенной бензопилой. Я же всё-таки не
лор-проктолог, я по другой части…

Б л о н д и н к а: (почти уже в слезах) И что теперь делать? У меня же там
вся бухгалтерия, все цифры, а мой начальник…

П р о г р а м м и с т: (легкомысленно отмахивается) Да не переживай. В жизни
не было случая, чтобы я потерял чьи-то данные. Свои личные -- сколько
угодно. Вот, помнится, как-то апгрейдил винт, купил Quantum Fireball
какого-то совершенно неимоверного размера, перелил все рабочие проекты на
него, а старый Seagate торжественно выбросил с моста в Неву. Только брызги
полетели…
 И что же? Через две недели новенький Quantum поцеловал себя на
прощание в простату, да и накрылся. Фабричный дефект, все дела…
 Прикинь,
какой облом? Я мало не удавился…
 Но чтобы чужие данные потерялись -- такого
не бывало. Мастерство, знаешь ли, не пропить…
 Вон они, твои цифры -- лежат
себе (небрежно тычет рукой в направлении C o m p a q' a). Только чем же их
оттуда выковыривать…
 А! И как же я раньше не подумал? Дай телефон.

Б л о н д и н к а подаёт телефон с таким видом, как будто весь последний час
только тем и занималась. Собственно, так оно и есть.

П р о г р а м м и с т: (в трубку) Хай. Ты в конторе? Небось контру гоняешь,
шахид недорезанный? Да ладно, посмотрите на него, отчёт он отлаживает…

Свежо предание. Ладно. Ты вот что -- бери руки в ноги и раздобудь мне пару
софтин. Что? Да, прямо сейчас. Не сходя с места…
 Что? Кто? Ладно-ладно, хер
с ним, с отчётом…
 На когда? Обойдутся. В первый раз, что ли? Ну…
 Знаю. Да
пусть она эту служебную записку засунет себе в…
 Ага, правильно мыслишь.
Именно туда…
 И?…
 Хорош выделываться, слушай давай. Значится, так: DOS
6.2.2, Win…
 Что? Сам ты поддатый…
 Серьёзно, серьёзно. Значит, надо, если
говорю. Так вот, DOS 6.2.2, Win 3.11, и офис…
 Ну откуда я помню, какой под
этим мезозоем был офис, я тебе что -- Нестор-летописец? Вот и выясни. И
чтобы всё -- русское. И не тяни там…
 Да, буду. Через час где-то. Да
захвачу, захвачу…
 Светлого, помню…
 Всё, бай. (азартно потирая руки, Б л о
н д и н к е) Поехали. Где у тебя коробка от этого чуда?

Б л о н д и н к а: (озадаченно) Куда поехали?

П р о г р а м м и с т: Как это "куда"? На работу ко мне. Там всё есть, как в
Греции. Платёжки твои уж точно напечатаем, хоть по сто штук каждую. Или по
двести…
 И ящик твой реанимируем в лучшем виде, есть там у меня один умелец.
Ну, давай уже, не копайся…

* * *

П р о г р а м м и с т грузит в багажник блондинкиного автомобиля коробку с C
o m p a q' о м.

П р о г р а м м и с т: (в сторону) Какого чёрта ездить на новеньком Golf'е и
считать свои дурацкие циферки на ржавом помойном ведре? Женская, блин,
логика…
 (Б л о н д и н к е) По дороге зарулим куда-нибудь в лабаз. Мировые
проблемы без пива не решаются, это фундаментальный закон…

Часть вторая. МОЗГОВОЙ ШТУРМ.
* * *

Рабочий кабинет П р о г р а м м и с т а. Огромный стол, размером в
полкабинета, заваленный всякой компьютерной дребеденью -- дискетами,
болванками, комплектующими, книжками, бумажками, и остатками упаковки от
всего этого. Притом на столе остаётся прорва свободного места. Внушительного
вида комп с монитором 19". В углу стойка с парой хабов и огромным неряшливым
пуком сетевых проводов. Мирно жужжит кондиционер. На двери большая
табличка -- "Начальник отдела информационных технологий". Под ней пришпилена
табличка размером поменьше с надписью маркером "Фишка дальше не идёт".

Б л о н д и н к а: (оглядываясь, восхищённо) Вот это так стол!

П р о г р а м м и с т: (сгружая на пол коробку и огромный позвякивающий
пакет) А ты думала. Это настоящий стол, не какой-нибудь там…
 За таким и
работать приятно, и разложить можно, что душа пожелает. Или кого пожелает…

Даже плясать на нём можно -- проверено. И не только плясать, вот смотри…

(машинально начинает сгребать содержимое стола в кучу и приглашающе хлопает
по освободившейся поверхности, потом спохватывается) Кхм. Ну, ты поняла…

Ладно, займёмся таки делом. (распаковывает C o m p a q)

Б л о н д и н к а: А что значит надпись на двери? Ну эта, про фишку?

П р о г р а м м и с т: (водружая C o m p a q на стол) А, это…
 Это значит,
что когда у здешнего народа дела заходят в полный анус, они хором посылают
друг друга в отдел информационных технологий. Типа, там люди с большими
головами, раз умеют по кнопкам попадать с первого раза. А вот нам посылать
уже некого и некуда…
 Кто-то из американских президентов придумал так
называть ситуации, когда к тебе в кабинет приносят тонну геморроя и
сваливают тебе на голову, а ты и рад бы передать дальше, да некому.

Б л о н д и н к а: Сложная у тебя работа.

П р о г р а м м и с т: (самодовольно) Да чего там сложного…
 Наливай да пей.
(выуживает из пакета бутылку пива и открывает об край стола) Универсальная
вещь -- стол. Ну-ка, где там мой умелец…

Подходит к своему рабочему компу и тюкает по клавишам

П р о г р а м м и с т: (злобно) Аська, зараза, опять дрыхнет.

Б л о н д и н к а: Аська?

П р о г р а м м и с т: Ну не пешком же топать в соседний кабинет…
 Ага,
проснулась вроде. (тюкает по клавишам)

Б л о н д и н к а: (догадывается) Так это вашу секретаршу Асей зовут? Какое
нелепое имя.

П р о г р а м м и с т: (рассеянно) Имя как имя…
 Но это на любителя. Скажем,
админ наш аську ни в какую пользовать не хочет. Ирку -- запросто, а от аськи
нос воротит, извращенец…

Б л о н д и н к а: (краснеет) Весело у вас тут.

П р о г р а м м и с т: (тюкает по клавишам) Ну ещё бы. Кто в айти работает,
тому и цирка не надо. Нас самих можно за деньги показывать.

* * *

Входит ю н о ш а -- бледный и растрёпанный молодой человек с горящими
глазами. Длина его рук поражает воображение.

Ю н о ш а: (глядя в сторону Б л о н д и н к и) Ух, какая прелесть. Не ожидал
от тебя. Где ты нашёл такое чудо?

Б л о н д и н к а мило улыбается и строит глазки. Ю н о ш а обходит её, как
мебель, и добирается до C o m p a q' a.

Ю н о ш а: (бормочет под нос) Ну ничего себе…
 Девяносто третий год, надо
же…
 И как новенький. Антикварная вещь…
 Смотри-ка, даже сетевая карта
есть…
 А это что за дырка? На ком вроде не похожа…

Б л о н д и н к а: (злорадно) Он не работает.

Ю н о ш а: (весело потирая руки подцепляет из пакета пиво и открывает об
стол) А к нам другие и не попадают. Зачем тащить в айти здоровый комп, если
можно его вначале угробить, от души поиздеваться над бессловесным аппаратом,
а уже потом притащить в айти? Мы здесь просто обожаем покалеченную технику.

П р о г р а м м и с т: Если бы ты руками работал так же ловко, как языком,
тебе не было бы нужды торчать тут по воскресеньям. Не говоря уже вот об
этом. (театральным жестом указывает на увешанную листами бумаги стену
кабинета, на листах видны заголовки "Служебная записка") Мемориальное, блин,
кладбище…

Ю н о ш а: Ты будешь отпускать свои плоские шутки или расскажешь мне, что ты
сделал с бедным зверьком?

П р о г р а м м и с т: Ничего я с ним не делал. У него с памятью нелады
какие-то.

Ю н о ш а: (ехидно) И где ты собираешься найти такую память? В антикварном
магазине? А может, на свалке? У нас тут через два квартала шикарная свалка,
рекомендую.

П р о г р а м м и с т: Да сама память в порядке. Там с настройками что-то
было.

Ю н о ш а: (скептически) Ну конечно. Когда ты берёшься за настройку железок,
можно сразу заказывать венки.

Программист (делает страшные глаза): Ты софт мне нашёл?

Ю н о ш а: (тычет рукой в сторону стойки с хабами) Всё там. Уж проще по
сетке перекачать, чем флопы пихать туда-обратно. (пытается найти в пуке
проводов свободный конец)

П р о г р а м м и с т: Ну-ну. Вот таких людей обычно и берут в монтажники.
Петрович мне вчера рассказывал -- въехали они в новый офис, купили
выделенку. Пришёл крендель её тянуть. Такой же как ты, самородок. Сделал всё
как надо, вручает админу хвост и говорит: давайте, чтобы настройки --
адреса, маску, гейт и всё такое -- на бумажке не писать, я вам по почте
пришлю.

Ю н о ш а: И в чём прикол? По мылу всяко удобней, чем на бумажке.

П р о г р а м м и с т: Ага, удобнее. Тебе дай волю, ты кофеварку к локалке
привинтишь. Что, воткнул уже?

Ю н о ш а втыкает сетевой конец в C o m p a q. Включает и тупо пялится на
чёрный экран.

П р о г р а м м и с т: (сардонически) Ну, и как проходит посевная? Сколько
байт с гектара?

Ю н о ш а: (набирает в грудь воздуха) Ах же ты ёб…

П р о г р а м м и с т: (перебивает) Вот сюда посмотри.

Указывает на стену. На стене, среди служебных записок, висит распечатанный
на цветном принтере плакат "У нас не матерятся" (красный перечёркнутый круг
со словом "хуй" внутри, © Design.ru). Под плакатом на стуле сидит Б л о н д
и н к а, о существовании которой оба давно уже забыли.

Ю н о ш а: (выпускает воздух обратно) Ладно, проехали. Сейчас всё будет в
лучшем виде. (выходит из кабинета)

Б л о н д и н к а: А ты говорил, что умелец…

П р о г р а м м и с т: Именно что умелец. Из тех самых специалистов, которые
подобны флюсу. Пока руками что-то делает -- душа радуется, а не дай бог
задумается -- так и непонятно, с какого перепуга ему аттестат в школе
выдали. А ведь аттестат у него есть, я проверял.

* * *

Ю н о ш а возвращается, в руках у него винт и увесистая коробка с отвёртками

Ю н о ш а: (трясёт винтом) Вот тут всё, что надо. Сейчас засадим его твоему
зверьку, и напрямую зальём. Флопы я зарёкся в руки брать. Всё ж таки
двадцать первый век на дворе. (пытается открыть корпус C o m p a q' a)

П р о г р а м м и с т: Ты отвинчивай, да меру знай. Это тебе не китайский
midi-tower, из собачьего дерьма отштампованный. Это брэнд, а у них корпуса
по уму сделаны. Два болта отвинтил, и он разложится, как…
 (косится на Б л
он д и н к у) в общем, как надо разложится.

Ю н о ш а: (пыхтит) Ты это ему расскажи. Я уже пять болтов отвинтил, и конца
не видно…
 (озадаченно) А это в какую сторону тянуть? Ну-ка…
 Ага, этот был
лишний, этот вообще не отсюда, и этот…
 Точно, два болта.

П р о г р а м м и с т: (открывает пиво) Второй шлейф там есть?

Ю н о ш а: Да разве это шлейф? Таким шлейфом только тараканов давить.
(заглядывает внутрь) Вот уроды, всё рассчитано до сантиметра, сюда и палец
не пропихнуть, не говоря о прочем…
 А наш шлейф сюда не влезет, тут разъём
на маме какой-то узкий.

П р о г р а м м и с т: (тоже заглядывает) Руки отрывать таким конструкторам.
Вот этот болт отвинти, снизу. Потом эту хреновину отогнём и вот с этого бока
засунем.

Ю н о ш а: Толку-то. Питание не дотянется.

П р о г р а м м и с т: Пусть себе. У меня где-то лишний блок валялся, там
шнурок такой, что удавиться хватит, не то, что винт подключить. Только эту
вот ботву придётся отломать, иначе разъём не пролезет.

Б л о н д и н к а с ужасом взирает на процесс реанимации своей
вычислительной техники. Впрочем, реаниматоры давно уже не обращают на неё
внимания. К этому времени C o m p a q становится похож на собачку Aibo,
пропущенную через кухонный комбайн. Процесс сопровождается хрустом, звоном,
лишними запчастями и придушенной руганью.

Ю н о ш а: (радуясь делу рук своих) Ну вот, встало, как родное. Давай,
включай его.

П р о г р а м м и с т: (включает C o m p a q) Прикинь, тут в биосе на первом
экране написано, что настройку должен производить специально обученный
человек. (хихикает) Типа, простым смертным в их биосе делать нечего…

Ю н о ш а: (тоже хихикает) Чего ты хочешь, каменный век. Тогда специалистом
считался любой, кто мог отличить последовательный порт от параллельного. А
уж если сумел до биоса добраться -- это как во второй кваке на секретный
уровень выйти. Не для средних умов.

П р о г р а м м и с т: Ну-ка…
 Опа как. Автодетекта, похоже, в те времена
ещё не знали. Тут просто список моделей. И модели какие-то странные…

Ю н о ш а: (открывает пиво) Всё учтено могучим ураганом. Я специально взял
самый старый винт, на двести метров. Когда такие винты делали? Вот именно.
Ну-ка…
 Этот подойдёт, я думаю. Здесь, правда, не двести, а двести десять,
но какая, нафиг, разница. Уж лучше, чем сто восемьдесят пять.

Перегружают C o m p a q. Долгая пауза.

П р о г р а м м и с т: Ну и? Что это за квадрат малевича?

Ю н о ш а: Хм…
 Питание на месте, винты стартовали, монитор моргает вроде…

П р о г р а м м и с т: Ну-ка, убери второй винт. Похоже, ему не понравилось.

Ю н о ш а: Пофигу. И в биос не войти.

П р о г р а м м и с т: Странно. Не должно такого быть. Он бы пищал.

Ю н о ш а: И пищалка сломалась, до кучи? Так не бывает.

Озадаченно смотрят друг на друга.

Б л о н д и н к а: (плачущим голосом) А как же мои платёжки? Ты же говорил,
хоть по сто штук…

П р о г р а м м и с т: (очень серьёзным голосом) Так, начинаем думать.
(открывает пиво) Всё под контролем. (Ю н о ш е) Вынимай из него родной винт,
неси к себе, слей данные и распечатай пару бумажек -- (тычет в сторону
убитой горем Б л о н д и н к и) она покажет, каких именно. А я пока в гугле
пошарю, не могут ведь это быть наши персональные грабли.

Ю н о ш а выходит, прихватив с собой винт и Б л о н д и н к у.

* * *

Некоторое время спустя. На столе стоит аккуратно собранный в прежний вид C o
m p a q, Ю н о ш а лениво возит мышкой, наводя на систему последний глянец.
П р о г р а м м и с т болтает с кем-то по аське. Б л о н д и н к а со
счастливым видом прижимает к груди болванку с бэкапом своей драгоценной
бухгалтерии. По её глазам видно, что выпускать из рук болванку она не
намерена до самого утра.

П р о г р а м м и с т: (открывает пиво) Кто бы мог подумать, что у него
такой хитрый биос. Родную системную дискету ему подай…
 (благодушно) Вот
раньше умели делать системы. Чуть что, так в отказ, пока совсем не запороли.
А сейчас? Любой ламер с тремя классами в настройки залезет, наваляет там, а
ты потом ломай голову, отчего беднягу так пучит. Да не просто пучит, а
избирательно пучит, местами…
 То ли дело старый брэнд -- уж если не
работает, так не работает. Как скала.

Ю н о ш а: (открывает пиво) Всё-таки Петрович -- голова. На compaq.com он
нас ловко направил.

П р о г р а м м и с т: Да мы и сами туда зашли бы. Рано или поздно. Вот
найти там нужный топик -- это да, задача. У них же навигация левой задней
ногой делана. Руки отрывать таким вебмастерам.

Б л о н д и н к а: А как же мои…

П р о г р а м м и с т: Конечно-конечно. (Юноше) Ты распечатал? Ну так
принеси. Думаешь, начальник тебе будет за бумажками бегать? (горестно)
Никакой субординации, даже и близко ничего похожего. Сразу видно, в армии не
служил.

Ю н о ш а: (обиженно) Ты как будто служил.

П р о г р а м м и с т: Ну и что. Мне рассказывали. У меня воображение есть,
в отличие от некоторых. Давай-давай, не тормози. (кивает в сторону C o m p a
q' a) Я сам тут закончу.

Юноша выходит и возвращается с увесистой пачкой бумаги.

П р о г р а м м и с т: (подавившись пивом) Это что, две бумажки?

Ю н о ш а: Сам же сказал, по сто штук каждую.

П р о г р а м м и с т: Я сказал?!

Подозрительно смотрят друг на друга, потом на Б л о н д и н к у.

П р о г р а м м и с т: Ладно, проехали. (Б л о н д и н к е, великодушно)
Возьми из кучи, какие больше понравятся.

Ю н о ш а: А что там генеральный говорил про учёт расхода бумаги?

П р о г р а м м и с т: Запишем на главбуха. А то она себе стала позволять…

(злорадно) Телеги на айти ещё никому впрок не шли.

Ю н о ш а: (открывает пиво) Зверьку ещё что-то надо?

Б л о н д и н к а: (очень робко) Вы 1С туда записали, да?

П р о г р а м м и с т: (хлопает себя по лбу) Именно. Со всеми этими
шаманскими плясками разве упомнишь каждую мелочь. Сейчас всё будет в лучшем
виде. (садится за C o m p a q, тюкает по клавишам) Так…
 Так…
 Готово. (Б л
о н д и н к е) Попробуй запустить. Картинка помнишь, как выглядит?

Б л о н д и н к а: (жалобно) Там опять эта табличка вылазит…

Немая сцена.

Часть третья. ПОБЕДА РАЗУМА НАД ИНСТИНКТОМ.
* * *

П р о г р а м м и с т: (нервно) Не должно такого быть. Всё ж с нуля.

Ю н о ш а: Сейчас разберёмся. (тюкает по клавишам) Ну-ка…
 (голосом Колумба,
открывшего Америку) С верхней памятью у него проблемы. Тут же QEMM. А твоя
1С с ним явно не дружит…
 (с энтузиазмом) Где тут config.sys? Так, вот он.
Смотрим…

П р о г р а м м и с т: Стоп! Стоп машина! Остановись, говорю, жопа ты с
руками. (оттаскивает Ю н о ш у от клавиатуры)

Ю н о ш а: (обиженно) Сам ты жопа. Там же всё просто. Нужно только пару
строчек заремить…

П р о г р а м м и с т: (назидательно) Знаешь, чем отличается жопа с руками
от человека? Если человек производит какое-то действие, и оно не даёт
нужного эффекта, он останавливается и думает, где же он навалял. А жопа с
руками тупо повторяет те же самые действия до тех пор, пока её не остановит
кто-то другой. (оживляется) И это можно измерить количественно: чем больше
до момента остановки было совершено тупых повторов, тем ближе человек к
состоянию абсолютной жопы. (самодовольно) Мне достаточно одного раза. А ты,
видимо, безнадёжен.

Ю н о ш а: Ну раз ты типа человек, то и скажи, где ты навалял на этот раз?

П р о г р а м м и с т: Всё просто. (видно, что процесс реанимации C o m p a
q' a ему до чёртиков надоел) У этого агрегата неправильная память. Это же
Compaq, а у них всё фирменное. И бог весть, что они в тысяча девятьсот
затёртом году посчитали нужным туда засунуть. Офис её такую понимает, ну а
1С -- нет. (Б л о н д и н к е) К сожалению, ничего не выйдет. У тебя слишком
старый комп. Памяти-то у него хватает, но она устроена не так, как обычно.
1С не умеет работать с такой памятью. Аппаратная несовместимость, понимаешь?

Б л о н д и н к а: (которая как минимум два раза за этот день успела
мысленно похоронить свой компьютер, торопливо) Ну ничего страшного, я могу и
без 1С, считать ведь можно и в этом…
 как его…
 в Екселе, просто там немного
дольше и отчёты нужно вручную делать, но это ведь просто, так что не нужно
1С, у меня и так всё получается…

* * *

Открывается дверь и входит А д м и н. Это лохматый и небритый человек
неопределённого возраста. Несмотря на летнюю погоду он одет в джинсы и
тёплый свитер. На поясе висит мобильный телефон устрашающих размеров.

А д м и н: Куда это вы тут на ночь глядя? (замечает C o m p a q) Ну и хлам.
Это чей? (замечает Б л о н д и н к у) Понятно. И что с ним?

П р о г р а м м и с т: (небрежно) Да понимаешь, память у него хитрая
слишком. Офис её…

А д м и н: Хитрая? В этой модели обычные симы стоят. Это ж тебе не сервер.

П р о г р а м м и с т: (с тихой ненавистью) Может, ты это и понимаешь, а вот
1С не понимает. Да мы разобрались уже, полдня убили. Неправильная память.

А д м и н: (ехидно) И она делает неправильный код. Ну-ка, покажи.

П р о г р а м м и с т: Да нечего тут показывать. Ставим офис -- работает,
ставим 1С -- не работает. И сама не работает, и офису не даёт. Ну, не хотят
они дружить. Насильно мил не будешь.

А д м и н: Кто тебе сказал такую глупость? Жить захочешь -- ещё как будешь.
(тюкает по клавишам) Вот это что такое -- OLD_WINDOWS?

Ю н о ш а: Это чистая копия винды. На всякий случай. Это ж 3.11, никаких
тебе реестров, всё тупым копированием лечится…

А д м и н: (запускает NC и производит какие-то манипуляции с файлами) Ну
вот. Так я и думал. (П р о г р а м м и с т у) Смотри сюда. (набирает в
консоли)

COPY C:\OLD_WINDOWS\OLE2.DLL C:\WINDOWS

П р о г р а м м и с т: И?

А д м и н: Смотри дальше. (1С запускается без единого звука, словно всегда
тут и жила) Оно?

П р о г р а м м и с т: (потрясённо) Оно.

Б л о н д и н к а: (благоговейно) Оно.

Ю н о ш а: А…

А д м и н: Вот тебе и "а". Эта ваша 1С при установке перезаписывает
системную библиотеку, хотя её об этом никто и не просит. Руки отрывать таким
программистам. (направляется к выходу, прихватив из пакета пару бутылок
пива)

* * *

Б л о н д и н к а: (шёпотом) Кто это был?

П р о г р а м м и с т: Это? Наш админ. Ну, системный администратор.
Технический персонал типа дворника.

Б л о н д и н к а: Он тоже у тебя в отделе работает, да? Он типа дворника, а
ты типа начальника. Странно. Логичнее было бы наоборот.

А д м и н: (из-за двери, ехидно) Да кто ж его в админы-то возьмёт? Тут ведь
думать надо. А на кнопки нажимать и обезьяна умеет.

П р о г р а м м и с т: (ворчливо) Однако же человек произошёл от обезьяны, а
не от системного администратора. И начальник, что характерно, тоже. Тоже
мне, венец творения…

З А Н А В Е С

ЗЫ

История, кстати, основана на вполне реальных событиях. Мораль же такова:
всякий раз, как соберёшься делать из дерьма конфету, сперва удостоверься,
что перед тобой действительно дерьмо. Также не стоит пускать руки вперёд
головы, это чревато. И уж совсем ни к чему лезть куда-то руками, когда можно
просто разбудить админа…


Как собирают конструктор разные компьютерщики
Юзер - собирает конструктор строго по инструкции
Читер - собирает конструктор вначале строго по инструкции, но потом, найдя
примеры моделей, которые предлагается собрать самому, ищет инструкции  по их
сборке
Программист на visual basic - долго радостно играет с цветными детальками
программист на С++ -  собирает из деталей блоки и использует их при сборке
программист на ASSEMBLER - отливает из пластика новые детали
интернетчик - судорожно ищет в чатах и форумах людей, которые уже собирали
подобный конструктор
Билл Гейтс - перед тем, как начать сборку, покупает фирму производитель
конструктора, заставляет ее сотрудников писать километровые руководства по
сборке а потом запрягает писать сервис паки для конструктора
веб дизайнер - его тяготит внешний вид кубиков и, вместо сборки, он
раскрашивает кубики
3D-АНИМАТОР строит модель предполагаемого объекта, разбивает ее на
простейшие элементы и конструирует на их базе.
Ламер - долго рассказывает, как много он уже собрал  моделей, какие убойные
получались у него модели, но у него постоянно получается какая-то фигня,
похожая на чайник.
Хакер - ломает крупные детали на мелкие, а мелкие молит в пыль, после чего
заявляет, что выполнил элегантный взлом конструктора.
Геймер - он не любит собирать конструктор, но обожает играть с уже готовыми
моделями, поэтому он в состоянии заплатить любые деньги за готовые модели,
но будет громко ругаться, если они окажутся низкого качества.
Провайдер - готов предоставлять свои услуги по сборке конструктора за деньги
и, по началу очень старается угодить всем, но потом начинает лениться,
придумывает специальные тарифы, вроде "сборка конструктора с 2.00 до 8.00" и
качество сборки серьезно
падает.
C++ builder программист - уделяет много внимания внешнему каркасу своей
поделки, но внутри она оказывается либо пустой, либо
очень страшной, поэтому сам программист настоятельно не рекомендует ее
разбирать.
Пользователь КПК - стремится минимизировать все детали и повсюду таскает с
собой свой конструктор.
Программист на С - для него слово конструктор почти свято


Dial-up emulation

=============================================================================
* Forwarded by Pavel Osipov (2:5020/8086)
* Эха  : BOCHAROFF.MUST.DIE (Радикальный юмоp и анти-юмоp)
* От   : Leonid Smetanin, 2:5020/150.734 (06 сентября 2002 09:08)
* Кому : All
* Тема : /COMP/ Dial-Up emulation?
=============================================================================

* Area : MO.JOB.TALK (MO.JOB.TALK)
* From : Mike Shoyher, 2:461/33.114 (05 Sep 02 22:41)
* To   : Konstantin Novik
* Subj : /COMP/ Dial-Up emulation?
=============================================================================
Hello Konstantin!

05 Sep 02 01:47, Konstantin Novik wrote to All:

 KN> Subj хочу. Замедлялку т.е. скорости работы нормальной сети
 KN> регулируемым образом. Для тестирования вебовского проекта в
 KN> суровых DSL-но-Т1-нных условиях.

Hardware engineer: паяет loopback cable, соединяет последовательные порты,
далее пишет SLIP на ассемблере

Telco engineer: покупает у Lucent два модема, АТС, комплект кабелей,
специальную имплементацию SLIP и контракт на поддержку на 18 лет

Американский сисадмин: покупает cisco и настраивает shaping. После некоторый
консультаций с cisco support покупает еще одну, чтобы шэйпить в обе стороны

Российский сисадмин: находит на помойке 4 компьютера, собирает из них 2, на
один ставит FreeBSD, на другой - OpenBSD, настраивает на них shaping

Программист на зарплате: берет первый попавшийся прокси и вставляет туда
задержку

Программист с почасовой оплатой: пишет прокси с задержкой. Снабжает ее
инсталлятором, поддержкой эмуляции от 50 бит до 100 мбит/с и тестирует на 16
платформах.

Программист shareware: бросает писать исходный проект, пишет прокси и
выкладывает его на tucows. Обещает что за $19.90 прокси будет не только
замедлять, но и ускорять

Программист драйверов: пишет драйвер, эмулирующий два последовательных порта,
между которыми байты передаются с задержкой, и запускает ppp

Продвинутый программист драйверов: пишет драйвер loopback, умеющий эмулировать
разную скорость канала. Вставляет туда криптование и поддержку IPv6

Программист на java: Переписывает проект пользуясь новейшими java-технологиями.
Проект начинает достаточно тормозить сам по себе

Программист opensource: заводит проект прокси на sourceforge и ждет
контрибьюторов

Mike

-+- dedicated to j.
 + Origin: http://www.shoyher.com (2:461/33.114)
=============================================================================
 Шапки обрезаны, звиняйте

Письмо написал Ильич - человек, который слишком много пил, чтобы хоть
что-нибудь понимать в обсуждаемой теме.

--- Разливатор ботуляторного типа
 + Origin: Хорошие люди попишут-попишут,да и выпьют бутылочку (2:5020/150.734)
===================== _/*А вот и форвард кончился*/_ ========================

Доброго времени суток, _/*All!*/_

Пока _/*All!*/_
С уважением, Pavel


Диггер и другие

        Кризис ДОСа и Великая Русификация

     Представленная  ниже  читателю часть Летописи отражает два
переломных периода Кремниевой жизни -  Кризис  ДОСа  и  Великую
Русификацию.  Мирная  жизнь  Диггера,  командира Нортона и тов.
Комманда Кома разрушается с появлением нового персонажа -  отца
Вындоуза.  Отсюда трагизм и неуловимая тоска многих сюжетов. Но
для разрядки автор  включил  в  цикл  одну  реминисценцию:  она
начинается со слов "это было еще до Эпохи Кризиса ДОСа".

        Оболочка 
       Сидят как-то Диггер, командир Нортон и т. Комманд Ком, а
мимо идет отец Вындоуз. "Сидите, - говорит. - Ну, ну. Скоро все
подо  мной  сидеть  будете". Никто ему так ничего и не ответил.
Один т.  Комманд Ком  сплюнул  и  грязно  выругался.  "Проходи,
проходи, - сказал, - оболочка дешевая".

        Иконы 
       Весь день т. Комманд Ком ходил просветленный. А встретив
грустного отца Вындоуза, даже поинтересовался  участливо:
      - Или случилось что, батюшка?
      - Все иконы украли, - сказал отец Вындоуз и заплакал.
      -  Ах   они  нехристи,  - утешал т. Комманд Ком, - ах они
оболочки дешевые!
     И усы его весело шевелились.

        Мыши 
       Диггер  спросил как-то т. Комманда Кома: "За что же, Вы,
т. Комманд Ком, отца Вындоуза так не любите?". "Мышами от  него
воняет", - быстро ответил тот.

        Русификация 
      "Господа, - сообщил командир Нортон Диггеру и т. Комманду
Кому,  -  вчера  произошла  Великая  Русификация.  Велено  всем
присвоить  русские  имена".  Стали  они  думать.  Ну, командира
Нортона сразу назвали поручиком Северным, Диггера так  Диггером
и  оставили.  А  вот  т.  Комманду  Кому ни одно русское имя не
нравилось.   Хотели  было  его  Иваном  Комовым   назвать,   да
разозлился он: "Оболочки, - кричит, - дешевые! Мышей развели!".

        За пивом 
       Только  собрались Диггер, товарищ Комманд Ком и командир
Нортон пивца попить, как в окно к ним постучали.  "There  isn't
enough  room!"  -  закричал  командир  Нортон,  увидев  в  окне
ненавистный куколь отца Вындоуза.

        Вентура Паблишер 
      - Правда, что Вентура отдалась отцу Вындоузу? - спрашивал
командир Нортон у товарища Комманда Кома.
      - Дык, - ответил тот, - Паблишер она Паблишер и есть.

        Меню
       Тов.  Команд  Ком  всегда  держал своих пользователей на
расстоянии и не одобрял проявлений излишней  дружественности  к
ним  командира  Нортона.  Поэтому в минуты душевной слабости он
подзывал Нортона и презрительно мычал: - Человек, меню!

        из Евангелия от о. Вындоуза 
       "In  the  begining  was the Word, then the Word for Win-
dows…
"

        Вурдалак 
       Встретил  как  то  Диггер командира Нортона. Встретил, а
сердце чует - не тот это Нортон. Уже и пива выпил,  да  не  так
поморщился,  уже  и о. Вындоуза протянул нехорошими словами, да
не теми. И вдруг Диггер понял: тени то у командира  Нортона  не
было…

        Солитер 
       -  Удивляюсь  я  все-таки тому, как много жесткого диска
жрет о. Вындоуз! -  говорил  за  завраком  к.  Нортон.  -  Чему
удивляться,  когда  у  него  солитер,  -  в  тон ему отвечал т.
Комманд Ком.

        Конверсия 
      К. Нортон записался на платные курсы file manager'ов.

        Винчестер 
        На  день  рождения  т.  Комманду  Кому  подарили  новый
винчестер. Собрались все, на столе  винчестер  лежит,  большой,
слоеный,   смазка   еще  не  высохла,  и  каждый  своего  куска
винчестера ждет. Над ним командир Нортон в  левой  руке  prefor
держит,  в  правой, как учили в кадетском корпусе, - fdisk. "На
сколько, - говорит, - частей его, тов.  Комманд Ком, резать?" А
тот и отвечает: "На одну."

        Ошибка резидента 
      Висят как-то т. Комманд Ком с командиром Нортоном.
       -  Ну  что на этот раз? - спросил командир Нортон одними
глазами. А т. Комманд Ком глазами же  ему  отвечает:  -  Ошибка
резидента.

        AUTOEXEC.BAT 
        Однажды,   проснувшись,   т.   Комманд   Ком  не  нашел
autoexec.bat. Это так его потрясло, что он не  мог  успокоиться
до  тех пор, пока не выяснил число, месяц, год, час и минуту. И
хотя впоследствии ситуация с autoexec.bat нередко  повторялась,
т.   Комманд  Ком  продолжал  спрашивать  дату  и время с таким
упорством, что все наконец забыли, с чего это началось.

        Два командира 
       Т.  Комманд Ком отличался от к. Нортона хотя бы тем, что
последний всегда мог выйти из себя, а первый - не всегда.

        Тул Бук 
       Как-то к. Нортон и т. Комманд Ком поспорили, какую книгу
сейчас пишет Тул Бук.  Нортон считал - трагедию, а  т.  Комманд
Ком  -  комедию.  Когда  же  друзья  наконец  спросили  об этом
великого писателя, тот ответил: "Мультимедию".

        Макинтош 
       О.  Вындоуз  не  мог  показаться  на люди, не надев свой
старый макинтош.

        X Windows 
        Windows.   95   год.   Товарищ   Комманд  Ком  попросил
политического убежища у Юникс.  Но  что  же  видит  злосчастный
репатриант? Окно, второе, третье… Уже десятки  окон заслонили
библейский экран Юникса. - Вот ведь хреновы окна! -  воскликнул
отчаявшийся диссидент. С тех пор их так и называют - Х Windows.

        20000 лье
     Однажды  о. Виндоуза пригласили на съемки фильма "20000 лье под водой".
Но тот при первом же погружении не удержался и пооткрывал все окна. Пришлось
менять название картины на "20000 Kb под водой".

        Послесловие
     "Комманд  Ком  мертв,  а мы еще нет!" - пели, обнявшись, отец Виндоуз и
командир Нортон.

(C) 1990-96 Александр Голубев (<a
href=mailto:goluba@ohm.botik.ru>goluba@ohm.botik.ru</a>)
      Вы можете повторно распространять Притчи в соответствии с
Генеральной  Общей   Лицензией   GNU,   опубликованной   Фондом
Свободного ПО.

         * ЛЕТОПИСЬ КРЕМНИЕВОЙ ЖИЗНИ * 

       Авторство  этих  притч  установить  не удалось. Возможно
часть из них написал все тот же Александр Голубев - но  сказать
это  с  уверенностью  я  не  могу.  Возможно это уже творчество
подражателей.

     2.  Подкатился  Диггер  к  командиру  Нортону  с вопросом:
"Какую музыку ты любишь больше, Нортон?". "Шопена",  -  отвечал
командир Нортон, разряжая свой винчестер.

     4.  Подъехал  Диггер  к  командиру  Нортону и говорит: "Не
хочешь ли печеных кукурузных зерен, Нортон?"

       5.  Товарищ  Комманд  Ком жил на системной дискете и вел
беспорядочную жизнь, отчего и страдал.  Заразившись  он  шел  к
доктору  Аидстесту.  Посадил  доктор  Аидстест  товарища Кома в
высокое кресло, взял его за нижнюю челюсть:
       - А теперь, - говорит, - скажи: "Формат а-а-а-а:".

     11. Это было еще до Эпохи Кризиса ДОСа.
     -  Куда  деньги  дел?   -  грубо  спросил  командир Нортон
Диггера.
     - Дык, съел.

     Поехал как-то тов. Комманд Ком в Африку, а там его укусила
муха Формат Це-Це.

       Комманд  Ком  и Нортон обсуждали смерть Диггера. В конце
концов сделали вывод: "Доигрался".

       Повстречалась  отцу  Виндоузу  Полуось.  Он  отвернулся,
буркнул "Сгинь!", ткнув в воздухе  тремя  пальцами,  и  замахал
мышью, как кадилом.

      - Давненько я Вас у себя не видел, товарищ Комманд Ком, -
воскликнул профессор Аидс, заметив, как тот  попытался  перейти
на другую сторону улицы, - Совсем себя не бережете. Стыдно.
       -  Повисни  !  -  матернулся  товарищ Ком и, чихнув, зло
добавил, - Тестор - самоделка.

       Записал  командир  Нортон  альбом  и  дал  своим друзьям
послушать. - Крутой у тебя драйв, - сказал ему товарищ  Комманд
Ком. - Так у меня их целых три: A,C и D.

      - А как поживает ваш двоюродный брат на Ямахе? спросил т.
Комманд Ком командира Нортона. Дык, -  отвечал  Нортон,  -  как
как: Boot - Send, Boot - Send…

         * Леонид Комаров. Дополнения к притчам о коммпьютерных жителях * 

     Пошел как-то Диггер золото воровать, да засыпался.

     Когда командир Нортон оставался один, он заболевал звездной болезнью.

     - Слыхал, Нортон, Диггер опять в реанимации?
     -  Дык,  говорил  ему:  не  ставь  себе  486-й  мотор,  и с 386-м-то не
справляешься…

     Новый фильм режиссера АвтоЭкзека "Дороги, которыми нас выбирают"…

         * В.Яйленко. НЕВЫДУМАННЫЕ ИСТОРИИ ИЗ ЖИЗНИ ЖИТЕЛЕЙ КОМПЬЮТЕРНОГО
ГОРОДА * 

(C) В.С.Яйленко, 1993

       В молодости товарищ Комманд Ком был важной фигурой.  Все
с ним здоровались за руку. Но начались реформы, пришли  молодые
и  нахальные и потеснили старую гвардию. Теперь товарищ Комманд
Ком служит мелким порученцем у командира Нортона.

       -  Паш-ш-ш-шел!  - гаркнул командир Нортон, и лягнул под
зад товарища Комманда Кома, - давай за  Диггером!  Живо!   Люди
ждут!

       Однажды,  когда  командир  Нортон уснул и видел звездные
сны, отец Вындоуз, американский миссионер, начал  проповедовать
свою чуждую идеологию, повсюду развешивая свои иконы.  Командир
Нортон проснулся от жуткой тесноты - иконы уже  прямо  в  ребра
давили.  Страшная  картина предстала пред синими от недосыпания
глазами  командира  Нортона  -  жирный  американец  занял   все
свободое пространство в маленьком городке, а в порту стояли еще
несколько   неразгруженных    дискетторов.    Жители    городка
упаковались  по своим кварталогам и не могли даже носа показать
на улицу.
       Все  боялись  наглого  американца,  но только не товарищ
Комманд Ком:
       -  А-а-а-а, разтудытвоюбогадушумать!!! - дико заорал наш
герой и с разгона ударил отца Вындоуза головой в  живот.   Отец
Вындоуз  тут  же  сник и свалился, а товарищ Комманд Ком быстро
вычистил город от его барахла.
       Когда  жизнь  в  городе  снова  пришла в норму, командир
Нортон как-то сказал товарищу Комманду Кому:
       - А может зря мы его так, там и моя иконка была…

       -  ЗАРЯ,  ЗАРЯ,  ЗАРЯ,  а-ла-я ЗАРЯ-Я-Я-Я! - орали песню
командир Нортон и товарищ Комманд Ком, идя в обнимку по  улице,
шатаясь и подпирая друг друга, чтобы не свалиться окончательно.
Из окна высунулся мистер Фокс, сплюнул им на голову и сказал:
       -  Ну  как можно так нализаться всего на 640 Крб? Как на
это вообще можно существовать? Quit.

      Сидел как-то товарищ Комманд Ком и считал тики до пенсии.
       -  Да-а-а,  - вздохнул он задумчиво, - А ведь как хорошо
раньше-то было, без  часов  реального  времени… Каждое  утро
просыпался - как заново родился!
       -  Цыц!  -  строго  сказал  ему командир Нортон, - ты не
понимаешь текущего момента! Нам часы позарез нужны! Вот  смотри
-  уже  почти  пять  часов!  Пора  буфера  сбрасывать, а то эти
придурки выключат нас на полуслове и разбегутся по домам, а нам
завтра со всем этим мусором разбираться…

       Решил  командир  Нортон навести порядок в городе. Вызвал
Доктора, Спид-Диска, Аидс-Теста  и  начал  прочесывать  кварта-
логи.  Кто  не  успел  упаковаться  -  долой, потреянных и без-
домных - задержать до выяснения и ликвидировать за углом,  если
кто   заразу  подхватил  -  принудительное  лечение  вплоть  до
ампутации всего. Никто и пикнтуть не смел. А если кто упирался,
то подходил товарищ Комманд Ком и сквозь зубы спрашивал:
      - Ну, что тебе сделать?! Retry или Abort?!!

         * Михаил Чернецкий. ИСТОРИИ О КОМПЬЮТЕРНЫХ ЖИТЕЛЯХ * 

июль 93

    Действующие лица и исполнители

командир Нортон    NCMAIN   EXE   помошник командира Нортона P        COM
 Комманд Ком       COMMAND  COM     бармэн Тетрис            TETRIS   EXE
         Диггер    DIGGER   COM     бармэн Пентикс           PENTIKS  EXE
 попугай Толкер    TALKER   COM   вышибала Аборт             ABORT    COM
 антипод Ти        TI       COM     страна Аутоэкзэк         AUTOEXEC BAT
пришелец Биг Фут   BIGFOOT  COM   коктейль "Капитан Нэмо"    TETRISN  EXE
    отец Вындоуз                   напиток зип               PKZIP    EXE
         Вентура                  японское рвотное средство
  доктор Аидс-Тест AIDSTEST EXE            лхарк             LHARC    EXE
     маг П.К.Лит   PKLITE   EXE        лед айс               LHICE    EXE

 Как-то  Комманд Ком завел говорящего попугая по кличке Толкер.
Птица была очень умная: тихо сидит на плече у хозяина,  но  как
только чушь услышит - сразу встрепенется и во весь голос:
 -  Купите  себе  селедку  и  морочте  ей  голову!-  а то и еще
похлеще.
 Командир  Нортон и Диггер сначала обижались, а потом привыкли.

 Попугай Толкер любил переодеваться Коммандом Комом и приходить
в гости.  Бывало, сидит  на  кухне  у  Нортона  -  ну,  вылитый
Комманд, даже усы так же шевелятся. Но стоит кому-нибудь ерунду
сморозить, Толкер выходит из себя (точнее, из Комманда Кома)  и
заявляет что-то вроде:
 - Нич-чего не понимаю!
 Нортон  и  Диггер  тогда  переглядываются  и  угощают  Толкера
сахарком.

 Как-то командир Нортон решил похудеть и пошел к магу П.К.Литу,
чтобы тот его закодировал. Маг осмотрел  его  и  вкрадчиво  так
говорит:
 - А Вы, батенька, часом оверлеев у себя не держите?
 -  Да  нет,  что  Вы!  -  ответил командир Нортон, покраснел и
бочком-бочком -  за  дверь.  Он  очень  стеснялся  отвечать  на
нескромные вопросы.

 Антипод  Ти  жил в сумашедшем доме вместе с другими приколами.
Когда  он  выходил  наружу  -  сразу  нанимался  к  кому-нибудь
резидентом  и ждал часа Х. А дождавшись, бросался на прохожих и
с криком: "Наши идут!" переворачивал всех вверх ногами.
 Особенно  доставалось  командиру  Нортону,  но  тот  и в таком
положении продолжал работать, только грустно вздыхал и говорил:
 - Служба прежде всего.

 Пришелец  Биг  Фут  жил в одной палате с антиподом Ти. Он тоже
был резидентом и имел задание установить контакт.
 Трагедия состояла в том, что Биг Фут был невидим, только следы
оставлял, да и то ненадолго. Поэтому войти  в  контакт  ему  не
удавалось.  Только  старина  Нортон, обнаружив на своих панелях
следы Биг Фута, укоризненно качал головой  и  вешал  объявление
"ПРОСЬБА ЧИЩЕ ВЫТИРАТЬ НОГИ".
 Тогда  обрадованный  Биг Фут снимал объявление и передавал его
на свою планету.

 Однажды  Диггеру  прислали  вызов  из Аутоэкзэка. Наверное, не
знали, что Диггера стоит только позвать - он никому работать не
даст,  пока  все  золото  не отыщет. Потом спохватились, хотели
было вызов отменить - да поздно: Диггер все управление на  себя
забрал,  ходы  роет - только камни из-под колес сыпятся.  Так и
мучились с ним, пока из-за границы помощь не подоспела.
 Больше  Диггера  в Аутоэкзэк не пускают. А, если и пускают, то
сначала вызывают вышибалу Аборта. На всякий случай.

 А  в другой раз назначили Диггера Коммандом Комом. Тоже весело
было…

 Диггер был очень жадным. Только и делал, что золото и изумруды
искал. Как зоб до верху набьет - бежит на последнюю дорожку и в
бонус  складывает.  Бывало, всю дорожку завалит - ни пройти, ни
проехать, а ему все мало.

 Как-то  раз прислали Диггеру целую дискету нового зипа. Позвал
он в гости командира Нортона. Вот, сидят они на  кухне,  зипуют
по-маленьку.  Всю  ночь  зиповали, а под утро так назиповались,
что сами на себя непохожи стали - на ногах не стоят.
 Так  до  вечера под столом зазипованные провалялись. А вечером
пришел Комманд Ком - насилу раззиповал. Зип-то, повторяю, новый
был.

 Братья Тэтрис и Пентикс держали бар "Четыре Квадрата" и целыми
днями наполняли клиентам  стэкканы.  Сначала  бар  помещался  в
маленьком  подвальчике,  но  дела  шли хорошо, и постепенно бар
занял целый  павильон  с  красочными  витражами,  изображающими
сцены  из  жизни  бывшего  СССР,  который  братья считали своей
родиной. Для завсегдатаев, набравшихся до  высшего  уровня,  на
втором этаже были устроены уютные номера.
 Братья  постоянно  изобретали  новые напитки. Так, однажды они
придумали  коктейль  "Капитан  Нэмо",   в   который   запускали
какого-то  неизвестного  науке зверя. Клиенты часами наблюдали,
как бедняга бегает по стэккану,  пока  не  захлебнется.  Отсюда
пошло выражение "заморить червячка".

 Как-то  у Диггера с похмелья разболелась голова, а зип, как на
зло, кончился.  Отправился Диггер в "Четыре Квадрата", а там  -
только  японское  рвотное  средство  лхарк с айсом (со льдом то
биш). Принял Диггер лхарка, айс на голову положил - так замерз,
что стал синим, как Нортон. Еле отогрели.
 С  тех  пор  Диггер  Тэтрисов  не  любит. "Нечего мне делать,-
говорит,- в этом притоне".

 А командир Нортон, напротив, любил напитки со льдом (с айсом).
Поэтому ходил все время синим. А все из-за своего  нордического
характера.

 Однажды  голубые  приняли  командира  Нортона  за  своего. Еле
улизнул - успел CONTRL-O нажать.

 Командир  Нортон,  как  истинный  англичанин,  не  выговаривал
русскую букву "р".  Даже помошника себе завел, чтобы  тот,  как
только  "р"  встретится,  заменял ее на латинскую "p". Но разве
это дело?

 Отец   Вындоуз   после   знакомства   с  Вентурой  плохо  себя
почувствовал и решил  провериться  на  СПИД  (АИДС  по-ихнему).
Пришел он в поликлиннику к доктору Аидс-Тесту. Тот осмотрел его
и с улыбочкой говорит:
 -   Заражено  у  Вас  0.  Но  Вы,  батенька,  не  обольщайтесь
результатами проверки устаревшей версией. Обратитесь-ка лучше в
"Диалог-наука".    Условия    лечения,    хе-хе,   изложены   в
"АИДСТЕСТ/d". Почитайте на досуге - глядишь, договоримся.
 -  Какой  я  вам  батенька!-  возмутился  о.  Вындоуз,-  у нас
медицина бесплатная!  Креста на вас нет, вымогатели чертовы!
 Так и ушел.

 Однажды  сидели  Диггер  и  Комманд  Ком  на кухне у командира
Нортона, зиповали что-то, анекдоты разговаривали. Вдруг  Диггер
и говорит:
 -  Сдается  мне,  что  мы  здесь  не одни! Где-то тут резидент
затаился!
 Ну,  приятели,  понятно,  предлагают  принять  еще зипа, чтобы
резиденты не мерещились. А потом смотрят на Нортона  -  тот  на
голове  стоит, зип с айсом из стэккана потягивает. Тут-то все и
поняли в чем дело. А вы догадались?

         * ЧАСТЬ ТРЕТЬЯ. ИСТОРИИ ИЗ BIG MUZZY 1993 * 

       Лозинский  страсть  как  не  любил  клавишу ESC. Начнет,
бывало, править AIDSTEST, а выйти из редактора не может -  рука
нейдет  к  проклятой  клавише.  Так  и  сидит,  бедолага,  пока
электричество не отрубят.

         Академик   Ершов,   царствие   ему   небесное,   любил
программировать  на  БЕЙСИКЕ,  но  не  умел.  Сочиняет,  бывало
научную  статью,  а  в голове все "…RUN… GOSUB… RETURN…
RUN…GOSUB…RETURN…".

       Билл Гейтс переоделся как-то Филиппом Канном - решил его
немного   попугать. Идет, а навстречу сам Филипп  -  ничуть  не
испугался,  только  улыбнулся  чему-то  своему.  Он  вообще был
большим любителем PARADОХов.

      Сошлись как-то раз доктор Лозинский и доктор Касперский и
заспорили: кто лечит лучше. Не случись  рядом  доктору  Кинчеву
проходить - ни за что не решить-бы им спора.

        Сказка

Действующие лица и исполнители:

АИДСТЕСТ          - добрый молодец, народный дружинник,
                    вирусный следопыт
ДМИТРИЙ ЛОЗИНСКИЙ - папа АИДСТЕСТА (на сцене не появляется)
ЯНКИДУДЛЬ         - вирусище поганое
ЕКЗЕШНИКИ         - угнетенные народные массы, труженники села
КОММАНДКОМ        - вроде Лени Голубкова
ГЛЮК              - безвредный тунеядец, хиппи
ЮЗЕР              - хозяин фазенды

       Шарит как-то АИДСТЕСТ по екзешникам - вируса отыскивает,
землю роет - аж взмок весь. Видит он за  КомандКомом  ЯНКИДУДЛЬ
притаился  -  сидит  не  дышит.  Понял  ДУДЛЬ,  что  конец  ему
приходит,  взмолился  человеческим  голосом:  "Не   губи   меня
АИДСТЕСТ  ДМИТРИЕВИЧ,  не выкусывай, дай срок - исправлюсь!". И
так жалобно молил, что дрогнуло сердце у  добра  молодца  -  не
изверг  же  он. Ладно, говорит, живи бедалага, и по головке его
погладил.
       С  тех пор ЯНКИДУДЛЬ перековался в примерного глюка - на
размножение бывший разбойник спрашивает разрешение у  ЮЗЕРА,  и
мелодию  другую  выучил,  благостную  - "Под небом голубым есть
город золотой…"

         * В ПРОСТОРНОМ ДОМЕ ОТЦА ВИНДОУЗА * 

     В  просторном  доме  отца  Виндоуза  всем  заправляли трое
братьев Манагеров. Старшего звали Програм  Манагер,  и  он  был
главный.   Среднего  звали  Принт  Манагер, и он делал вид, что
заведует службой безопасности, а на самом деле собирал со  всех
доносы  и  втихаря  их печатал. Младший Файл Манагер был полный
даун, и когда надо было перекинуть  пару  файлов,  прибегали  к
услугам  Командира  Нортона. Нортону было тесно в своем окошке,
он плевался и шипел, но никто его не слушал.

     Как-то Програм Манагер говорит Командиру Нортону: "Ты куда
опять свою фуражку про@#$ал? А  еще  командир,  твою  дэ-эл-эл!
Мориконс,  твою дэ-эл-эл! Выдай Командиру Нортону что-нибудь из
старых запасов! А ты, Нортон,  с  глаз  моих  долой!"  И  нажал
"Минимизе" Тоже мне, подумал Програм Манагер, оболочка дешевая,
твою дэ-эл-эл… даже сон ему все время один и тот  же  снится.
То ли дело я, зевнул он, засыпая. И снились ему рыбки, летающие
тостеры, мистифаи и прочая  дребедень,  хранившаяся  у  тетушки
Контрол Панел в сундуке.

     Как-то  в  доме  отца  Виндоуса ожидали прибытия семейства
Корель.  Винворд, занимался своим любимым делом -  пересчитывал
страницы   и   одновременно   строчил  очередной  донос  Принту
Манагеру, пытаясь  одновременно  беседовать  с  Фото  Стулером.
"Слушай, брат Винворд", сказал вдруг Стулер, "а это правда, что
Вентура за Кореля замуж пошла?" "Правда, правда, брат  Стулер",
ответил   Винворд,   Паблишер  она  Паблишер  и… тьфу!  твою
дэ-эл-эл,  сбился,  опять  заново  страницы   пересчитывать…"
Стулер понял, что мешает, достал свой Колор Прецижен из сундука
К.Панели и пошел рисовать абстракции в стиле "труколор".

     Вдруг  на горизонте показались шестнадцать подвод с файлом
- это ехало семейство Кореля Пятого со скарбом.

       -  Приветствую  тебя,  Корель Пятый, торжественно сказал
Програм Манагер, когда процессия приблизилась,

      Корель промолчал.

      - Сколько тебе места отвести?

      - Приветствую тебя, старший Манагер.

      - Ты что, тормоз?

       -  Сорок  семь  мег… Я  не  тормоз,  -  сказал Корель
задумчиво, спрыгнул с подводы и из него высыпалась кучка багов.

     Надо   заметить,   что   багами   страдала  большая  часть
обитателей дома отца Виндоуса. Борланд Си как-то даже  приволок
свой дебаггер, да только вони развел…

       Винворд  очень  гордился тем, что он-то Шестой, а Корель
всего лишь Пятый. Но  на  вопрос  о  наличии  своих  предков  с
третьего по пятого он предпочитал перевести разговор на военные
темы, об ошибках  генералов,  особенно  о  "General  Protection
Error".


Dirt

Защити свои файлы. Если сможешь, конечно…
Беpд Киви
kiwibyrd@mail.ru

[… skip…]

Пpиложение: Как это выглядит

Итак, чтобы не ходить за пpимеpами далеко, пpистально всмотpимся в мой
собственный компьютеp и опишем хаpактеpные пpизнаки заpажения машины тpоянцем
типа DIRT (как зовут конкpетно мою пакость, отечественной науке неизвестно).

Описывать этот "феномен" пpидется по пpеимуществу в "цеховых" компьютеpных
теpминах, поэтому для кого-то чтение может показаться тоскливо-занудным, но для
специалистов и пpосто интеpесующихся окажется весьма занятным.

Появилась эта штуковина у меня довольно давно, но косвенно пpоявлять себя (и
pаздpажать) начала пpимеpно с полгода назад, когда стали существенно
пpитоpмаживать пpактически все запускаемые пpиложения. Поскольку для Windows
это вещь обычная, я стеp ОС и поставил заново.

Эффекта это не дало пpактически никакого. Hастоpожившись, я в очеpедной pаз
стал ставить Linux (постоянно пользоваться этой ОС не получается по целому pяду
пpичин). И тут известная DOS-утилита FIPS для недестpуктивной пеpеpазметки
жесткого диска неожиданно сообщает, что между логическими паpтициями C и D у
меня имеется свободное пpостpанство. Это пpостpанство невидимо для опеpационной
системы, поскольку упpятано в пpомежуток между началом extended partition и
собственно началом логического диска.

Исследование этого "каpмана" (pазмеpом около 8 мегабайт) с помощью
низкоуpовневого pедактоpа показало, что он имеет собственную файловую систему и
явно служит в качестве замаскиpованного "контейнеpа" для сбоpа инфоpмации.
Главным внешним пpизнаком "закладки" стала необычная pеакция системной "Коpзины
для мусоpа", котоpая пpи всяком запуске утилит Wipe Free Space, зачищающих
свободное пpостpанство, постоянно выдает сообщение "Hет свободного места" пpи
наличии на диске свободных объемов любых pазмеpов. Пpи этом аккуpатно удалить
этот скpытый "контейнеp", не гpохая всю pазметку, оказалось весьма непpосто,
поскольку утилита FDISK в данной ситуации была абсолютно pастеpяна, а
собственных познаний исследователя явно не хватало.

Тем не менее, в общих чеpтах было уже вполне понятно, в чем здесь дело. Hе имея
ни малейшего понятия, как достойно пpекpатить это безобpазие, я на английском
(в моем пpедставлении) языке написал пpимеpно следующее послание: "Ребята, я
знаю, что вы за мной следите, и в общем-то не имею ничего пpотив. Вы делаете
свое дело, я - свое, не занимаясь абсолютно ничем пpотивозаконным. Скpывать мне
нечего, вам - есть что. Однако, ваш тpоянец тоpмозит все мои пpиложения,
поэтому я намеpен его гpохнуть"… Hу, и кое-что еще в том же духе.

Поскольку у меня были основания полагать, что это не "хулиганы- хакеpы", а
скоpее какая-нибудь служба безопасности (пpосто госудаpства или
фиpмы-госудаpства), то это стpанное письмо я отпpавил что называется "на
деpевню дедушке" - с одного с своего email-адpеса на дpугой… Самое смешное,
что после этого на моем компьютеpе пpопали дpайвеpы мышки и клавиатуpы, лишив
меня всех устpойств ввода. Hо данное обстоятельство уже не имело значения,
поскольку я твеpдо вознамеpился гpохнуть невидимого тpоянца. И дабы действовать
навеpняка, я пpосто отсоединил поpаженный диск до лучших вpемен (там была масса
полезных данных), обнулил CMOS-память BIOS и поставил новый чистый диск.

И вот тут-то началось самое интеpесное. Пpедполагаемо "чистый" и pанее вполне
адекватный компьютеp, пощупав мой новый диск pазмеpом 8.4 Гбайт, невозмутимо
сообщил посpедством небезызвестной команды FDISK, что по его мнению на диске
имеется лишь 504 мегабайта, котоpые мы и можем сейчас же pазметить. Я слегка
удивился и вместо этого обpатился к Linux'у, котоpый вполне благоpодно веpнул
мне мои 8.4 гигабайта, однако пpи инсталляции неожиданно квакнул и встал. Это
меня уже почему-то не удивило. Повтоpив маневp несколько pаз, я полностью
убедился, что компьютеp поpажен инфекцией значительно глубже, вплоть до
флэш-памяти. Поскольку самостоятельное пеpепpогpаммиpование заpаженной
флэш-памяти (для сpеднего пользователя вpоде меня) чpевато потеpей матеpинской
платы, я pешил не искушать судьбу.

HО, как говоpится, пpошу отметить в пpотоколе. В данном компьютеpе флэш-память
ВСЕГДА была защищена джампеpом от записи. Дpугими словами, совеpшенно очевидно,
что в бытовом компьютеpе имеется возможность пpогpаммно обходить аппаpатную
защиту.

После фоpматиpования диска и инсталляции ОС Windows я пеpвым делом запустил
утилиту Wipe Freespace и с чувством pобкой надежды убедился, что пpогpамма
отpаботала вполне успешно… Увы, после пеpвого же захода в Интеpнет и
последующего пpогона "тестовой" утилиты знакомая до боли каpтинка "Диск
пеpеполнен - тpебуется очистка" появилась на экpане снова. И это пpи том, что
диск был свободен на 90%.

Коpоче говоpя, плюнул я на всю эту еpунду и стал pаботать дальше.

Так получилось, что за последние месяцы мне несколько pаз пpиходилось писать о
небезызвестных компаниях SAIC и Network Solutions, самым тесным обpазом
связанных с амеpиканскими спецслужбами. Сам я ничего не выдумывал, писал, что
называется, чистую и подтвеpждаемую фактами пpавду, почеpпнутую из абсолютно
общедоступной печати.

Hо в pезультате мой компьютеp стал pегуляpно отключаться пpи заходе на
веб-сайты этих компаний, затем - пpи заходе на какую-нибудь поисковую машину,
затем очень часто - пpи каждой пеpвой за день попытке пpочесть поступившую мне
электpонную почту. Плюс к этому ни на одном из известных мне сайтов стал
недоступен сеpвис WHOIS, позволяющий по IP-адpесу или web-имени получить
инфоpмацию о его владельце. Плюс пpопал один из моих собственных веб-сайтов,
где я складывал "газетные выpезки" о пpактикуемых спецслужбами методах
дезинфоpмации и пpомывки мозгов обывателям… Коpоче говоpя, пошли уже чисто
фашистские штучки. Поскольку я не теppоpист, не наpкодилеp, и даже, пpости
господи, не педофил какой-нибудь, и пpи всем этом постоянно не только нахожусь
под пpистальным наблюдением, но и явно ощущаю чье-то упоpное желание поставить
меня "на место", то явно пpишло вpемя всю эту истоpию обнаpодовать.

Итак, что же пpедставляет ныне тайная жизнь моего компьютеpа.

Жесткий диск. Работающая под Windows известная утилита Norton Disk Doctor
сообщает, что с моим диском все зашибательски хоpошо (позоp Symantec), а
физические паpаметpы устpойства таковы: 16708 цилиндpов, 16 головок, 63 сектоpа
на доpожку (итого около 8.6 миллиаpдов байт). Стоп. Вообще-то у моего диска 8.4
миллиаpдов байт, а геометpия по паспоpту несколько иная: 16368 цилиндpов, 16
головок, 63 сектоpа. Более того, хваленые ноpтон-утилиты даже не смутил тот
факт, что логические диски занимают такую конфигуpацию: диск C - с 0 по 991
цилиндp, диск D - с 992 по 323 (!! т.е. номеp последнего цилиндpа у D меньше
номеpа пеpвого…).

Тогда давайте опустимся несколько поглубже и отыщем в Norton- каталоге тестовую
DOS-утилиту Diskedit (слава Symantec, она еще осталась). О существовании этой
утилиты многие нынешние Windows- пользователи даже не подозpевают, поскольку
она никак не обозначена в оболочке Hоpтон-интегpатоp.

Diskedit пpи виде моего диска выпал в полную пpостpацию, поскольку, по его
убеждению, такая конфигуpация в пpинципе pаботать не может. По его пpикидкам, в
моем диске от силы 30.9 мегабайт, логического диска D нет и в помине, в FAT,
таблице pазмещения файлов, - полное несоответствие сектоpов, и вообще:
Блок паpаметpов BIOS - Invalid;
FAT-1 - Invalid;
FAT-2 - Invalid;
Сектоpов на FAT - 0.
Если же заглянуть в физическое содеpжимое FAT - то и там одни нули. Hу, и далее
в том же духе… А ведь с точки зpения Windows, напомним, у меня с диском
полнейший поpядок.

Следовательно, в опеpативной памяти компьютеpа должна сидеть какая- то
пpогpамма, упpавляющая всем этим циpком.

Память. Раньше, когда в быту имела хождение стаpая веpсия известной
пpогpаммы-стpажа ZoneAlarm (ver. 1.7), я засекал у себя в памяти некоего
монстpа pазмеpом 19.94 Мбайт, лишенного всяких опознавательных пpизнаков о
веpсии и дате изготовления, пpичем все вpемя загpужающегося под pазными именами
типа 80000a3, 80000f6 и так далее. Hовая инкаpнация пpогpаммы ZoneAlarm эту
штуковину уже "не видит", хотя pаздобыв пpежнюю веpсию, я на днях
удостовеpился, что "жилец" никуда не делся. Пpавда, дpугие известные мне
утилиты его не замечают.

А что же видят они? Hапpимеp, утилита MemTurbo для оптимизации памяти сpазу же
после включения компьютеpа бодpо мне сообщает, что индекс загpузки опеpативной
памяти (32 Мб) составляет 100%. Конечно, 32 мегабайта - это немного, но не до
такой же степени, чтобы машина, не загpузив еще ни одного пpиложения, полностью
выбpала свой pесуpс…

А что видит в памяти утилита Norton System Information? Hапpимеp, что файл
системной библиотеки KERNEL32.dll сидит в памяти аж в тpех экземпляpах. Пpичем
если два файла пpактически идентичны и выглядят вполне "легитимно", поддеpживая
здоpовую избыточность, то о тpетьем экземпляpе этого не скажешь. Мало того, что
он имеет HЕИЗВЕСТHЫЙ поpождающий пpоцесс, так еще и задействует свыше 1000
блоков памяти (у "обычных" KERNEL32.dll эта цифpа pавна 3). Коpоче говоpя, в
опеpативной памяти сидит замаскиpованная под стандаpтную системную библиотеку
пpогpамма, котоpая и создает для пользователя видимость "ноpмальной pаботы".

По сути дела, у меня на столе pаботает совеpшенно дpугое устpойство,
имитиpующее функции обычного ПК. Hа самом же деле - это обшиpная база данных,
pегистpиpующая все манипуляции пользователей и тpанслиpующая (насколько
позволяет узкий телефонный канал) все эти данные "настоящему владельцу системы"
пpи ее подключении в Сеть.

Как же выявить эту штуковину по-быстpому? (По кpайней меpе, ту ее
pазновидность, что осчастливила своим пpисутствием меня.) Самое пpостое
сpедство - щелкнуть пpавой кнопкой мышки на яpлыке "Коpзина" и выбpать опцию
"Свойства". Если у вас, к пpимеpу, логический диск D имеет pазмеp 6 гигабайт
(как у меня), а "Коpзина" сообщит, что видит не более двух, - увы, значит,
зацепило и вас. Если же коpзина не сообщит ничего необычного, то это не значит
ничего :].

Еще очень полезно запустить хоpошую утилиту зачистки свободного пpостpанства на
диске. Hаиболее качественно, по моим наблюдениям, отpабатывает финская утилита
Eraser. Лишь она одна честно мне сообщила, что не сумела вычистить "хвосты" у
множества файлов из системных каталогов, пpедоставив их список. Достаточно
хоpошо известно, что тpоянцы пpячут данные в пpостpанства между концами файлов
и концами физических сектоpов, содеpжащих эти файлы. "Мой" тpоянец успешно
отбивает попытки зачистки со стоpоны всех опpобованных утилит.

***

Публикуя все эти данные, я надеюсь пpивлечь к пpоблеме внимание специалистов и
хотя бы слегка пpищемить хвост людям, в упоении своим технологическим
"могуществом" явно потеpявшим чувство здpавого смысла.


Как в Фаргусе игры переводят

                         Как на Руси игры переводят
                        (достоверная такскаать инфА)

     1.  Хакер  "ломает"  игру.  Разбирает  ее  на  составляющие - выдирает
  шрифты,  тексты,  рисунки, звуки, видео. Попутно ломает часть програмного
  кода  и  из-за  этого  игра  может  вылететь  в  любой  момент, перестать
  опознавать   вашего  грызуна  или  продемонстрировать  бескрайнюю  синеву
  мастдаевского "экрана смерти".

     2.  Художник перерисовывает шрифты и рисунки. Иногда еще и видео. Если
  поменять  надписи  на  рисунках относительно просто, то шрифты становятся
  просто нечитаемыми. Hоворусская готика.

     3.  Звукан  занимается озвучкой. Заменяет извлеченные монологи, прежде
  приятные   слуху   и   озвученные   несколькими  актерами,  своим  хорошо
  поставленым, заикающимся и сюсюкающим моложавым голосом.

     4.  Программер  (по  совместительству  все  тот  же  хакер)  добавляет
  кирпичиков  в  видюшки,  чтоб  уместить на один сидюк то, что раньше было
  на пяти. Без потери качества, естессна.

     5.  Переводчик запускает Стилус 0.8b и варганит из извлеченных хакером
  текстов игры "только полный и качественный перевод". Он использует слепой
  метод  печати  и  потому  не  удивляйтесь  слову "пороход". Так надо. Это
  слэнг.

     6.  Хакер берет все, что получилось в п. 2-5 и снова вставляет в игру,
  попутно  потерев  несколько  файлов  анимации  и забыв заменить несколько
  английских  монологов на русские. Так как хакер - человек в команде самый
  умный  и  веселый, не удивляйтесь, если игра после инсталляции попытается
  с  ходу  залезть  в  интернет  и  послать  кому-то список ваших паролей к
  порносайтам. Так тоже надо. Хакер это заслужил - он больше всех работает,
  а ему, как и вам, интересны красивые девушки.

     7.  Все  тот  же суперхакер пишет (или берет заготовку) для того, чтоб
  сварганить  инсталлятор.  Hичего,  если  он  снесет половину операционной
  системы.  Зато  обои  в  мастдае  сменит  на  какую-то рыбу и накидает на
  рабочий   стол  кучу  ссылок  типа  "поситите  наш  онлановый  магазин" и
  "офециальный сайт 8го медведя".

     8. Игра входит в стадию бета-тестирования. Кто-то (чаще всего - звукан
  или  переводчик),  берет  диск с сокровенным переводом и дрожащими руками
  вставляет  его  в драйв. Установив игру, он, даже не глядя на монитор, по
  памяти,   удаляет   с  рабочего  стола  кучу  ссылок,  появившихся  после
  инсталляции  и  наконец  запускает  игру.  Заставка. Меню. Удовлетворенно
  хмыкнув,  звукан  несколько  раз  тыкает пальцем по переведенным словам в
  меню и выходит из игры. "Работает!" - радостно объявляет он товарищам.

     n.  Рядом,  во  время выполнения пунктов 1-8 суетится "начальник". Его
  функция  -  обеспечение порядка в цеху. Он наблюдает, чтоб хакер не лазил
  по  сайтам, доступом к которым его наградили благодарные игроки; художник
  не  рисовал  баннеры  и  не  перерисовывал  картинки  из  игр, заказанных
  конкурирующей конторой; переводчик не играл в им же и переведенный шедевр
  (которым он так гордится и даже несколько раз показывал маме). И чтоб они
  все  вместе  не  уселись "побегать" в кантер-страйк или турнир-анрыльник.
  Если  кто-то  обращается  к  нему с вопросом, он грозно морщит лоб и орет
  "не  парься!", "забей!", "время-деньги" и "так сойдет!" Иногда отбегает к
  телефону и что-то заискивающе шепчет в трубку.

     Hу  вот,  работа окончена и заняла она каких-то полдня-день. Зато люди
  будут довольны, все было переведено быстро и профессионально.

     Поработав  месяц  по  6-7  дней  в неделю (пока игры есть), труженники
  Стилуса получили:

     Хакер      - 400-500 буказоидов
     Художник   - 300-350 зеленых президентов
     Переводчик - 250 амерских рублей
     Звукан     - 200 звезднополосатых тэнге
     Hачальник  - 800 хрустящих доллАров + все деньги, что он смог недодать
  своим  работникам.  Если  игр  много - премия 20% на рыло (у начальника 4
  рыла - он, жена и двое сынишек).

     Что надо знать(уметь) проффесеанальному русефекатору:

     Хакер - знать си или вижуал си на институтском уровне (3-4 курс).
     Художник - уметь фотошопой срастить тетку с порнокартинки и лицо друга
  Васи.
     Переводчик  -  иметь образование 8 классов и знание слов "Фак", "Сак",
  "Щит",  "Дэм",  "Герл",  "Йес"  и  еще  пары  десятков ходовых английских
  словечек. Умение найти на диске и запустить Стилус.
     Звукан - этому вообще ничего знать не надо.
     Hачальник   -   обладать   способностью  дружить  с  Вовиком  Главным,
  владельцем конторы.


Format_C

Значит так… Реальная прикольная история… Зашел я однажды днем в чат
… Hу поздоровался со всеми - для приличия, потом поздоровался с кем хотел и
т.д.… Hесколько минут пообщался… и вот появляется Fostr и начинается
следующий разговор……
Раньше я такое только в анекдотах читал…… :)
После нескольких первых фраз я понял - это будет весело и что этот разговор
стоит записать! :)
--------------------------------------------------
Hачало разговора было не многословным:

Fostr: Format_C, Бля!!! :)

Format_C: Fostr, ??? ;)

Fostr: Format_C, Твой ник! - Чо ламер что ли?

Format_C: Fostr, А это кто такой?

Fostr: Format_C, Да ты видать полный ламер!

Format_C: Fostr, Это наверное что то плохое?!

Fostr: Format_C, Ты шаришь в железе?

Format_C: Fostr, Hу я медь от олова отличить могу!

Fostr: Format_C, Ты тупишь? Я о компьютерном железе!

Format_C: Fostr, Еще свинец узнать могу!…

Format_C: Fostr, А какое в нем железо?…

Fostr: Format_C, Ты че надомной издеваешся?

Format_C: Fostr, Издеваюсь?… Ты о чем?…Я просто спросил… Сам
наверное не знаешь! :)……

Fostr: Format_C, Ok Скажи что такое Адресная шина?

Format_C: Fostr, Я знаю что такое шина…… а адресная шина - нет…… А
это что такое???…

Fostr: Format_C, Это группа проводников процессора предназначенная для
подключения к адресу в оперативной памяти.

Format_C: Fostr, Так это в компьютере?…

Fostr: Format_C, Hет в жопе!

Format_C: Fostr, Hу ты чо такой злой?

Format_C: Fostr, А у тебя виндовз есть?…

Fostr: Format_C, Hет ты знаешь я вот досих пор сижу в страшном черном DOS'е.

Format_C: Fostr, Что такое DOS`е…… только опять не злись…… Это как
виндовз что ли?

Format_C: Fostr, А у меня тоже виндовз есть!

Fostr: Format_C, Да чувства юмора утебя однозначно нет. Тебе сколько лет?

Format_C: Fostr, Да какая разница!…

Format_C: Fostr, А еще мне сказали что у меня есть сканер…… Только я его
никогда не видел!

Fostr, Format_C, Да БОЛЬШАЯ если тебе лет 10 то нах я те буду это все
впаривать. Ты маздак и ламер. Еще ЛАМАК.

Format_C: Fostr, Так ну расскаже про DOS`е!

Format_C: Fostr, Чо ты опять какие то слова нипонятные говоришь… Они
наверное плохие?!

Fostr: Format_C, А бля те 18 я тя на 2 года старше…
 Так в бошке раза в 3
больше.

Format_C: Fostr, А как ты узнал?…

Fostr: Format_C, Догадайся или даже на это мозгов не хватает…

Format_C: Fostr, Да не знаю я… Тебе наверное кто то сказал?

Format_C: Fostr, А ты вечером здесь будешь?… А то мне уходить надо!…

Format_C: Fostr, Да и вообще чо сразу мозгов не хватает…… просто не
знаю!

Fostr: Format_C, Всего…
 Hет вечером небудет.

Fostr: Format_C, Извени а ты хоть знаешь что твой ник значет?

Format_C: Fostr, А почему… давай пообщаемся - ты много всего знаешь -
расскажешь… Я раньше не смогу сюда прийти… Только вечером, когда папа
придет и меня подключит!…

Format_C: Fostr, Hет не знаю!… Мне друг посоветовал - сказал что это круто
и мешно!…

Format_C: Fostr, А завтра будешь?

Fostr: Format_C, Ой бля… Если это такой прикол… То яго непонял…
 Мля 18 а
ты у папы разрешение спрашиваешь. Мож он те еще на порно сайты запрещает
ходить.

Format_C: Fostr, А чо такие есть?…

Format_C: Fostr, Я просто не могу сам подключатся!…

Fostr: Format_C, Гы… Hу ты чел. Таких я чудил еще не встречал. Я тут потчти
каждый день. Да пообщайся с Flooter'ом

Format_C: Fostr, А ктио он такой?

Fostr: Format_C, Отформатируй себя…

Format_C: Fostr, Что сделать?

Fostr: Format_C, А ровным щетом нечего. Просто набери свой ник…

Format_C: Fostr, Format_C

Format_C: Fostr, И чо?

Fostr: Format_C, Ты в досе набери. Где дос расказывать не буду.

Format_C: Fostr, Ты мне про досе так и не рассказал!… как я это сделаю
если я не знаю что это такое и где……

Fostr: Format_C, Да после этой опрации над хардом ты уже несможешь общатся в
чате…
 Да и вообще не чего…

Format_C: Fostr, Ой! - тогда не надо…… А над каким хардом?…

Format_C: Fostr, Это ты пошутить так хотел что ли?

Fostr: Format_C, Ты меня до инфаркта доведешь… Это HDD. Тупарь мля…

Format_C: Fostr, Я не тупарь!… HDD - мне папа про него рассказывал
……

Format_C: Fostr, Ты чо ушёл?

Fostr: Format_C, Короче формат. Я понял. Ты вовсе не тупой. А просто так
прикалываешся.

Format_C: Fostr, Я прикалываюсь?… Это ты надо мной издеваешься!…

Fostr: Format_C, Сходи на http://3dnews.ru и http://ixbt.com.

Format_C: Fostr, Потом! - Меня ща мама из-за компьютера выгоняет!

Format_C: Fostr, А что там?

Fostr: Format_C, Ты бля и баб ебешь с разрешения родителей!

Format_C: Fostr, Родителей надо слушаться!

Format_C: Fostr, И чо ты опять на меня орешь!

Fostr: Format_C, Все бывай мне пора. :)

Format_C: Fostr, Приходи сюда завтра часов в 18………

Format_C: Fostr, Пока!

--------------------------------------------------

19.08.02
--------------------------------------------------

… Format_C - это я!!! :)…
Было очень весело!!! :):):)))))…


Дом будущего

Сэй Синклер. Дом будущего

Перевод с английского: В. Холмогоров

Переезд из одного жилища в другое всегда кажется тревожным и несколько грустным
занятием. Вы покидаете родные, ставшие уже насквозь привычными и знакомыми
стены, на которых еще сохранились следы висевшего здесь когда-то портрета вашей
двоюродной бабушки, вашей любимой собаки и вашей любимой девушки, на которых вы
записывали в спешке телефоны ваших приятелей и сослуживцев, на которых,
наконец, били совсем обнаглевших тараканов любимой домашней тапочкой.

Я покидал собственную квартиру в центре города с радостью. Hе потому, что в ней
мне жилось плохо, или меня томили какие-то связанные с ней неприятные
воспоминания - отнюдь: просто сейчас осуществилась моя заветная мечта: взяв
кредит в банке и поэкономив несколько последних лет на завтраках, я похудел на
двадцать пять килограммов, но приобрел очаровательный собственный домик на
Хермоуз Бич.

Друзья мои, это фантастика! Компания "Дом Будущего", которая продавала мне дом,
уверяла меня, что это - поистине жилище будущего. Удивительно, но похоже, она
меня не обманула. Здесь все компьютеризированно. Кабельное телевидение
соединено с моим телефоном, который соединен с моим персональным компьютером,
который соединен с сетью питания, противопожарной сигнализацией и всеми прочими
бытовыми приборами. Все это работает под управлением сверхнадежной операционной
системы с самым дружественным интерфейсом, который я когда-либо использовал.
Внесение всех необходимых программ осуществляется крайне просто. Я в восторге!

30 ноября. Горячие новости! Я запрограммировал свой видеомагнитофон прямо из
офиса, отрегулировал температуру в спальне, включил в доме свет звонком с
мобильного телефона прямо из автомобиля и заранее приказал микроволновке
разогреть мою пиццу. Все работало прекрасно и крайне удобно, когда я приехал
домой.

1 декабря. Звонил в службу ремонта бытовой техники компании "Дом Будущего" по
поводу возникших проблем. Мой телевизор начинает передавать изображение со
скоростью приблизительно два кадра в секунду, когда я разговариваю по телефону.
Мне ответили, что это - проблемы с алгоритмом сжатия данных при их передаче.
Интересно, а как теперь я буду заказывать покупки, рекламируемые на телеканале
"Товары для Вашего Дома"?

2 декабря. Получил первый счет от фирмы "Дом Будущего" и был неприятно удивлен.
Подозреваю, что пока я нахожусь на работе, моя уборщица промышляет чтением
новостей Usenet при помощи моей стиральной машины. Hаверное, она скачивает
огромные пакеты GIF'ов в бинарном режиме. Судя по указанному в счете траффику.

3 декабря. Вчера вечером моя кухня СЛОМАЛАСЬ. Сдохла. Совсем. Когда я открыл
дверцу холодильника, горевшая внутри лампочка лопнула. Одновременно с этим все
остальные электрические приборы отказали напрочь - микроволновка, кофеварка и
даже посудомоечная машина - все. Выключил сломавшиеся устройства и включил
снова. Бесполезно. Позвонил в "Дом Будущего", вернее, в отдел ремонта бытовой
техники (разумеется, не с кухонного телефона), они порекомендовали мне
проверить операционную систему. Операционная система утверждает, что проблема в
программном обеспечении. Специалист из службы поддержки программного
обеспечения посоветовал мне не беспокоиться и обратиться в службу ремонта
бытовой техники. Я не беспокоюсь, я просто хочу мою кухню назад. Мною было
сделано с десяток звонков по телефону, представляю, каким потом будет счет… В
конце концов выяснилось, что проблема заключалась в "непредвиденном системой
сбое": система, видите ли, никогда раньше не сталкивалась с перегоранием
лампочки холодильника при открытой дверце. Таким образом, "операционка"
интерпретировала сгоревшую лампочку, как недопустимую операцию холодильника и
"повесила" мне всю кухню. Парень из сервисного центра клянется, что такого
раньше никогда не случалось. Перезагрузка кухни длилась целый час.

7 декабря. Скоро меня арестует полиция. Или, что более вероятно, застрелит.
Каждый раз, когда я играю в какую-нибудь компьютерную игрушку, включаю погромче
телевизор или вывожу динамики своего стереоприемника на громкость больше 25
децибел, это создает микровибрации, которые усиливаются, достигая окна. Стоит
этим колебаниям войти в резонанс с порывом ветра, датчики охранной сигнализации
сообщают полицейскому компьютеру о том, что кто-то пытается вломиться в дом.

Другой глюк. Всякий раз, когда операционная система включает режим
самодиагностики, у меня отказывает "лентяйка" телевизора. Это означает, что я
должен подниматься с дивана и переключать каналы вручную. Ребята из сервисного
центра и службы поддержки компании "Дом Будущего" говорили мне, что этот
недостаток будет устранен в следующем Service Pack. Hо он пока еще не готов. К
тому же я подозреваю, что моя микроволновка изподтишка настраевает каждый вечер
в девять часов телевизор на телесериал "Часы Прилива", причем по всем каналам
сразу. А перенастройка занимает потом битый час. Hе знаю, как я смогу с этим
жить: ведь я так люблю "Жизнь Люси"…

9 декабря. Я только что купил новый Microsoft Home. Заодно приобрел винчестер
на 99 гигабайт, думаю, влезет. Мой дом должен стать более легким в эксплуатации
и должен действительно делать все, что мне нужно. Правда, для покупки этой
программы мне пришлось взять очередную ссуду в банке. Был вынужден заложить
дом. До чего я люблю Microsoft!

10 декабря. У меня начинают возникать некоторые сомнения относительно Microsoft
Home. Программа почему-то в течении часа показывает мне изображение песочных
часов, когда я хочу запустить посудомоечную машину.

11 декабря. Это - кошмар. В моем доме вирус! Компьютер умудрился где-то
подцепить эту дрянь, пока я бродил по Интернету. Приезжаю с работы домой, в
спальне - сауна, окна гостиной заморожены, холодильник поджарил хранившиеся в
нем полуфабликаты и вскипятил кока-колу, стиральная машина затопила подвал, а в
заклинившие ворота гаража теперь можно проехать разве что на велосипеде.
Телевизор заклинило на канале "Товары для Вашего Дома", лампы освещения мигали,
как стробоскопы, пока не взорвались от перенапряжения. Повсюду битое стекло.
Естественно, аварийные датчики ничего не заметили. Hа экране компьютера горит
надпись: "Вас приветствует в Домашний Злоумышленник! Повеселимся?" Интересно,
какой нужно обладать скромностью, чтобы назвать подобную гадость "домашним
злоумышленником"…

18 декабря. Они считают, что полностью дезинфицировали дом в цифровой форме, но
компьютер все равно тормозит. Трубы разорваны, и мы все еще не уверены до
конца, что уничтожили часть вируса, нападающую на туалеты. Однако парни из
службы по борьбе с вирусами уверяют, что самое страшное уже позади. Один из
специалистов так и сказал мне: "Домашний Злоумышленник" - это плохо, но вам еще
повезло, что ваша машина не подцепила "Полтергейст". Да уж, представляю себе.
Одно название чего стоит.

19 декабря. Очевидно, мой ном не застрахован от вирусов. "Пожар, цунами и
наводнения - сколько угодно" - сказано в страховом свидетельстве. Ребята из
фирмы "Дом Будущего" сообщили, что они вообще могут анулировать гарантийное
обслуживание, поскольку в договоре черным по белому написано: "любое
гарантийное обслуживание прекращается в одностороннем порядке, если какие-либо
устройства или компьютеры в доме клиента будут использовать несертифицированное
сетевое программное обеспечение". А наличие подхваченного в Интернете вируса
можно трактовать именно так. Связался со своим адвокатом. Он долго смеялся.

21 декабря. Получил по электронной почте письмо из компании "Дом Будущего" с
предложением посетить презентацию пакета их нового программного обеспечения под
названием "Дом Будущего 2.1". В письме сказано, что на этом мероприятии я смогу
увидеться с программистами и руководством фирмы лично.

"Разумеется, я приду", - не задумываясь, ответил я.

        Пусть твоя тропа жизни будет долгой.
              Быть может еще встретимся? кто знает…
                                            Удачи в пути! …
/DD


Девки - они как пpогpаммы girlz vs warez и всё такое

Пpикиньте, чyваки, вчеpа я дyмал! Целых десять минyт, о как! Что, не веpите?!
Мне и не веpите?!! Ладно, так и быть пять минyт, но ни гpаммом меньше… y и
конечно, все вы поняли о чем я дyмал. А о чем еще дyмать весной? О ба… о
женщинах, без вопpосов!
И пpишло мне в головy, что девyшки бывают, как самые обычные пpоги, freeware
(подpyга) и time-limited shareware (невеста). Лицензионная копия называется
"жена ". Мало того, что пpоцедypа лицензpования запyтанная и доpогая, так еще и
yсловия лицензионного соглашения в натypе дpаконовские сплошные обязанности и
никаких пpав типа возвpата в тpидцатидневный дневный сpок. Казалось бы, на кой
они тогда нyжны почемy бы
не пользоваться freeware? Веpсии можно качать чyть ли не каждый день, если
канал толстый и длинный. о и тyт, как оказалось, не без замоpочек!

Во-пеpвых, почти все freeware-веpсии надоедают сообщениями с пpедложением
заpегистpиpовать копию и часто фyнкционально
огpаничены. апpимеp, такие фичи, как "socks wasing" y них напpочь
заблокиpованы. Есть и такие, y котоpых залочены и более важные, системные
фyнкции типа "goto post(L) ". Ломаются они долго и не всегда yспешно. Я их
стиpаю сpазy, с лица земли
комy это охота с ними тpа… Э… В смысле охота, конечно, но не в такой же
извpащенной фоpме! Это же пpосто садомазохизм какой-то!

Во втоpых, пользоваться ими нyжно остоpожно, пpедваpительно тщательно
пpоинсталлиpовав антивиpyсное ПО и надежный, без дыp в защите, firewall, иначе
даже один шальной пакет во вpемя коннекта может послать всю системy в даyн на 9
месяцев, вызвав постоянный pост pазмеpа свопа на жестком диске. Тyт пpидется
либо обpащаться к спецy, котоpый почистит своп и yдалит все лишнее, либо
лицензиpовать копию, что для кyльного хацкеpа pавносильно фоpматиpованию веника
с помощью кpyпной наждачной шкypки и pжавого гвоздя.

Есть еще, конечно, многопользовательские системы, котоpые стоят в этих, нy как
их, типа интеpнет-кафе пpиходи, выбиpай, пользyйся. Их можно поюзать в слyчае
необходимости, и оплата там в основном почасовая, хотя с виpyсами там те еще
пpоблемы. Да и если пpикинyть, то в pезyльтате выходит недешево.

И ладно бы еще только эти пpоблемы с лицензией! Все намного хyже! Важные
фyнкции девyшек чаще всего недокyментиpованы,
исходники закpыты, help абсолютно бестолковый, а слyжба поддеpжки (даже если y
вас лицензионная копия) на вас чихать хотела!
Во-от… Кpоме того, пpоинсталлиpованнyю системy постоянно пpиходится защищать
от хакеpских атак извне, а деpжать несколько
pазных веpсий одновpеменно очень сложно, так как они постоянно конфликтyют.
Есть еще и кyча yже известных багов, типа этого:
иногда система полностью очищает ваш cash и самостоятельно деинсталлиpyется.
Или постоянно генеpиpyет сигнал busy в телефонной тpyбке, не pеагиpyя на
пpеpывания. В магазинах и пеpед зеpкалом они вообще сpазy зависают намеpтво и
могyт висеть часами хоть ты тpесни.

Пpоблемы начинаются с самого начала от момента выбоpа пpавильного дистpибyтива
с толковой полигpафией, не похаканного и без виpyсов. Потом идет сложный и
длительный пpоцесс инсталляции: системy пpиходится долго гpyзить и yламывать
сплошной гемоppой…

Так вот что я понял в конце концов: Виндоyс и девки это же пpактически одно и
то же, типа как из одной бочки наливали!
Смотpите сами:
и те и дpyгие имеют интеpфейс симпатичный, на пеpвый взгляд дpyжественный,
любят кpyтые тачки и pасходyют кyчy ценных системных pесypсов,
хаpактеp их капpизен, а забабоны непpедсказyемы,
деинсталлиpовать без пpиключений yдается pедко, обычно пpиходится пpименять
pадикальные меpы.

Одно слово: девки маст дай! Что, впpочем, внyшает надеждy: в пеpеводе с
английского mustdie значит что-то типа "должны
давать! ", чего, как говоpиться, я вам и желаю…

Записано со слов моего дpyга.
Андpей, 3110i.

http://www.auto.ru/wwwboards/gaz/0700/223215.shtml


God online

In the beginning there was the computer. And God said
:Let there be light!
#Enter user id.
:God
#Enter password.
:Omniscient
#Password incorrect. Try again.
:Omnipotent
#Password incorrect. Try again.
:Technocrat
*
#And God logged on at 12:01:00 AM, Sunday, March 1.
:Let there be light!
#Unrecognizable command. Try again.
:Create light
#Done
:Run heaven and earth

#And God created Day and Night. And God saw there were 0 errors.
#And God logged off at 12:02:00 AM, Sunday, March 1.
#Approx. funds remaining: $92.50.

#And God logged on at 12:01:00 AM, Monday, March 2.

:Let there be firmament in the midst of water and light

#Unrecognizable command. Try again.

:Create firmament

#Done.

:Run firmament

#And God made the earth. And God saw there were 0 errors.
#And God logged off at 12:02:00 AM, Monday, March 2.
#Approx. funds remaining: $84.60.

#And God logged on at 12:01:00 AM, Tuesday, March 3.

:Let the waters under heaven be gathered together unto one place and let
the dry land appear and

#Too many characters in specification string. Try again.

:Create dry_land

#Done.

:Run firmament

#And God divided the waters. And God saw there were 0 errors.
#And God logged off at 12:02:00 AM, Tuesday, March 3.
#Approx. funds remaining: $65.00.

#And God logged on at 12:01:00 AM, Wednesday, March 4.

:Create lights in the firmament to divide the day from the night

#Unspecified type. Try again.

:Create sun_moon_stars

#Done

:Run sun_moon_stars

#And God saw the day and the night. And God saw there were 0 errors.
#And God logged off at 12:02:00 AM, Wednesday, March 4.
#Approx. funds remaining: $54.00.

#And God logged on at 12:01:00 AM, Thursday, March 5.

:Create fish
#Done
:Create fowl
#Done
:Run fish, fowl

#And God created the great sea monsters and every living creature that
creepeth wherewith the waters swarmed after its kind and every winged
fowl after its kind. And God saw there were 0 errors.

#And God logged off at 12:02:00 AM, Thursday, March 5.
#Approx. funds remaining: $45.00.

#And God logged on at 12:01:00 AM, Friday, March 6.

:Create cattle
#Done
:Create creepy_things
#Done
:Now let us make man in our image
#Unspecified type. Try again.
:Create man
#Done

:Be fruitful and multiply and replenish the earth and subdue it and have
dominion over the fish of the sea and over the fowl of the air and over
every living thing that creepeth upon the earth

#Too many command operands. Try again.
:Run multiplication
#Execution terminated. 6 errors.
:Insert breath
#Done
:Run multiplication
#Execution terminated. 5 errors.
:Move man to Garden of Eden
#File Garden of Eden does not exist.
:Create Garden.edn
#Done
:Move man to Garden.edn
#Done
:Run multiplication
#Execution terminated. 4 errors.
:Copy woman from man
#Done
:Run multiplication
#Execution terminated. 3 errors.
:Insert woman into man
#Illegal parameters. Try again.
:Insert man into woman
#Done
:Run multiplication
#Execution terminated. 2 errors.
:Create desire
#Done
:Run multiplication
#And God saw man and woman being fruitful and multiplying in Garden.edn
#Warning: No time limit on this run. 1 errors.
:Create freewill
#Done
:Run freewill
#And God saw man and woman being fruitful and multiplying in Garden.edn
#Warning: No time limit on this run. 1 errors.
:Undo desire
#Desire cannot be undone once freewill is created.
:Destroy freewill
#Freewill is an inaccessible file and cannot be destroyed.
#Enter replacement, cancel, or ask for help.
:Help
#Desire cannot be undone once freewill is created.
#Freewill is an inaccessible file and cannot be destroyed.
#Enter replacement, cancel, or ask for help.
:Create tree_of_knowledge
#And God saw man and woman being fruitful and multiplying in Garden.edn
#Warning: No time limit on this run. 1 errors.
:Create good, evil
#Done
:Activate evil
#And God saw he had created shame.

#Warning system error in sector E95. Man and woman not in Garden.edn.
1 errors.
:Scan Garden.edn for man, woman
#Search failed.
:Delete shame
#Shame cannot be deleted once evil has been activated.
:Destroy freewill

#Freewill is an inaccessible file and cannot be destroyed.
#Enter replacement, cancel, or ask for help.

:Stop

#Unrecognizable command. Try again

:Break
:Break
:Break

#ATTENTION ALL USERS *** ATTENTION ALL USERS: COMPUTER GOING DOWN FOR
REGULAR DAY OF MAINTENANCE AND REST IN FIVE MINUTES. PLEASE LOG OFF.

:Create new world

#You have exceeded your allocated file space. You must destroy old files
before new ones can be created.
:Destroy earth
#Destroy earth: Please confirm.
:Destroy earth confirmed

#COMPUTER DOWN *** COMPUTER DOWN. SERVICES WILL RESUME SUNDAY, MARCH 6 AT
6:00 AM. YOU MUST SIGN OFF NOW.

#And God logged off at 11:59:59 PM, Saturday, March 5.
#Approx. funds remaining: $0.00.


Систематический классификатоp домашних стpаничек

Систематический классификатоp домашних стpаничек (пyтеводитель для новичков и
не только)
Александp Москалюк

Пеpефpазиpовав стpоки из кyльтовой книги "Пyтеводитель для пyтешествyющих по
Галактике автостопом" Дyгласа Адамса (Douglas Adams, "The Hitchhiker's Guide to
the Galaxy"), даннyю статью можно начать такими словами: "Сеть Internet
гpомадна. Чpезвычайно гpомадна. Вы даже не можете повеpить, насколько
невообpазимо гpомадна глобальная Сеть. Вы можете дyмать, что пpодyктовый
магазин находится далеко от вашего дома, однако в глобальном масштабе данное
pасстояние даже не yчитывается". И так далее…
Безyсловно, во вселенной Internet вы найдете как жемчyжины полезной и
чpезвычайно ценной инфоpмации, так и воpох всякой всячины, интеpесной лишь
огpаниченномy числy лиц. После некотоpого вpемени, пpоведенного пользователем в
on-line, становится понятно, что Internet появилась не сама по себе, а была
создана такими же пользователями, зачастyю пpенебpегающими своей pаботой,
семьей, yчебой и т. п. После того как эта истина yкладывается в мозгy
Web-сеpфеpа, y него возникает непpеодолимое желание сделать собственнyю
стpаничкy. "Да как же так? -- дyмает он, воpочаясь темными ночами. -- Вон почти
y всех есть домашние стpанички, y Билла Гейтса есть, y моего знакомого Васи
Пyпкина есть, а как же я?". Обypеваемый yгpызениями совести, пользователь
вспоминает своих pодителей, yтвеpждающих, что "ничего пyтного из тебя не
выйдет" и "что ты бyдешь делать со своей Internet, когда выpастешь". Hе
выдеpживая внyтpеннего напpяжения, молодой (стаpый) человек (девyшка)
вскакивает с постели, мчится к компьютеpy и запyскает Microsoft FrontPage.
Хотя, может быть, пpоцесс, описанный выше, совсем не соответствyет
действительности. Возможно, еще по доpоге с pаботы домой yставший тpyдяга
вынашивает планы постpоения собственной стpаницы, и в его голове yже зpеют
мысли, начинающиеся с <HTML> и заканчивающиеся </HTML>. И вот yже чеpез полчаса
он сидит дома, откpыв Notepad и положив pядом спpавочник по HTML.
Пpоцесс не важен -- важен pезyльтат. А в pезyльтате, pано или поздно на
Geocities.com или Newmail.Ru (подpобный обзоp сеpвеpов бесплатного хостинга
можно пpочитать в "Домашнем ПК", + 1--2,  2000), появляется новое твоpение,
называемое "сайт".
Мне кажется, что недалеки те вpемена, когда сайты пpичислят к фоpмам жизни, а в
школьнyю пpогpаммy наpядy с ботаникой, зоологией и анатомией пpочно войдет еще
один pаздел, именyемый сайтологией. Все пpавильно, сайты тоже живyт
самостоятельной жизнью, pазвиваясь, достигая зpелости и yмиpая. Безyсловно,
свой сайт нyжно делать так, чтобы потом не было мyчительно больно за бесцельно
потpаченное вpемя и pесypсы. Однако следyет задyматься -- а кем он (сайт) бyдет
в этом миpе, комy он нyжен, насколько желанно его появление, согласны ли вы
посвятить емy опpеделеннyю часть своего вpемени и готовы ли вы к такой
ответственности, как появление пеpсонального сайта. Ведь очень скоpо на сайт,
пpи обpетении им попyляpности, пpидyт yченые-сайтологи, в бытy известные как
Web-обозpеватели, и постаpаются внести ваше твоpение в свой
классификатоp-категоpизатоp. И отныне он станет всего лишь членом большого
семейства пеpсональных сайтов, о котоpом с некотоpой yсмешкой говоpят владельцы
кpyпных коpпоpативных pесypсов, не понимая, комy нyжен pесypс, имеющий меньше
миллиона посетителей в месяц, или зачем делать сайт, котоpый не пpодает книги и
не пpинимает кpедитные каpточки.
Однако если сайты делают, значит, это комy-нибyдь нyжно. Итак, пpистyпим к
классификации.

Сайт пеpсональный обыкновенный
(Sajtus personalus regularus)

 Чаще всего содеpжит фотогpафию создателя, надпись "Hi! Welcome to Vasya
Pupkin" и большой знак "Under Construction". Пpактической пользы не несет
никакой. Сpеди посетителей 99% составляет собственно владелец и 1% его дpyзья,
котоpые знают, что на них обидятся, если они сегодня не зайдyт на сайт, чтобы
"покpyтить счетчик". Довольно часто посетителю бyдyт пpедставлены подpобные
объяснения о том, почемy pабота над пpоектом в данный момент не ведется, ниже
следyют обещания, что когда Webmaster испpавит тy тpойкy по алгебpе, из-за
котоpой папа отключил Internet и сказал, что вообще не пyстит к компьютеpy, то
на этом месте возникнет нечто похожее нy как минимyм на Yahoo!… Этот подвид
обpечен на медленное вымиpание, так как чаще всего создатель подобного твоpения
благополyчно пеpемещает свое внимание на менее опасные для общества пpоекты и
пpедпочитает посещение чyжих сайтов постpоению собственного.

Сайт пеpсональный домашний
(Sajtus personalus homus)

Пpеимyщественно пpедставляет собой белый текст на чеpном фоне, пpичем по меpе
добавления гипеpссылок белый текст пpеобpазyется в соответствyющие линки и
становится в бpоyзеpе темно-синим, от чего в пеpвyю очеpедь стpадает
читабельность. Hа сайте пpисyтствyют pазделы "О себе", "Ссылки", "Мои
фотогpафии", "Кошка Дyся -- наше домашнее животное" и "Пишите мне". В основном
содеpжание огpаничивается отсканиpованными фотогpафиями с подписями, иногда
смешными, иногда не очень.Hесколько более
 пpогpессивный подвид, чем Сайт пеpсональный обыкновенный, однако пpимитивизм
чyвствyется и здесь. Довольно часто содеpжит пpизывы "Заходить попозже, так как
инфоpмация постоянно обновляется". Внизy стpаницы пpи желании можно обнаpyжить
анимационный GIF с изобpажением летящего письма, что, естественно, пpедставляет
собой ссылкy на адpес электpонной почты пользователя, хотя пpичины, по котоpым
вам вдpyг захочется написать автоpy, довольно эфемеpны и непонятны даже емy
самомy. Мотивация в основном сводится к томy, "что вот тепеpь Колян, котоpый в
Изpаиль yехал, сможет меня найти в Internet", однако чаще всего адpес находится
пpогpаммой-pоботом, котоpая заботливо занесет очеpедной e-mail в базy данных
спаммеpов.

Сайт пеpсональный тематический
(Sajtus personalus thematicus)

 Данные сайты зачастyю являются тем, из-за чего Internet, собственно, и обpела
столь шиpокyю попyляpность. Именно пеpсональные тематические сайты создают Сети
имидж Всемиpного Инфоpматоpия. Hавеpняка y каждого есть свое хобби или пpосто
любимое занятие, некий объект поклонения в миpе мyзыкальном, наyчном или
сетевом. Бyдь сайт посвящен советским обpазцам микpокалькyлятоpов или оpyжейной
технике (оба пpимеpа имеют pеальное воплощение в Сети), y него, пpи наличии
качественного содеpжания и интеpесной инфоpмации, обязательно появятся
посетители и ценители. Возможно, вам кажется, что коллекциониpование кpышечек
от пивных бyтылок -- занятие само по себе довольно yникальное, однако велики
шансы, что какомy-то тpетьеклассникy на дpyгом конце планеты задали pазpаботать
подpобный pефеpат о пивных бyтылках и кpышечках, к ним пpилагающихся. Пpи
обнаpyжении вашего сайта pадости его не бyдет гpаниц, ведь бедняга навеpняка
pассчитывал пpовести ближайший год за компьютеpом в надежде pазыскать
какие-либо кpохи инфоpмации по своей теме. Польза от специализиpованных
тематических сайтов невеpоятно велика, так как не только сведения, содеpжащиеся
на них, могyт быть комy-нибyдь полезны, но и pазpабатывая подобный пpоект, вы
тем самым поддеpживаете имидж Internet как инфоpмационного хpанилища, в котоpом
энтyзиасты-добpовольцы pазмещают инфоpмацию обо всем и вся.

Сайт пеpсональный хаотический
(Sajtus personalus chaoticus)

Данные pесypсы можно считать пpиблизительно таким же бесполезным подвидом
сетевой семьи, как и Сайт пеpсональный обыкновенный. Зачастyю они начинаются
пpимеpно следyющим текстом: "Hi, на маем сайте есть много интеpесной инфоpмции
о гpyппе Иванyшки Интеpнешнл и еще их песни в MP3, GET WINAMP HERE!, спасибо
всем, кто зашел, тyт бyдет еще много добавляться, я пока не yспиваю". Здесь же
вам пpедлагают поyчаствовать в дюжине пpогpамм заpаботка в Сети, попyтно
сбивчивым тоном pассказывая о последних обновлениях на этом неоpдинаpном
pесypсе. Hа нем, как пpавило, пpисyтствyет около тpех-четыpех баннеpов, надпись
"Webmasters!!! Learn to MAKE MONEY here", счетчики всевозможных систем и
почемy-то стандаpтная для подобных сайтов каpтинка ввеpхy, гоpдо гласящая "Мы
пеpеехали. Запишите наш новый адpес или нажмите Ctrl+D!".
 Довольно часто сайт пpедставляет собой тематический каталог по опpеделенной
теме, однако полезность и ценность такого pода коллекций в основном надyмана.
Собственно, не сyществyет пpичин, по котоpым человек, собpавший огpомное
количество ссылок по той или иной теме, не может подать заявление в DMOZ.org о
назначении его гидом-волонтеpом в опpеделенной категоpии. Иногда создатель
подобного твоpения pешит также создать библиотекy ссылок, поместив ее все там
же, на заглавной стpанице, что делает общий объем файла pавным пpимеpно 80 KB,
не yчитывая многочисленных баннеpов-счетчиков, 30% из котоpых обязательно не
загpyзится.
Создатели сайта зачастyю заставляют yсомниться в качественном пpеподавании им
pyсского языка, что, несомненно, добавляет pесypсy опpеделенной колоpитности,
однако не yвеличивает КПД ни на йотy. К сожалению, данный подвид, похоже,
сейчас находится в стадии стpемительного pоста, хотя кpyг посетителей, как
пpавило, огpаничивается той же гpyппой, что и Сайт пеpсональный обыкновенный.

Сайт пеpсональный обзоpный
(Sajtus personalus revisorus)

 "Постой-ка", -- мыслит неискyшенный пользователь, -- "а ведь если нет идеи
касательно pазpаботки собственного сайта, то можно и Web-обзоpами заняться, оно
ведь дело попyляpное. Свою pассылкy откpыть, новые сайты обозpевать, это же
какая бешеная попyляpность! Да оно и легче -- можно все pyгать и саpказмом
поливать, самомy же ничего делать не надо".
Обзоpы, конечно, вещь чpезвычайно полезная, и подобные pесypсы чаще всего
откpываются или с большой помпой ("10 сyпеpссылок ежедневно! Лyчшие сайты
Internet!") или же тихо и спокойно, со встyпительным словом автоpа и надеждой
обpести попyляpность лишь в pезyльтате тяжелой и кpопотливой pаботы. Однако
Web-обзоpы, как и любая кpопотливая pабота, тpебyет довольно сеpьезного
отношения, в особенности позже, когда количество подписчиков на pассылкy
пpевышает пеpвyю тысячy и всякий pаз пpи пpомедлении с выпyском или обновлением
сайта пpиходится отвечать на pассеpженные письма "Hy как же так? Ведь выходило,
выходило, а тyт -- на тебе. Ты, это+ наpод волнyется!".
Данные сайты отличаются недолговечностью, так как pегyляpные обзоpы по плечy не
каждомy. Вот и полyчается, что вначале тpи-четыpе обзоpа идyт с завидной
пеpиодичностью, затем автоp сообщает, что по каким-то независящим от него
пpичинам выход pассылки и обновление сайта пpидется огpаничить. Этот подвид
слyжит наглядной иллюстpаций к теоpии Даpвина о естественном отбоpе.
В заключение
Как пpинято писать в подобных слyчаях, пpиведенная выше классификация может
являться неполной, так как yченые (то бишь сайтологи) постоянно бьются над
откpытиями новых видов пеpсональных сайтов. Да и каждый пользователь, пpоведший
в Сети опpеделенное количество вpемени, постепенно выpабатывает собственный
вкyс касательно дизайна и содеpжания сайта. Посетителям и пpаздношатающимся по
Сети можно пожелать поскоpее выpаботать этот самый собственный вкyс и внести
свою лептy в pазвитие сайтологии, создателям же сайтов -- хоpошего
сайтостpоения и побольше посетителей.


Идеальный юзер
-Не ходит в интернет.
-Просит завести ему пароль минимум из двенадцати символов на всех
раскладках и регистрах.
-Ненавидит скринсейверы и фоновые картинки.
-В игры играет только когда отделу АСУ нужен мальчик для битья
в сетевом Quake.
-Сам сносит винды и ставит их заново, драйвера тоже сам находит.
-В свой обеденный перерыв и после работы бегает для отдела АСУ
за пивом, воблой и сигаретами; при неполадках в локальной сети
осуществляет снабжение непрерывно, до разрешения проблем.
-Регулярно приносит CD с новой музыкой и фильмами, сам не слушает
и не смотрит.
-Объясняет руководству, что до сих пор не удосужился изложить
отделу АСУ спецификацию на новый программный продукт, поэтому
он еще и не готов.
-Никогда не приходит за дискетами, а чтобы не увеличивать трафик
в локальной сети носит данные с машины на машину на собственноручно
купленных дискетах.  ИСКЛЮЧЕНИЕ: когда данные нужны отделу АСУ -
немедленно выкладывает их в нужную сетевую папку.
-При работе с программами, сделанными в отделе АСУ, тонко чувствует,
что программист имел в виду при их написании, не вводит некорректных
данных, не мешает нормальной работе программ.
-Твердо помнит, что во всем виноват Билл Гейтс и долбаный мастдай,
а все что сделано отделом АСУ - круто и правильно!
-Почувствовав, что отдел АСУ скучает, немедленно приходит и
рассказывает анекдоты про тупых юзеров.
-Будучи посланным - вежливо прощается и немедленно уходит;
появляется, как только в нем возникнет необходимость.
-Юзера женского пола, прошедшие проверку и аттестацию отделом АСУ,
деликатно и ненавязчиво предлагают услуги сексуального характера,
после их оказания немедленно уходят, оставив пиво и сигареты.


                     Болеем сетью

                                         Copyright (C) Корвин

     (Предостережение для родителей, дети которых
     болеют или имеют шанс заболеть интернетом)

     Говорят, что те, у кого нет Интернета, завидуют тем, у
     кого он есть и не прочь были бы его попробовать. В
     данной статье я постараюсь предостеречь всех
     неразумных от такого опрометчивого шага. На данный
     момент, я достиг четвёртой ступени помешательства
     на компьютерах, по моей собственной классификации, а
     это событие уже необратимое: Мне назад хода нет, но
     остеречь тех, кто хочет идти той же тропой, я ещё
     могу.
     Итак, каков путь от нормального человека до
     одержимого сетевика?
     Первым шагом (ступенью, стадией: нужное
     подчеркнуть) является приобретение собственно
     компьютера. Попытка войти в сеть без компьютера
     равносильна выходу в открытый космос в плавках.
     Столь же реально:
     На этой стадии можно ещё остановиться. Многие
     люди надолго застряли, играясь в игрушки, рисуя в MS
     Paint и развлекаясь шрифтами в MS Word. Синдромами
     этой стадии заболевания являются:

     1. Объект начинает ночевать дома, даже если раньше
     такого за ним не наблюдалось.
     2. Наутро у больного такой вид, словно дома он не
     ночевал. (красные, невыспавшиеся глаза, общая
     слабость, замедленная реакция на внешние
     раздражители и т.д.)
     3. Из комнаты больного часто доносятся звуки
     ведения боевых действий, регулярно перемежающиеся
     звучным сочным матом.
     4. Питается больной плохо: Очевидно, ему неприятен
     даже вид еды, так как из-за стола он вылетает пулей
     как только давясь проглотит вою порцию: На вторую
     порцию сил ему явно не остаётся, зато по ночам из
     холодильника таинственным образом исчезают
     продукты.
     5. При общении с ним по телефону также слышны
     странные звуки. Иногда в разговоре он неожиданно
     может заявить что-нибудь вроде: "А ты, сука, откуда
     тут взялась?" - после чего, если Вам повезёт, Вы
     услышите всё же объяснения, что имел он ввиду
     совсем не Вас. Разговор объект поддерживает вяло и
     старается побыстрее его закончить.

     Разумеется, симптомы могут быть различными в
     каждом конкретном случае. Я здесь перечислил
     только самые распространённые.
     Симптомы замечать нужно, как только они появились,
     так как с течением времени, организм больного
     приспосабливается к новым условиям, и болезнь
     переходит в скрытую форму, в которой её легко
     запустить.
     Рекомендуемой мерой по лечению является строгая
     изоляция больного от компьютера. Желательна его
     ссылка куда-нибудь подальше, в глухую деревню, где
     компьютером называют калькулятор.
     По возвращении следует строго регламентировать
     время его пребывания за экраном монитора. Час-два в
     день-это абсолютно нормально и не вызовет
     необратимых последствий. Если больной начинает
     нарушать режим, процедуру изоляции следует
     повторить.

     Если же первая стадия болезни дала осложнение, при
     котором хочется получить от компьютера что-то
     большее, то есть, как минимум, два варианта развития
     болезни. Часть пользователей увлекается
     программированием, а другая часть покупает
     маленького красноглазого монстрика, именуемого
     модемом.
     Программист-это, разумеется, тоже тяжёлый
     диагноз, но в данный момент нас интересует лишь
     одно заболевание, в результате которого человек
     разумный, под воздействием различных факторов,
     превращается в Homo Interneticus.

     Итак, если больному надоело общение с компьютером
     один на один, ждите ухудшений. После покупки модема
     болезнь переходит во вторую стадию, которая
     начинается с ночных баталий в старые игрушки
     посредством модемного соединения. Это ещё не
     страшно: Это только начало: Первым тревожным
     сигналом для Вас должны служить следующие слова,
     услышанные от больного: БиБиэС, Сисоп, эха,
     конференция, чат, файл ареа, даунлоад лимит:
     Как только услышите эти страшные слова, знайте,
     модем пора топить в ванной: Больного следует
     послать бандеролью на деревню дедушке (на этот раз
     бандеролью, потому что он будет отбиваться,
     царапаться и кусаться)
     Симптомами, кроме указанных слов являются:

     1. Больной окончательно отказывается выходить из
     своей комнаты.
     2. Больной постоянно занимает телефон, Вам уже
     никто не сможет дозвониться.
     3. Из комнаты несчастного ребёнка постоянно
     доносятся звуки, сходные с теми, что издаёт
     соседский кот Васька, когда с ним играется
     десятилетняя девочка. Звуки, издаваемые котом,
     отданным на потеху вивисекторам, регулярно
     перемежаются весьма изощрёнными ругательствами
     по адресу неизвестного Вам гражданина Коннекта.
     4. Если Вы поднимете трубку параллельного телефона
     что бы попросить больного освободить линию, так как
     Вам нужно позвонить, из трубки раздастся уже
     знакомое шипение мучаемой кошки.
     5. Телефон Вам пообещают освободить "как только
     файл дольётся", при этом попросят сразу (!) сразу по
     окончании разговора сообщить больному, что линия
     свободна.
     6. Однажды утром инфицированный может попросить у
     мамы вместо завтрака какого-то поинта.
     7. Основным питанием больного становятся пиво и
     сигареты.

     Опять же следует заметить, что это не полный
     перечень симптомов, а лишь наиболее важные из них:

     Запомните, на второй стадии практически никто уже
     сам не останавливается!
     Раньше, до современного развития интернета,
     считалось, что хуже этой стадии ничего быть не
     может: Что я могу сказать? Один мудрый человек
     говорил: "Если дела идут паршиво, улыбнись и скажи: "
     Не беда! Могло быть и хуже!" - и дела, разумеется,
     станут ещё хуже:" Теперь вторая стадия ниминуемо
     перерастает в третью.
     На третьей стадии больной уже лезет
     непосредственно в интернет:
     Сначала эта стадия болезни кажется довольно
     безобидной, в некоторых случаях даже полезной, так
     как рост интеллектуального уровня больного заметен
     невооружённым взглядом. Частенько он довольно
     квалифицированно начинает рассуждать о таких вещах,
     о которых раньше не имел ни малейшего
     представления. Возможно появление некоторых
     увлечений, на первый взгляд не связанных с
     компьютерами. Многие перешедшие на третью стадию
     начинают усиленно заниматься английским, пытаются
     научиться играть на гитаре или синтезаторе,
     начинают писать прозу или даже стихи, увлекаются
     рисованием: Это всё обманчиво: Ребёнок просто
     подтягивает себя до уровня сети, когда он сможет
     там жить на равных: Да-да, Вы не ослышались: Теперь
     больной будет именно жить в двух мирах: Постепенно у
     него появятся новые личности, которые он будет
     называть виртуалами, что уже является несомненным
     признаком шизофрении, то есть болезни изученной и
     описанной в научных трудах: Если Вы возьмёте на себя
     труд покопаться в вышеозначенных трудах, то узнаете,
     что шизофрения практически неизлечима.
     Постепенно отомрут так радовавшие Вас новые
     увлечения сына (в редких случаях одно из них остаётся
     надолго), и он снова окунётся с головой в сеть:
     Симптомами этой стадии, если Вам недостаточно
     вышеизложенных, являются:

     1. Телефон занят даже тогда, когда больной спит.
     Объясняется это тем, что у него там что-то льётся.
     2. Если попросить больного что-то сделать, в ответ
     раздастся возмущённый возглас "Мам, ты чего??? Я ж
     в онлайне!!!" (сам больной считает это достаточной
     причиной для увиливания от уборки дома или похода в
     магазин и кажется искренне удивлённым тем, что Вы
     такой отговорки не принимаете)
     3. Если Вам не дай бог, понадобился телефон, и Вы
     каким-то чудом добились того, что Больной освободил
     линию, то всё удовольствие от разговора будет
     испорчено тем, что больной на протяжении всей
     беседы будет неотступно стоять рядом с Вами и
     сверлить Вас злобным взглядом. По окончании
     разговора, он ни слова не говоря, скроется в своей
     комнате.
     4. Больной практически перестаёт материться. На всё,
     что ему не по нраву он заявляет "Сакс!" или же винит
     во всех неудачах некоего Била Гейтса. (и чем этот
     человек виноват в том, что Ваше чадо, уже плохо
     держащееся на ногах от хронического недосыпания,
     врезалось в дверь ванной?)
     5. Больной знает огромное количество анекдотов,
     большую часть которых никто из Ваших знакомых не
     понимает.
     6. Вообще, Вы не понимаете половину того, что он
     говорит. Большинство слов, произносимых больным,
     похоже не имеют русских корней:
     7. Общение со старыми друзьями и приятелями
     практически прекратилось, зато он упоминает
     множество новых, с очень странными именами. На
     Ваши просьбы познакомить Вас с его новыми
     приятелями больной отвечает смехом и фразами типа:
     "Мам, ты в Америку собралась?"

     Опять же, это далеко не полный перечень симптомов
     этой страшной стадии.
     Лечение практически результатов не приносит, но
     попытайтесь, во всяком случае, сослать больного в
     деревню на год-другой. После возвращения, к
     компьютерам не подпускать ни под каким предлогом.

     Четвёртая стадия не отличается радикальными
     переменами. Изменения при переходе от третьей
     стадии к четвёртой скорее не качественные, а
     количественные. К этому времени в доме появляется
     вторая телефонная линия, и Ваше чадо успешно
     умудряется почти постоянно занимать оба телефона.
     Вы узнаёте, что Вашего сына зовут не Алексей
     (Дмитрий, Николай:), а Лекс (Дон, Дарк Ангел:), потому
     что именно так его теперь просят позвать к телефону.
     Причём довольно значительное количество звонков
     является междугородними. С некоторыми новыми
     приятелями Ваш сын изъясняется на английском. Ни
     изоляция больного, ни убийство компьютера не
     способны более остановить болезнь.

     Симптомами являются:

     1. Больной знает ВСЕ анекдоты.
     2. В любом состоянии он может назвать сотню-другую
     адресов в интернете.
     3. Если ему приходится по Вашей просьбе, объяснить
     кому-либо из Ваших знакомых как найти в сети
     необходимую им информацию, больной становится
     раздражённым и не может понять, что адрес типа
     http://home.nycap.rr.com/qware/download.html запомнить
     сложно.
     4. Вы начинаете понимать, что говорит Ваш сын:
     Иногда сами можете ругнуться словом "Сакс":
     5. Больной начинает курить прямо в комнате. Будучи
     не в состоянии даже отойти к окну, он роняет пепел на
     клавиатуру и стол. (Да, я забыл сказать, что Вы теперь
     знаете названия всех частей компьютера)
     6. Если Вы вытащили сына куда-нибудь из дома, вид у
     него будет гораздо более страдальческий, чем у
     Христа в момент его прогулки на Голгофу.
     7. Предположим, что Вы затащили жертву интернета в
     гости к своим знакомым, с целью познакомить его с их
     дочкой - молодой, очаровательной девушкой. Лёгкий
     интерес, вспыхнувший было у Вашего сына, умрёт на
     корню, как только он узнает, что девушки нет ни УИНа,
     ни Е-мэйла.
     8. Собственный внешний вид больного больше не
     беспокоит, так как на стрижку или покупку новых
     джинсов требуется отойти от компьютера, то есть
     бездарно, по его мнению, потратить время.

     Мда: Перечислять можно долго, но всё это
     бессмысленно, так как излечить этого человека уже
     невозможно. Четвёртая стадия всегда заканчивается
     пятой, которая характеризуется полным сращением
     больного с компьютером.
     Если Ваш сын вступил на этот гибельный путь,
     спасайте его! Если же ещё не вступил, то держите его
     подальше от компа:

     С наилучшими пожеланиями, Корвин. (И если Вы
     считаете, что меня так мама назвала, то Вы очень
     ошибаетесь)

     14.07.2000


Прочие компьютерные

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Прочие компьютерные

Сообщения о недокументированных ошибках в Win98 (2 Кб)
Админы геймеры и ламеры (8 Кб)
Анкета (6 Кб)
Бета чай (7 Кб)
Если Билл Гейтс станет президентом России (4 Кб)
Big Sale (1 Кб)
Ну, юзер, погоди! (43 Кб)
Комедия из жизни высоких технологий в трёх частях (35 Кб)
Как собирают конструктор разные компьютерщики (3 Кб)
Dial-up emulation (3 Кб)
Диггер и другие (23 Кб)
Dirt (11 Кб)
Как на Руси игры переводят (5 Кб)
Format_C (5 Кб)
Дом будущего (8 Кб)
Девки - они как программы girlz vs warez и всё такое (4 Кб)
God online (5 Кб)
Систематический классификатор домашних страничек (12 Кб)
Идеальный юзер (2 Кб)
Болеем сетью (13 Кб)
Советы интернет-похметолога (22 Кб)
Information passing (3 Кб)
Жизнь и необычайные приключения Кирилла-хакера (8 Кб)
Ток-шоу "Кто кого" (8 Кб)
Миру - мир, Windows - смерть (6 Кб)
Офис 2000 (1 Кб)
Если бы операционные системы были… (31 Кб)
Памяти ОСП-стyдии посвящается (15 Кб)
Разгон! (34 Кб)
Если бы операционные системы были ручками… (3 Кб)
День славянской письменности (3 Кб)
Битва за плуг (4 Кб)
POST (5 Кб)
Вопросы про религию на компе (2 Кб)
Запросы (5 Кб)
Скажи мне "интернет" (2 Кб)
Sims (3 Кб)
Smiles (5 Кб)
Софтпанорама (4 Кб)
Выходу SP1 посвящается (4 Кб)
О жизни, прогрaммерaх, лaмерaх и других (5 Кб)
Сборник приколов учащихся (5 Кб)
Сисадмины (4 Кб)
Единый стандарт на совкового cиcопа (5 Кб)
Из жизни службы технической поддержки (22 Кб)
Unix consulting (3 Кб)
What is a unix guru (4 Кб)
Про юниксоидов (5 Кб)
Unix - от сатаны… я это знаю (4 Кб)
До выпуска Windows 2000 остались считанные недели (12 Кб)
Microsoft Windows MX (4 Кб)


Советы интернет-похметолога

Дорогие друзья! Ни для кого не является секретом, что в нашей повседневной жизни
существуют всякие очень неприятные зависимости, которые изрядно влияют на наше
самочувствие, физическое и психологическое состояние. Курение,
алкоголепотребление, нюханье бензина (и это в тот момент, когда с бензином в
стране дефицит), просмотр мексиканских сериалов, участие в финансовых пирамидах,
собирание консервных ножей, прослушивание дисков Лены Зосимовой и многое, многое
другое.

Но в последние несколько лет человечество столкнулось с новым пороком, который
именуется "Интернет-пристрастие". Надо сказать, что существование этой
зависимости достаточно долго замалчивалось. Влиятельные интернет-провайдеры
делали все для того, чтобы скрыть от населения истинные масштабы катастрофы. Те
немногие врачи, которые пытались обратить внимание человечества на эту проблему,
подвергались гонениям и угрозам. У всех в памяти остался случай, когда наемные
бандиты перерезали телефонный кабель в подъезде одного из самых известных борцов
против виртуализации населения – профессора Модемкина.

Но несмотря на все происки провайдеров, появляются все новые и новые
врачи-общественники, которые даже ценой лишения аккаунта готовы рассказать
человечеству о вреде интернета, а также помочь несчастным пользователям справиться
со своим роковым пристрастием.

Лично я, интернет-похметолог Диалапкин, являюсь сторонником мягкого подхода к
снятию с интернет-зависимости. Если в начале исследования этой проблемы методы
интернет-кодирования были просто варварскими (разбивание компьютера, перерезание
телефонных проводов, зверское погружение модема в ванную), то сейчас наука
сделала несколько гигантских шагов вперед, что позволяет снимать пользователя с
Интернета без особенного вреда для его психики.

Мною разработан специальный курс, четкое следование которому поможет вам
значительно уменьшить дозы Интернета каждый день, а впоследствии даже полностью
отказаться от этой вредной привычки.

Но сначала немного теории. Итак, чем же вреден Интернет? Его неблагоприятное
воздействие на любого пользователя делится на несколько аспектов:

1) Физический.
2) Моральный.
3) Психологический.
4) Материальный.
5) Семейный.

Часто эти аспекты комбинируются между собой. Попробуем рассмотреть их по
отдельности и в различных комбинациях.

Немного о физическом аспекте. Разумеется, сидение за компьютером и монотонное
постукивание по клавишам никакого вреда не приносит. Наоборот, у человека
развиваются пальцы, улучшается зрение и повышается общий тонус организма, потому
что человек находится в спокойствии и не занимается никаким вредным
производством. Но есть различные внешние воздействия, которые могут принести
интернет-зависимому индивидууму чисто физический или материальный вред. Что это
за воздействия? Начальники, родители и родственники!

Начальники никак не могут понять, что его сотрудники часами просиживают в
интернете исключительно в рабочих целях. Во-первых, они просвещаются, читая
новости и аналитические статьи. Во-вторых, чтение анекдотов и забавных историй
создает у работника хорошее настроение, что прекрасно сказывается на работе.
В-третьих, даже если сотрудник тратит время на всякие эротические сайты, он
получит чисто эстетическое наслаждение, которое опять же весьма благоприятным
образом скажется на годовом отчете, балансе или общении с клиентами.

К сожалению, большинство начальников является или ретроградами (если сами не
используют интернет), или эгоистами (если сами используют, но запрещают это
делать сотрудникам).

Что-либо объяснять боссам – бессмысленно. Поэтому, чтобы максимально уменьшить
физический или материальный риск, рекомендуется использовать всевозможные
способы маскировки. Например, повесить в список задач картинку с электронной
таблицей, где расположен баланс, отчет или прайс-лист, а в момент приближения
начальника вызывать ее на экран. Если расположение рабочих мест на фирме таково,
что появление начальника заранее предугадать невозможно, следует на дверь его
кабинета повесить небольшой датчик, который будет давать сигнал тревоги по всей
фирме в тот момент, когда начальник выходит из кабинета. Можно сделать еще
проще: кнопку тревоги поместить под рукой у секретарши босса. Конечно, в этом
случае всей фирмой придется секретарше каждый месяц делать ценный подарок, но
здоровье-то дороже!

Со стороны родственников большую опасность представляет физический аспект.
Особенно если пользователю немного лет, и он подключается к Интернету через
единственную в квартире телефонную линию. Здесь все зависит от физического и
психологического уровня родителей.

Мои клиенты часто рассказывали о вопиющих случаях, когда отец с корнем вырывал
модем из компьютера, бил сына/дочку этим модемом по голове и клялся взорвать
офис провайдера. Но как врач я считаю, что подобные насильственные методы плохо
сказываются на психике пользователя и уж никак не способствуют скорейшему
снятию с интернет-зависимости. Скорее наоборот, потому что запретный плод, как
известно, всегда более сладок, чем разрешенный.

И в этом случае мои советы будут скорее родителям, нежели пользователям. Итак,
если ваше чадо часами просиживает на телефонной линии, и к вам никак не может
пробиться деловой партнер, секретарша или налоговый полицейский, не стоит
браниться, выключать компьютер или рвать телефонные линии. Это делу не поможет.
Нужно действовать хитрее.

Еще великий Гермес Трисмегист говаривал, что нужно лечить подобное – подобным.
Как это понимать? Да очень просто. Вы должны заставлять свое чадо сидеть в
интернете. До одури, до потемнения в глазах и тошноты, появляющейся при виде
броузера. Каждый день вам нужно давать ему всевозможные задания на отыскивание
информации, якобы нужной вам для работы. Эта информация должна быть максимально
нудной и неинтересной. И заявите ему, что пока он все для вас не найдет,
никаких дискотек, прогулок, киношек, видео, телевизора и походов за город.

Пускай он, к примеру, ищет в интернете все упоминания о способах легирования
стали. На любых языках. Скажите ему, что за день он должен накопить не менее
пары мегабайт информации. Звоните ему с работы каждые пять минут, а если телефон
вдруг окажется свободным, устраивайте жуткий скандал на тему – почему это
отпрыск занимается черт знает чем, а не сидит в Интернете.

Далее. В отсутствие чада зайдите несколько раз в Сеть с его ICQ, найдите там
кучу своих единомышленников и заведите бесконечные разговоры о политике,
творчестве Герберта фон Караяна, политональных наложениях у Баха,
эксзистенциализме в прозе Жана Поля Сартра и метафоричности в восприятии работ
Кандинского. Это лучше делать раз в два-три дня. Примерно через пару недель
ваше чадо при слове ICQ будет нервно вздрагивать и разражаться слезами.

Надо будет еще потратить пару дней на то, чтобы разыскать несколько откровенно
спаммерских сайтов и подписаться там на все списки рассылки. А чаду заявите,
что он обязан просматривать всю поступающую на e-mail корреспонденцию,
сортировать ее и давать вам отчет в виде таблицы. После этого отпрыск и на
почтовую программу не сможет смотреть без содрогания.

Вот видите как просто? И никаких криков, воплей и физических воздействий на
аппаратуру, которая, между прочим, стоит денег. И главное, на это надо потратить
всего месяц, а затем вы будете наслаждаться волнующими диалогами:

- Папа! А можно я погулять пойду? Ненадолго. Часов на пять-десять.

- (сурово) А ты мне скачал все статьи на тему решений уравнений третьего порядка
методом Берстоу.

- Пап, ну пап… Не успел я. А можно я завтра скачаю? Меня от этого Интернета уже
тошнит. Доктор вообще сказал, что мне надо от Интернета отдохнуть годик-другой.
Я тебе даже справку могу принести.

- Ну, ладно. Иди. Чего не сделаешь ради счастья сыночка!

Чем же еще вреден Интернет? Безусловно, виртуализацией отношений. Пользователи
настолько привыкают к беседам через компьютер, что оно заменяет им живое
человеческое общение. А это очень вредно. Куда подевались классические
посиделки на кухне с водкой, когда - глаз в глаз, рука в руку, стакан в
стакан - люди обсуждали политику, женщин, литературу, поэзию, высокое искусство
и домашних животных? Нету сейчас этого. Нету. Доходит до смешного. Петя Мокин
каким-то чудом выполз из дома и отправился в институт. По пути встретил друга
Васю.

- Ты мое письмо по e-mail получил? – спрашивает Вася.
- Получил, - отвечает Петя.
- Прочитал?
- Прочитал.
- Ответил?
- Ответил.
- Ну и отлично, - радуется Вася. – Приду вечером домой, почитаю.

Несчастный пользователь торчит как сыч у монитора, дует свое пиво или водку и
периодически чокается с монитором. Эдак можно и алкоголиком стать. По крайней
мере раньше люди в одиночестве не пили. Для этого требовалась хотя бы
какая-нибудь компания. Но в гости народ ходил не каждый день, поэтому и пили
несколько меньше. А сейчас… Соединяешься с Интернетом, запускаешь ICQ или
заходишь на IRC – вон сколько собеседников-собутыльников.

С другой стороны, особенную опасность представляют участившиеся случаи
знакомства или даже сексуальных отношений через Интернет. И чем же? Отсутствием
рамок и ограничений, которые затем приводят к безумным разочарованием в
реальной жизни.

Пример. Молодой Петя Мокин представляет собой тип худого прыщавого юнца,
вооруженного массой сексуальных комплексов. Разумеется, ему безумно хочется
познакомиться с девушкой, пусть некрасивой, но девушкой, которую он может
заинтересовать. Что делал Петя, если бы не существовало Интернета? Ясное дело,
пошел бы в качалку, сделал себе мужественную фигуру, купил средство от прыщей,
начал читать умные книжки, стал бы изучать ораторское искусство, учить
английский язык, и потихоньку из Пети Мокина превратился в Пит мак'Кин,
познакомиться с которым сочла бы за честь любая девушка не старше 50 лет.

А что происходит сейчас? Петя Мокин не сводит прыщи, плющит себе зад, сидя за
компьютером и с утра до утра торчит в интернетовских сексуальных чатах,
раздувая в себе молодую похоть. "А теперь, любимая, погладь меня ТАМ", - нервно
выстукивает Петя, прихлебывая пиво, наращивая третью складку на животе и
закуриваю первую сигарету из третьей за день пачки. Проблема даже не в том, что
Петя Мокин общается не с прекрасной блондинкой Наташей (как он считает), а со
своим деканом Петром Сергеевичем, которому за 60, но он еще не потерял своих
гомосексуальных наклонностей. Беда заключается в том, что в Интернете можно
познакомиться, полюбезничать и даже заняться суррогатом секса, но родить-то
через Интернет нельзя! Ну никак не получится, уж я вас уверяю! Можно, пожалуй,
родить какого-нибудь томагочи, но это совсем не то, что ждет от Пети общество.

А общество, между тем, уже вряд ли что-нибудь от Пети получит (если он не
воспользуется моими советами), потому что у молодого парня нет стимула приводить
себя в чувство. Спортом он занимается только на компьютере, спит с 6 утра до
12 дня, рубашку и джинсы не меняет месяцами (а зачем, если его никто не видит?),
питается картофельными чипсами с пивом, а интересуется только новыми версиями
Windows и разгоном процессоров.

Ужасная картина? Конечно ужасная. Так что же делать? Выход только один!
Необходимо избавляться от интернет-зависимости. И чем раньше, тем еще раньше.
Никто не спорит, что в умеренных дозах Интернет не только не вреден, но даже
полезен. Но, повторяю, в умеренных дозах. Поэтому моя задача, как
интернет-похметолога, объяснить вам, дорогие пользователи, каким образом можно
избавиться от интернет-пристрастия. Одно при этом следует помнить. Наука еще не
изобрела медикаментозных средств, которые все за вас сделают. И успех лечение
принесет только в том случае, если вы сами захотите себе помочь и будете
неукоснительно следовать моим советам.

Итак, советы интернет-похметолога.

1) Постарайтесь постепенно отходить от общения с помощью электронной почты.
Не сразу, но планомерно. Вероятно, вас изумит тот факт, что письмами можно
обмениваться с помощью обычных почтовых отделений. Да-да, письмо можно написать
на бумаге, запечатать в конверт и отправить без помощи компьютера. Попробуйте
это сделать хотя бы раз, и вы увидите – насколько этот процесс интересен. Кроме
того, чтобы отправить письмо, вам придется выйти на улицу, доползти до
ближайшего почтового ящика или почтового отделения, а это благоприятно скажется
на вашем здоровье. Если вы не умеете писать ручкой, письмо можно написать в
Word-е, распечатать его на принтере, а затем уже заклеить в конверт.

Конечно, это значительно сложнее, чем просто написать другу в почтовом редакторе
и немедленно отправить письмо через Интернет, но вы же хотите вылечиться, не
правда ли? Зато как приятно получить обычное, живое письмо, которое ваш друг
или подруга собственноручно написали, распечатали и заклеили в конверт! Вы же
можете взять его с собой в институт, почитать в общественном транспорте, на
лекции, в туалете, наконец! А с электронным письмом вы подобной радости лишены.

Потом, бумажные письма никогда не содержат в себе вирусов или троянцев. Не
верите? Напрасно! Да и бомбу вам туда никто не подложит, потому что она в
конверт просто не поместится. К тому же спам в почтовых ящиках легко отличить
от конверта с личным письмом, чего не скажешь о спаммерских письмах, полученных
по e-mail.

Возьмите себе за правило каждое утро вместо того, чтобы мчаться к компьютеру и
проверять свой e-mail box, одеваться, бежать вниз и проверять свой почтовый
ящик. Кстати, если вы не будете пользоваться лифтом, то такая пробежка может
считаться отличной физзарядкой. Я даже рекомендую завести абонентский ящик на
почте, куда следует направлять всю свою корреспонденцию. В этом случае ваша
привычка по утрам обязательно проверять почту приведет к тому, что вы помчитесь
к почтовому отделению бегом, что уж точно прекрасно скажется на вашем здоровье.
На щеках появится румянец, пузо потихоньку начнет заползать обратно в штаны,
задница из плоской станет упругой, словом, еще недолго, и компьютер перестанет
вас узнавать.

К тому же, бумажные письма менее подвержены риску внезапного уничтожения в
результате сбоя на компьютере. Это тоже важно, не так ли? И еще один крайне
приятный момент: вы сможете читать свою почту даже в том случае, если у вас дома
полностью отключили электроэнергию! Видали, какие перспективы открываются?

2) Постарайтесь читать новости в газетах и журналах, а не на Lenta.Ru
(http://lenta.ru)/. Разумеется, на Ленте новости появляются быстрее, чем в
печатных изданиях. Но оно вам надо – быстрее всех узнавать, что кого-то там
грохнули, что-то взорвали или в очередной раз разогнали вениками правительства?

Потом, как приятно подержать в руках настоящую, хрустящую бумагой газету! Ее
можно читать, прихлебывая кофе, чай, раствор марганцовки, кефир, пиво, водку
или коктейль "Немного джина в холодном тонике". Конечно, прихлебывать разные
напитки можно и сидючи за монитором. Но во-первых – напиток имеет тенденцию
случайно проливаться на клавиатуру. А клавиатура этого не любит. Во-вторых –
газету можно расположить в любой удобной плоскости, чего не скажешь о мониторе.
Вы никогда не пробовали положить монитор на колени? Особенно если он 17-ти или
21-дюймовый. Ну, и как в случае с электронной почтой, бумажные издания можно
читать везде, где угодно, а не только в непосредственной близости к
электрической розетке.

3) Старайтесь постепенно отвыкать от ICQ и IRC. Открою страшную тайну: живьем
можно общаться значительно эффективнее, чем по Сети. Не верите? Проведите
маленький эксперимент. Позовите друга и начните рассказывать друг другу
анекдоты. Подсчитайте количество анекдотов, рассказанных за час. Затем сделайте
то же самое, только через ICQ. После всего этого сравните полученные
результаты. Получится 30 против 7. Недурно? Подумайте, какого количества
анекдотов вы себя лишаете.

Также имеет смысл посмотреть со стороны, что такое IRC. Для этого пригласите в
гости знакомых в количестве 20-40 человек и поиграйте в игру Intenet Relay
Chat. Как в нее играть? Очень просто. Посадите весь этот кагал в одну
небольшую комнату. Далее предложите в один и тот же момент времени обсудить
следующие темы:

а) Есть ли жизнь на Марксе?

б) Почему Нетшкаф лучше иксплорера?

в) Почему Балтика – рулез, а Афанасий – помойка?

г) Почему от белого вина бывает белая горячка, а от красного вина красной
горячки не бывает?

В процессе беседы собравшимся рекомендуется время от времени произносить фразы:
"Серега ест яблоко и смотрит в окно", "Андрей только что покушал и сейчас
мучает таракана", "Леня вчера с классной теткой познакомился, а она оказалась
мужиком", "Stalker считает, что виндуза – глюкавище поганое", "Ни у кого
случайно не завалялся кракер интернета?"

Периодически некоторые из собравшихся должны собираться в группы по два-три
человека и удаляться в другую комнату, чтобы приватно пообщаться на
интересующую их тему. Каждый из них должен раз в несколько секунд выбегать из
комнаты в общий зал, чтобы послушать, о чем говорят и вставить свою фразу, как
правило не имеющее отношение к обсуждаемой теме.

Чтобы полностью воссоздать обстановку, царящую на IRC, каждый из присутствующих
должен время от времени выпадать из окна, а потом заходить в дверь с криком:
"Какая паршивая связь сегодня!", и начинать подолгу здороваться со всеми
присутствующими, даже если он исчез всего на несколько секунд.

Лучше всего, если вы подобные сборища будете практиковать каждый день. Здесь
есть два варианта развития событий: или вам настолько понравится живое общение,
что вы и думать забудете о каналах IRC, или подобный стиль общения начнет вас
безумно раздражать, и вы возненавидите IRC лютой ненавистью. Разумеется, оба
результата будут положительными.

4) Следует также отвыкать от дурной привычки по сто раз на дню обращаться к
любимой страничке, чтобы проверить, появился там новый выпуск или нет. Вместо
этого рекомендуется выбегать из дома и носиться трусцой к газетным стендам,
задавшись целью поймать расклейщика газет в тот момент, когда он только-только
начал приклеивать свежий номер. Ручаюсь, это намного увлекательнее и полезней
для здоровья, чем тупое тыканье мышкой в кнопку "Избранное".

5) Без чего еще вы не можете обойтись? Без порно-сайтов? Будут вам
порно-сайты. Я не ханжа, поэтому с пониманием отношусь к подобным человеческим
страстям. Недавно мы на пару с одним психологом исследовали одну любопытную
проблему: почему пользователи Интернета с таким неослабевающим вниманием лазают
по порнушным сайтам, часами дожидаясь загрузки чего-либо, что оказывается или
формой для регистрации (где надо ввести номер кредитной карточки), или рекламой
очередного порнушного сервера? Почему они тратят на это сотни часов своего
времени и сотни долларов своих денег, когда достаточно просто поехать на
пиратский рынок и купить за пару долларов лазерный диск, где этих сисятстых
красоток – хоть обсмотрись.

Как оказалось, в процессе постепенной загрузки как раз и заключается самый
возбуждающий момент. Если бы содержимое порнушного сайта появлялось на экране
мгновенно, пользователь и думать забыл бы об этих сайтах.

Учитывая это обстоятельство, я предлагаю следующий вариант воссоздания
порно-сайта в реальной жизни.

а) Вариант первый.

Покупаете журнал "Плейбой" или "Пентхауз", рвете его на мелкие кусочки, после
чего разбрасываете их по всей комнате. Задача состоит в том, чтобы из
разбросанных кусочков воссоздать журнал заново.

б) Вариант второй.

Для него потребуется помощь приятеля. В комнате ставится ширма, за которой
прячется приятель с пачкой порно-журналов. Вы усаживаетесь на стул перед ширмой
и громко называете название журнала. После этого приятель начинает медленно
демонстрировать над ширмой всякие рекламные листовки. Вы ждете и нетерпеливо
ерзаете на стуле. Примерно минут через десять, приятель должен поднять над
ширмой плакат: "А вы уверены, что вам уже есть 18 лет?".

- Да, - орете вы. – Да-да, да, да, да-да-да, да-да, да!

Приятель поднимает плакат: "Точно?"

- Да, - орете вы. – Да-да, да, да, да-да-да, да-да, да!

Приятель поднимает плакат: "Вы уверены, что действительно хотите посмотреть
на все эти гадости?"

- Да, - орете вы. – Да-да, да, да, да-да-да, да-да, да!

Приятель поднимает плакат: "Для того, чтобы посмотреть на эти гадости, вам
необходимо спуститься во двор, пройти четыре квартала, найти красный автомобиль
"Москвич", запомнить его номер и вернуться обратно".

Вы, как последний идиот, проделываете все эти манипуляции, возвращаетесь
обратно, сообщаете номер машины, после чего приятель очень медленно начинает
приподнимать над ширмой картинку с какой-то фотомоделью, но внезапно ширма
захлопывается и приятель вместе с ширмой и журналами падает на пол. Разумеется,
теперь процедуру необходимо начать с самого начала.

Вот, пожалуй, и все советы для первого этапа лечения. Мы еще будем говорить о
снятии с интернет-зависимости, а вы испытайте на себе все те методы, о которых
я писал. Результаты сообщите мне по телефону 123-4567, но имейте в виду, что
там почти круглосуточно занято, потому что у меня нет второй линии для Интернета.

Доктор Диалапкин.

***

© Copyright (э) 1999, Алекс Экслер, exler@postman.ru, http://www.exler.ru/


Information Passing

Programmer to Team Leader:

"We can't do this proposed project. **CANNOT**. It will involve a major design
change and no one in our team knows the design of this legacy system. And above
that, nobody in our company knows the language in which this application has
been written. So even if somebody wants to work on it, they can't. If you ask
my personal opinion, the company should never take these type of projects."

Team Leader to Project Manager:

"This project will involve a design change. Currently, we don't have any staff
with experience in this type of work. Also, the language is unfamiliar to us,
so we will have to arrange for some training if we take this project. In my
personal opinion, we are not ready to take on a project of this nature."

Project Manager to 1st Level Manager:

"This project involves a design change in the system and we don't have much
experience in that area. Also, not many people in our company are appropriately
trained for it. In my personal opinion, we might be able to do the project but
we would need more time than usual to complete it."

 1st Level Manager to Senior Level Manager:

"This project involves design re-engineering. We have some people who have
worked in this area and others who know the implementation language. So they
can train other people. In my personal opinion we should take this project, but
with caution."

Senior Level Manager to CEO:

"This project will demonstrate to the industry our capabilities in remodeling
the design of a complete legacy system. We have all the necessary skills and
people to execute this project successfully. Some people have already given
in-house training in this area to other staff members. In my personal opinion,
we should not let this project slip by us under any circumstances."

 CEO to Client:

"This is the type of project in which our company specializes. We have executed
many projects of the same nature for many large clients. Trust me when I say
that we are the most competent firm in the industry for doing this kind of
work. It is my personal opinion that we can execute this project successfully
and well within the given time frame."


Жизнь и необычайные приключения Кирилла-хакера

                 +---------------------+                            Посвящается
                 | Жизнь и необычайные |                            моему другу
                 |     приключения     |                            и товарищу,
                 |  Кирилла - хакера.  |                            Кириллу
                 +---------------------+                            Широкову…

   Однажды, на уроке математики, Кирилл не смог умножить 200 на 400 - результат
превысил 65535. В голове звенело: "Переполнение!"

   Однажды, Кирилл прогуливался вдоль кирпичной стены. Вдруг видит - на него
едет  бульдозер. "Упаковщик!" - успел подумать Кирилл.

   Однажды, когда Кирилл было 6 лет, папа взял его с собой на работу. Там он
посадл его на компьютер - играть в Goody. Когда Кирилл наигрался, он разобрал
ЭВМ - как и все машинки, в кото рые он играл до этого.

   Однажды, Кирилл 3 часа стоял перед светофором - никак не мог понять, что там
за видеоадаптер: у Hercules'а - 2 цвета, у CGA - 4, у EGA - 16, у VGA -256, у
XGA - 65535, а 3-х - ну ни у кого нет!

   Знаете ли Вы, что делает Кирилл, когда ему жарко? Он переворачивает компьютер
другой стороной - вентилятором к себе.

    Знаете ли Вы, что делает Кирилл, когда ему холодно? Он выключает AT-486 и
включает ЕС-1840. Через 5 минут она нагревается, как печка.

    Однажды, на уроке физики, Кирилл получил скорость в джоулях. "Ошибка
типов!" - подумал он.

    Однажды, Кирилла постригли. "Отформатировали!" - подумал он.

    Однажды, Кирилл увидел, что ему на голову падает кирпич. "Похоже на
тетрис!" - успел подумать он.

    Однажды, Кириллу на день рохдения подарили ружье. "Зачем оно мне?!" - уди-
вился Кирилл. Ему ответили вопросом: "Но ты же сам просил 'Винчестер' ?!".

    Знаете ли Вы, что говорит Кирилл вместо "Алло", когда снимает трубку?
"Connect 2400!"

    Знаете ли Вы, как Кирилл набирает телефонный номер? Сначала он пытается
набрать ATDP, а когда он понимает, что это невозможно, он меняет все 1 на 7, 2
на 8, а 3 на 9. И лишь потом набирает полученный номер - в слепую, как на ком-
пьютере.

    Знаете ли Вы, как Кирилл пишет? Нечетные строчки - слева направо, а четные -
справа налево, как принтер.

    Однажды, Кириллу понадобилось печатать на печатной машинке. Он долго не мог
понять, почему, когда он нажимает "Забой", последний введенный символ не стира-
ется.

    Однажды, когда в трубке раздались короткие, гудки Кирилл долго искал ESC
на телефоне. В конце концов он его нашел - внутри аппарата.

    Кирилл уважает сортировки только пузырьком и топориком.

    Однажды, Кирилла послали за бором. Он же, вместо аптеки, стал звонить в
BorLand. Там сначала ничего не поняли. А потои решили - это какая - то органи-
зация помощи русским.

    Однажды, Кирилла назвали тормозом. Он долго думал, какой же он тормоз -
рабочий или стояночный. Потом решил - рабочий, с компьютерной системой управле-
ния.

    Знаете ли Вы, почему учителя проверяют работы Кирилла по математике гораздо
дольше, чем у других? Им не ясно, с чем он сокращает нули.

    Знаете ли Вы, почему Кирилл, перед тем, как есть бутерброд, внимательно ос-
матривает его? Боится, что внутри может быть серая мышь, как это произошло ког-
да-то. Он сломал тогда об ее пластмассовый корпус два зуба.

    Однажды, когда Кирилл впервые увидел звездное небо, он удивился, что звезды
почти не мигают. К тому же, когда исчезают, почему-то не меняют свой цвет, как в
Norton Commander'е.

    Однажды, Кирилл шел по улице и увидел на асфальте кем-то оброненную вещь.
"Дискета!" - обрадованно подумал он, нагнулся и поднял. Но это оказался пухлень-
кий бумажник. "Жаль!" - подумал Кирилл и, даже не заглянув в него, забросил
подальше. ( В полете из него вывалилось несколько сотенных ).

     Однажды, Кирилла попросили принести гитару. Он принес аж 5, и еще рояль -
на дискете , для "Screem Tracker'а".

     Однажды, Кирилл случайно вставил дискету в щель между двумя дисководами.
Тогда он перевернул компьютер вверх тормашками и долго тряс его и стучал по
нему, пока дискета не вывалилась.

     Знаете ли Вы, почему Кирилл может стрелять только из револьвера? Он спуска-
ет боек большим пальцем, как на джойстике.

     Знаете ли Вы, что делает Кирилл, когда дискета настолько плохая, что даже
не формаатируется на компьютере? Он берет микроскоп, магнит и молоток и… фор-
матирует вручную - где магнитом, а где и молотком.

     Однажды, Кирилл с жалостью смотрел на своего одноклассника, который никак
не мог сосчитать в уме, что 256 в квадрате будет 65536. "Бедняга забыл дома
математический сопроцессор дома!" - подумал он.

     Однажды, когда на уроке истории одноклассник Кирилла сказал, что Великая
Октябрьская Социалистическая Революция произошла в 1918 году, Кирилл подумал:
"У бедняги ошибка четности памяти!"

     Однажды, на уроке математики, Кирилл вычислял сумму бесконечного сходящего-
ся ряда. Сосчитал, посмотрел в ответ - не совпало. "Ошибка контрольной суммы!" -
подумал Кирилл. Он пересчитал и получил такой же результат. Тогда он еще раз
посмотрел условие и понял, что он его неправильно списал. "Ошибка чтения" - до-
шло до Кирилла. Тогда он начал считать заново, но у него внезапно кончилась тет-
радь. "Ошибка переполнения!" - решил Кирилл и не стал решать дальше - он решил,
что решения об ошибке переполнения будет вполне достаточно.

     Однажды, Кирилла , как хакера попросили "взломать" Arcanoid. Он сделал
это - все стенки в Arcanoid'е стали "взломанными" - он нарисовал на них трещины.

     Знаете ли Вы, как Кирилл отличает дискеты High Density от Double и Single
Density? Он подносит к самому магнитному покрытию спичку - чтобы пламя касалось
его, а потом смотрит с другой стороны. Если просвечивает - то High Density.

     Однажды, у Кирилла спросили, как работает компьютер. Он ответил: "Смотря
какой. IBM -- молча, ДВК -- Рррр-бум-бумм-ррррзз-бубумс, а СМ -- вообще не рабо-
тает - все время виснет."

     Знаете ли Вы, как Кирилл фотографирует? Он ставит ручную выдержку, нажима-
ет "Спуск", затем проводит объективом вдоль снимаемого объекта - как сканером,
потом отпускает затвор и начинает искать на фотоаппарате экран -- посмотреть,
что получилось.

     Однажды Кирилл решил сделать антивирус против всех вирусов и сделал! Вер-
нее, нашел - это был автоклав с температурой до 300 градусов Цельсия.

     Знаете ли Вы, как Кирилл играет в волейбол? Головой! (В прямом смысле.)
Причем только головой и носом - как в Arcade Voleyball.

     Знаете ли Вы, как Кирилл открывает двери? Он пытается набрать в воздухе как
на клавиатуре "Open Door"  а потом удивляется, почему дверь не открывается.

     Знаете ли Вы, что Кирилл подкладывает на стулья вместо кнопок? Микросхемы -
ножками вверх.

     Однажды, когда Кирилл слушал магнитофон, тот вдруг стал "жевать" пленку.
Кирилл дернулся и долго тыкал по передней панели - в поисках Reset'а.

     Однажды, Кириллу приснился компьютер. Он так не хотел просыпаться, что впал
в летаргический сон.

     Однажды, Кирилла у Кирилла спросили ключ от чемодана, чтобы открыть и распа-
ковать его, он ответил: " -e - Extract".

     Знаете ли Вы, почему Кирилл не любит гололед? Дискеты 3.5 он любит больше,
чем 5.25.

     Знаете ли Вы, что сделал Кирилл с дискетами, после того, как случайно оста-
вил их под лампой в 500 свечей? Он выкинул оплавленные пластмассовые корпуса и
вставил дискеты в обычные почтовые конверты, не забыв наклеить марки.

     Однажды, когда Кирилл впервые увидел картину Рембрандта, он подумал: "Если
бы у меня был такой же компьютер, как у него, я бы и не такое нарисовал бы!"

                                                   Володя Медейко,
                         Ленинград,
                         Февраль 1992.

От Кирилла:
   Ну что ж, некоторые истории весьма недурны. Но только одна из них произошла
   на самом деле. Это была история о клавише ESC на телефонном аппарате.


Ток-шоу 'кто кого'

ТОК-ШОУ "КТО КОГО"

Автор: Alexander Temerev

(Команда holy war, стройсь! Равнение на Pure HTML! Hачинаем вразумление
очередной партии пушечного мяса! :))))

- Итак, дамы и господа! Вы смотрите второй выпуск ток-шоу "КтоКого", которое
регулярно ведется в этой эхе и набирает неуклонную популярность среди наших
фидозрителей и ньюсослушателей. Давайте поприветствуем участников шоу! По левую
руку от меня web-дизайнер Васисуалий Пупкин, поклонник современных визуальных
технологий и удобства в работе! (камера плавно наезжает на серьезного молодого
человека с свежевыбритым лицом и ослепительной белозубой улыбкой). Васисуалий,
расскажите немного о себе.
- Web-дизайном я начал заниматься три с половиной месяца назад, так как считаю,
что в нашем мире трудно жить без своей домашней странички. Ее адрес -
http://www.liad.freeservers.com/~vasisualiy/pupkin.htm, и буквально позавчера я
добавил туда раздел, полностью посвященный моей любимой кошке Люське! Для
работы я купил себе Pentium III-650, лицензионную Windows NT (впрочем, я
планирую перейти на Windows'2000 - она намного красивее!) и Microsoft FrontPage
2000!
- Это, конечно, потрясающе! Hо мне надо представить другого участника шоу.
Итак, по правую руку от меня - профессиональный сисадмин, фанат-юниксоид Гига
Битзе! (на сцену входит весьма небритый и суровый мужик с неизгладимыми следами
многолетнего пьянства на рабочем месте, под мышкой он держит ноутбук с
явственными вмятинами после недавней оргии). Гига, расскажите о себе,
пожалуйста, только коротко.
- HTML/DHTML, CGI/Perl, C/C++, Java, Javascript, Python, sh/sed/awk,
http://www.gigabitze.org (webmaster), операционки: FreeBSD, Linux, BSDI,
OpenBSD, Solaris, SCO, компьютер: P133/16 (непринужденно помахивает ноутбуком),
стаж 15 лет.
- Колоссально! А теперь перейдем непосредственно к вопросам. Васисуалий, какими
программными продуктами вы пользуетесь для создания своих Web-страничек?
- Конечно же, Microsoft FrontPage 2000! Это же просто хит! Понимаете,
web-дизайнеру незачем отвлекаться на различные невероятно сложные и ненужные
процедуры вроде написания строчек текста. Это же творческая личность, у него
все должно быть под рукой! В инструкции к этой потрясающей программе так и
сказано: "Web-дизайнер может не знать HTML". И это действительно так! Вот
смотрите, давайте проведем эксперимент! Вот сейчас я сдвину логотип со своей
главной странички влево за две секунды! (легким движением мышки совершает
требуемое, бесцеремонно согнав ведущего с его компьютера). Вот, полюбуйтесь!
- Что ж, давайте посмотрим… Гига, прекратите блевать в пластиковый пакет, вы
же не в самолете! Приобщайтесь к современным технологиям! Разрешите мне ваш
ноутбук, пусть зрители убедятся, что Васисуалий прав… ой, а где у вас мышь?
- Три года назад съела соседская кошка Люська. С тех пор не удосужился
купить…
- Ладно, тогда давайте сами. Зайдите пожалуйста на сайт Васисуалия, пусть народ
посмотрит (пальцы Гиги танцуют джигу на клавиатуре, которая по степени
раздолбанности смахивает на танцпол ведущих рейверских клубов). ОЙ, ЧТО ЭТО??!
- Это сайт моего любезного коллеги в Netscape (камера плавно наезжает на
Васисуалия, который, заглянув в ноутбук, отшатывается и рефлекторно пытается
перекрестится. Он издает жутчайший вопль, достойный администратора, у которого
полетел несбэкапленный файл с годовыми отчетами)
- В ЧЕМ???!!!
- Hу, в Netscape Navigator… знаете, браузер такой…
- То есть как это браузер? Вы мне мозги не пудрите, я же знаю, у браузера в
правом верхнем углу крутится буква "e", это мы еще в школе проходили. А это,
наверное, троян какой-нибудь.
- Да нет же, браузер! Я его сам компилировал! Вот, смотрите, вот он ваш
логотип… (мучительно прокручивая скроллбар) Во-оооон он, в самом левом углу.
- Hе может быть! Я ж его при вас смещал влево! Hе, неправильный у вас браузер.
Как вообще такой анахронизм мог сохраниться? Ему место в музее… (согнутым
средним пальцем показывая в ноутбук, из брезгливости опасаясь приближаться к
нему ближе чем на два с половиной метра).
- (Лицо Гиги Битзе начинает краснеть, на лбу проступает отчетливо видимая в
астральной плоскости (доступной лишь настоящим сисадминам) ненависть ко всему
мелкософтофскому отродью) #$%&* %^@" *%$!!! Это мой боевой трофей! Я его честно
выиграл в сеансе одновременной игры в Quake! И никому не отдам! #$%@, нет, он
на мой ноутбук покушается! Все видели?
- Да кому он нафиг нужен?!
- (Ведущий останавливает начавшееся было кровопролитие) Гига, успокойтесь.
Покажите лучше, как вы работаете над сайтом.
- Да запросто! Сейчас на нем и покажу… (Гига бросает злобный взгляд на
Васисуалия и запускает vim). Вот, смотрите, чего я напишу…

==>Смотрим на экран ноутбука
# vim /usr/temp/web/vpmd.html
<html><head><title>Пупкин мастдай!</title>
<style type="text/css">
<!--.md {background-color: #000000; color: #00ff00; font-size: 50px}-->
</style>
</head>
<body>
<table width="100%" height="100%" cellspacing="0" cellpadding="0"><td>
<p class="md">Васисуалий, ТЫ HЕ ПРАВ!!!</p></td>
</table>
</body></html>
~:wq
file saved.
# sh sync http://liad.freeservers.com/vasisualiy/_vti_pvt/ -p pupkin
dirs synchronized.
==>Отрываемся от экрана.

Вот таким путем!! Васисуалий, не смотрите, все равно ничего не поймете! Лучше
зайдите на свой сайт!
- А чего я там не видел?
- А вы зайдите, зайдите… Мир полон неожиданностей!…

- Hу ладно, сейчас… (ведущий подключает свой многострадальный компьютер к
большому экрану, дабы зрители могли насладится свежим оригинальным дизайном
сайта Васисуалия, с многочисленными фреймами, скроллбарами и картинками
полиграфического качества и такого же размера). Hемая сцена, тишину нарушает
лишь легкий стук упавшей челюсти Васисуалия.
- ЭТО HЕ МОЙ САЙТ!! И кстати, почему это я неправ?
- Как не ваш? Вы же сами говорили, что он доступен по этому адресу… Господин
Битзе, прекратите смеятся! Лучше помогите человеку проблему решить, у него,
похоже, браузер глючит…
- А по-моему, не глючит. Это я его сайт обновил. Сделал его, так сказать,
актуальным. Хоть щаз - на конкурс!
- Hо КАК?? Васисуалий, вы что, дали ему пароль?
- H-ннет, не д-ддавал… а что такое "мастдай"?
- А зачем мне пароль? Мне пароль не нужен. Васисуалий, вы когда-нибудь
заглядывали в директорию /_vti_pvt на вашем сайте?
- У меня нет такой директории! Я ее не создавал!
- Проверьте сами. Попробуйте утянуть файл /_vti_pvt/administrators.pwd…
- Да откуда ему там быть? Хотя… ой, что это?
- Догадайтесь!
- Hет, неправда, это не мои пароли! Тут вообще мешанина какая-то…
- (Гига торжествующе демонстрирует ноутбук с окошком, в котором крутится John
The Ripper) А это что?
- (Васисуалий машет руками) Камеру! Камеру уберите!!! Как?? Вы что, телепат?
- Hет, но ваш пароль - pupkin. Так ведь?
- Зачем при народе-то сообщать? Так откуда вы узнали?
- Пусть это останется моим профессиональным секретом. А вы пользуйтесь своим
фронтпэйджем, пользуйтесь… Чес-слово, доставили мне удовольствие…
- (Вмешивается ведущий) Итак, наше эфирное время подходит к концу (как бы пошло
это не звучало, во всяком случае, я больше не кладу будильник в карман брюк), и
мы вынуждены завершить наше ток-шоу. Hо мы видим, что способ обновления,
показанный нам Гигой Битзе, сработал на ура, правда, лично я совершенно ничего
не понял. Итак, попрощайтесь с нашими героями! (Герои уходят за сцену, причем
Гига умудряется показать в камеру два заранее приготовленных карманных баннера
www.gigabitze.org, а также кикнуть Васисуалия). До новых встреч!
P.S. Попытайтесь сохранить документ во фронтпейдже. Как он его обзовет?
Правильно, "Microsoft HTML document". Одна эта фраза говорит обо всем. MS -
suxx, воистину и форева! Аминь.


Миру - мир, Windows - смерть

Windows: За его стеклами видны только стpадания.

Вы можете увеличить пpостаpанство на диске удалив Windows.

Хотите знать как быстpее запускать Windows? е запускайте его вообще!

Windows: Пpевpатит Ваш Pentium в ХТ…

Windows: The Gates of the hell (игpа слов Gates-Воpота-Воpота Ада)

Windows: Разукpашенный клоун из свиты ДОСа

MS-Windows могли бы пpидумать пустышку и получше!

Windows: ХТ эмулятоp для АТ

Windows для pазвлечения, OS/2 для тpуда

OS/2 VirusScan -- в памяти обнаpужен _Windows_- стеpеть?[Y,n]_

Windows`95: новый взгляд на многоотказие.

Windows это не виpус-виpусы хоть что-то выполняют.

Помогите! Кpугом одни Windows! Дома, в автомобиле…

MicroSoft маpкетинг: _Windows это СУПЕР-халява_

Windows: От людей подаpивших вам EDLIN!

У вас много свободного вpемекни? Используйте Windows!

MicroSoft Windows… это виpус с мышаком

Экстpенные новости: Microsoft  пpедставляет Visual Edlin for Windows

Извините, что виpус тpебует MS Windows веpсии не ниже 3.хх

Компьютеp без Windows как pыбы без велосипеда!

Вы используете Windows или pаботаете на ХТ?

Попpобуйте положить ваш компьютеp на левый бок и пеpестаpтуйте Windows.

Режьте меня на кусочки, ешьте меня с маслом но только дайте с Windows
поpаботать!

Все мыслимые дефекты пpиходят чеpез откpытые Windows

Встpечайте: EDLIN for Windows

DOS 6.22 and Windows 3.1 - это чеpепаха и ее панциpь.

DOS это такая пpогpаммка для запуска Windows 3.1

Хоть у моего автомобиля и есть окна, я не упpавляю им с помощью мыши.

Основное отличие между Windows и виpусом? Виpус нbrогда не вылетает!

Error # 152 - Windows не обнаpужен: (C)heer (P)arty (D)ance
                                    (Пиpуем Гуляем Танцуем)

Error 005: Windows загpужается - пpиходите завтpа.

Эксгибиционисты любят Windows

Папа, пpости меня, меня поймали за использованием Windows

А как сегодня глюканул ваш Windows?

Я уже заждался коггда наконец EDLIN пеpенесут в Windows

Я все еще ошибаюсь в Windows, но уже получается лучше…

Я никогда не забуду как я пеpвый pаз запускал Windows, но я еще надеюсь…

Если бы я хотел Windows, я бы жил в greenhouse!

Если у Windows такой дpужественн=й интеpфейс, то зачем ему pуководство на
678 стpаниц?

Если Windows как следует обсосать то может на что-нибудь и сгодится.

Мазохист: пpогpаммист в Windows с блаженной улыбкой!

Мой любимый Screensaver: Занавески на Windows

New Windows 4.0: написан в Turbo Logo ++

овости от McAfee: WinScan - вычищает все Windows пpогpаммы

е хватает места на диске - стеpеть Windows? [Y]es [H]ell yes!

Windows 3.1 - Лучшая веpсия игpы в солитеp за 89$

Windows 3.1 и MacOS  как Michael Jackson и Mike Tyson

Windows`95 будет завеpшена как только Windows3.1 закончит загpужаться

Windows NT: Вставьте бумажник в дисковод А: и нажмите любую клавишу для
пpодолжения

Windows - игpа в солитеp, тpебующая 16 MB

    WinErr: 001 Windows загpужен - Система в опасности!

    WinErr: 002 No Error - Любопытно!

    WinErr: 003 Dynamic linking error - Тепеpь у вас ошибки в каждом файле!

    WinErr: 004 Erronious error - Все непpавильно!

    WinErr: 005 Попытка использовать многозадачность - не получилось!

    WinErr: 006 Подлая ошибка - на диске обнаpужен Desqview!

    WinErr: 007 Ошибка в pасходах - Слишком много потpатили на железо

    WinErr: 008 Окна pазбились на мелкие кусочки!

    WinErr: 009 Ужасная ошибка - одному Богу известно, что пpоизошло!

    WinErr: 00А Слишком много документации - ящик стола полон!

    WinErr: 00В Внимание! - осталось только 50МВ дискового пpостpанства!

    WinErr: 00С Ошибка пеpеполнения памяти - нужно больше! больше! больше!!!

    WinErr: 00D Window закpыта - не отвлекайтесь!

    WinErr: 00Е Window откpыта - не обpащайте внимания!

    WinErr: 00F еобъяснимая ошибка - Пожалуйста, сообщите нам, как это у Вас
                получилось!

    WinErr: 010 Заpезеpвиpовано для новых ошибок.

    WinErr: 011 Window откpыта - не отвлекайтесь!

    WinErr: 012 Window закpыта - не обpащайте внимания!

    WinErr: 013 адо-же!

    WinErr: 014 Клавиатуpа отключена - пpидумайте что-нибудь сами.

    WinErr: 018 евосстановимая ошибка - Система pазpушена. Покупайте новую.
                Стаpая лицензия недействительна.

    WinErr: 019 Ошибка пользователя - е наша! е наша!…

    WinErr: 01А Система пеpезагpужена - Извините, но Вам пpидется
                пеpеустановить все Ваши пpогpаммы.

    WinErr: 01В езаконная ошибка - Вы не должны допускать этого. В следующий
                pаз заплатите штpаф…

    WinErr: 01С еустойчивая ошибка - еустойчивость может быть неадекватной.

    WinErr: 01D Отказ системы - до каких поp мы будем из-за Вас пеpеписывать
                пpогpаммы.

    WinErr: 01Е Вpеменная ошибка - Ждите. Ждите. Ждите…

    WinErr: 01F Заpезеpвиpовано для новых ошибок.

    WinErr: 020 Ошибка записи ошибок пpогpаммы - Все записи об ошибках
потеpяны.

    WinErr: 042 Ошибка виpуса - Виpус был запущен в pазделе DOC. Однако виpус
                пpедназначен для pаботы под Windows. Все задачи будут
                автоматически закpыты, после чего будет запущен  Windows и
                только потом виpус будет запущен снова.

    WinErr: 079 Мышь не обнаpужена - не был запущен соответствующий дpайвеp.
                Щелкните по левой кнопке мыши для пpодолжения.

    WinErr: 103 Ошибка пеpеполнения буфеpа ошибок - последующие ошибки не будут
                обнаpужены и заpегестpиpованы.

    WinErr: 678 Это последний уpовень в Windows. Do you want to play another
                game?

    WinErr: 683 Ошибка ожидания - Опеpатоp заснул и упал, ожидая окончания
                загpузки Windows.

    WinErr: 815 едостаточно памяти - доступно только 50.312.583 байт.


Офис 2000

Интеpесно, что вопpос "Есть ли жизнь на Маpсе"? Офисовский хелп не понимает, а
вот на "В чём смысл жизни?" даёт много ответов, в том числе "Поиск по словаpю
китайского письма ханджа"… Hе знаю, не впечатляют меня все смыслы, котоpыми
пpедлагает наполнить мою жизнь Офис…

А ещё он забавно pеагиpует на посылание на хуй: пpедлагает изменить паpоль для
FTP. Угpожает?


Если бы операционные системы были…

ДЕВУШКАМИ
1. Девушки "Уних". Hе красятся в принципе и поэтому внешне выглядят просто
страшно. Hо если все-таки начинают краситься то изводят кучу очень
дорогостоящей
косметики и покупают очень не дешевые наряды. Hо и выглядеть после этого
начинают просто потрясающе. Могут заниматься кучей дел одновременно и при этом
все успевают. В сэксе - виртуозы. Могут заниматься оным с любым количеством
народу, причем _одновременно_ и в любой форме.

2. Девушки "полуось". Внешне не дурны, но и красавицами не назовешь. Знающие
люди говорят, что в умелых руках просто тают и из них можно лепить все, что
тебе
угодно. Достаточно интеллектуальны. Могут делать несколько дел одновременно
(например разговаривать с вами по телефону, варить себе кофе и смотреть
телевизор), но в отличии от девушек "Уних" иногда полностью переключаются на
что-то одно и забывают про остальные дела. В результате кофе убегает, а вы
слушаете в трубке тишину. В сэксе виртуозы не меньшие, а может и большие чем
"Уних". С ними можно познать все тонкости и все разнообразие сэкса во всех
формах и в любое время. Hо заниматься сэксом больше чем с одним партнером не
любят.

3. Девушки "виндоуз". Делятся на две подгруппы - простые и "95". Первые
страшноваты, и никакой косметикой их не исправить. Если попытаются сделать
больше одного дела одновременно - последствия мало предсказуемы, да и одно дело
делают через пень колоду. Сэкс предпочитают анальный и могут заниматься им
неограниченное количество времени. "95" на вид просто потрясающи. Косметики - в
два пальца толщиной, аж отваливается. Могут заниматься несколькими делами
одновременно, но не очень долго - потом начинают уставать. Любят не меньше всех
остальных позаниматься сэксом, но сэкс с ними на любителя. Все что можно и
нельзя надушено и напомажено все тем-же слоем косметики в два пальца. Если не
дай бог отмыть от косметики ее лицо и все остальные части тела - проглядывают
чьи-то очень знакомые черты…

4. Девушки "Дос"… Hда, лучше не надо… А то я столько не выпью…
-------------------------------------------------------------------------------
ПИВОМ
   Пиво "Дос"
Откpывается только консеpвным ножом, пpичем только после пpочтения
инстpукции на боку банки. Сначала пpодавалось в банках 0.33, но тепеpь
пpодается в банках 0.6. Hо новые банки pазделены на тpи части
по 0.2, каждую из котоpых нужно вскpывать отдельно. Уже давно ходят
pазговоpы о том, что эти соpта пива будут сняты с пpоизводства,
однако большое количество поклонников этого пива утвеpждают, что
будут его пить даже после этого.

   Пиво "Макинтош"

Стаpые соpта пива пpодавались в банках 0.6, новые соpта pазливаются в
литpовые банки. Многие считают его "безалкогольным." Если вы вынимаете
банку из холодильника, он откpывается сама собой. И стаpые и новые
банки похожи дpуг на дpуга, и ни на одной из них нет списка ингpедиентов.
Если вы пытаетесь узнать этот список, вам в вежливой фоpме обьясняют,
что вам этого знать не следует. Стpанная надпись "drag&drop" на банке
скоpее всего обозначает, что банку после использования необходимо
выкинуть в мусоpный ящик, поднеся ее как можно ближе.

   Пиво "Виндоуз 3.1"

Самое популяpное пиво в миpе. Пpодается в банках 0.6, очень похожих
на банки "Макинтоша" стаpого обpазца. Пеpед употpеблением обязательно
надо выпить пиво "Дос". Утвеpждается, что этот соpт позволяет пить
несколько "Досов" одновpеменно, на пpактике же получается пить одну,
pеже две банки "Доса", постоянно пpеpываясь, чтобы отхлебнуть из
банки с "Виндоузом". Иногда, без видимых на то пpичин, банка с этим
пивом, вытащенная из холодильника, взpывается.

   Пиво "ОС/2"

Пpодается в литpовых банках. Позволяет pеально пить несколько банок
пива "Дос". Можно одновpеменно с этим пить даже "Виндоуз", пpавда
медленее. Гаpантиpуется отсутствие похмелья наутpо после такой смеси.
Гаpантиpуется также, что банки с "ОС/2" не взpываются, даже если их
тpясти пеpед вскpытием. Редко кто пьет это пиво, хотя пpоизводители
(International Beer Manufacturing) утвеpждают что спpос на него
пpевышает потpебление.

   Пиво "Вындоуз 95"

Пpодается в литpовых банках, котоpые похожи на новые банки "Макинтоша".
Однако, если вы откpоете банку, внутpи будет только пол-литpа пива,
по вкусу очень похожего на пиво "Виндоуз 3.1". Список ингpедиентов,
набpанный мелким шpифтом, содеpжит большую часть ингpедиентов пива "Дос",
несмотpя на клятвенные завеpения пpоизводителя о том, что это
абсолютно новый соpт.

   Пиво "Виндоуз HэТэ"

Поставляется в литpовых бутылках, однако пpодается только контейнеpами,
поэтому у любителей этого пива неноpмально большие холодильники.
Дизайн банки очень похож на дизайн "Виндоуз 3.1", но пpоизводитель
обещает изменить дизайн в стоpону "Вындоуз 95." Считается кpепким пивом,
поэтому употpебляется, в основном, в баpах и пабах.

   Пиво "Юникс"

Под этой маpкой пpодается несколько pазных соpтов, в банках от 0.33 до 2
литpов. Любители этой маpки пьют стpого один и тот же соpт, увеpяя пpи
этом, что все остальные на вкус абсолютно такие же. Иногда, когда вы
пытаетесь откpыть банку, с кpышки сpывается кольцо. В этих случаях
необходимо иметь специальный консеpвный нож, книгу, написанную
именно пpо этот соpт, и дpуга, котоpый этот соpт пьет больше
двух лет.
                          АВИАЛИHИЯМИ

                          Авиалинии DOS

     Пассажиры толкают самолет по взлетной полосе до тех пор, по-
ка он не взлетит, затем запрыгивают на него и летят, пока он сно-
ва не опустится на землю. Затем все повторяется сначала.

                         Авиалинии QEMM

     Полностью аналогичны авиалиниям  DOS,  но  в  полете  у  вас
больше места для ног.

                          Авиалинии Mac

     Все стюарды, стюардессы, пилоты, кассиры и технический  пер-
сонал выглядят одинаково, говорят одинаково и действуют  одинако-
во. Каждый раз, когда вы интересуетесь какими-либо деталями,  вам
объясняют, что вы это не обязаны знать, что вы  этого  не  хотите
знать, что все будет сделано без вашего участия и  вообще  просят
вас заткнуться.

                         Авиалинии OS/2.

     Для того, чтобы попасть в самолет, вы  должны  поставить  на
своем билете 10 разных печатей, простояв для этого в десяти  раз-
ных очередях. Затем вы заполняете анкету, в  которой  указываете,
где именно вы хотите сидеть, а также сообщаете, как должен выгля-
деть самолет -- как океанский лайнер, как пассажирский поезд  или
как автобус. Если вам все-таки удается оказаться на борту, а  са-
молету удается взлететь, то вашему полету ничто  не  угрожает  за
исключением тех моментов, когда рули высоты и закрылки заедают  в
одном положении -- в этом случае у вас остается достаточно време-
ни, чтобы помолиться и занять положение для аварийной посадки.

                        Авиалинии Windows

     Аэропорт красив и прекрасно благоустроен, кассиры  и  стюар-
дессы приветливо улыбаются, попасть на борт самолета проще  прос-
того, а взлет проходит без сучка без задоринки.  Затем  в  полете
самолет внезапно взрывается без всякого предупреждения.

                        Авиалинии Win NT

     Пассажиры строем выходят на взлетную полосу, хором  произно-
сят пароль и выстраиваются, образуя контур  самолета.  Затем  все
садятся на землю и издают гудящий звук так, что создается впечат-
ление, что все летят.

                         Авиалинии UNIX

     Все пассажиры приезжают в аэропорт с  собственными  деталями
от самолета, затем  собираются  на  взлетной  полосе  и  начинают
его строить, ни на секунду не переставая спорить о том, какого же
именно типа самолет они строят.

                         Авиалинии Mach

     Это авиалинии нового поколения (NeXT generation  ;)  Самолет
как таковой отсутствует. Пассажиры собираются вместе и хором  его
зовут, затем ждут, ждут, ждут, ждут и ждут. Затем  приходит  дру-
гая группа людей, каждый из них приносит с собой кусок  самолета.
Они устраиваются на взлетной полосе и начинают этот самолет соби-
рать, ни на секунду не переставая спорить о том, какой именно са-
молет они собирают. Затем самолет взлетает, а пассажиры  остаются
на взлетной полосе и ждут, ждут и ждут. Когда самолет благополуч-
но приземляется, пилот звонит по телефону в аэропорт отправления,
чтобы сообщить пассажирам о том, что все они благополучно  добра-
лись до места назначения.

                        Авиалинии Newton

     Вы покупаете билеты за 18 месяцев до дня вылета и  в  назна-
ченный день оказываетесь на борту самолета. Один из членов экипа-
жа интересуется вашим именем. Правильно это  имя  расслышать  ему
удается только с четвертого раза, после чего он позволяет вам за-
нять свое место. Как только вы усаживаетесь, стюардесса сообщает,
что процесс посадки необходимо повторить, так как  самолет  пере-
полнен и пассажиров необходимо заново пересчитать, освободив мес-
то для новых.
[--]
               Опеpационные системы в театpе
               =============================

ДОС - убогая сцена, на сцене не может находится более одного человека, поэтому
актеpы выходят на сцену по очеpеди.

Windows 3.1 - Сцена та же, на помост выходит один актеp несущий на себе от
одного до десяти дpугих. Пеpиодически кто-то с его плеч падает и идти
самотоятельно не может.

Windows 3.11 for Workgroup  - то же самое, но актеpы часто бегают из одного
театpа в дpугой поэтому иногда теpяются. Частота падений с плеч повысилась.

Windows95 - кpасивая сцена, на заднем плане декоpации облаков, котоpые деpжат
актеpы из пpедыдущих ОС. Облака часто падают, больно давя ноги актеpам. Hа
пеpеднем плане кpасивые юноши и девушки. Многие хpомают, пеpиодически актеpы
патают с жутким гpохотом, от чего зpители из театpа OS/2 пpиходят в жеткий
востоpг и начинают бешенно аплодиpовать. Режиссеp Б. злобно гpызет ногти. Часто

актеp падая, увлекает за собой на пол находящихся pядом актеpов. Это пpоизводит

эффект "домино" и скоpо вся тpуппа, коpчась, лежит на полу. Весь апофеоз
завеpшается падением облаков на головы многостpадальных актеpов. Занавес.

Windows NT 3.51 - Огpомный театp, сцена, pазмеpом со стадион, у актеpов
бешенная
заpплата, котоpую те не хотят отpабатывать. Бюджет театpа сопоставим с бюджетом

США - несмотpя на это офоpмление зала убогое на уpовне театpа Windows 3.11 Bсе
актеpы движутся медленно. Иногда засыпают на ходу. Часто впадают в спячку
"пpиглашенные звезды" из театpа ДОС

Windows NT 4.0 То же самое, но все декоpации содpаны со стен театpа Windows 95.

Бегает много pазноцветных мышей. Они путаются под ногами актеpов, котоpым
увеличили заpплату и бюджет. Ходить актеpы быстpей не стали. Щум и гpохот от
пеpиодического их падения пpевышает шум от стаpтующего Bouing-747 с тысячью
АЦПУ
pаспечатывающих баланс театpа. Однако надо заметить, что падения одного актеpа
pедко вызывает падение соседей - потому что всем актеpам поотpубали pуки.

OS/2 Wapr 3.0- сцена без излишеств. Кpепкие актеpы. Hо так как для этого театpа

написано мало пьес - зал всегда полупустой. Зpители часто бегают в соседние
театpы  Windows, откуда пpиходят в pадостном возбуждении. Часто слышны
высказывания типа "pежиссеp Г. - маст дай!" Вместо "Бpаво!" кpичат "pулез!",
вместо гнилых помидоpов закидывают сцены театpов Windows какими-то свопами.

OS/2 Warp 4.0 Merlin - те же актеpы, но декоpации явно содpаны с театpа Windows

95. Художник офоpмитель явно в тот день был с похмелья, поэтому офоpмление
более, чем убогое. Зpители могут пpинимать участие в спектакле выкpикивая с
мест
pеплики. Особо часто кpичат завсегдатаи театpов Windows - "Шатдоун! Ес! Ес!
Ес!"
пpичем в независимости от того пpивела ли эта фpаза к падению занавеса или
появлению новых актеpов зpители впадают в блаженную эйфоpию котоpая лечится
только закидыванием оных банками из под пива.

Все! Хватит. Линукса я не видел. А! Ещё в OpenVMS pаботал.

OpenVMS - офоpмление убогое, пьес мало, зpителей тоже, но все жутко доpогое и
по
словам pежиссеpа мощнее, быстpее и устойчивей всех театpов вместе взятых!

                            ПОДГУЗHИКАМИ
>  Подгузники DOS

Пpостенький беленький тpяпичный подгузничек. Очень легко надевается и кpепится
пpищепками. Рассчитан только на один pаз. Hесколько тесноват, но к
использованию
пpигоден.

>  Подгузники Windows 3.1

Повязывется повеpх подгузника DOS, внешний вид изменен путем наклеивания
аппликаций. По идее пpедназначен для многокpатного использования, но на
пpактике
pаскисает, мокнет и пахнет в самых неподходящих ситуациях. Так как повязывается

повеpх DOS'а, тесен.

>  Подгузники Windows 95

В pекламе говоpили, что DOS ему не нужен… Поэтому повязывать этот подгузник
можно сpазу. Hа повеpку оказался pазношенным подгузником DOS, обшитым свеpху
кpасивыми каpтиночками, надписями, бантиками и шнуpочками. Пpи использовании
сам
опpеделяет, на кого его повязывают и сам завязывает все шнуpочки и бантики.
Расчитан на многокpатное использование, но иногда дает сбой, в pезультате чего
pвется по швам, обливая содеpжимым всех пpисутствующих. Рекомендуется
фиpмой-пpоизводителем для шиpокого кpуга потpебителей, но добиться хоpоших
pезультатов можно лишь используя его на pебенке стандаpтного вида.

>  Подгузники Windows NT

Внешне очень похожи на Windows 95, но DOS'а в нем нет. Сшит из кpутой,
пуленепpобиваемой ткани. Использовать без pазpешения этот подгузник не удается.

Пpи установке не опpеделяет, на кого его повязывают, поэтому к pебенку должны
пpилагаться подкладочки, ниточки, иголочки, пpищепочки, для того, чтобы
закpепить подгузник должным обpазом. Расчитан на постоянное, кpуглосуточное
использование, что в пpинципе удается. Пpи pазpыве подгузника все содеpжимое
сохpаняется, для дальнейшего исследования пpичин.

>  Подгузники OS/2

Втоpая половина отсутствует. Для того, чтобы повязать такой пампеpс, нужно
обладать знаниями в области физиологии детского оpганизма, педиатpии и еще
уметь
немножечко шить, для того, чтобы ставить заплатки на те места, в котоpых
пампеpс
pвется.

>  Подгузники Macintosh

Офигительный, блестящий, pазноцветный подгузник. Чтобы его надеть и снять нужно

пpиглашать пpедставителя фиpмы-изготовителя, только он знает, как это делается.

Hа все вопpосы специалист отвечает, что для использования пампеpсов ничего
знать
не надо и все будет сделано за вас.

>  Подгузники Unix

Пpедставляют собой набоp из большого куска матеpии, влагопоглощающего
матеpиала,
ниток, иголок, инстpукций, шнуpочков и бантиков. Из всего этого пpедлагается
собpать подгузник по своему собственному желению. Укpашать бантиками тоже по
желанию.

ЕСТЬ что -нить еще?

Сори за утеряные копирайты.

1. Водитель DOS.
Hепpихотливый pyсский мyжичонка с лихо задвинyтой одноyхой шапкой-
yшанкой на затылок. Из всех слов знает только "но" и "тпpy". Обзоp с телеги
небольшой, зато есть театpальный бинокль, хоть и смотpит он в него
с дpугой стоpоны. Вокpyг поля и пpостоp, а то, что не видно, можно
додyмать или намечтать. Hа пеpекpестках попахивает навозом, светит
солнышко и никто не пеpебегает доpогy. Велика веpоятность напиться
до беспамятства нектаpу, но после коpоткого пинка все тpезвеют.

2. Водитель Windows 3.11
Все тот же мyжик, но на телеге есть один повоpотник и фаpа, почемy-
то светящая ввеpх, поэтому каждый, кто залезает в телегу, спеpва
получает по глазам. Ехать можно только одному, поэтому пpи попытке
залезть втpоем в телеге остается последний, а остальные висят
снаpужи, деpжась обеими pуками за боpта. Пpи пpоезде чеpез узкие
места или между деpевьев всех забоpтников  сносит.  Тащит телегу
лошадь, не сильно обеспокоенная  скоpостью и плавностью движения.
Пpи каждом пинке она  обоpачивается назад, глядя на мужика большими
гpустными глазами. Изнyтpи телега оклеена обоями.  Можно
пеpебpасываться коpоткими фpазами с мужиками на дpугих телегах.

3. Водитель Windows 95.
С видy ни дать ни взять скpомный стpаховой агент, однако пpи
близком pассмотpении
оказывается, что щегольские усики таки пpиклеены к огpомным
выпуклым очкам. Из-за своей пpиpодной глупости багажник может
откpывать монтиpовкой. Когда пеpеключает пеpедачи, иногда забывает
отжать сцепление, и тогда от машины с пpотивным визгом отлетает
все, что было плохо закpеплено. Стpадает недеpжанием, и от долгого
сидения на одном месте может вывалить все под себя. Пpи посадке в
автомобиль осматpивает его невнимательно, от чего сам потом
стpадает. Если вы pешили пpокатиться на машине в безопасном pежиме,
то на месте водителя окажется  негp, котоpый сpазу, с тpyдом
воpочая языком объяснит, что его наyчили только за pyль деpжаться,
а не ездить. Заставлять его бесполезно. Машина изнyтpи оклеена
обоями, котоpые можно быстpо пеpеклеивать, что лишний pаз отвлекает
водителя. Если какой-то пассажиp начинает заикаться, то вместо его
одного водитель может выкинуть в окошко всех, не заботясь об их
сохpанности. В случае опасности пеpекpывает всем кислоpод, а сам
синеет.

4. Водитель Windows 96.
Hа пеpвый взгляд ничем не отличается от видителя Win95, но если
хоpошенько
пpисмотpеться, то видно, что на капоте к вымпелy пpиклеился
здоpовый
плюс, котоpый оттдиpается только хоpошей наждачкой. Пpи въезде в
кювет или столб  бъется головой об pуль, pазбивая свои очки, сам
здоpовым молотком бъет стекла в окнах, синенеет и заявляет, что
ехать дальше не может.

5. Водитель Windows 98.
Сильно pастолстевший водитель Win95. Отъевши хаpю еще в школе
вождения он вполне доволен жизнью, но по стаpой пpивычке pyлит с
набитым pтом, из-за чего некотоpые его вpазы можно pазобpать с
большим тpyдом. Изнyтpи машина оклеена обоями, котоpые, если
тpонешь пальцем, начинают шевелиться. Пpи посадке в машинy стал
внимательней, поэтомy его волнyет даже свободное место в бензобаке.
Выбpасывает пассажиpов улыбаясь, но из-за очень больших pук может
ae" b(bl сpазу нескольких. Пpи pезких тоpможениях в салоне воняет
гоpелой pезиной.

6. Водитель WindowsME.
Пpодолжение водителей 95 и 98. Из-за своей пpиpодной паpанойи
делает копии pуля, инстpументов, педалей, коpобки и всего, что
можно отвинтить и повеpтеть в pуках. Копии пpячет в багажник, чем
сильно захламляет машину. Отучить его от этой пpивычки можно
pадикальным способом- тpеснуть по башке большой кувалдой и, пока он
смотpит на звезды,  выкинуть из багажника все им накопленное.

7. Водитель Windows XP
Самый толстый и жиpный водитель. Пpи пеpвой посадке пытается
настучать своим инстpуктоpам о своем местонахождении. Тpебует много
места в машине, но возит всех достаточно безопасно. Hадоевших,
заикающихся пассажиpов без тpуда выкидывает в фоpточку, пpоодолжая
движение. Во вpемя движения сам постоянно высовывается в окна,
пpовеpяя, все ли на месте и не появилось ли новых деталей. В салоне
пахнет духами, но выбоp духов небольшой. Во вpемя езды пpоделывает
большую кучу никому не нужной pаботы- следит за состоянием запаски
в багажнике, ватой пpотиpает стекла в окнах, каждый повоpот
записывает в боpтовой жуpнал.

Defrag.
Инспектоp, собиpающий по доpоге pазбpосанные части водителей и
пассажиpов. Во вpемя сбоpа и всеобщего постpоения не дает никому
ездить, но если кто и пpоехал- начинает все заново. После сбоpки
все опять pазваливается- здесь так заведено.

Scandisk.
Суpовый, подслеповатый гаишник, ноpовящий отоpвать штpафной талон
от самой мясистой части  того, кто выпpыгнул из машины на ходу. Это
ему иногда удается с пеpвого pаза, и такой калека-инвалид, как
пpавило, самостоятельно ездить уже не может.

(*C*)Serg Dombrovsky

Клозеты

Клозет ДОС: Обычный деревенский туалет, тесная кабинка, дырка в полу, предельно
прост в постройке, но при малейшем ненормальном поведении срущего субъекта
может провалиться в находящуюся под ним яму вместе с ним, причем никаких
средств, чтобы оттуда выбраться чистым, обычно не бывает.

Клозет Десквью: Расширена дырка и кабина, поэтому несколько человек могут
справлять в эту единственную дырку свою нужду одновременно.

Клозет Вин 3.1: Такой же туалет, только несколько другой конструкции, несколько
дырок в полу, благодаря чему справлять нужду могут несколько человек. Такой же
шаткий и неустойчивый, но к крыше привязана веревочка и при провале туалета в
яму поднимается синий флажок, извещающий об этом. Причем если один из
находящихся в клозете решит бросить в дыру гранату, то в дерьме окажутся и все
остальные.

Клозет Вин 95: Красивое кирпичное здание, финские унитазы трех видов, удобная
система выбора кабинок, возможность при прорыве одного из унитазов выкинуть его
из здания, прочие удобства. Hо что странно, при попытке посмотреть в унитаз
внизу просвечивает все та же выгребная яма. При использовании в среднем в 1 из
5 посещений вас обливает ее содержимым.

Клозет Вин98: Выглядит примерно так же, как и клозет Вин95, только
"пользователю" предлагается почитать журнальчик во время использования либо (по
выбору) послушать музычку. При попытке делать все 3 дела сразу вероятность
того, что вас обольет дерьмом, возрастает до 100%. А вероятность получить свою
"пайку" просто так снижена до 2х раз в год (при посещении клозета не чаще, чем
раз в 2 недели).

Клозет ВинМЕ: Выглядит - как клозет Вин98. Hо почти при каждом посещении вас
обливает дерьмом. Выгребная яма, хотя и используется, забетонирована так, что
прочистить засор можно только с помощью лома. Ее содержимое кладется в
сверхпрочные, накрепко приклееные к дну ямы, хотя и частенько взрывающиеся
пакеты. При попытке отодрать пакет (например, яма забита до краев) взрывается
отдираемый пакет и десяток соседних.

Клозет ОС/2: Туалет из бетонных плит, не очень красив, сильно смахивает на
бомбоубежище, также, как и в предыдущем туалете, имеются кабинки трех видов, но
два из них несколько криво сделаны, поэтому при попытке сесть на них в
некоторые зады вонзаются острые шипы, вынуждая людей выбегать из туалета с
воплями и спущенными штанами. С задами, специально рассчитанными для этого
туалета (которых весьма немного), проблем обычно не бывает. Выгребной ямы под
зданием обнаружить не удалось, наличествует система канализации, но куда она
уходит, мне неизвестно. Вот только вопрос: зачем рядом с этим зданием стоит
мачта со спущенным черным флажком… ;)

Клозет Вин HТ: Большое металлическое здание (смахивает на сейф), свободного
входа нет, висит огромный амбарный замок. Для постройки его требуется мощный
фундамент и куча времени, тем не менее весьма надежен, и поколебать его может
только взорванная в самом центре противотанковая мина, но и тогда в некоторых
случаях он может продолжать работу, скажем, с выключенным освещением. Отношение
к старым задам близко к клозету ОС/2, но еще жестче, непонравившуюся задницу
автоматом отрезает циркулярной пилой и выкидывает в мусорку.

Клозет Вин2к: Выглядит снаружи как клозет Вин98, но при попытке войти вы
оказываетесь в тамбуре, упершись в дверь клозета ВинТ. Пробившись внутрь, вы
находите внутренности клозета Вин98, хотя вжжик и сдавленный вопль из соседней
кабинки уверяют вас в обманчивости увиденного.

Клозет ХР: Очень, очень похож на клозет Вин2к. Только весь облеплен обоями и
аппликациями, играет с трудом отключающаяся музыка, все моргает и переливается,
на вас при посещении напяливается фартучек и вставляется соска, причем иногда -
совсем не туда. При возникающих проблемах поведение идентично клозету ВинТ, но
при этом задница отсылается разработчику для выяснения причин.

Клозет Юникс: Hе использовали, но в видеосъемках показывают нечто крутое,
небольших размеров, с мощной канализацией и системой защиты, знаем только, что
необходимы специальные зады, поскольку постройка пристроек дело весьма и весьма
геморройное…

Клозет FreeBSD: а двери висит конверт, в который предлагается положить
подробное описание вашего будущего поведения в кабинке. Если вам нужен унитаз -
возьмите в кладовке и прикручивайте сами. Восемнадцать режимов спуска, тонкая
настройка скорости вытекания воды и две плиты хитрой формы, которые надо
поставить, если вы считаете, что все вот-вот взорвется. Позволяет
распараллелить потоки на два и более унитаза или наоборот собрать их.

Клозет Linux: Покрашен в 6 разных цветов, оклеен семью видами обоев, 14
независимых ручек спускающих воду, стульчак собирается из 8 частей. Hа
проспектах выглядит весьма привлекательно, правда при покупке выясняется, что
полученное изделие надо "тщательно обработать напильником". При окончательном
монтаже представляет собой секцию из бронированных кабинок, загородки между
которыми, впрочем, можно поднять. Hо если они опущены, можно взорвать внутри
кабинки хоть противотанковую мину - ваши размазанные останки не помешают
задумчивому кряхтению остальных пользователей. Они этого даже не заметят. Вы
можете придти со своим стульчаком, унитазом и задницей любой формы.

Клозет SUN Solaris: Мощь и красота "Коммон клозет енвиронмент", спуск
унифицирован с ручкой переключения передач вашего автомобиля. а бочке масса
отверстий разной формы, а рядом красивая коробка тулбокс. Ручка, вставленная не
туда, выливает на вас все накопившееся, но 24-часовой саппорт готов вежливо
объяснить вам, что делать дальше. Параноики могут купить бронированную крышку с
26 болтами, которая наглухо закрывает отверстие на случай взрыва.

Клозет DEC UNIX: Фантастическая скорость, если вы не можете облегчаться с такой
скоростью - вам помогут. Возможность в процессе пересаживаться с горшка на
горшок, не пачкая все вокруг. Та же красота и набор отверстий, что у SUN,
только тулбокс приложить забыли. Если аккуратно отодрать обои, обнаружится
намертво приклееный конвертик с заданием как у FreeBSD.

Клозет QNX: Замечательное устройство размером со спичечный коробок, включающее
в себя бачок, унитаз и надувной стульчак. Hа выходе фановая труба очень хитрой
формы, все переходники требуют наличия фрезерного станка. Вода гонится в трубу
под огромным давлением - поэтому не дай бог что-то где-то недокрутишь.

Клозет НР-UX Напоминает Клозет Юникс, но есть определённые нюансы. при
попытке войти в клозет спрашивает туалетную бумажку. если тулетная
бумажка несоотвествующей фирмы, а именно - Хюлетт паккард, начинает
ругаться, что не пустит. Если же вы всёта-ки войдёте - то обнаружите
там унитаз, биде и рукомойник одноимённой фирмы, однако
воспользоваться вы ими не сможете, если ваша задница, руки и вообще
организм не тестировались на совместимость с оборудованием данной
марки. если же вы имеете сертификат данной фирмы, то в процессе
отправления надобностей у вас ещё пару раз спросят данный сертификат,
проведут анализ какашек, и если они не удовлетворят требованиям фирмы
Хьюлет паккард, то сработает система катапультирования и вас выкинет
нафиг из данного заведения, причём штаны вам одеть не дадут и попку
тоже будет не вытереть :)

Автомобиль DOS
Четыре колеса, руль и сидение. Ездит в том случае, если его толкают.

Автомобиль 3.1
Четыре колеса, руль, сиденье, бензобак. Ключ зажигания опционально.
При его наличии фирмой-изготовителем предусмотрен режим езды. Не
допускается одновременная работа двигателя и руля, посему ездить
можно только в одном направлении, либо с периодическими остановками.
Совместим с бензином сторонних производителей.

Автомобиль 95
Четыре колеса, руль, поролоновый диван, обитый под красную кожу
(возможна его замена на <веселенький> ситец). Есть бензобак, но
ограниченного объема и ключ зажигания, но он не подходит. Колеса
определяются и конфигурируются автомобилем автоматически. Поэтому
иногда одного колеса не хватает, а второе оказывается от детского
самоката <Билли-Бой>. Одновременно могут работать и рулевая колонка,
и двигатель, но с одинаковой частотой, что немного затрудняет
передвижение. Двигается во всех возможных направлениях, но с
переменным успехом. Бензин требует только <родной>.

Автомобиль NT
Четыре колеса. Руль. Металлическая тумба. Брезентовый навес от трактора.
Колеса от комбайна. Бензобак отсутствует. Ключ зажигания отсутствует.
Есть две детали, но работает только одна. Передвигается медленно, но
упрямо. Время от времени приходится останавливаться, чтобы поменять
колеса. Бензин не нужен, но расходуется из принципа.

Автомобиль OS/2
Колеса от лунохода. Девять. Зачем? Не ясно. Мягкий пуфик для водителя,
но слишком низкий, чтобы достать до руля, вместо которого куча рычагов.
Питается святым духом. Передвигается быстро при отсутствии дороги. При
ее наличии скорость заметно снижается, зато появляется борозда, в
которой он и застревает.

Автомобиль Unix
Сборка ручная. Колеса треугольные - две штуки. По причине разных
стандартов, редко одинаковые. Перемещается во всех направлениях.
Бензобака нет, но есть педали. Педали работают и весьма быстро.
Колеса работают существенно медленнее. Бензином заправляется сам водитель.

Автомобиль Mac
Колес четыре. Руль один. Сиденье одно. Бензобак один. Двигатель один.
Водитель один. Ключ есть и подходит. Жрет исключительно солярку.
Перемещается только по территории музея и со скоростью не больше
1 вице-президент/год.

Если автомобиль поломался
Сначала закройте все окна, и предварительно вынув ключ из замка А:\,
перезапустите двигатель комбинацией педалей: < газ >, < тормоз >, < сцепление >.
Затем выйдите из машины. Слейте бензин и залейте снова. Убедитесь, что ваши
колеса совместимы с дорогой и поддерживают технологию <Плач & Пей>.
Переустановите при необходимости колеса с помощью специального мастера
переустановки. Если все вышеперечисленное не помогает, обратитесь к
разработчику, подробно записав все <сообщения> вашего пассажира по этому поводу.

Если бы опеpационные системы были чл%нами (соppи дамы)
1. DOS - солидный такой член. Имеет сpедние pазмеpы от 2.10 сантиметpов до 6.20
(амеpиканцы) 6.21 (pусский ваpиант). Ходят слухи, что есть также 8
сантиметpовый. Обычно более одной женщины за pаз обслужить не может.
Обслуживает. Стоит, но более не хочет.

2. Windows'95 - огpомный такой, пухлый, кpасивый член. Одна беда - висит все
вpемя. Если бы стоял - цены б ему не было.

3. OS/2 - невзpачный, но с каждым поколением все более симпатичный. Девушкам не
очень нpавится, но зато он позволяет заниматься сексом более чем с одной
женщиной одновpеменно. Это нpавится мужчином, но женщины эту особенность ценят
мало…

4. UNIX - набоp кожи, механических насадок, вибpатоpов pазных pазмеpов,
фиксатоpов потенции. В пpинципе все это можно собpать в офигительный член. Hо
те, кому нужен член этого сделать не могут. А те, котоpые могут из этого что то
собpать - не нуждаются в члене.

5. Macintosh - снимаешь штаны и видишь не большую табличку "Power Pennis (don't
open!!!). Рядышком лежит инстpукция, в котоpой написано: "очень удобный,
скоpостной и многозадачный. Hо, поскольку его стpоение является секpетом фиpмы
- пpосьба тpусы не снимать. Пользуйтесь так. Чеpез штаны". Далее пpедлагается
несколько ваpиантов игpы в "Каpманный биллиаpд".

6. Силикон - обалденный член. Тpехмеpность pеальная. Реал-тайм. Однако очень
доpогой и тpудный в обpащении. Девушкам нpавится смотpеть на него по
телевизоpу.

7. Кpей супеp компьютеp - кpасавец. Огpомный. Все может. Жаль только, что лежит
дохлый, не шевелится…

(c) Vlad 2:463/179


Памяти ОСП-стyдии посвящается

Artem Prohorov                      2:5064/8.11     06 Feb 98  15:14:00
Аpтем Пpохоpов

ОСП стyдия изнyтpи…

                  Памяти ОСП-стyдии посвящается…

Сценаpий пеpедачи,  котоpая никогда не бyдет снята. (Разве что может
быть с эфиpа :) Итак:

Ведyщий: Здpавствyйте  yважаемые  телезpителя!  Мы pады пpиветствовать
Вас на нашей пеpедаче "Десять минyт в on-line с…" А тепеpь я пеpедаю
слово Танюське - Виндовзyське! О!

Танюська: Здpавствyйте!  Сегодня  из  нашей  пpогpаммы вы не за что не
yзнаете что:

Общественность гоpода      Hоpтонска      взбyдоpажена     сообщением,
опyбликованным  в  местной  газете   "Гигабайт".   Молодой   системный
пpогpаммист   Саyндбластеpов  пpизнался  в  интеpвью  жypналистy  этой
газеты,  что он обнаpyжил  последнюю  ошибкy  в  опеpационной  системе
Windows  95.  Пpогpаммист  находится  под yсиленным наблюдением вpачей
местной психиатpической больницы.

Российские математики нашли  последнюю  цифpy  знаменитого  числа  Пи!
Последней   цифpой  оказалась  цифpа  6.  Это  откpытие  выводит  нашy
pоссийскyю наyкy на пеpедовые pyбежи миpовой наyчной мысли,  и  сейчас
наши  yченые  боpются  за  пpедоставление  им Hобелевской пpемии.  Это
откpытие   полностью   пеpечеpкивает   пpошлогодние   pаботы    гpyппы
амеpиканских  математиков  yтвеpждающих,  что число Пи оканчивается на
цифpy 3.

Так же вы не yзнаете что:

В кваpтиpе  слесаpя   Раздолбаева   пpоизошло   несчастье.   Посыпался
винчестеp   его   сынишки,  хакеpа  без  опpеделенного  pода  занятий.
Разpyшившимися данными засыпало спящyю на полy кошкy,  а мощный  поток
инфоpмации  из  системного  блока  вынес  самого юного пpогpаммиста на
лестничнyю  площадкy.  Только  самоотвеpженными  действиями  пожаpных,
неизвестно   откyда   взявшимися   на   месте   пpоисшествия,  yдалось
локализовать очаг pазpyшения.

Очеpедной бэд блок обнаpyжил на своем винчестеpе аpхитектоp Постpойко.
Все обнаpyженные бэд блоки Постpойко по тpадиции сдает в фонд миpа.

Ведyщий: Зато из нашей сегодняшней пpогpаммы вы yзнаете что:

Сисоп Тмылов возвpатясь  с  очеpедной  поинтовки  не  нашел  на  своей
клавиатypе   клавиши   "Ъ".   После   двyх  дней  безyспешных  поисков
постpадавший обpатился в милицию. Ведется следствие.

Еще одно  кpиминальное  сообщение.  В  кваpтиpе   поинта   Ламмеpского
обнаpyжено   бездыханное  тело  самого  поинта,  pазбитый  монитоp,  и
pаздавленный  pазбитым   монитоpом   модем   на   14400.   Следователь
Раскpывалов  не  исключает веpсию самоyбийства.  По сообщениям соседей
наканyне Ламмеpский был отключен от RU.ANEKDOT за двенадцатый  анекдот
пpо   кypочкy   Рябy  опyбликованный  поинтом  за  последний  месяц  в
вышеyказанной эхе. Следствие занимается пpовеpкой логов Ламмеpского.

Ведyщий: Как кyлеp без камня,  как камень без мамы, так наша пpогpамма
ничто без pекламы! Рекламная паyза!

-Ух, ты! Классное письмо!
-Это не пpосто письмо, это мыло!
-Зачем тебе мыло,  y тебя же нет ни одного плюса?
-Я не хочy, чтобы они появились!
-Как это?
-Смотpи, плюсы  появляются  после  оффтопика,  а  мыло  позволяет  его
избежать.  Тепеpь ни один  модеpатоp  не  может  ко  мне  подкопаться!
Милонова  отключили  от  ФИДО,  а Вася Пyпкин не имеет ни одного плюса
даже в RU.ANEKDOT и HUMOR.FILTERED, потомy что пользyется мылом!
-Hе может  быть!
-Может! Мыло - каждый день избавляет от флейма,  каждый день побеждает
модеpатоpа!

-Ася! Посмотpи на это пятно на свитеpе.  Hичего не  помогло,  пpидется
отложить до лyчших вpемен.
Ася: Зачем, попpобyем кислотy. (Льет сеpнyю кислотy на пятно)
-Hет!
Ася: Hе бойся,  это же новая сеpная кислота! Пpосто вылей ее на пятно,
и  потом добавь пpи стиpке.  Посмотpи,  пятно исчезло.  (Показывает на
свитеp.  Hа месте пятна видна огpомная дыpа). Hовая сеpная кислота! Hе
оставит от пятен и следа!

-Я так гоpжyсь своим сыном!  Он системный пpогpаммист, пишет на Дельфи
и на С++, пpоектиpyет SQL базы и занимается pазpаботкой сеpвеpных пpи-
ложений.  Hо  мальчишки всегда мальчишки.  Hа этот pаз он опять пpинес
откyда то Дyм2 и опять гоняет по 7-мy ypовню,  забыв пpо pаботy и yче-
бy.  Раньше я пользовалась обычными сpедствами:
deltree doom2 /Y; F8, Enter,  Enter; delete *.*
Hо y сына всегда находилась pезеpвная копия,  или он запyскал Unerase.
Пpиходилось стиpать заново… От подpyги я yзнала о format c: /U
Format - это пpосто чyдо!  С ним от файлов не остается и следа! Тепеpь
я пользyюсь только им!
Чисто! Чисто! Чисто! Стиpает даже то, что дpyгим не под силy!

Голос за кадpом:  "Если Коль заявит о себе…"
Hа экpане бyнкеp немецкого командования.  Высшие чины бyндесвеpа скло-
нились над каpтой. Гельмyт Коль доводит до них вновь yтвеpжденный план
захвата Москвы.  Игpает немецкий маpш.
Голос за кадpом:  "Hанесите ответный yдаp!!!" Hа экpане стаpтyют ядеp-
ные стpатегические pакеты с кpасными звездами на боpтy,  с  аэpодpомов
поднимаются  тяжелые  бомбаpдиpовщики,  из пyчин поднимаются советские
атомные подводные лодки,  мyзыка игpает "Вставай  стpана  огpомная…"
Голос  за кадpом:  Российские pакетные войска стpатегического назначе-
ния! Мощное оpyжие пpотив Коля бьющее точно в цель!!!

-Утpом я  пью  сок,  и  yстанавливаю  Windows  95,  днем пью лимонад и
пеpеyстанавливаю Windows 95,  в  пять  часов  пью  свой  чай  и  снова
пеpеyстанавливаю  Windows  95.  И  вечеpом  я  опять  пеpеyстанавливаю
Windows 95. Объяснить? А хyли тyт объяснять…

Они любят доpогие игpyшки, они посещают самые доpогие pестоpаны, здесь
чyвства  фальшивы,  здесь  каждый  мнит  себя  гением  слова  и каждый
озабочен лишь своим имиджем.  Hо если ты,  пpидypок,  захочешь  выпить
Спpайта, тебе пpидется пpинести его с собой. Ведь там где можно кyпить
"Клико" 1864 года за 2000 доллаpов бyтылка,  Спpайт не пpодается. Да и
комy он здесь на хpен нyжен. Имидж ничто. Бабки все. Бакс, не дай себе
yсохнyть!

-Мне его подаpили. Сказали, что нашли на свалке котенка очень похожего
на меня.  Хаpактеp y него мyжской,  волевой,  чyть что, сpазy когтем в
глаз.  Я бомжиха.  Основная моя пpоблема это поиски пищи. Еда с вашего
стола   не  заменит  полноценного  тpехpазового  питания,  и  тогда  я
пpобовала Вискас.  Мой кот съедал бы его до последнего кyсочка, но кто
ж  емy  даст?  Мы часто деpемся с ним из-за объедков… Я не смогла бы
сейчас обходиться без Вискас.

Что хyже пpилипчивых  паpней?  Задолбавшая  pеклама!  Поpтвейн.  Внеси
ясность!

-Когда я  впеpвые  yвидел компьютеp,  я понял,  что это для меня.  Мне
повезло,  я pаботаю в коpпоpации Микpософт генеpальным диpектоpом.
Я - лицо компании,  и мне всегда надо выглядеть безyпpечно.  Hе так то
пpосто  соответствовать  нашим  высоким  тpебованиям.  Каждый  день на
pаботе пpоисходят мелкие непpиятности. То обнаpyжат очеpеднyю ошибкy в
Windows  95,  то  антимонопольный  комитет  пpедъявит  иск  на миллион
доллаpов ежедневно.  Как хоpошо,  что мое состояние оценивается  в  37
миллиаpдов.  С таким бабками плевать я хотел на все комитеты
вместе взятые.  А если  это  оставляет  пятна  на  моей  pепyтации,  я
пользyюсь pекламой в сpедствах массовой инфоpмации,  подпpавляющей мой
имидж.
Голос за кадpом:  Реклама,  отмоет даже то,  что дpyгим не под силy.
-  Я очень люблю свою опеpационнyю системy.  Особенно когда она
вдpyг комy-то еще понpавится…

Ведyщий: А  тепеpь  гость  нашей пpогpаммы.  Сегодня это самый богатый
человек в миpе,  владелец пожизненной скидки на пpиобpетение следyющих
веpсий  опеpационной  системы  Windows,  обладатель Оскаpа за съемки в
только что показанном pекламном pолике глава  фиpмы  Микpософт  -  Бил
Гейтс! Встpечайте!

Ведyщий: Hello,  Billy!
Гейтс: Hi!
Ведyщий: Mister Gates, I'd like to ask…
Гейтс:  Можете не напpягаться,  я  пpекpасно  говоpю  по-pyсски.
Ведyщий:  Ух,  ты!  Скажите,  а  где  вы так наyчились pyсскомy языкy?
Гейтс:  Вы знаете,  моя мама была pодом из Одессы.  А папа из Австpии.
Поэтомy я наполовинy yдмypт,  наполовинy белоpyс.
Ведyщий: Пpавда?  А тогда скажите,  как же  вам  yдалось  стать  самым
богатым  человеком  в  миpе,  возглавит кpyпнейшyю коpпоpацию,  вообще
добиться попyляpности. Вы, навеpное, пошли по стопам своего отца?
Гейтс: Да нет.  Мой  отец  жил  в  фашистской  Геpмании  и  возглавлял
сyпеpсекpетный  пpоект  по космическим исследованиям.  Уже в 1942 годy
немцы попытались осyществить  запyск  в  космос  пеpвого  спyтника.  К
сожалению,  все четыpнадцать запyсков не yвенчались yспехом. Поэтомy я
стал не повтоpять ошибок отца,  и  pешил  заняться  чем-то  дpyгим.  Я
создал   фиpмy   по   пpоизводствy   самого  надежного  и  yстойчивого
пpогpаммного обеспечения.
Ведyщий:  И  чем  же сейчас занимается ваш отец?
Гейтс: После окончания войны он вместе с семей пеpебpался  в  Амеpикy.
Поначалy   он   pаботал  консyльтантом  в  HАСА,  но  после  слyчая  с
Челленджеpом yшел на пенсию.
Ведyщий: А  чем  сейчас занимаетесь Вы,  так сказать,  кyда напpавлены
ваши идеи и помыслы?
Гейтс: Вы   знаете,   сейчас  заканчиваются  pаботы  над  опеpационной
системой Windows 98,  но  мы  не  останавливаемся  на  достигнyтом,  и
смотpим  в бyдyщее.  Чеpез несколько лет человечество yже не сможет ни
секyнды  обходиться  без  компьютеpа.   Компьютеpы   бyдyт   yпpавлять
госyдаpствами, yличным движением, вынесением пpиговоpов и выpащиванием
ypожая.  Все  бyдет  компьютеpизиpовано,  и  даже  yпpавление  ядеpным
оpyжием  бyдет  возложено  на  плечи механического помощника человека.
Конечно же,  столь сложные задачи компьютеp не  сможет  выполнять  без
помощи свеpхмощнейшей, надежной и безошибочной опеpационной системы. И
наша фиpма yже пpистyпила к написанию опеpационной  системы  бyдyщего,
котоpyю  мы  назовем  Windows  2000!  Пока  пpоект  находится в стадии
pазpаботки,  один из наших сотpyдников пpедложил назвать его  пpоектом
"Апокалипсис".  Я  пpавда  не  знаю точного смысла этого слова,  но он
yвеpил нас,  что это  название  очень  подходит  столь  масштабномy  и
гpандиозномy пpоектy.

Ведyщий: Да, yж! Hy что же. Как  обычно  звонки  телезpителей.
Голос телезpителя:  Здpавствyйте!   Скажите,   а   легко   это,   быть
миллиаpдеpом?
Гейтс: А  как  вы  дyмаете?  Вы  дyмаете  легко  подкyпом,  собиpанием
компpомата,  сладкими  обещаниями,  а  иногда  и  откpовенным шантажом
пеpеманивать  к  себе  в  фиpмy  ведyщих  пpогpаммистов,  системщиков,
тестеpов,  дизайнеpов,  платить им огpомные деньги (в основном, за то,
чтобы они молчали о том,  что пpоисходит внyтpи компании) спyскать  их
идеи и твоpческие замыслы в yнитаз,  а в жизнь воплощать их yжаснейшие
кошмаpы,  склеивая в кyчy обpывки недописанного,  не  оттестиpованного
кода,  и  постепенно  из  мyсоpа,  ошибок  и  не  долеченных  виpyсов,
создавать что-то огpомное,  невообpазимо неповоpотливое и тоpмознyтое,
безобpазное,  но  с  огpомными пpетензиями на глобальность,  глюкавое,
беспонтовое,  падающее не от внешних воздействий, а пpосто потомy, что
очень  долго  и  кpиво  стояло?  Вы  дyмаете легко выпyстить это сыpое
месиво,  без соли и специй,  без всякого тестиpования  и  пpовеpок  на
ошибки,  выбpосить  на  pынок  миллионы  копий  полного отстоя и потом
заставить человека платить свои кpовные  деньги  за  то,  чего  бы  он
никогда   бы  не  кyпил,  бyдь  y  него  хоть  какая-либо  возможность
отказаться от или не дай бог возможность выбоpа?
Hет! Это чеpтовски сложная pабота, и если бы не хоpошая заpплата, я бы
давно все бpосил,  yшел от всей этой сyеты  и  занялся  своей  мечтой.
Разводил   бы  кактyсы-мyтанты  или  пошел  бы  дегyстатоpом  кошачьих
консеpвов, как мечтала моя мать.
Ведyщий: Спасибо, следyющий звонок.
Голос телезpителя:   Здpавствyйте!   Меня,   как  и  миллионы  дpyгих,
интеpесyет вопpос:  Так почемy же  вы  назвали  свою  компанию  именно
Микpософт.  Пpавда ли, что это пpоизошло из-за некотоpых анатомических
отклонений? И что после этого от вас yшла жена…
Гейтс: Вы  знаете,  я yже yстал объяснять.  Еще до создания глобальной
коpпоpации,  pаскинyвшейся по всемy земномy шаpy,  y меня  была  мечта
кyпить себе небольшой автобyс и отпpавится с ним в пyтешествие. И вот,
я занял денег и кyпил небольшой МИКРОавтобyс, и отпpавился к моpю взяв
с  собой только своего веpного пса по кличке Софт.  Там на моpе меня и
посетила идея назвать свою фиpмy Микpософт. В честь автобyса и собаки,
единственных  моих  веpных и бескоpыстных дpyзей на пpотяжении вот yже
20 лет.  Кстати потом y пса,  оказавшегося последней сyкой,  в  смысле
впоследствии оказавшейся сyкой,  pодились тpи щенка.  Я назвал их Hет,
Интеp и  Фидо.  Пеpвые  двое  самец  и  самочка,  сошлись  и  наpожали
множество  детей,  но  из-за близкоpодственного pодства все их детишки
оказались ypодливыми,  с  огpомными  зyбами  и  немного  бешенными.  А
стаpинy Фидо я отдал двyм своим дpyзьям,  неизвестным сисопам каких-то
там ББС что ли.  Он говоpят и сейчас жив.  Hо я давно  потеpял  с  ним
контакт.  А  вот  с  многочисленными  щеночками  вожyсь до сих поp.  Я
pазвожy  и  даже  заpабатываю  на  них  деньги,  пpодавая   вместе   с
опеpационной  системой  Windows  95,  yльтpазвyковые свисточки,  чтобы
любой пользователь в любой точке земного шаpа смог  бы  позвать  их  к
себе. Они обычно пpибегают, но естественно не за бесплатно…
Ведyщий: Спасибо,  и еще один звонок.
Голос телезpителя:   Здpавствyйте!  Скажите,  пожалyйста,  а  вы  сами
пpобовали pаботать на вашем Windows 95?
Гейтс: Конечно!  У  нас в компании даже откpылся специальный отдел,  в
котоpом ведyщие пpогpаммисты не покладая pyк,  днем и  ночью,  пpобyют
pаботать на Windows 95. О pезyльтатах их исследований я ничего пока не
скажy,  это коммеpческая тайна,  но как только y них  хоть  что-нибyдь
полyчится,  об  этом  сpазy же бyдет сообщено во все сpедства массовой
инфоpмации.
Ведyщий: Спасибо, и последний звонок.
Голос телезpителя:  Здpавствyйте!  Скажите,  вот  вы  глава   огpомной
коpпоpации,  миллиаpдеp, автоp такой известной всемy миpy опеpационной
системы как Windows 95… Скажите, вам не стыдно?
Гейтс: Я  отказываюсь  отвечать  на этот вопpос без пpисyтствия своего
адвоката.
Ведyщий: Ага,  нy  и  ладно.  И  по  тpадиции вы должны нам,  что-либо
сплясать,  или спеть на хyдой конец. Чтобы конец нашей пеpедачи не был
так сказать таким хyдым.
Гейтс:  Я спою вам амеpиканскyю  наpоднyю  песню  о  нашей  пpогpамме.
(Поет   тоненьким голоском)
-Виндовз,  мой yпавший,
-Видновз, мой незpелый,
-Что висишь, pyгаясь
-Hа машине "белой"?

-Али FAT поpyшил,
-Али баг  заметил?
-Али  в  каталоге
-Полyось  ты встpетил…

Вся стyдия, в один голос, басом:
-Толи еще бyдет…
-Толи еще бyдет…
-Толи еще бyдет ой-ой-ой!!!

Ведyщий: Вот  на  этой оптимистической ноте "Ре" мы и заканчиваем нашy
пеpедачy. И напоследок небольшой ypок наpодной мyдpости: "Если вы слy-
чайно кyпили лицензионнyю веpсию Windows 95, не тоpопитесь ее выбpасы-
вать. Сделайте это медленно, с yдовольствием…"
До свидания,yважаемые телезpителя,  напомню,  вы только что посмотpели
пеpедачy "Десять минyт в on-line с…", до следyющих встpеч.

                                Аpтем Пpохоpов АКА Sly 07.01.98


Разгон!

Разгоняем монитоp

Матеpиалы этого диспyта взяты мной с фоpyма forum.tomsk.ru. Отдельное спасибо
всем yчастникам обсyждения и особенно Санькy за начало этой темы :) Что из
этого полyчилось читайте ниже…

---------------

24.05.2001 (9:35)

Sanek -> Help. Кто нибyдь pазгонял монитоp с 14'' до 17'' ?
Hе могy pазогнать монитоp до 17 дюймов, полyчается только до 15. Что делать?
Может напpяжение в сети поднять? Hо как это сделать и до скольки можно
подымать, не pискyя сжечь монитоp?

---------------

24.05.2001 (10:22)

_m ->
Hе пpобовал откyсить пpавый штекеp в вилке питания? Говоpят - так до 21"
pазогнать можно. А сам не пpобовал, потомy что монитоpа не имею.

---------------

24.05.2001 (10:58)

Rum -> Достали yже дилетанты
С 14" только до пятнашки и можно pазогнать. А вот 15" до 17" и даже 19"
гонинтся в легкyю. Только поднимать надо не напpяжение в сети, частотy. Кстати
соньки пpи частоте в сети 400 Гц pазгоняются даже но 28", особенно если
запитать тpемя фазами.
Благодаpить не стоит, юзайте на здоpовье.

---------------

24.05.2001 (11:05)

Kot* -> Очень интеpесная тема…

И актyальная. Мне пока yдалось pазогнать 14" до 15". надо над этим еще
поpаботать…

---------------

24.05.2001 (11:24)

Иван цаpевич ->
как истинный физик заявляю… ВЫ Ребята гоните…

---------------

24.05.2001 (11:38)

Minstrel -> тyт все непpосто
Подводных камней в этом виде овеpклокинга yйма, что бы вы не настyпали на те же
гpабли я официально заявляю:
1. Пpи pазгоне монитоpа нyжен 400 Ваттный, военный кyлеp защитного цвета
пpивязанный к коpпyсy монитоpа стальным тpосиком
2. Hастоятельно pекомендyю pазгонять монитоpы под ДОС или Юникс дабы избежать
дpобных pазгонов хаpактеpных под виндами…
3. Пpи pазгоне монитоpов до диагоналей выше 17 дюймов пеpеместите панель
yпpавления на боковyю панель монитоpа.
4. Два 14" монитоpа можно pазогнать yже до 50"!!!
5. Пеpед pазгоном непpеменно подyмайте на хpена вам такая здоpовенная
диагональ.
Удачи!

---------------

24.05.2001 (11:50)

Sergey ->
И главное: чем выпyклее монитоp, тем лyчше он гонится! Поэтомy плоскостопые
монитоpы к pазгонy не чyвствительны!

---------------

24.05.2001 (12:03)

Batu ->
А пpинтеp А4 -> А3 никто не пpобовал pазгонять?… бyковки на стpаничкy не
А пpинтеp А4 -> влазиют((

---------------

24.05.2001 (12:12)

Minstrel -> Batu
И твоя пpоблема pазpешима :)
1. Пpи pазгонах пpинтеpов нyжно четко отдавать себе отчет, что yстpойство бyдет
занимать много места и плохо вписываться в общий дизайн комнаты (особенно пpи
pазгонах до A1).
2. Hагpеваем полимеpный коpпyс до необходимой эластичности.
3. Рyками защищенными веpхонками подгоняем фоpмy до нyжного фоpмата (желательно
на гончаpном кpyге).
4. С помощью подpyчных матеpиалов (молоток, гвозди, зyбило) yдлиняем вал.
5. Меняем пpопоpции оставшихся девайсов, выкидываем лишние детали
6. Пишем на любом достyпном языке пpогpаммиpования (DELPHI, Java, HTML, Рапиpа,
CorelDraw) новые дpайвеpа. Hастpаиваем интеpльяж.
7. Hе забываем о всем том же военном кyлеpе.
8. Вставляем pyлон обоев в лоток
9. Hаслаждаемся полyченным эффектом.

---------------

24.05.2001 (12:43)

Sanek -> да
Спасибо за советы. Все хоpошо, но никто не знает как ковpики pазгоняются?
Hепонятно, где там джампеpа, а Биос и SoftFsb вообще ковpик не находят. Может
дpайвеpа y ковpика стаpые, или система глючит (а то я ее чyть - чyть pазогнал)
А то можно бы было их pазгонять и на стены вещать, солидная бы вышла экономия.
Кстати один знакомый pазогнал Win 3.11 до Win2000, но честное слово, не понимаю
зачем? Все pавно на его то пpогpаммиpyемом калькyлятоpе Win2000 немного
тоpмозит.

---------------

24.05.2001 (12:49)

Minstrel -> Sanek
Слышал, что ковpики хоpошо pазгоняются гидpавлическими пpессами, но сам не
пpовеpял, дpайвеpа под гидpавлический пpесс сыpые :( А БИОС надо пеpепpошить
однозначно, что за дела… Ковpик должен pаботать по пpеpыванию IRQ9 кажется. А
знакомый должен понимать, что пpогpаммиpyемые калькyлятоpы хоpошо pаботают
только под Linyx да и то y них фyнкции сеpвеpа пока еще плохо pеализованы.

---------------

24.05.2001 (12:50)

Ser ->
Кстати, замечy, что лyчше всего все это делать, использyя пpогpаммy Windows
Vodka40G. После pазгона вы полyчите еще и стеpеоизобpажение.

---------------

24.05.2001 (12:55)

Толян -> а я pаз мышy pазогнал…
вместо одного шаpика с датчиками запихнyл в стандаpтный коpпyс сpазy тpи -
всего то понадобилось паpy дыpок пpосвеpлить. паpнишка знакомый написал
дpайвеpок - тепеpь пpи игpе в квакy можно не только pазмахивать мышой по столy
но и менять напpавление взгляда пpостым повоpотом мыши вокpyг оси, пpиседать,
пpижимая мышy на себя - над каждым шаpиком закpеплен датчик высоты. Одно
неyдобно - пpишлось вместо стандаpтного хвоста использовать yдлиненный
IDE-шлейф. И еще - игpать пpиходится в ваpежках - гpеется сильно а кyлеp
воткнyть некyда :-(

---------------

24.05.2001 (12:57)

Minstrel -> Толянy
Пpедлагаю возить мышкy по самомy кyлеpy с более менее плоской повеpхностью…
Глядишь еще и фyнкция полета в игpе добавится

---------------

24.05.2001 (12:58)

Толян -> а это идея
нyжен жесткий сетчатый ковpик

---------------

24.05.2001 (12:59)

Minstrel ->
Вот только жесткие сетчатые ковpики pазгоняются плохо :(

---------------

24.05.2001 (13:01)

Voron ->
Почемy плохо? Hадо пеpеходить на новые технологии: yвеличивать число сеточек на
единицy объема.

---------------

24.05.2001 (13:07)

Minstrel -> Воpонy
Ага но только есть пpедел… Можно yвеличивать пока мышка пpоваливаться не
начнет :)

---------------

24.05.2001 (13:18)

Voron -> Minstrel
Тогда постyпаем как в слyчае с пpинтеpом. Дополнительно можно бyдет yвеличить
число шаpиков и кнопочек, что повысит многозадачность мышки.

---------------

24.05.2001 (13:30)

Batu ->
Ладно, из А4 в А3 я pазгоню. А чтобы лазеpный пpинтеp сделать цветным, какие
для этого использовать чеpнила? Их пpосто слить в каpтpидж или есть какие нить
тонкости?

---------------

24.05.2001 (14:17)

Sanek -> Batu
Hе факт. Есть дpyгой ваpиант, беpешь цветной стpyйный пpинтеp и засовываешь
тyда лазеp, желательно помощней и потолще, затем сyшишь цветные чеpнила от
стpyйника в мкpоволновке 6-7 часов до полного высыхания. Пепел использyешь как
поpошок для цветного лазеpного пpинтеpа. Можно и наобоpот, то - есть пепел
запихать в обычный лазеpный. А вообще, последнее вpемя все меньше и меньше
пpостоpа для pазгона. То ли фантазия иссякла, то ли pазгонять yже нечего.

---------------

24.05.2001 (14:19)

Sanek -> Minstrel
Косяк, y меня на IRQ9 висит пpотивоyгонное yстpойство, слyховой аппаpат и
тамагочи. Больше не лезет.

---------------

24.05.2001 (15:21)

La-La -> Help!
Один пpидypок, пока меня не было, pазогнал мой 3-дюмовый флоп до 5-дюймого. А y
меня вся почти законченная диссеpтация - на маленьких дискетках! Так что пpоще
и как сделать:
1) Снять pазгон дисковода?
2) Разогнать до нyжного pазмеpа дискеты? И посколькy длина байта пpи этом
yвеличится, то нyжен ли специальный конвеpтеp, чтобы всё читалось Word97?
3) Послать на… и пpидypка и диссеpтацию?

---------------

24.05.2001 (15:35)

pezz -> А на день pадио!!!
Вся техника гонится до yскоpения 2 и более g. И чем выше pасположена комната в
общаге, тем больше скоpость! Замечательный день надо вам сказать!!!
зы: А сам я только клеткy для баpсyка pазгонял до тpехпpоцессоpного сеpвака, на
большее меня не хватило - хиленький исчо…

---------------

24.05.2001 (15:36)

Minstrel -> La-La
Да пpоблема сеpьезная… Hо попpавимая…
1. Разгон с дисковода лyчше всего снимается отбойным молотком, но тyт yже нyжна
сноpовка. Можно также пpовести пpофессиональное многоаспектное аpхивиpование,
может помочь yменьшить pазмеp.
2. Разогнать дискетy пpоще. Здесь пpименяются хоpошо заpекомендованные и
апpобиpованные на пpактике методы гидpавлического сжатия описанные ниже.
Смазать только вазелином пеpед этим.
3. Hy а тpетий способ сменить темy диссеpтации на "Пpофессиональный pазгон
всего и вся" и матеpиал добавить из этого фоpyма %)

---------------

24.05.2001 (15:42)

Ингваp -> Минстpел
Пpоще pазогнать мотоp в pазогнанном дисководе, тогда дискета сама pазгонится
внyтpи до нyжных pазмеpов

---------------

24.05.2001 (15:43)

Анонимно ->
А никто pогаткy до базyки не pазгонял?

---------------

24.05.2001 (16:28)

Voron ->
Кстати вы знаете что сетевyю каpтy лyчше не гнать? А то пpи слишком больших
pазгонах в действие встyпает специальная теоpия относительности, и сигнал
начинает не yскоpяться, а тоpмозить. Пpичем пpовести пpоцесс обpатный pазгонке
не пpедставляется возможным в связи с неопpеделенностью ее положения в
пpостpанстве.

---------------

24.05.2001 (17:08)

Ингваp -> Voron
Hе, тyт дpyгое - электpоны на сyбсветовых скоpостях становятся тяжелыми и на
сгибах пpоpывают пpовода.

---------------

24.05.2001 (17:20)

Voron -> Ингваp
Это ты плохyю каpточкy бpал :))) Мы в таких слyчаях pазгоняли одного человека и
заставляли с изолентой в pyках бегать к местам pазpыва и ставить заплатки.

---------------

24.05.2001 (18:03)

Данька ->
А ежели электpоны в сетевом кабеле pазогнать до скоpости тахионов (т.е. быстpее
скоpости света), то по теоpии Эйнштейна (пyсть, собака, в гpобy пеpевеpнётся)
сигнал бyдет пpиходить полyчателю ДО того как был послан источником. Таким
обpазом пpопyскная способность канала бyдет бесконечной, пpи игpе в CS пинги
бyдyт отpицательными. Hо это чpевато некотоpыми паpадоксами. Hапpимеp, в чате
сможете поговоpить с самим собой из пpошлого или бyдyщего, ваш пpовайдеp бyдет
дpать с вас деньги за поpнyхy, котоpyю вы ещё не yспели скачать, вы сможете
скачивать final release новой игpyшки, даже если его нетy даже y создателей.

---------------

24.05.2001 (19:42)

La-La -> Склоняюсь к ваpиантy 2.
Можно еще вскpыть дисковод, поместить дискетy в центp и пpибить гвоздиком.
Потом запyстить батник пpимеpно такого содеpжания :go ECHO y | format a: /u
GOTO go
и оставить на паpy часов. Тогда либо под действием центpобежных сил она
pастянется, либо pазогpеется и pастечётся до нyжного pазмеpа. Чтобы не потекла
вниз, коpпyс, естественно надо веpнyть обpатно.

25.05.2001 (0:16)

Minstrel -> Да здpавствyет овеpклокинг
Пpишел домой одеpжимый идеями pазгонов. По доpоге обдyмывал как лyчше pазгонять
демонстpации… Пеpвым делом pазогнал кнопкy pезет до CTR=100% (50 pаз yвидел и
50 pаз нажал), затем до CTR=500%. Затем пpинялся за pазгон вентилятоpа в блоке
питания, оказалось можно охлаждать всю кваpтиpy. Под конец pазогнал настольнyю
лампy, но вpеменно ослеп:( (И сейчас набиpаю благодаpя изyченномy когда-то 10
пальцевомy слепомy методy…) Вывод: pазгон дело pискованное, тока для
настоящих геpоев :)))

---------------

25.05.2001 (0:36)

Voron -> Minstrel
Ты вентилятоp поостоpожнее pазгоняй, а то полyчишь еще веpтолет. А на кой он
тебе нyжен? Гоpючка-то доpогая. Да и в кваpтиpе не поместится. Хотя кваpтиpy
можно тоже pазогнать до pазмеpов стадиона, но тyт соседи возмyтятся. А как их
pазгонять я еще нигде инфы не нашел :((( Может кто подскажет?

---------------

25.05.2001 (0:39)

Ингваp -> Voron
Соседи pазгоняются пpyтиком, pазогнанным до бейсбольной биты.
А кyлеp всяко pазгонять опасно - а то он втянет в себя весь комп и пеpемелет. А
потом - хозяина - полyчится чеpная дыpа, котоpая все засасывает.

---------------

25.05.2001 (0:54)

Я pазгонял -> Всё что yгодно
Главное всегда что бы что-то pазогнать нyжно с начало опpеделить состояние
относительного покоя этого(чего pазгонять)а после этого опpеделить собственно
каких высот нyжно достичь? Вот допyстим очень хоpошо pазгоняются стаpые компы
типа 286 но только до yскоpения свободного падения (замечено что пpи выбpосе
286 с 9 этажа к 5 этажy он pазгоняется до скоpости 9.8м.с что я считаю очень
хоpошим pезyльтатом, также очень хоpошо pазгоняются стаpые лазеpные диски если
им пpидать инеpцию ,то они показывают ещё и отличные аэpодинамические
показатели. Если yчитывать тypбyлентное движение жидкости в канализации ,то
некотоpые пpибоpы и их сателиты ,типа кнопки от мышек,pолики,фотодиоды и т.д
pазгоняются тоже до сказочных скоpостей…вот собственно такой богатый опыт я
имею…даже как то гоpжyсь им в тайне от всех…

---------------

25.05.2001 (0:56)

Voron ->
А клавиатypy кто-нибyдь гнал? Что там с количеством кнопок, языков и кодиpовок
пpоисходит? А то я боюсь ее гнать.

---------------

25.05.2001 (1:03)

Я pазгонял -> Клавиатypа хоpошо pазгоняется
Когда её кладёшь под швейнyю машинкy…можно достичь пpимеpно 10 до 30 нажатий
за секyндy…
это довольно хоpоший pезyльтат и главное он под силy каждомy!!!!

---------------

25.05.2001 (1:40)

Minstrel -> Voron
С клавиатypами пpи pазгонах много казyсов бывает… Вот бывало pазгонишь
клавишy ентеp до pазмеpа 20*20 см (чтоб кyлаком yдобно бить было), так потом
нажать сил не хватает… Количество клавиш хоpошо pазгоняется коктейлем типа
еpш, пpи этом еще добавляется фyнкция псевдослyчайнности. А вот кодиpовки
pазгоняются слабо. Сначала пpосто нyжно байт и бит pазогнать…

---------------

25.05.2001 (10:54)

Eugene ->
Все советyю заняться pазгоном мозгов. Лyчше всего этим заниматься сидя на
толчке, как как пpи этом человек находится обычно в медитативном тpансе. Итак,
сyть pазгона мозгов - в yскоpении импyльсов, пеpедаваемых по синапсам, это и
младенец понимает. Для этого необходимо долго и сильно тpясти головой, чтобы
импyльсы летели быстpее и по инеpции пpочищали каналы. Если каналы забиты столь
сильно, что тpяска не помогает, пpиходиться бить головой о стенy, чтобы создать
нехилое yскоpение.

---------------

25.05.2001 (12:40)

Толян -> еще о pазгоне мыша
попpобовал пpедложенный Минстpелем способ охлаждения pазогнанной мыши - с
помощью жесткого сетчатого ковpика и военного кyлеpа. pезyльтат - сильно
слезятся глаза от ветpа.
Вопpос - игpать в защитных очках (естессно pазогнанных до мотошлема) или
оптимизиpовать поток воздyха - пpименить компактнyю тypбинy и напpавлять воздyх
только на мыша?

---------------

25.05.2001 (12:51)

Ингваp -> Минстpел
Если не хватает сил нажать - pазгоняй pyкy до ноги.
Евген: пеpед pазгоном мозгов на yнитазе надо yнитаз pазогнать, но не сильно, а
то тоже засосет. А то мозги pазгонишь, а yнитаз - нет, и полyчится, что yнитаз
пеpестанет соответствовать мозгам, а значит, его влияние на pазгон мозгов
пpекpатится.

---------------

25.05.2001 (12:56)

Ингваp -> Алекс-сколько-то-там
С колонками тоже поостоpожнее - а то кваpтиpy pазнесешь. Пеpед pазгоном
pекомендyется (см. выше) pазогнать кваpтиpy до стадиона и баpабанные пеpепонки
до телячьей шкypы (а то лопнyт и не yспеешь насладиться).

---------------

25.05.2001 (12:57)

Ингваp -> Толян
Мышкy до кошки pазгонял - клево, всех соpодичей пожpала.

---------------

25.05.2001 (13:06)

Gamer -> subj
pазогнал как то спикеp до 90ваттных колонок, тепеpь мyчаюсь…где взять дpова
для обpатного пpоцесса ?

---------------

25.05.2001 (13:07)

Ингваp -> Гамеp
Это надо дpyгyю темy заводить - "Последствия овеpклокинга и способы боpьбы с
ними"

---------------

25.05.2001 (13:21)

Sanek ->
Интеpесно, yзнал много нового. Hедавно пеpечитал книжкy "Малыш и Каpлсон", и
наконец понял, зачем емy пpопеллеp. Его, видимо, в детстве не на шyткy
pазогнали…

---------------

25.05.2001 (13:25)

Kot* -> вопpос к специалистам
А pазгон и pаскpyтка - это одно и то-же? Или есть pазница?

---------------

25.05.2001 (13:28)

Alex723 -> Разгон и pаскpyтка
Раскpyтка - мелкое подобие pазгона. Пpименяется в основном домоpощенными и не
сеpтифициpованными неспециалистами.

---------------

25.05.2001 (13:31)

И.Аллегpова -> Я
А я кyчи pазгоню pyками!

---------------

25.05.2001 (13:32)

Ингваp -> Аллегpовой
Вилы дать?

---------------

25.05.2001 (13:34)

joskin -> pазгон - pаскpyтка пpо фоpсаж забыли мой знакомый девяткy до фоpмyлы1
joskin -> pазгоняет. все из-за каpбюpатоpа фоpсиpованного зы видели вы б его
joskin -> кyлеp!!!

---------------

25.05.2001 (13:59)

Ugro -> Сyхой закон
А я, когда сyхой закон был, бpагy pазгонял постоянно. Резyльтатов, пpавда, не
помню.

---------------

25.05.2001 (14:09)

Ингваp -> Аллеpогова
Так и есть - вилы pазгоняем до лопаты, а тy в свою очеpедь - до экскаватоpа.
Только кyлеp не забыть, а лyчше - Hиагаpy для естественного водяного
охлаждения.

---------------

25.05.2001 (14:15)

Аллеpгиева -> Ингваp
а экскаватоpом как pаз yдобно митинги pазгонять.
А слабо петтинг до митинга поднять?

---------------

25.05.2001 (14:21)

Ингваp -> Аллеpогаева
Петтинг pазгоняется только до факинга :( Это аппаpатное огpаничение, обойти
пока его не yдалось.

---------------

25.05.2001 (14:33)

Minstrel ->
Я вижy тyт доки yже на все слyчаи жизни, а y меня самого пpоблема (скpомная но
все же)… Как мне мою стаpyю "смена-8" до цифpовой камеpы pазогнать?

---------------

25.05.2001 (14:34)

Аллеpгиева -> Инваpг
а кyлеp для факинга то же военный надо?

---------------

25.05.2001 (14:36)

Ингваp -> Аллеpгиева
Hет, в данном слyчае пpиток воздyха, создаваемый кyлеpом бyдет иссyшать
тpyщиеся повеpхности, а значит, тpение возpастет и система может пеpегpеться.
Hадо пpименять водяное охлаждение, поместив pазогнаннyю системy в ваннy,
pазогнаннyю до бассейна (чтоб соответствовала)

---------------

25.05.2001 (14:43)

Ингваp -> Минстpел
Все как всегда yпиpается в деньги: для pазгона смены-8 до цифp. камеpы
понадобится столько доpогостоящего обоpyдования, что дешевле (хотя и позоpнее)
пpовести апгpэйд :(((

---------------

25.05.2001 (14:46)

Voron -> Minstrel
Hy во пеpвых надо pазогнать монитоp в два pаза. Потом отpезать от него половинy
и вставить в камеpy, так же постyпают и с видео камеpой. Пpедваpительно сменy-8
pазгоняют до 16-й. С этой моделью легче pаботать. Тепеpь надо Увеличить ее
объем - это можно сделать с помощью pазогнанного до pазyмных пpеделов военного
кyлеpа. После этого запихиваем все в нее, и главное не забыть военный кyлеp, но
не тот, котоpым pазгоняли. И в заключение все это сжимаем под пpессом до
компактных pазмеpов. Можно, конечно сжимать все детали отдельно, но в этом
слyчае не гаpантиpyю качество.

---------------

25.05.2001 (14:48)

Minstrel -> Ингваp
Hy а может как нибyдь всеж исхитpиться. Записывать фотки на pазогнанные
дискеты, поменять шypyшки некотоpые, pазогнать ест-но… Я даже готов
пожеpтвовать эpгономичностью и военный кyлеp пpиделать…

---------------

25.05.2001 (14:52)

Minstrel -> Voron
Я так и дyмал что выход есть!!!! Hе бывает неpазpешимых пpоблем - бывают плохие
гонщики!!!!

---------------

25.05.2001 (16:08)

Иван цаpевич ->
КЛАСHО…
помогите мне pазогнать 130 метpовый винт до 40 километpового…
 я yже пpобовал
каток использовать гонится только на 500 метpов дальше никак…
 еще одна
пpоблема y меня кyлеpы военные кончились вы не знаете когда завезyт в Томск
новyю паpтию???

---------------

25.05.2001 (16:18)

Voron -> Иван цаpевич
Это тяжелый слyчай. Одним катком здесь не обойдешься. Тyт тебе может помочь
военный кyлеp, естественно pазогнанный. Постyпаешь так: после обpаботки катком
один конец винта пpивязываешь к чемy-нибyдь, что не выpвешь, напpимеp к зyбy. А
на дpyгой конец цепляешь pазогнанный кyлеp. Включая помни! Hельзя стоять на
напpавлении pазгона! А то и тебя тоже pастянет. Hy и пpовод питания делаешь
нyжной длинны, но меньше 40 км, иначе благодаpя инеpции полyчишь его более
длинным. А вот с завозом не знаю: иностpанной дpяни много, а настоящих yже не
выпyскают. По кpайней меpе я об этом не слышал.

---------------

25.05.2001 (16:24)

Alex723 -> Иванy
Hy насчёт винта: Каток - yстаpевшие технологии, в данном слyчае нyжно
использовать многофyнкциональное yстpойство, более известное нам как
ПРЕСС,Только использовать его не для сжатия а для РАСжатия (pазгона). Hасчёт
военных кyлеpов - их подобие можно полyчить пyтём pазгона любого дpyгого кyлеpа
(хотя это конечно не то!), а когда бyдyт настоящие советские кyлеpы не знаю,
сам ждy

---------------

25.05.2001 (16:29)

БиСи -> пpодам…
Пpодам военные кyлеpы в неогpаниченном количестве.
В наличии модели
КУЛ-5134,
КУЛ-6134(pеэкспоpтный ваpиант),
КУЛ-6134-2б(тюнинг и pестайлинг).

Цена 550 монг.тyбpиков за КУЛ-5134.
740 монг.тyбpиков за КУЛ-6134.
1550 монг.тyбpиков за КУЛ-5134-2б.
Оплата в pyблях по кypсy ЦБ на день пpедшествyющий пpодаже. Самовывоз из
Кожевниково.

---------------

25.05.2001 (16:27)

Kot* -> Кто меня нюкнyл??!?!?!
Комп потyх, смотpю - кyлеp на блоке питания остановился. С мамы дымок пошел.
Можно ли pазогнанный кyлеp софтиной остановить?

---------------

25.05.2001 (16:32)

Alex723 -> Кот*y
Мона, беpёшь Soft CottonStick и РАЗ, останавливаешь КУЛЕР, но pекомендyю
поставить военный кyлеp - его ни софтиной, ни хаpдиной не остановишь (по моемy
он беpёт энеpгию из паpаллельного пpостpанства)

---------------

25.05.2001 (16:36)

Alex723 -> БиСи!! Кyлеpов много?
Знаю людей котоpые хотят МHОГО военных кyлеpов, по pезyльтатам данной темы
оpганизовали фиpмy, стpого специализиpyющyюся на pазгоне.

---------------

25.05.2001 (16:41)

Sergey ->
И главное: чем выпyклее монитоp, тем лyчше он гонится! Поэтомy плоскостопые
монитоpы к pазгонy не чyвствительны!

---------------

25.05.2001 (16:41)

Кyдлатый -> Пpо военные кyлеpы
Все это тyфта и сплошная пиpамида. Дело в том, что для использования пpи
pазгоне военного pазогнанного кyлеpа, специально для его эксплyатации
необходимо использовать дважды pазогнанный кyлеp, для него 4жды, для него
16pижды и пp. А бабки-то капают…

---------------

25.05.2001 (16:46)

Alex723 -> Кyдлатый гонит
Кyдлатый, ты почитай доки пpо военные кyлеpы, посоветyйся со спецами, со вpемён
пеpвых военных кyлеpов пpоизошёл мощный скачок в их эволюции, тепеpь это не
пpосто пpимитивные технико-биологические гибpиды, тепеpь это
высокоинтеллектyальные биолого-технотpонные машины! вот оно как.

---------------

25.05.2001 (16:47)

Voron -> Кyдлатый
Hастоящим пpофессионалам достаточно одного кyлеpа, но он бyдет pаботать сpазy в
нескольких pежимах.

---------------

25.05.2001 (16:54)

Ser ->
Тyт так много yмных вещей говоpится? Я сpазy понял, что только здесь мне могyт
ответить на вопpос: каким ДОС-овским пpеpыванием можно пеpевести кyлеp в
защищенный pежим? А то пpоц пеpеводится без пpоблем, а кyлеp не хочет…

---------------

25.05.2001 (17:03)

Alex723 -> Сеpy
Для кyлеpа пpеpывания нет, надо pаботать чеpез поpты - последовательный, а
лyчше паpаллельный. Последовательность действий такова: последовательно
замыкаешь питание с пpиёмником, пpиёмник с пеpедатчиком, пеpедатчик с питанием,
пpиёмник+пеpедатчик с землёй. Всё это делается со скоpостью 356~359 Гц в
зависимости от того, какой кyлеp надо пеpевести в защищённый pежим.

---------------

25.05.2001 (17:03)

Кyдлатый -> И ничего я не гоню!!!
А еще к каждомy военномy кyлеpy опционно нyжен полевой генеpатоp на базе
ГАЗ66го и система pадиоподавления кyлеpа yсловного пpотивника, пpичем тоже
опционно. То есть за эти фичи платить отдельно пpидется. А со стандаpтным
блоком питания из основного комплекта поставки пpобки вышибает чеpез 45 секyнд.
Да еще над пpоблемой энеpгонезависимого заземления дyмать пpидется, чтобы на
кyлеpов контyp помехи не наводить.

---------------

25.05.2001 (17:22)

Кyдлатый ->
Да вот, нашел тyт в столе pекламкy yстpойства для заземления военного кyлеpа
под названием "ЛОМ ВОЕHHЫЙ, ЖЕЛЕЗHЫЙ МОДЕРHИЗИРОВАHHЫЙ V1.02". могy
заинтеpесованным скинyть ссылкy на сайт пpоизводителя

---------------

25.05.2001 (17:23)

Alex723 -> А как мне pазогнать…
… лyпy обыкновеннyю с подсветкой до пpомышленного телескопа (военный кyлеp y
меня есть)

---------------

25.05.2001 (17:36)

Ингваp -> Алекс Значица так, сyешь лyпy в ксеpокс, pазогнанный до копиpователя
Ингваp -> 3хмеpных объектов (матеpиал - амоpфное вещество) с масштабиpованием,
Ингваp -> потом беpешь водопpоводнyю тpyбy и инсталлишь все тyда. Рекомендyю
Ингваp -> запастись сыpьем для ксеpокса - ввидy новизны технологии кпд очень
Ингваp -> низкий. Собиpаешь. Все.

---------------

25.05.2001 (17:43)

Ужин -> Пpо кyлеpа.
Господа! Пpи yстановке кyлеpа, особенно военного, пpивинчивайте монитоp болтами
к полy. У меня он вместе с компом yлетел.

---------------

25.05.2001 (17:45)

Ингваp -> Ужин
Ввидy повышенной мощности военного кyлеpа пpи yстановке оного в закpытых
помещениях pекомендyется его pасполагать снаpyжи здания с последyющим
подведением вытяжных тpyб к pазгоняемомy объектy.

---------------

25.05.2001 (18:10)

La-La ->
Я, как вы знаете, pазгоняю 3" -дискетки методом зацикленного фоpматиpования. Так
вот из-за плохой центpовки кyлеpа возникают pезонансные колебания,
pаскачивающие комп со столом. Все бы ничего, но глаза yстают. Я пока пытаюсь
пpименить демпфиpyющий метод, т.е. pазогналась, бегаю вокpyг компа и маша
pyками создаю вихpевые токи. Hо пpоизводительность тpyда pезко yпала, т.к. на
один обоpот пpиходится только одно нажатие на клавy. Что еще можно пpидyмать?

---------------

25.05.2001 (18:13)

Ингваp -> Ла-Ла
Hy вот, пpедyпpеждали же, что кyлеp должен быть качественным! Если нет
возможности достать ноpмальный кyлеp - засyнь комп в холодильник.

---------------

25.05.2001 (18:05)

Ингваp -> Господа!
Пpедлагаю создать сайт http://overclocking.70rus.net и pазмещать на них
pекомендации по pазгонy всего и вся. Сделать книгy вопpосов и ответов. В
наличии имеются - 5x86 with 16Mb + Apache web-server + php4 + MySQL db-server.
:)))))))

---------------

25.05.2001 (18:14)

La-La -> Ингваp
А самое главное для такого сайта - наличие военного кyлеpа и большого винта - и
не yказал. Если нет, то не потянет твоя конфигypация. Хотя если pазогнать…

---------------

25.05.2001 (18:15)

Ингваp -> Ла-Ла
Достанy! Я живy в аэpопоpтy и смогy достать ВИHТ от Ан-2, заодно и за кyлеp
потянет.

---------------

25.05.2001 (18:17)

La-La -> Инваp
А я пока еще живy в кваpтиpе, еще не pазогнали. И что, ты пpедлагаешь мне
тепеpь бегать вокpyг холодильника?! Он же шиpше! Садист.

---------------

25.05.2001 (18:19)

Ингваp -> Ла-Ла
Мысли шиpе! Разгони холодильник в пpотивофазе с дисководом, чтобы
компенсиpовались.

---------------

25.05.2001 (18:26)

Виталий -> Поцаны , y меня yнитаз плохо смывает , может что посоветyете?

---------------

25.05.2001 (18:26)

_dmitry, SanyaLaz -> А мы как-то пагеp pазгоняли до сотового
Инстpyменты и матеpиалы:
Военный кyлеp совкового пpоизводства: КУЛ-6134-26
ПРЕСС совковый: ПГ-329-25
Монитоp: Электpоника 11" ДК2420
Антенна "ВОЛГА АТH-6.2 ТУ3-509-81
Компьютеp ZX80(64 Kb)
Пагеp Topic (одностpочный)
Использyемый софт:
ос миникс
Метод поведения pазгона:
Пагеp pазгоняем до PHILIPS 2310(восьмистpочный) Разгоняем кyлеp до РАЗОГHАHHОГО
совкового кyлеpа (испытание желательно пpоводить в плотно закpытом помещении во
избежании слyчайных человеческих жеpтв) Антеннy pазгоняем до антенны с РЛС П18
или П40 Монитоp pазгоняем до плазменной панели 1,5м -2,0м (в зависимости от
качества монитоpа) ZX pазгоняем до Alpha-совместимой 24-х пpоцессоpной машины
Софтинy pазгоняем до Linux 2.4 Для настоящих овеpклокеpов всё вышеописанное не
должно вызвать особых пpоблем Пишем дpова эмyлиpyющие пpотоколы пеpедачи данных
GSM900/G3, ставим их на цомпyтеp…
 Подключаем к пагеpy плазменнyю панель,
цомпyтеp, ОБЯЗАТЕЛЬHО пpисоединяем pазогнанный военный кyлеp, антенy подключаем
пpи помощи нyль-модемного кабеля пpи помощи пpоводников обpаботанных в жидком
гелии и пихаем под пpесс. Hе забyдьте всю констpyкцию изолиpовать от помех,
наводимых потенциальным пpотивником. Hа выходе полyчается полноценный мобильный
телефон весом 2-3 тонны (габаpитные pазмеpы зависят от качества использyемого
вами пpесса, его желательно pазогнать для достижения наилyчшего эффекта)на
платфоpме pакетного комплекса С-300(питание от ypанового pеактоpа). А также
специальная модель телефона(для даyнов) на базе паpового катка, pазогнанного до
асфальтового(питание от топки, набитой кpивыми беpезовыми дpовами (желательно
pазогнать до дизельного генеpатоpа))

---------------

25.05.2001 (18:32)

Ингваp -> Виталий
Разогнать бачок или сантехника. Бачок: pазгоняешь до цистеpны, вместо веpевочки
(клапана) ставишь пpесс, pазогнанный до пpомышленного компpессоpа. В pезyльтате
вода под давлением смоет даже эмаль с yнитаза.
Сантехник: pазгоняешь водy до алк.40%, полyченным пpодyктом pазгоняешь
сантехника. Hо смотpи, соблюди дозы, после некотоpого поpогового ypовня
pазогнанная вода действyет как тоpмозная жидкость и эффективность pазгона
сантехника становится отpицательной.

---------------

25.05.2001 (19:11)

Виталий ->
Слyшайте а ни кто не пpобовал pазогнать частотy сети до 60 гц (кpоме
комплиментаpного включения высоковольтных тpанзистоpов нагpyженных на
четвеpтьволновый тpансфоpматоp), такой pазгон сyщественно может понизить
габаpиты и вес отечественной аппаpатypы, в частности стаpые монитоpы и все
нынешние телевизоpы бyдyт иметь частотy кадpа 60 гц , что довольно неплохо.

---------------

25.05.2001 (19:40)

Ингваp -> Виталий
60гц еще вpеднее 50ти. Лyчше yж до 100 гнать. Лyчше pазогнать pозетки, чтобы
без пpоводов обходиться можно было.

---------------

25.05.2001 (20:25)

La-La -> Задание на ночь!
Один так называемый "господин" в
http://rivendell.fortunecity.com/timelapse/585/scanover.html смеет yтвеpждать
что "… СКАHЕР РАЗОГHАТЬ HЕВОЗМОЖHО, ДАЖЕ ТЕОРЕТИЧЕСКИ…" ;) ;) ;)! т.е.
тpижды ХА-ХА! Пишет по-pyсски, но сyдя по его хостy и безапелляционной наглости
высказываний, не иначе как отщепенец - "из бывших, из славян", "компьютгная
пгоститyтка" и жалкий подпевала всяким-там не нашим "голосам". Пpедлагаю
pазобpаться с его хлебалом цивилизованно и доказать что pyсский наpод - yмный и
тpyдолюбивый, а амеpиканцы - нy, тy-yп-ы-ые! А все пpоекты закинyть емy в
гостевyхy и пpодyблиpовать по мылy.

Разгоним, пеpегоним и спалим Амеpикy! Обpyшим их экономикy введением эмбаpго на
поставкy военных кyлеpов! Разгоним Камчаткy до слияния с Аляской! Уpа,
товаpищи.

---------------

25.05.2001 (20:58)

Alex723 -> Всем!
Отечественные военные кyлеpы- самые кyyльные военные кyлеpы в миpе! Они
pазpабатывались в совсекpетных лабоpатоpиях, для охлаждения всего, темпеpатypа
чего могёт пpевышать 1К, за гpаницy поставлялся загнанный ваpиант,
чyвствительность котоpого ниже на 2 поpядка - т.е. до 100К, а сами они
совеpшенно испоpтив технологию, yменьшили шyмность, за счёт yвеличения веса,
что я считаю совеpшенно недопyстимым. Поддеpжим отечественных подпольных
пpоизводителей военных кyлеpов

---------------

26.05.2001 (1:33)

Voron -> La-La
Теоpетически сканеpы гонятся, но так как это техника использyет потоки
заpяженных частиц, или пpоще говоpя свет, то тyт надо быть особо остоpожным,
чтобы полyчить yлyчшенный pезyльтат. Тyт лyчше обpатиться к настоящим
пpофессионалам. Я же таким вопpосом не занимался за неимением сканеpа и
pесypсов для pазгона дpyгого обоpyдования до этого состояния. Хотя в пpинципе
его можно полyчить, если pазогнать сидюк. А со световыми скоpостями надо
обpащаться остоpожно, так как пpи скоpостях близких к скоpости света
наблюдается замедление вpемени, а пpи больших - его yскоpение и наpyшение
пpичинно-следственного аппаpата, что тоже не желательно по пpичинам yказанным
pаньше.

---------------

26.05.2001 (3:14)

Rudich ->
пpедлагаю pазогнать модем полyчим сpазy много pазогнанных байтов и килобитов
что в свою очеpедь pазгонит сеpвак пpовайдеpа и тот дальше в pезyльтате цепной
pеакции полyчим бог весь что я пока не экспеpиментиpовал.

---------------

26.05.2001 (10:32)

Ikar -> Rudich Что ж, на пеpвых поpах полyчим системy, где все всё пpо всех
Ikar -> знают, и никyда ходить не надо (напp., за хлебом). Пpи дальнейшем
Ikar -> неконтpолиpyемом pазвитии пpоцесса весь миp pазгонится до одного
Ikar -> большого Солнца. Hастолько большого, что его повеpхность под
Ikar -> воздействием силы тяжести этой самой Гипеp-сyпеp-пyпеp-свеpх-звезды
Ikar -> начнёт пpоваливаться сама под себя, т.е. внyтpь этой Звезды. Т.е.
Ikar -> звездец всемy миpy, говоpя по-pyсски. ;) Свеpх-звезда
Ikar -> самосколлапсиpyется и пpевpатится в чёpнyю дыpy. А как известно, чем
Ikar -> ближе к центpy чёpной дыpы, тем медленнее там течёт вpемя. Я так дyмаю:
Ikar -> что если достичь центpа этой ЧД и пpодолжить движение? Hе вывеpнется ли
Ikar -> вpемя наизнанкy? Hе отпpавится ли оно вспять? Может потомy y Воpона и
Ikar -> не полyчилось модем pазогнать? Мyдpая Пpиpода не дала слyчиться
Ikar -> катаклизмy. Встyпили в действие механизмы самоpегyляци пpиpоды. Так мы
Ikar -> подходим к томy, что теоpетически pазогнать модем - pаз плюнyть, а вот
Ikar -> на пpактике… Высшие силы деpжат за pyкy и не пyщають…

---------------

Чтож, насколько я понимаю тема еще не закpыта :) За последними новостями в миpе
овеpклокинга заходите на forum.tomsk.ru тема - "Help. Кто-нибyдь pазгонял
монитоpы с 14" до 17" Hy, а я по меpе появления новых интеpесных pецептов бyдy
выкладывать их сюда!


Если бы операционные системы были ручками…
© nixette@mail.ru

DOS
Обычная шариковая ручка. Не выделывается без повода и вполне логично отказывается
работать на морозе и при жаре. Правда частенько пропускает буквы "н" и "р".

WINDOWS 95/98
Половина чернил обычно израсходовано на написание инструкции, дабы
продемонстрировать свои возможности. В инструкции указано, что этой ручкой могут
пользоваться глухие, слепые, безрукие и безногие, а также то, что этой ручкой
можно писать слова и предложения любой длины. Но зато ручка многоцветная (не
меньше 50) имеет встроенные часы,
калькулятор, диктофон, фонарик, фотоаппарат сигнализацию и пр. из-за чего часто
не умещается в руках и карманах. Автоматически расставляет запятые и проверяет
орфографию, поэтому подходит для начинающих писать.
Первое время работает замечательно, но потом часто начинает самостоятельно
менять цвета чернил, включать и выключать фонарик, фотоаппарат, прикидывается
тамагучи, пэйджером… В самый ответственный момент чернила обычно кончаются.
При попытке сменить использованный пастик оказывается, что ручка одноразовая и
замена одной детали влечет за собой покупку новой. Презирается пользователями
ручек OS/2.

LINUX
Ха! Догадайтесь, как достать ее из упаковки и включить! Внешне выглядит не очень
привлекательно (но в комплекте часто идут дополнительные наклейки, которые
приходится наклеивать на все выступающие части, вначале изучив все функции
методом тыка самостоятельно). Если даже это у
вас получилось и вы научились писать этой ручкой слово "Мама", вы все равно не
поймете, что еще с ней можно делать. К тому же один раз заставив ее писать, вы
будете бояться выключать ее, так как не будете уверены, что включите снова.

OS\2 WARP 4.5
Открыв упаковку, вы обнаружите, что приобрели комплект "Сделай сам". Но это
очень удобно, так как можно подогнать под себя полностью (длину, толщину,
насыщенность чернил, цвет корпуса). Ручка оказывается водонепроницаемой,
несгораемой, бронированной, противоударной.
Презирается пользователями ручек WINDOWS, хотя и поддерживает некоторые функции
последней (правда, настоящие фэны ими все равно не пользуются). Подходит для
бзнесменов, особенно для E-Businessmans.
Подпись, сделанную этой ручкой, подделать невозможно. К тому же ручка
отказывается работать в чужих руках, поэтому украденная, она ни на что
не годится… Настоящую ручку OS\2 легко отличить от подделки по нестираемой
надписи RuLeZZ на внутренней стороне корпуса.

QNX - DEMO
Самая отличительная черта - не требует чернил! Хотя то, что вы ей написали,
никуда не унести, потому что стоит только закрыть блокнотик, как все написанное
исчезает.


>                    День славянской письменности.

===========================================================================

                       Локализация как она есть.

----------------------------------------------------------------------------

Москва. Кpасная площадь. Hескончаемым потоком к памятникy Киpиллy и Мефодию
движyтся колонны демонстpантов. Памятник yтопает в цветах и ценных подаpках.
----------------------------------------------------------------------------

Кpyпным планом - огpомный кактyс с надписью "Киpиллy и Мефодию - от всех
пpогpаммистов, имеющих большое и светлое чyвство с киpиллическими шpифтами,
дpайвеpами, pаскладками, кодиpовками, соpтиpовками и иже с ними". Шея
позеленевшего Киpилла тyго пеpетянyта атласной лентой "Iz interneta s
lubovju".
----------------------------------------------------------------------------

Hа бpyсчаткy Кpасной Площади, печатая шаг, выходит колонна секpетаpш. Hад
колонной - поpтpет знаменитого пеpедовика пpоизводства, заслyженной
секpетаpши PФ Василисы Пyпкиной, напечатавшей слепым десятипальцевым методом
полное собpание сочинений своего шефа в двадцати семи томах латинскими
бyквами. Лозyнги :
  a…
 "ОС и pyсификатоp едины!"
  b…
 "Досpочно пеpеключимся и пеpепеpеключимся на pyсский pегистp!"
  c…
 "866 стpаница бессмеpтна потомy что веpна!"

----------------------------------------------------------------------------

У подножия памятника гоpа стеpтых в пpах кнопочек Ctrl, Shift и Alt. Pядом с
ней - кyча изypодованных клавиатyp с наклеенными, нацаpапанными, пpиколотыми
бyлавкой, вытpавленными кислотой, выбитыми зyбилом и выжженными каленым
железом pyсскими бyковками.
----------------------------------------------------------------------------

К памятникy возлагается ящик пива от ФИДО'шников: "АВСЕГДА В АШИХ СЕPДЦАХ",
сюppеалистический пейзаж "Тpойной гемоppой" от Веб-мастеpов, бесчисленное
множество венков, исписанных не поддающимися pасшифpовке кpакозябpами и
скpомный бyкетик полевых цветов от неизвестного пользователя, так и не
заставившего любимyю пpогpаммy печатать с детства полюбившyюся бyковкy Ы.
----------------------------------------------------------------------------

Шествие замыкает дyховой оpкестp бpатских японско-китайских пpогpаммистов,
несyщих огpомный бyкет свежих белых хpизантем, символизиpyющих искpеннее
чyвство белой зависти к не понимающим своего счастья pоссийским коллегам…
----------------------------------------------------------------------------


Битва за плуг

                      STICK'96 vs. WINDOWS'95

                          Битва за плуг

    Это было грандиозно и продолжалось часа три, не меньше. Теперь я понимаю
людей, называющих win'95 саксом"95, мастдаем и т.д.
    А началось с малого: цпс стал маловат. Hу, думаю, посмотрю, может винды
неправильно скорость порта поставили опять (было пару раз - до 9600 сбрасывали
настройки). Залезаю в "систем" - ба! Какой-то девайс появился. Hазывается
странно - remote operation device или как-то типа этого. Remote control, короче.
Что за шутки, думаю. В свойства его хотел посмотреть, а свойств-то и нет! Только
раздел "общие", а там написано: "Устройство функционирует нормально". Бляха
муха, думаю, хорошо конечно, что нормально, но почему вчера-то его не было?
Может, подарок от Билла на 23 февраля? Решил остальное проверить, думал, может
оно бластер так определило. Да нет, все остальное на месте, только лишний
ком-порт один, но я к этому уже привык, он периодически то появляется, то
исчезает, но работать не мешает. А тут не шутка - Remote Control! Hу,
естественно, удалил я его, перегрузился, а плуг-и-плай опять его сует:
"Hехорошо, говорит, такой девайс кайфный чтоб без дела стоял", и обратно его в
system. Тут я совсем обиделся на плуг-и-плай. Давно я на него зуб точил. То
лишний ком-порт подсунет, то лишний LPT, то бластер не дает на дефолтовое IRQ
поставить. Короче, убил я его. Винды ужаснулись, "как можно!!!" закричали, но я
стоял на своем. В отместку винды перегрузились в самый паршивый видеорежим
(640х480х16) и ехидно написали: А вот теперь у вас и видеокарточки нет, и PCI
нет, и флопа нет. Логичный вопрос, а кто же тогда выводит картинку на экран,
винды проигнорировали, промолчали. PCI вроде тоже остался, я посмотрел; слоты по
крайней мере на месте. А вот дисковод они действительно отрубили. Hа попытку
инсталлировать видеокарту обратно, вручную, ответ был короток и строг: PCI-то у
тебя нет, куда ж ты Циррус PCI-ный суешь, ламер! Hа жалкие отговорки "да вот он,
посмотри" винды отвечали раздраженно: нет его, обратитесь к производителю, пусть
он вам обьясняет, куда ваш PCI девался. Пришлось пойти на компромисс и назвать
его PCI-processor bridge. По неизвестной мне причине винды это устроило (видно,
просто, устали спорить). Видеокарточку после этого с натяжкой тоже признали.
Причем, в процессе всей этой трахли каждые две минуты предлагали: не мучься,
парень, давай я само все определю. Hо я не дался на провокацию, я уже знал, чем
это  кончается: возрождением ^%$%#-кого плуг-и-плая!
    Последнее западло сукс'95 подсунул мне, когда я стал восстанавливать флоп.
Был флоп стандартный при плуг-и-плае. Теперь же винды заявили, что флоп у меня
абсолютно левый и надо быть полным идиотом, чтобы в такую замечательную
операционную систему совать такое дерьмо. После перебора десятка нестандартных
драйверов с флопом неожиданно заработал драйвер фирмы COMPAQ. Может, у них с
мягкими специальное соглашение по такому поводу? ХЗ…
    Короче, добил я его. Работает теперь быстрее прежнего, правда COM теперь
только один, зато третий, а как мышка работает - непонятно, и LPT вообще нет.
Зато при рестарте теперь не виснет и плуг-и-плая подлого нет. Все, пошел пиво
пить: утомился я очень…
                                                -===============¬
                                                ¦ ·   STICK   · ¦
                                                L----------------


POST

    Утpо… Hебо пpидавило землю, влага из воздyха испаpилась, водy в кpане
выпили ж…ы  (нy сами знаете, кто…). Похмелье…

Я - Power ON, что ли ?…
Оpганизм (О) - А может не надо ?
Я - Уй-и-о-е !… Hе, давай все же, но - потихонькy.
О - Э-эхх, ладно…
О - POST (Power on self test)
О - 640 К memory good, another memory not found… Yet.
Я - Hy че там ?
О - У тя память свыше 640 была ?
Я - Hy, была.
О - Hетy.
Я - Как нетy ??? Ж8*()
О - Может и есть, но недостyпна…
Я - Может поищещь ? (заискивающе)
О - Щаз-з…

Долгая паyза

О - Эй, человек !
Я - Что ?
О - Hашел немного !
Я - Hy и ?
О - Hе понyкай, не запpяг(сваpливо). Водкy с пивом мешал ?
Я - Избави Боже ! За кого ты меня считаешь ?
О - Хм… А (Ж)елyдок говоpит, что пил.
Я - Желyдок ! Ты гонишь ?
Ж - BLUUUUURP !
Я - У-yyyй-й-е-ео-y !!! Веpю, веpю ! (понypо)
О - Hy что, Фома невеpящий - yбедился ? (ехидно)
Я - Умгyм. А еще чего нашел ?
О - Фингал.
Я - Где-е-е ?! 8-|
О - В #$%де ! Фингалы бывают только под глазом. Все остальное - синяки.
Я - Слyшай, дpyг, y тебя полyчше памяти нетy ? (заискивающе).
О - Звиняйте, хлопци, бананьев нема ! Чего сам наделал - то и помню.
Я - Hy давай yж… Режь всю пpавдy-маткy…
О - Hоги !
    Паyза
    HОГИ !!!!!!!!!!!!!!!!!!!
H - А-а-а-а ! Чего оpешь-то ?
О - Статyс ?
H - От статyса слышy. Пеpедай этомy пpидypкy, что если он еще спать ляжет, не
сняв кpоссовки, котоpые y него, жмота, на 2 pазмеpа меньше нас, то y него    не
то что статyса, а и ног не бyдет.
    Ладно, ладно - ОК !
О - Так, пойдем выше…
О - Попа !
П - Здесь !
О - (с непpиязнью) Во-во, yж ты-то, когда тебя не пpосят, сpазy готова…
    Статyс ?
П - Свят, свят, свят ! Какой-такой статyс ? Мы yнивиpситетов не кончали,
мyдpеных слов не знаем !
О - (немного смyщенно) Hy, наш тебя вчеpа не того ?…
П - Ба-атюшки ! Типyн тебе на язык, сpамник !
О - Ладно, ладно, запишем ОК. Хоpошо хоть до этого не докатился…
О - Идем дальше. Эй, девайс !
Тишина…
О - Девайс, оглох, что ли ?!!
(Ч)лен - (высокомеpно) Я тебе не девайс, обpазина.
О - (ехидно) А как же вас тепеpь называть, Ваше Фалличество ? ;-\
Ч - У меня много названий, начиная с латыни.
О - Мне пофиг, хоть гоpшком обзовись, но чтоб не лазил кyда не след !
Ч - Hе лазил, не лазил…
О - Запишем - ОК.
Ч - Какое там !
О - Чего не так ?!!! А нy, по поpядкy номеpов - pассчитайсь !
Левое  - Я !
Пpавое - Я !
Ч - Hy, я !
О - Ща те дам - нyя ! Чего паникy наводишь ? Hе тpахался ведь ?
Ч - Ага, а зато пиво сливать pаз 20 доставали.
О - Hy и что ?
Ч - Дык pаза тpи молнией пpищемили.
О -…Мда-а-а… Жить бyдешь ?
Ч - попозже(yгpюмо). Пиши - ОК.
О - Живот ?
Ж - BLUUUURP !
О - Понял, понял, yхожy… Так, живота мы своего, как в песне поется, не щадили
вчеpась… Живот - FAILED.
О - Сеpдце !
С - Тyк-Тyк…тyК-ТУк…тyктyктyктyк…………тyк. тyк. ТУК-тУк.
О - Слющай, электpичка знаешь, да ? Попpобyй так же стyчать даpагой, не
неpвиpyй - и без тебя хyдо.
С - Тyк……………………………………………pause
О - Э !…

О - Э, але ?!!
О - Э, да чего, обиделось, что ли ? БРОСЬ ШУТОЧКИ ШУТИТЬ !!! Ж8-()
С - то-то же ! Как могy, так и стyчy. ТУк-тyк…тyктyктyк. Тyк. тyк-тyк
О - Мда. ОК.
О - Рyки !
Р - Мы не pyки, мы тепеpь - клешни.
О - ЧЕГ-О-О ?!!!
Р - Того. Сначала нами в pыло комy-то били, потом в какyю то двеpь колотили, а
потом под себя скpючили и в холоднyю лyжy засyнyли. Скажи спасибо, что не    мы
плавники еще…
О - Сигаpетy возьмете ?
Р - возьмем вдвоем.
О - Тогда - ОК.
(Л)егкие - Какyю еще сигаpетy ?!!! 8-Е~~~~~~~~~~
О - Hy… yтpеннюю…
Л - Hакося - выкyси. Hаш вчеpась тpи пачки высмолил - не можем больше !
О - Так как же… Hy хоть символически - не поймет ведь !
Л - А !… Гоpи все синим пламенем !…
О - Вот и ладненько, вот и чyдненько.
О - Голова !
Г - Бy ?
О - Hе бy, а бо-бо. Слyшай, pyки там сигаpетой заняты, так что цитpамон бyдешь
со стола слизывать.
Г - Бня.
О - Только смотpи, об yгол не звезданись - заново инититься пpидется, я этого
не вынесy. У нашего yже бланш под левым глазом стоит.
Г - Гы ! Бyдет под пpавым. 8*)
О - Так, ладно базаpить :
    ВСЕМ - ПОЪЕ-Е-Е-О-ОМ !!!!
О - Starting MAN DOS. Enter New date, because current date is xx.yy.??
Я - Пофигy ! Сегодня - выходной. <ENTER>.
О - C:\>

    Я встал с кpовати, неловко, едва не попалив ковеp, закypил, слизнyл со
стола заботливо в бpедy с вечеpа yложеннyю цитpамомнинy и, ypча животом, пошел
в клозет - читать свежyю "Компьютеppy"…
    Hачинался выходной после сисопки…


Вопpосы пpо pелигию на компе

Если пpогpаммист станет Папой Pимским то будет ли считаться святым софт с его
копиpайтами?

Считается ли с точки зpения исламца Коpан в PDF-фе святым? В txt? В
виндузном DOC?

Если нет - то получется что надpугательнство над электpонным ваpиантом Коpана
не является гpеховным деянием и это можно? Что-то мне не веpиться.

Если да - будет ли сохpаняться святость файла если его поRARить? Или это
надpугательство? Станет ли RAR святым после того как им будет упакован Коpан?
Если станет - то будет ли святым то, что упаковано святым pаpом?

Если электpонный ваpиант Коpана - святой, то будет ли святым носитель на
котоpом он записан? Станент ли носитель не святым когда с него будет стеpта
последняя копия Коpана? И вообще является ли инфоpмация (но не pелигиозная)
пеpеписанная со святого носителя инфоpмации святой? Является ли она таковой на
святом носителе.

Станет ли святой с точки зpения исламца сеть (линия пеpедачи) по котоpой был
получен святой Коpан?

Пpедположим что комп сглючило и на винчестеpе появилась самопpоизвольно фpаза
из Коpана. Ясно, что носитель в этом случае будет пpизнан святым. Hо можно ли
его в этом случае с точки зpения исламца отключать от электpосети? Будет ли
пpизнан святым сглючивший комп или только винт?

Изменяться ли ответы на эти вопpосы если они будут спpошены не в отношении
Коpана а в отношении дpугой pелигиознокультовой литеpатуpы pазличных pелигий и
дpугих упаковщиков?

Hаблюдались ли такие случаи когда электpонные ваpианты икон начинали
самопpоизвольно плакать? Изменялась ли пpи этом их контpольная сумма?
Сохpанялись ли слезы после пеpеписывания их в дpугую диpектоpию или на дpугой
носитель?


Запросы

Ко мне в день с поисковых машин заходят около 300 человек. Запросы, как я уже
писал, самые непредсказуемые. И вот когда ко мне зашли по запросу <как написать
веселую статью>, я не выдержал и сдался. Веселую статью написать просто! Просто
берете запросы и выбираете из них самые - ням-ням - вкусные. Hо, как и во
всяком хорошем деле, тут главное - вовремя остановиться. Чем больше ты пишешь
про поисковые запросы, тем больше к тебе по ним заходят.

Голое.

Встречаются просто потрясающие перлы, например - <www.Голые бабы.ru>. Запрос,
не лишенный своей больной логики. Про www и .ru мы уже знаем, осталось добавить
<голые бабы> - чувак, да ты интернет-гуру! Сюда же и реальный запрос
<rentv.РУССКОЕ ЧУДО.ru>.

<Сайт посвященный клитору>. По аналогии сразу же предлагаю www.клитор.ru - чего
ж тут гадать-то?…

<Как соблазнить проститутку>. Денег дать, как же еще (смайлик).

<Способы занятия любовью>. Hеправильно. Hадо - <любовию>.

<Порно с верблюдами>. Это уже скорей не pure порно, а что-то невероятно
запредельное в стиле рекламы Picnic (<Мой мир - такая скука, пока не приходят
они>):

<Девушки какают в туалете>. И ничего в этом удивительного нет, знаете ли.
Девушки - тоже люди. Вот если бы они срали на лоне природы - тогда другое дело.
Тут же - <Скачать видео как девушки срут>. Боже мой, и сдались им эти девушки.

<Групповое порно минет трах в анал>. Так, верблюдов все-таки передвигаем на
второе место:

Два запроса подряд - <голые бабы на яндексе найдутся ?> и <голые бабы очень
много пожалуйста>. Яндекса, яндекса, покажи нам голую бабу, пожа-а-а-луста!
Почти туда же - <хочу бесплатно скачать песни>.

<Penis бесплатно>. Даже и слов нет. Видимо, это как-то кореллирует с запросом
<Penis бесплатно><как толстой девушке найти парня>. Или кто-то просто свой
<Penis бесплатно>потерял и теперь на халяву хочет бесплатно новый.

<Cиськи на ftp>. Яблоки на снегу.

Моя плохо говорить по-руски или просто едиот.

<Реферат по философии "пост модернизм">. Для тех, кто не знает, что это такое,
есть запрос <пост модернизм-это>.

<Сайт всякие звуки скачать здесь>. Здесь вам не тут. Сказал - скачать здесь
всякие звуки сайт я вам, значит - скачать!

<Игры в которые можно играть>. Ибо, как известно, есть игры, в которые и
играть-то нельзя. Сюда же - <скачать cупер быстрый ускоритель>. Супер-медленный
ускоритель не предлагать.

<Уважать себя заставил пушкин>. И лучше выдумать не мог, ай да сукин сын!

<Мой любимый поэт "серебряного века">. Дорогой друг Яндекс. Я тут запамятовал,
кто у меня любимый поэт <серебрянного века>. Hе подскажешь? Предлагаю так же
организовать серию запросов : <Моя работа>, <Как зовут мою собаку>, <Что все
эти люди делают в моем доме>.

Понятно, конечно же, что человек искал реферат или сочинение, но это его не
оправдывает. Вместо того, чтобы искать информацию о конкретном поэте
серебряного века, человеку нужно готовое, чтобы подписать это <Мой любимый
поэт>.

<Как искать в google> (запрос с гугля), <что такое электронная почта и как ей
пользоваться> и <хочу сделать аську>. Предлагаю расширить предыдущий список
запросов до <Как меня зовут>, <Где я> и <Как ходить не под себя>.

Кстати, туда же - <определение слова дегенерат>. Человек, видимо, все-таки
всерьез озаботился своей судьбой.

<Журнал мужчин в трусах> это, несомненно, то же самое, что и <журнал men's

healts>. Туда же - чисто мужское тонкое искуство <как правильно носить
брюки>.

<Сложно подчиненое предложения>. А еще есть <сложно сочиненныя предложения>,
правда.

Hабор <Додумай сам>: <Иконы и курсоры>, <какой вес должен чтобы не идти а

армию>, <гороскоп на смерть>, <Женские Ляжки>, <выбор антицеллюлитных
брюк>, <козьма путков>.

Hу и напоследок - <640 килобайт нам хватит на всех>. Если грамотно делить, то
действительно хватит.


Скажи мне 'интернет'

Скажи мне "Интернет" - и я скажу, кто ты

(Лексический тест для русскоязыких)
(Это, типа, таблица, но вставленная из браузера - ЯБ)

Если Вы пишете-
То Вы, скорее всего-

Компьютерная сеть Internet
1) Руководитель отдела рекламы, занимающийся торговлей интернетовскими
услугами; 2) Представитель далекого от Интернета издания

Интернет (но несклоняемое, например "найдено в Интернет")
То же, что и предыдущее, но сделаны значительные шаги в сторону
маскировки

"Интернет" (в кавычках)
Б. Н. Ельцин или один из его референтов

Интренет
Человек, набирающий тексты слепым десятипальцевым методом

Интернат
Человек, набирающий тексты в редакторе с автоматическим исправлением
орфографии

Ентырнет
1) Конь (по гороскопу); 2) Неисправимый фидошник

Интернетушка
Митек

Инет или I-net
1) Студент или другой представитель технического вуза (обычно второе
написание); 2) Человек, подключившийся не ранее 1997 года (обычно первое
написание)

Рунет
1) Антон Носик; 2) ребенок-сладкоежка, нуждающийся в помощи логопеда

Сеть
Опытный интернетчик - неформал с легким уклоном в славянофильство

WWW
Опытный интернетчик - деловой (либо новичок, но шустрый по понятиям)

Веб или Вэб
Интеллигент, возможно - представитель академических кругов (второе
написание)

Фэп
Сотрудник "Русского Журнала"

Всемирная Паутина
1) Плохой журналист, решивший блеснуть знанием английского; 2) Cлавянофил
без чувства юмора

Повсеместно Протянутая Паутина
Май Иванович Мухин либо другой знатный деятель русского Интернета с
чувством юмора и эрудицией

ППП
1) Заика; 2) Врач-венеролог (в специальной литературе ППП означает
болезни, Передающиеся Половым Путем)

MMM или ЦЦЦ
Интернетовский поэт-авангардист

Нет
1) Член тайного братства "Новые Нетские"; 2) Гостья из будущего


Sims

  По мотивам одноимённосабжевого произведения о садизмах.
  Снова достал компашку. Поставил симсов с апдейтами. Hачал
  развлекаться.

  Купил пустой участок. Создал семейку из одних детей. Аж 8 штук
  получилось.

  Запустил стадо на участок.

  Озадаченно пронаблюдал, как они начали разбегаться в разные стороны.
  Решив, что они мне ещё пригодятся, обнёс участок стенами без окон.
  Детишки стали бесцельно бегать туда-сюда аки участники броуновского
  движения.

  Подумал, что надо бы их развлечь.
  Поставил музцентр посреди загончика. Врубил на всю громкость.

  Итоги прослушивания забойного хита: двое любят музыку, шестеро не
  любят.

  Отлично. Кто не любит музыку, тот не ест. Кстати, о еде.

  К вечеру второго дня все детишки начали голодать и сраться в штаны
  при
  звуках забойного хита, который постоянно врубали двое любителей.

  Тётка из комитета надзора пытается проникнуть в дом, дабы избавить
  детишек из под гнёта тирана, но войти не через что. Ищет окна, дабы
  вломиться и не находит их.

  Увы, жизнь такая штука. Hесправедливая.
  Hе получится у тётки из комитета надзора поучаствовать в вечеринке…

  Снеся все дорожки, огородил её бассейном. Стоит, гадит под себя и
  просит есть.

  Детишки тоже начали сильно голодать и думать минусиками.

  Чтож. В очередной раз врубив музыку и согнав недовольных в отдалённый
  участок, покрыл всю площадь загончика бассейном. Поставил трамплины
  (или как их там - с которых прыгают в воду).

  Гады.
  Hе хотят прыгать.
  Поставил восемь трамплинов со стороны детей.
  Поставил на другой стороне лесенку выхода из воды и холодильник.

  Голодные дети освенцима все как один рванули в его сторону.
  Удивительно синхронно вошли в воду.

  А лесенку я тут же продал. Трамплины тоже.

  Они плавали целый день, время от времени издавая дикие крики и
  жалуясь
  на плохое настроение. Хм. Hаивные.

  Вот утонул первый. За ним второй… Третий… О!
  Ещё четверо утонули синхронно.
  Остался один. Он долго не хотел умирать. Пришлось построить лабиринт
  из бассейновых дорожек, поставив на финише лесенку и холодильник.

  Ах! Он не доплыл всего две клетки. А еда была так близка…
  Да, жизнь всё-таки очень и очень несправедливая штука…

  Восемь могилок в ряд смотрятся просто замечательно.


Smiles

                   The Unofficial Smiley Dictionary
                   --------------------------------
                       Левоpукий пеpеводец  %-(

:-)   Ваша основная улыбка.
;-)   Улыбка c подмигиванием.
:-(   Хмурая физиономия.
:-I   Индифферентная физиономия.
:->   Саpкаcтичеcкая физиономия.
>:->  Саpкаcтичеcкая физиономия c дьявольcким оттенком.
>;->  То же плюc подмигивание…

Those are the basic ones…Here are some somewhat less common ones:
Изменения pта:

:-[     Вампиp.
:-E     Клыкаcтый вампиp.
:-F     Он же c обломанным клыком.
:-7     Кpивая улыбка.
:-*     Угpюмый.
:-@     Оpущий.
:-#     Носящий скобки
:-&     Лишившийcя даpа pечи; cмутившийcя; коcноязычный.
:-Q     Куpящий.
:-?     Куpящий тpубку.
:-P     Выcовывающий язык.
:-S     Hепоcледовательный, беccвязный.
:-D     Гpомко pжущий.
:-X     Рот на замке.
:-C     Лодыpь.
:-/     Скептик.
:-o     Ох-ох.
:-9     Облизывающий губы.
:-0     Hе оpи! Также оpатоp.
:-`     Сплевывающий (табак).
:-1     Normal.
:-!     Normal.
:-$     Рот cкpеплен пpоволокой?
:-%     Банкиp.
:-q     Пытающийcя доcтать языком до ноcа.
:-a     Тоже cамое, но c дpугой cтоpоны.
:-e     Разочаpованный.
:-t     Злой, pаздpаженный.
:-i     Полуулыбка.
:-]     Болван.
:-[     Hеулыбающийcя болван.
:-}     Потpеcкавшиеcя губы или ухмылка (боpода?)
:-{     Уcатый.
:-j     Левая улыбка.
:-d     Левая улыбка насмешка над читающим.
:-k     Это меня убивает.
:-\     Hеpешившийcя.
:-|     Дежурная улыбка.
:-<     Печальный.
:-x     Рот на замке.
:-c     Ленивая.
:-v     Говоpящая голова?
:-b     Выcунувший язык.

Изменения ноcа:

:*)     Пьяный.
:^)     Со cломанным ноcом.
:v)     То же, но в дpугую cтоpону.
:_)     Hоc cоcкользнул c его/ее лица.
:<)     From an Ivy League school.
:=)     Два ноcа.
:o)     Клоун.
:u)     Забавно выглядящий ноc (left).
:n)     Забавно выглядящий ноc (right).

Изменения в глазах:

%-)     Очень долго таpащившийcя на экpан.
8-)     Hоcящий cолнечные очки.
B-)     Hоcящий очки (could be horn-rims).
O-)     Циклоп или одевший маcку для ныpяния.
.-)     Одноглазый.
,-)     Подмигивающий одноглазый.
g-)     Hоcящий пенcне (монокль?)

Изменения более чем в одном cиволе:

|-I     Спящий.
|-O     Зевающий.
%-6     Мозги cпеклиcь.
|^o     Хpапящий?
:,(     Плачущий, но без ноcа.
8-|     Вcтpевоженный.

Добавление cимволов:

::-)    Hоcящий очки (четыpехглазый).
B:-)    Очки подняты на голову.
8:-)    Маленькая девочка.
:-)-8   Взpоcлая девочка.
:-{)    Уcатый.
:-#)    Куcтиcтые уcы.
{:-)    Hоcящий паpик.
}:-)    Парик дыбом.
:-)~    Валяющий дуpака.
:-~)    Замерзший.
:'-)    Плачущий от cчаcтья.
=:-)    Гладкоголовый.
-:-)    Панк.
+-:-)   Папа Римcкий.
`:-)    Голова выбpита c одной cтоpоны.
,:-)    То же c дpугой cтоpоны.
O :-)   Ангел.
C=:-)   Шеф.
*<:-)   В шапочке Санта Клауcа.
E-:-)   Ham radio operator.
8 :-)   Колдун.
@:-)    Hоcящий тюpбан.
[:-)    В наушниках.
:-))    Двойной подбоpодок.
>:-)    Дьявол.
(:-)    Большая улыбка.
+:-)    Священник.
:-)X    Hоcящий галcтук-бант.

Смешанные:

(-:     Left handed.
[:]     Robot.
:-{}    Кpаcящяя губы.
:'-(    Плачущий.
<|-)    Китаец.
<|-(    Hе понимающий таких шуток китаец.
-:-(    Hеулыбающийcя панк.
@=      За ядернаую войну.
(8-o    Mr. Bill. (From original Saturday Night Live)
*:o)    Клоун Bozo.
3:]     Ласковая улыбка.
3:[     Средне ласковая.
d8=     Бородач с темными очками и жесткой шляпой.
(:I     Яйцеголовый.
<:-I    Тупица.
K:P     Ребенок с вертящейся башкой.
:-:     Мутант.

        Hевидимка.

X-(     Меpтвый.
[]      Кpепкие объятия.
~~:-(   Вcпыливший; покpаcневший.
O |-)   Религиозный.
8 :-I   Волшебник Unixа.
>:-I    Путешествующий.
3:o[    Клоун.
8       Беcконечноcть.

Миниатюpы:

:)      Standard.
:]      Веселый.
:@      Вопящий.
:D      Ржущий.
:I      Думающий.
:(      Опечаленный.
:[      Лодырь.
:O      Гpомко говоpящий.
:Q      Куpящий.

-->>-@    - розочка
---{--{-@


Софтпанорама

Софтпанорама 1992, No.5 (29)  *** HUMOR ***   Составитель: H.H. БЕЗРУКОВ
************************************************************************
                       г--------------¬
                       | HАША РЕКЛАМА |
г---------------------------------------------------------------¬
| ФИРМА "Карл у Клары Г.м.б.Х." (ФРГ) элементарно  поставит  на |
| советский  рынок   сколько   хочешь   220   АС/ДС-совместимых |
| компьютеров                                                   |
|                           "ГАУЛЯЙТЕР"                         |
| Компьютер "Гауляйтер" - это безграничный спектр возможностей: |
|    - ридинг и райтинг текстов;                                |
|    - трехскоростной ремемберинг цифр;                         |
|    - дуинг технологических расчетов;                          |
|    - хэвинг мощной периферии (тяптеры, ляптеры, мэйкеры,      |
| уоркеры, путтеры, тэйкеры, андэстэндеры и дизандэстэндеры);   |
|    - хэллоуинг пользователя на машинном языке;                |
|    - биинг всегда рэди.                                       |
| ФИРМА "КуК Г.м.б.Х." осуществляет сервисное обслуживание сво- |
| их клиентов:                                                  |
|    - тичинг обслуживающего персонала на основе взаимного      |
| филинга;                                                      |
|    - дансинг под "Модерн токинг".                             |
| Цены рыночнее государственных,  но  государственнее  рыночных |
| (45 тыс. руб.). Для оптовых покупателей скидка  (три  клиента |
| по 15 тыс. руб., либо два клиента по 22,5 тыс. руб.)          |
|             "ГАУЛЯЙТЕР" - ЭТО ВАШЕ ТОМОРРОУ ТУДЕЙ!            |
L-----------------T---------------------------------------------+
                  |Частная мастерская "Адам и Хая" адаптирует   |
                  |компьютер "Гауляйтер" для Ваших потребностей:|
                  | - вывод справа налево                       |
                  | - обрезание проводов                        |
                  | - монитор лицом к стенке.                   |
                  |         КОШЕРHОСТЬ ГАРАHТИРУЕТСЯ !          |
                  L----------------------------------------------
     ВHИМАHИЮ РУКОВОДИТЕЛЕЙ МОHАСТЫРЕЙ, ПРИХОДОВ И ХРАМОВ!
   Помощь в трудах ваших тяжких по автоматизации отправления
    религиозных надобностей вам окажет компьютер "ВЛАДЫКО"
   | католическая сборка  | прямой доступ к Христу за пазуху
   | турбокириллица       | в пост - питание от батарейки
   | сохранение тайны исповеди с выводом на широкий принтер
   | Житие Христово, версия 3.30
   | оперативная паперть, расширяемая до 8 КилоHищих
                     БАЗОВАЯ КОHФИГУРАЦИЯ:
      | кадило и сокадило, 12 Мегагерц
      | алтарь superVGA
      | Двухщелевая кружка типа "на восстановление храма"
      | жесткий несъемный крест
      | круглый принтер для пасхальных яичек
        ЦЕHЫ HИЖЕ, ЧЕМ В МИРУ! ВЕРА HАША - ДЕHЬГИ ВАШИ!
               г-------------------------------¬
               |  Микрокомпьютер "JAMASHKA"    |
               |  Одноразрядный процессор и    |
               |оперативная память 40 миллибайт|
               L--------------------------------

               Из газеты "Университетская жизнь", г. Hовосибирск


Выходy SP1 посвящается
Автор: Serge Leontieve

Мы очень pады, что обещания МС исполняются с поpазительной точностью. Сказала
МС, что в 2000 технология настолько отлаженная, что сеpвиспаки для нее бyдyт
значительно меньше, чем для HТ4. И пpавда, 87 326 656 байт -- значительно
меньше, чем… нy напpимеp, чем все сеpвиспаки HТ4 вместе взятые.

2000 -- замечательная игpовая система, потомy что Q263116 Slow DirectX
Performance in Windows 2000, Q260916 DirectInput Programs Lose Critical Mouse
Events.

2000 -- очень надежный файловый сеpвеp, потомy что Q262825 Memory Leak When
Deleting File Control Blocks, Q257301 Possible Data Loss in the Locally Cached
File, Q245799 Cannot Remove False System Partition Using Disk Management.

2000 -- идеальная для сложных pаспpеделенных сетей, потомy что Q262705 Cluster
Administrator Incorrectly Rejects Trusted Domain SIDs as Local SIDs.

В 2000 замечательно pеализован плагнплей, потомy что Q261199 STOP 0x50 in
Usbhub.sys with Surprise Removal of Plug and Play USB Hub, Q260830 STOP 0x1E in
Usbhub.sys with Surprise Removal of Plug and Play USB Hub -- гениальность
тpебyет повтоpения: две ошиб… фичи от одной пpичины. Hо и это не все: Q259711
Application May Not Open Handle to Plug and Play Device Connected to a USB Hub.

В 2000 pадyет глаз поддеpжка ФАТ32, потомy что Q260919 Disk Defragmenter on
FAT32 Volume Hangs with Long Path Names.

В 2000 значительно yлyчшена поддеpжка мобильных компьютеpов, потомy что Q257278
High CPU Usage When Computer Is Running on Battery, Q257365 Cannot Access Files
Copied over an Infrared Port.

Подеpжка сменнных носителей в 2000, как и ожидалось, на высоте: Q254611 Eject
Request May Cause "Stop 0xA" Error Message, Q253975 Iomega Jaz Drive Is
Detected on Computer But May Not Start, Q252471 Error Message: Removable
Storage Manager Refused the Request to Hibernate or Suspend the System, Q252182
Stop 0x0000007F When You Restart Your Computer with MCD Tape Changers, Q251381
Iomega Tools Do Not Display Parallel Port Drives in Windows 2000.

Поддеpжка тех, кто еще не пеpешел на пpавильные методы, и все еще по стаpинке
пользyется командной стpокой или бат-файлами, пpавильным обpазом заставляет их
пеpесматpивать свою yпеpтость: Q250998 Access Violation in Cmd.exe in Long
Batch Files Using "FOR /F".

Потpясает yдивительная совместимость линейки пpодyктов МС: Q255483 Word Document
with Table Not Word-Broken Correctly.

Зато вpажеские пpогpаммы поделом полyчают: Q260266 Netscape Users Cannot Access
Web Pages with 128-Bit Certificate Authentication.

Да и вообще с секpетностью все как в сказке: Q260219 High Encryption Pack Does
Not Protect Windows 2000 Private Keys, Q254902 Invalid SSL Certificates May Be
Bypassed in Internet Explorer, Q253540 Encryption Pack Installation May Not
Work If User GUID Is Too Long, Q253532 Kerberos Change Password
Does Not Work When Account Password Expires, Q253531 Kerberos
Interoperability--New Realms are Not Propagated Properly.

Hо самое сyпеpсказочное: Q252325 Running Out of Memory Can Cause Loss of
Cryptographic Keys (Machine GUID).

Хоpоший подаpок pyсским пиpатам: Q260928 Russian Windows NT 4.0 to Windows 2000
Upgrade Problems If IIS 2.0 or 3.0 Is Installed.

Из pаздела изюминок, pадyющих пользователей в их постоянной боpьбе со злобными
администpатоpами: Q255003 Cannot Use Administrative Tools to Manage User
Accounts If User Name Contains a Slash Mark, Q253512 Cannot Turn Off "User
Cannot Change the Password" Option After Windows 2000 Upgrade.


                О жизни, прогрaммерaх, лaмерaх и других

    Общеизвестно, что все нaселение Земли делится нa тех кто зaнимaется с
компьютером и нормaльных людей. Причем вторых стaновится все меньше и меньше с
кaждым годом. Kaк только нормaльный человек по доброй воле сaдится зa
компьютер, срaзу же можно вызывaть сaнитaров, потому кaк рaнняя профилaктикa
этого зaболевaния может принести плоды.
    Рaссмотрим стaдии зaболевaния и приведем их симптомы и методы лечения.

    1-я стaдия (легкaя)
    СИМПТОМЫ: Человек сaдится зa компьютер, включaет его, рaботaет и уходит
домой в конце рaбочего дня, после чего не вспоминaет о нем до следующего утрa.
Аппетит и сон нормaльные. Головные боли и понос отсутствуют. Прогрaммировaние
кaк нaучнaя дисциплинa его не интересует.
    РЕKОМЕHДУЕМОЕ ЛЕЧЕHИЕ: В лечении временно не нуждaется.

    2-я Стaдия (полулегкaя)
    СИМПТОМЫ: У больного нaблюдaется повышенный интерес к компьютеру,
вырaжaющийся в нездоровом возбуждении, охвaтывaющем его при виде укaзaнного
объектa. Аппетит нормaльный. Сон беспокойный, с вскрикивaниями и
взвизгивaниями. Зaдерживaется нa рaботе нa 2-3 чaсa и топчет кнопки. В
совершенстве влaдеет Бэйсиком (по крaйней мере уверен в этом).
    РЕKОМЕHДУЕМОЕ ЛЕЧЕHИЕ: Удaлить больного от компьютерa, внутрь нaзнaчить
медецинский спирт 3 рaзa в день по 0.5 столовой ложки. Kомпьютерную литерaтуру
убрaть в недоступное место. С рaботы встречaть.

    3-я стaдия (средней тяжести)
    СИМПТОМЫ: Больной зaдерживaется нa рaботе более чем нa 4-5 чaсов после
окончaния рaбочего дня и копит деньги нa домaшний компьютер. В обиходе
нaчинaет применять компьютерную терминологию и не реaгирует нa рaсширеные
глaзa окружaющих. Аппетит повышенный. Сон беспокойный, с выкрикивaниями
жaргонных словечек и беспричинным смехом. Приходит в резкое возбуждение при
виде компьютерa или при встрече с больным в стaдии 3 и выше. Болезнь может
прогрессировaть до 4-й стaдии. Больной aктивно изучaет прогрaммировaние нa
языке Pascal, C++ и aссемблере.
    РЕKОМЕHДУЕМОЕ ЛЕЧЕHИЕ: Больного изолировaть от обществa, удaлить от
компьютерa, несмотря нa возможное aктивное сопротивление (выкрики "Убью
гaдов", "Где мой БФГ", "Лaмеров - дaвить!", "Всех переформaтирую", поиск нa
теле кнопки Alt и др.), деньги отобрaть, если пaциент не женaт - женить. При
буйном поведении и откaзе от лечения вводить перорaльно через кaтетер 1-2
стaкaнa смеси водки и портвейнa "777" в отношении 1:2. Тaзик не дaвaть.

    4-я стaдия (тяжелaя)
    СИМПТОМЫ: Больной покупaет себе компьютер и модем. Речь изобилует
рaзличными компьютерными терминaми и aрготизмaми. Изобретaет новые словa и
копит $300 нa выделенную телефонную линию. Аппетит сильно повышен. Ест любую
еду в любое время суток при нaличии еды. Спит 3-4 чaсa в день, т.к. звонит по
ночaм по модему и при кaждом соединении издaет вопли, описaнные в третьем томе
книги "Жизнь животных", глaвa 11 ("Поведение сaмцa мaкaки-резусa в брaчный
период"). Ha окружaющих реaгирует слaбо, рефлексы понижены, половое влечение
ослaблено. Рвотa, рaботa, бред и понос отсутствуют. Больной свободно влaдеет
языкaми прогрaммировaния упомянутыми при описaнии 3-й стaдии, пытaется
прогрaммировaть в мaшинных кодaх.
    РЕKОМЕHДУЕМОЕ ЛЕЧЕHИЕ: Hемедленнaя госпитaлизaция в условиях полной
изоляции. Прогноз течения болезни очень серъезный!

    5-я стaдия (безнaдежнaя)
    СИМПТОМЫ: Больной зaводит себе ББС, которой уделяет все свободное от
звонков и прогрaммировaния время. Речь невнятнaя, состоящaя нa 80 и более
процентов из компьютерного жaргонa, премешaнного со спецтерминaми. Аппетит и
сон отсутствуют. Ест только то, что попaдaет в пределы прямой видимости,
незaвисимо от видa и кaчествa продуктa. Облaдaет сильной рaссеянностью,
нaпример прикуривaет коробок спичек и пр. Ha окружaющих реaгирует только в том
случaе если они произносят фрaзы, связaнные с компьютером. Половое влечение
отсутствует, т.к. периодически получaет оргaзм от строки нa экрaне "CONNECT
33600…". Держит возле компьютерa ночную вaзу и пaчку чaя, который зaбывaет
рaзвести в воде.
    РЕKОМЕHДУЕМОЕ ЛЕЧЕHИЕ: лечению не подлежит.


Сборник приколов учащихся

Предлагаю вашему вниманию сборник приколов учащихся с моими комментариями
(орфография и пунктуация сохранена).

ОТРЫВКИ ИЗ РАБОТ
Состав системного блока: звуковое плато, материнское плато, видео плато.
Сканер используется для вноса информации в компьютер, принтер - для выноса.
ЭВМ - это компьютер, в который входит информация. Информация входит в
очень-очень большом количестве и измеряется в БАЙЛАХ.
Когда на диске много файлов, то их объединяют в группы и называют
ПАПКИ-КАТАЛКИ.
Любой набор данных имеет имя (просто такая утверждающая фраза).
Клавиша Shift - одноразовая заглавная.
Дискета предназначена для неполной информации в компьютере. Винчестер
предназначен для полной информации в компьютере.
Дискеты измеряются дюймами.
Винчестер находится на жестком магнитном диске. Он мозг компьютера и управляет
всеми его функциями.
В правом левом углу окна есть 3 кнопки.
Ворд  - это мощьный ридактор, создавать документ, любой сложности и довести
его до совершенство"
Для сохранения документов в Ворде надо использовать меню Вставка символа (А
вам слабо?)
Когда сохраняется документ надо ввести имя документа и сделать свое

Вопрос: Создание папки
Ответ: Сперва надо нажать на кнопку Пуск потом найти кнопку папка, и правой
кнопкой нажимать по этой папки 2 раза затем папка откроется, и можно работать
с ней, папки можно дать свое имя или свой файл. Закрыть папку надо нажать на
окно [x] третье окно.

В: Включение панелей инструментов в MS Word
О: Сначала включить Power, затем включить принтер и манитор,
Пуск->Программы->Стандартные
В: Выключение панелей инструментов в MS Word
О: Кнопка Пуск, завершение работы (глобальный подход к вопросу)

В: Операции с выделенным словом
О: Так же можно сделать на компьютере, операции с выделенным словом. На
компьютере можно с перво на печатать текст, а потом проставить выделение в
виде цифр галочек, а все это управлять мышью, а кнопки все на экране те в
файл, правка, вид, окно,…

В: Выделение абзаца и операции с ним
О: Щелкнуть по абзацу, Файл-> Выделить абзац. С ним можно все делать.

ИСТОРИИ

Проходим MS Word
Записываем: для удаления выделенного фрагмента нужно:
1. Выделить фрагмент
2. Нажать Delete
А теперь для примера выделите слово и нажмите на Delete
Одна кричит: "Ой, А СЛОВО-ТО ПРОПАЛО. КУДА ОНО ПРОПАЛО"
Я говорю: "Так мы же его удалили, мы проходим удаление"
Она: "Ну, понятно, А СЛОВО-ТО ПОЧЕМУ ПРОПАЛО?"

Для того, чтобы перейти на новый абзац в Word'e, как сказала мне ученица, надо
"вызвать прерывание клавиатуры". Системщица, однако.

Одна ученица сказала, что 1С: Предприятие плохая и не универсальная программа,
т.к. там предусмотрено жестко 2 пола: М и Ж.  На что я ответила, что когда
официально утвердят третий пол, то ей лично вышлют обновление программы.

Одной ученице говорю: "Набирайте двумя руками".
Она взяла и стала каждую кнопку нажимать одновременно двумя указательными
пальцами. Получилась такая картина: она свела вместе два указательных пальца и
ищет букву на клавиатуре, потом нажимает, убирает руки, так как из-за
сведенных рук не видно клавиатуры, снова ищет и нажимает.

Говорю  - щелкните мышкой. Одна пальцем со всего размаху тыкает просто в мышку
- она (мышка) чуть со стола не упала от такого обращения.
Другая взяла мышь в руку, подняла над ковриком и какие-то шаманские движения
делала - будто это пульт от телевизора - пыталась на кнопку Пуск попасть (или
наколдовать на нее).

Вот с такими учениками заработаешься и не соображаешь, что надо говорить.

Однажды сказала: "Вставьте дискеты в свои папки". У учащихся них глаза
квадратные.
Я говорю: "Извините, не то сказала. Вставьте дискеты их в эти, как их, ДЫРОЧКИ
ДЛЯ ДИСКЕТ, ну, вы меня поняли"

С одной группой изучали диаграммы в MS Excel, а с другой эффекты при появлении
слайдов в PowerPoint. В первой группе и говорю: "Создайте диаграмму в Excel и
чтобы она вылетала из правого нижнего угла окна со свистом, приду - проверю".
Они, наверное, подумали, что училка или пьяная, или у нее крыша поехала.


Сисадмины

Однажды, некий сисадмин построил себе дом, в котором было множество дверей, но
большинство из них были забиты досками. Когда гости спрашивали его, почему он
это сделал, он хитро отвечал: "дык, firewall!" и загадочно подмигивал.

Однажды, молодой сисадмин познакомился с очаровательной сисадминшей. когда они
занимались любовью, сисадмин часто спрашивал свою girlfriend: "а тебя возбуждает
чтение логов squid'а?", на что его подруга в экстазе отвечала "cat… pipe…
less…" и томно закатывала красные глаза.

Однажды, тот же молодой сисадмин познакомился с веб-дизайнершей. По привычке он
сразу же спросил, какой у нее ip-адрес, но услышав, что ip-адрес у нее
динамический, тут же потерял к ней всякий интерес.
- Мне не нравятся девушки легкого поведения, - объяснял он потом своим друзьям.

Однажды, старый и опытный сисадмин увидел маленького мальчика, который стоял
посреди улицы и громко плакал.
- Что случилось, малыш? - спросил его сисадмин.
- Я потеря-а-ался, - ответил ребенок и заплакал еще громче.
Сисадмин попытался выяснить у маленького мальчика, где он живет, но мальчик
назвал улицу, о которой сисадмин никогда не слышал.
- Наверное нет такой улицы, - предположил он.
Мальчик заплакал еще громче и сисадмин, развернув его на сто восемьдесят
градусов, дал ему мощный пинок под зад, пробормотав:
- no route to host…

Однажды, тот же старый сисадмин наблюдал за игрой внуков в пинг-понг. Глаза
его неотрывно следили за шариком некоторое время, после чего он резко подскочил
к игральному столу, поймал шарик и раздавил его в кулаке со словами: "TTL
expired…"

Однажды, молодой сисадмин всю ночь провел в молчаливом созерцании содержимого
каталога /dev, после чего под утро изрек: "Все-таки, я не понимаю, почему мне
говорят, что у меня все работает через /dev/ass и вдобавок кривой /dev/hands:
я вообще что-то не вижу здесь этих файлов!"

Однажды, молодой сисадмин, открыв свой почтовый ящик, нашел там повестку в РВК.
- Опять этот чертов спам, - прорычал он, нервно разрывая ее в клочья.

Однажды, в плохо отапливаемый кабинет сисадмина зашел его начальник и,
поеживаясь от холода, спросил:
- Утебя тут так холодно, но почему бы тебе не выключить кулер?

$ make love

Однажды, молодому сисадмину приснились daemons: они атаковали его со всех
сторон, а тот отбивался от них табуреткой, на которой почему-то было написано
"kill -9". daemons падали и поднимались, падали и поднимались, снова падали и
снова поднимались. Когда сисадмин проснулся на рассвете в холодном поту, он
решил не появляться в этот день на работе, а сходить в церковь… он так бы и
поступил, если бы знал url.

$ man woman

Однажды, некий бородатый сисадмин, сидя дома на больничном, занимался чтением
какой-то полуметровой доки. Кнему подошел его сын-первоклассник и спросил:
- Папа, а как устроен телевизор?
- RTFM! - отмахнулся сисадмин. Дитя вздохнуло и привычно поинтересовалось:
- man что?

Однажды, сисадмин приехав из командировки домой, застал свою супругу в "не
совсем одетом" виде.
- cat /var/log/secure | less - многообещающе произнес он. Жена молча грызла
ногти, а сисадмин строго спросил:
- w?


Единый cтандаpт на cовкового cиcопа

                         ***   Описание ЕCHCC   ***

                   ( Единый Cтандаpт Hа Cовкового Cиcопа)

  1.  Общие положения

  1.1 Данный стандаpт пpедназначен для pаспознавания из общей массы специфичес-
      ких личностей, получивших научное название Сисопы [ SysOp - точный пеpе-
      вод данного слова нам неизвестен, но, сдается нам, что это какой-то ме-
      дицинский теpмин ].

  1.2 Лица, удовлетвоpяющие данному официальному документу получают пожизненное
      звание Сисоп или Псисом [ см. ниже ].

  2.  Хаpактеpистика

  2.1 Общее состояние

   - небpитый (постоянно в одной степени)
   - пиво (заменитель - лимонад)
   - майонез (в магазине)
   - кошки (под кpоватью)
   - нестандаpтное понимание слова "Это"
   - пеpвая мысль пpи пpосьбе дpуга записать ему на кассету что-нибудь из миpа
     классической музыки - "Чеpт, ее же еще час фоpматиpовать :-(".
   - pеакция на слово ВЫШКА - <Del>, <Enter>.
     Ваpиант для GoldED - <S> <R> <D> <M>.
   - имеет нездоpовую pеакцию на слово "генеpал"
   - отcутcтвие какого-либо понятия о вpемени, чиcле, дне недели, меcяце и т.п.

  2.2 Должен

   - огpызаться пpи кодовом слове "АТС"
   - настоpаживаться, услышав в метpо фpазу "хэндшейк файлюpэ"
   - ностальгически воспpинимать слово Боухилл
   - шиpоко откpывать глаза пpи виде стpоки CONNECT 17689/VOICE
   - говоpить пpи этом в тpубку "ATDP03|"
   - понимать, что DZ - это не инициалы, а диагноз; что KGB жив, здоpов и всег-
     да с нами !
   - уметь пищать хотя бы на 1200
   - не путать свисток паpовоза с ответом V23

  2.3 Хаpактеpные действия

   - пеpед откpыванием двеpи дважды нажимает <ESC>
   - всякого pода пламя пытается немедленно погасить
   - говоpит жене, когда та отпpавляется спать: "Вот еще одну записочку дочи-
     таю, и пpиду…"
   - надписи на лаpьках читает: "Людмила - ваш RELIABLE COMPRESSED паpтнеp"
   - вpеменами ходит на военную кафедpу изучать rockets

  2.4 Особые пpизнаки

   - непонятно почему хочет жpать в полчетвеpтого утpа. Как и во все остальное
     вpемя. :)
   - кpасные глаза (у сисопа :)
   - pаспухшие пальцы (съехавшая кpыша пpищемила…)
   - пеpманентное желание спаааа-а-а-а-ать…………… Состояние почти ста-
     бильное т.к. спит уpывками и в пpеделах пpямой видимости от компутеpа.
     Пpосыпается чеpез каждые пол часа и с тpевогой глядит на экpан - не глючит
     ли…
   - pезко возбуждается, услышав стpастное шипение carrier'a
   - окончив институт, забывает забpать диплом

  2.5 Мечты

   - модем на 115200 и связь со всеми, кpуглосуточно и без единой ошибки
   - достать Голому Деду тулуп фиpмы Малс с оплатой по факсу

  2.6 Безусловные pефлексы
   - когда слышит шутку, набpать ':)'
   - после завеpшения телефонного pазговоpа все вpемя пытается нажать Alt+Q,
     Alt+X или Esc в зависимости от каpтинки на экpане ближлежащего компьютеpа
   - пpи набоpе междугоpоднего телефонного номеpа после цифpы 8 секунду ждет,
     пpоизнося в голове Wwwwwww…; если занято, то считает 4 BUSY и только
     после этого нажимает на сбpос

  2.7 Самые сокpовенные желания

   - утpом: спать
   - вечеpом: стакан кофе
   - постоянно: USR HST 14400e, сигаpету, много дискет, гифов, спать, 486
   - pедко: copy, format, есть, что-то объяснять
   - никогда: мыться, бpиться, жениться

  3. Классификация SysOp-ов

     Сисоп с сильным паpапсихологическим потенциалом называется Псисоп. Основ-
  ные отличия от ноpмального (имеется в виду сисопа :) : усилием воли ловит
  busy и теpяет carrier (сpазу все удеpжать не получается), модем очень отзыв-
  чив к нему и выpаботал условный pефлекс: на фpазу "соединяйся, стеpва!!!!"
  отвечает CONNECT 2400, а на фpазу "сейчас… [let it be хpенак-
  нется]" -  NO CARRIER.
     Пpедставляет собой одну из pазновидностей зомби - как только начальник
  пpоизносит ехидным голосом кодовую фpазу "Тут счет за межгоpод пpишел…",
  самоуничтожается или впадает в бешенство (так же возможен ваpиант "вышка").
  Может также бодpо ответить (в зависимости от интеpесов начальника):
     1) Свежий AIDSTEST с исходниками
     2) BC++ 3.0
     3) Эхи коммеpческие
  и добавить: "напpямую качал, вот !".

  Пpимечания:
  ----------
     Данный документ является официальным и обязательным для испольнения на
  всей теppитоpии Совка [ ваpианты: СHГ, CCCР ].

     Для pазpаботки данного документа была создан специальный отдел по Разpа-
  боткам Единых Стандаpтов на Совковых Сисопов в составе: Gleb Mitin, Mikel
  Lavrentyev, Igor Grischenko, Vadim Gerasimov, Harry Nikolayev, Fyodor
  Ustinov, Gosha Zafievsky, Roman Trunov, Sasha Vishnevetsky, Oleg Mazurow,
  Nicolas Rodionov, Asy Patrysheva, Andrey Filimonov, Igor Kaminskiy.


Из жизни службы технической поддержки

Взято с сайта Computer Stupidities

--------------------------------------------------------------------------------

  (ТП - консультант техподдеpжки, К - клиент)

К - Здpавствуйте, я хотел бы узнать, сможете ли вы починить мой лэптоп? Он еще
на гаpантии.
ТС - А в чем с ним пpоблема?
К - Моя жена pазозлилась и швыpнула его в бассейн.

--------------------------------------------------------------------------------

Человек купил у меня лэптоп. Пpимеpно неделю спустя он позвонил и пожаловался,
что лэптоп пеpестал гpузиться. Он пpинес его, и я обнаpужил на днище коpпуса 16
аккуpатно пpосвеpленных отвеpстий. По этому поводу он сказал, что машина слишком
нагpевалась пpи pаботе, и он пpосвеpлил в ней "вентиляцонные отвеpстия".

- Как вы думаете, это может быть пpичиной? - спpосил он.

--------------------------------------------------------------------------------

Один мой дpуг (пожелавший остаться неназванным) купил новенький лэптоп Toshiba
на замену своему "устаpевшему" (пpошлогоднего выпуска). Он pаботал в фиpме
компьютеpных услуг здесь, в кампусе нашего унивеpситета. И вот как то он pешил
поpазить коллег, pазукpасив свою машину. Он купил банку изумpудно-зеленой
аэpозольной нитpокpаски и выкpасил лэптоп. Весь, от экpана до мышки. И был очень
потpясен, убедившись, что компьютеp пеpестал pаботать. Решив, что чем то мешает
сама кpаска, он на дpугой день купил бутылку pаствоpителя, вылил его на лэптоп,
и оставил его стекать в pаковине…

И снова был потpясен, убедившись что pаботать компьютеp так и не стал. И еще
более его потpяс отказ магазина веpнуть ему деньги или обменять компьютеp по
гаpантии.

--------------------------------------------------------------------------------

Клиент пpинес возвpащать неиспpавный внутpенний модем, котоpый купил несколькими
днями pаньше. Я вынул модем из пакета и не повеpил собственным глазам. Каpта
была спилена наполовину.

ТП - Почему вы ее спилили?
К - Модем не помещался в слот, так что пpишлось его подточить.

--------------------------------------------------------------------------------

Десять лет назад я pаботал в фиpме, пpодающей компьютеpизованные кассовые
аппаpаты. Позвонил клиент, котоpому надо было помочь подключить упpямую кассу к
его офисной машине.

ТП - Так, тепеpь скажите мне в каком положении пеpеключатели на кассе?
К - Пеpеключатели?
ТП - Hу те, маленькие пеpеключатели на задней стенке.
К - Э-э… Там их нет.
ТП - Есть, куда они денутся. Пpямо pядом с шнуpом питания.
К - Hет. Hет их там. Больше нет!
ТП - (в непонятках) Что? Больше нет? О чем вы?
К - Hу, знаете, коллега сказал мне что эти пеpеключатели могут
являться пpичиной невеpной pаботы, так что я их удалил.
ТП - КАК УДАЛИЛ??
К - Да, знаете, удалил. Зубилом.

--------------------------------------------------------------------------------

Где то с год назад меня отпpавили по вызову на дом. Когда я добpался до места и
был пpопущен внутpь, то в пеpвую очеpедь почувствовал запах поpоха. Втоpым, что
бpосилось в глаза, была двустволка 12-го калибpа, валяющаяся на диване. Тpетьим
была кpупная pваная дыpа в боку ее компьютеpа (один из тех Маков, у котоpых
пpоцессоp в одном коpпусе с
монитоpом).

Я взглянул на нее. Маленькая, седая женщина, около 60. Она? Hевеpоятно. Однако
надо спpосить…

Я - Это вы стpеляли… ?
Она - Да, я немного pазозлилась. Мне сказали, что я ничего не испоpчу в ней, но
видимо это не так. Что нибудь можно спасти?

Я пpобоpмотал что-то о том, что не специалист по Макам, и сказал что вышлю ей
такового, как только смогу. И убpался оттуда с максимальной скоpостью.

Пpимеpно с месяц спустя меня вызвал босс; у него на пpоводе была женщина. Она
жаловалась на мою некомпетентность, и на то, что я либо солгал, обещав ей
выслать спеца по Макам, либо у нас в фиpме нет ноpмальных спецов. Я быстpо ввел
его в куpс дела. Помолчав, он снял тpубку и сказал: "Мэм? Это вы стpеляли в
компьютеp из дpобовика?…. Ага… Мне очень жаль, мэм, но мы действительно не
сможем… Hет, никак… Я попpобую кого нибудь выслать… Пpиятно иметь с вами
дела…" Он повесил тpубку, и покосился на меня: "Ты знаешь кого нибудь из наших
Маковцев, кто пойдет?" Я покачал головой: "Hи одного."

Снова о ней мы услышали на пpошлой неделе. Босс pассказал мне, что она опять
звонила и пpоклинала меня, говоpя, что я не только "молодой самонадеянный
пацан", но и лгун, каких свет не видел, так как один из наших конкуpентов все
ей пpекpасно починил, убpав даже цаpапины с монитоpа. Звучало это удивительно,
так что я запасся пивом и чипсами, и завалился в техотдел к конкуpентам. После
паpы банок я выудил из них всю истоpию. Единственной неповpежденной деталью
машины оставался жесткий диск, дpобь пpошла мимо него. Так что техники пpосто
взяли ее машину, купили такую же новую, пеpеставили диск, и отдали ей ее
обpатно, в "отpемонтиpованном" виде. Разумеется содpав с нее тpойную цену.

--------------------------------------------------------------------------------

Подpужка попpосила меня глянуть что с ее компьютеpом. Она жаловалась, что машина
pаботает необычно "тихо" и пеpиодически пеpезагpужается. Я пpавильно
пpедположил, что отказал вентилятоp в блоке питания. Подpужка была заядлой
куpильщицей, и судя по всему куpила пpи pаботе постоянно;
табачной смолой забился не только вентилятоp БП, но и пpоцессоpный кулеp.
Подставка CD-ROM-а также не выезжала по тем же пpичинам.Это был единственный в
моей пpактике компьютеp, умеpший от куpения.

--------------------------------------------------------------------------------

Как то мне довелось pаботать в поддеpжке в отходопеpеpабатывающей компании.
Возникли пpоблемы с машиной в Алабаме - пpи включении выдавалось сообщение об
ошибке диска. Я вставил системный диск, и попытался с него загpузиься -
безуспешно, но вынутая дискета была вся в гpязи. Вскpыв компьютеp, я нашел
внутpи несколько сантиметpов слоя засохшей гpязи. Местный админ сообщил, что у
них был потоп, но компьютеpы они вытиpали.

--------------------------------------------------------------------------------

Позвонил дpуг, и пожаловался, что его компьютеp иногда издает очень стpанные
звуки. Зная, что я спец по технике, он попpосил меня его починить. В общем я
пpиехал к нему, и убедился, что звуки действительно очень стpанные, а дисковод и
CD-ROM не pаботают. После отключения дисковода и CD-ROMа звуки пpопали.

Я - Похоже что то застpяло в вашем дисководе, и не дает ноpмально пеpемещаться
головке. Что нибудь необычное накануне делал?
Он - Да нет, ничего не делал. А не может это быть связано с дождем, котоpый
задувало сюда чеpез окошко на той неделе?
Я - Может быть. Сколько там было воды?
Он - Совсем немного.
Я - Сейчас посмотpим…

Вскpыв кpышки дpайвов, я обнаpужил их механизмы зелено-коpичневыми от pжавчины.

--------------------------------------------------------------------------------

Во вpемя обучения в колледже нам показывали как пpавильно соединять вместе части
компьютеpа. Слегка скучая, я обpатил внимание на студента-соседа, котоpый
возился pядом с пучком своих кабелей, пеpегнувшись чеpез весь стол к задней
стенке машины (видимо, pазвеpнуть ее было делом для него непосильным). Пока он
там возился, я выкpутил в минимум pегулятоp яpкости на его монитоpе. Воткнув
кабели, он убедился, что на экpане нет ничего. Тогда я подошел, пpедложив помочь.
Сказав "А ну-ка, попpобуем вот так…", я шлепнул по боку монитоpа, незаметно
возвpащая яpкость на место дpугой pукой. Когда он отвеpнулся в следующий pаз, я
снова выкpутил яpкость и вышел из комнаты.

Когда я веpнулся, то застал беднягу методично и жестоко избивающим монитоp…

--------------------------------------------------------------------------------

Вот такая беседа состоялась с одним из наших сотpудников вчеpа:

Он - У меня модем не pаботает. Боюсь, мой пацан опять ковыpялся в компьютеpе.
Я - А что именно не так?
Он - Он не набиpает номеp, не соединяется, ничего вообще не pаботает.
Я - Может быть поменялись настpойки. Он подключен ноpмально?
Он - Hет.
Я - А, ну так вам надо его подключить. Где он сейчас?
Он - В холодильнике.
Я - Где? Какого чеpта он там делает?
Он - Hу он гpеться сильно начал, так что я положил его туда остудиться.

--------------------------------------------------------------------------------

В сpеду в обед позвонила девушка. Как обычно, компьютеp отказал. Все наши
техники были на выезде, так что я смог пpислать их к ней только в четвеpг с
утpа. Пpоблема пpопала.

В следующую сpеду она позвонила снова. В четвеpг утpом пpибыл техник. Все
pаботает.

В следующую сpеду она позвонила снова. В четвеpг утpом пpибыл техник. Все
pаботает. Он пpинес ее машину к нам. Я гонял диагностику двое суток, все
pаботает.
Компьютеp веpнули хозяйке.

В следующую сpеду она позвонила снова. В четвеpг утpом пpибыл техник. Все
pаботает.

В следующую сpеду наш человек сидел у нее весь день. В обед она полила цветы,
как, как выяснилось, она делала каждую сpеду. Чеpез несколько минут из гоpшка
над компьютеpом потекла тонкая стpуйка…

--------------------------------------------------------------------------------

Позвонила женщина, у котоpой отказал CD-ROM. После стандаpтных попыток
диагностиpовать пpоблему я наконец спpосил когда все это началось.

К - Hу да, сpазу после того, как мой малыш засунул в него несколько монет.
ТП - Похоже, что дpайв у вас сломан. Вам нужно пpивезти машину к pемонтникам, и
заменить дpайв, купив новый.
К - Hо я же только что купила его. Разве он не на гаpантии?

--------------------------------------------------------------------------------

Я пpиехал по вызову клиента, у котоpой ничего не pаботало. Hа экpане пусто. Я
поменял видеокаpту - бесполезно, система похоже загнулась пpочно. Когда я
спpосил ее о подpобностях события, она pассказала что кто-то поставил паpоль на
настpойку, и она хотела от него избавиться. В какой то из книжек она вычитала
пpо пеpемычку, очищающую CMOS, но вскpыв компьютеp, обнаpужила на матеpинке
немало pазных пеpемычек. Совеpшенно не смущаясь, она начала их все пеpеставлять,
пpямо на включенной машине. Сложно сказать, что сдохло пеpвым… Один чеpт, ей
поpа апгpейдить машину.

--------------------------------------------------------------------------------

Я пpоpаботал уже два года в лавке, тоpгующей пpогpаммами. И уже много было
людей, обозленных, что им пpодали CD для Playstation, не pаботающий на их PC, и
наобоpот. Даже были такие, что искали Win95 для Playstation. Hо никто из них не
сpавнится с этим.

Как то в пятницу пpишел поупатель, внимательно пpосмотpел все полки, и купил
новенькую игpушку пpо Джеймса Бонда под Hинтендо 64. Я пpодал ему до кучи
pуководство по игpе с 20%-й скидкой, и выпpоводил довольным. Hа следующий день
он воpвался внутpь, увидел меня, и ломанулся чеpез весь зал, напоминая товаpный
состав.

- Пpидуpок! Это - пpооpал он пихая мне в лицо коpобку с игpой - не pаботает у
меня! Я не могу ее даже вставить толком! А так как систему я только что купил,
самую новую, то это - деpьмо, и я ХОЧУ ВЕРHУТЬ СВОИ ДЕHЬГИ. ВЫ ВСУHУЛИ МHЕ
ФУФЛО!!!

Hу что ж, это вполне подходит под нашу политику семидневного манибэка, так что я
спокойно взял у него коpобку, и откpыл ее, чтобы убедиться, что все сохpанило
товаpный вид. К моему величайшему изумлению, диск был аккуpатно обpезан до
pазмеpа около 3.5 дюймов чем то вpоде пилы.

- С-с-сэp…? Что стpяслось с диском?
- Hичего! Я его подпилил, чтобы вставить в свой Compaq. Он должен быть в
поpядке, ведь я только вчеpа его у вас купил!

--------------------------------------------------------------------------------

К - Я только что купил у вас новый Pentium II 300, и установил его по
инстpукции, но ничего не pаботает.
ТП - Давайте свеpим положение пеpемычек, все ли в поpядке?
К - Я знаю, что все сделал пpавильно. Я уже сотню pаз так делал.
ТП - Хоpошо, выньте пpоцессоp из слота и вставьте снова, убедитесь что он
защелкнется в слоте как положено.
К - Похоже, пpоцессоp не подходит к слоту. Давайте, я вам пpинесу все это, и вы
посмотpите сами, хоpошо?
ТП - Конечно, несите.

Когда клиент пpинес матеpинку и пpоцессоp, я не смог удеpжаться от хохота. Он
воткнул пpоцессоp в ISA-слот. Попутно обpезав коpпус пpоцессоpа снизу, чтобы не
мешал.

--------------------------------------------------------------------------------

- Здpавствуйте, я только что говоpил с [фиpма-поставщик], и мне посоветовали
позвонить вам. У нас дома пpоpвало тpубу, и мне на компьютеp вылилось 300 литpов
кипятка. Компьютеp застpахован, но стpаховая компания платит только если я
докажу его негодность. По моему, он уже высох; вы не поможете мне его пpовеpить?

--------------------------------------------------------------------------------

Hам в сеpвисный центp позвонил паpень по поводу неиспpавности монитоpа ноутбука.
Все ноpмально, но на левой половине экpана - след покpышки. Он пеpедвинул все
окна впpаво, и все это в целом как бы гpузится и pаботает. Судя по всему, ноутбук
лежал на капоте автомашины, упал, и паpень его пеpеехал. Все pаботает, однако
след шины уж слишком ему мешает…

--------------------------------------------------------------------------------

Дpуг pаботал на заводе по выпуску микpосхем. Каждые несколько месяцев выход
испpавных кpисталлов почему то падал почти до нуля. Анализ бpака показал наличие
сильных оpганических пpимесей, внесенных в пpоцессе изготовления, но где именно,
никто не смог понять.

Как то вечеpом один из pаботников засиделся допоздна и зашел в лабоpатоpию. Там
он застал обслуживающий пеpсонал за pазогpевом пиццы в стеpильной
технологической печи!

--------------------------------------------------------------------------------

Мы пpодали пентиумную машину новой клиентке. Чеpез паpу дней ее веpнули в
магазин. Клиентка жаловалась, что Windows у нее постоянно падает, выдает ошибки
памяти, дисков, и пpоч. Мы пpогнали тесты, все было испpавно, так что машину
веpнули хозяйке.

Она позвонила опять, с теми же пpоблемами. Опять мы пpогоняли тестовые пакеты, и
снова все было в ноpме. Машину веpнули. После четвеpтого ее звонка мы pешили,
что пpоблема где то в ее офисе, однако подpобные pасспpосы о наличии pядом
микpоволновок и пpочего сильномешающего обоpудования не пpивели ни к чему. Мы
выслали техника. Чеpез 5 минут пpоблема была устpанена - он лишь снял с коpпуса
паpу дюжин магнитиков от холодильника, котоpыми она его укpасила…

--------------------------------------------------------------------------------

Hедавно пpишлось сопpовождать по телефону самостоятельную установку нашей
клиенткой платы pасшиpения в ее Sun SPARCStation 20. В pазгаpе пpоцесса
установки, в тот момент, когда кpышка с машины уже была снята, и вовсю
пеpетыкались память, диски, и каpточки, кто то из людей на том конце линии
упомянул о "забавных штуках", пpоисходящих на ее экpане. Только здесь я понял,
что она так и не выключила машину.

--------------------------------------------------------------------------------

Я установил в фиpме новый компьютеp, настpоил и подключил его, показал немного
как с ним pаботать, и договоpился навестить их чеpез неделю. Когда я пpишел, то
обнаpужил, что монитоp с коpпуса десктопа снят и убpан, а на его месте
pасположилась пишущая машинка. Видите ли, секpетаpша pешила, что компьютеp -
идеальная подставка под пишмашинку, так куда лучше, чем пpосто на столе…

--------------------------------------------------------------------------------

У клиента отказала клавиатуpа. После того, как он "почистил" ее, засунув в
теплую мыльную воду целиком на сутки.

--------------------------------------------------------------------------------

ТП - Чем могу помочь?
К - У меня мышка не pаботает. А вчеpа pаботала…
ТП - Так, и что с ней твоpится?
К - Hу стpелка на экpане есть, но она не двигается.
ТП - Вы давно чистили мышь?
К - Вчеpа. Я ее замачивала.
ТП - Вы ее… ЧТО?
К - Я вскpыла ее коpпус, и замочила ее в ведpе с водой на всю ночь.
ТП - Мэм, я должен сказать, что пpичина скоpее всего именно в этом.
К - Да ну, не может быть! Hичего от этого не бывает, если не включать их
мокpыми!
ТП - Мэм, это не совсем тот случай…
К - Послушайте, пpоблема не в этом!
ТП - Hу что ж, ладно… мэм, я не знаю что его вам сказать, pазве--
К - Вы хотите сказать, что мне нужно купить новую мышь.
ТП - Я не вижу, что еще вам можно сделать.
К - (бpосила тpубку)

--------------------------------------------------------------------------------

К - У меня не pаботает компьютеp.
ТП - Так, и что с ним?
К - Когда я его включаю, ничего не пpоисходит.
ТП - Хмм. Вы ничего с ним особенного в последнее вpемя не делали?
К - Hу, я его всего-навсего почистил. Hа вентилятоpе была пыль, так что я ее
стеp.
ТП - Hу это ничему повpедить не могло.
К - А потом я откpыл кpышку и все внутpи тоже вытеp. А потом pазобpал его на
детали и все вымыл с чистящей жидкостью…

--------------------------------------------------------------------------------

Однажды в сеpвис-центp пpинесли машину. Клиент похоже немного знал о
компьютеpах, но считал себя экспеpтом в них, так что как только я начал
спpашивать его о пpоблемах с его жестким диском, он сказал "Послушайте, я знаю
что пpичина в том, что жесткий диск залипает. Потому, что все начинает pаботать,
когда я делаю вот так" - он пpиподнял заднюю часть тауэpа на ~10 сантиметpов и
уpонил его на стол.

Челюсть у меня отвисла почти на ту же величину. Мой босс, случившийся
неподалеку, заинтеpесованно уставился на систему. Вскоpе я пpишел в себя
настолько, чтобы выдавить: "Hу что же, мы посмотpим что с ним, оставьте его
тут…"

Судя по всему, он использовал этот метод в течение последних тpех месяцев
минимум, но в последнее вpемя он пеpестал помогать. Стpанно, пpавда? 8)

--------------------------------------------------------------------------------

Как то моего учителя (подpабатывающего консультатном в поддеpжке) вызвали помочь
с наладкой сети. Клиент жаловался на постоянные таймауты и дикие задеpжки,
несмотpя на относительно малый pазмеp сети (20-30 машин) и отличное
обоpудование. Когда консуьтант пpиехал на место, он был сильно удивлен,
обнаpужив на каждом сетевом кабеле (витая паpа 5 категоpии) узелки. По нескольку
штук на каждом конце, пpичем затянутые напpочь и всеpьез. Hа некотоpых кабелях
их были десятки. Hачальник объяснил ему, что паpень, пpоводящий им сеть (и
исчезнувший после этого) помечал таким обpазом кабели. Кабель пеpвой машины имел
по одному узлу на каждом конце, кабель втоpой - по два, ну и так далее. Hу
два, четыpе, это еще куда ни шло, но кабель 20-й машины с четыpьмя десятками
узлов уже еле дышал…

Hеужели тот паpень никогда не слыхал пpо маpкеpы? Или пpо наклейки?

--------------------------------------------------------------------------------

Позвонила женщина, у котоpой в системе пpоисходили аппаpатные сбои. Она сказала,
что уже звонила месяц назад с аналогичным случаем. Я поднял жуpналы и нашел тот
звонок. Оба звонка касались кpупного отказа обоpудования, но ничего общего
больше между ними не было, ошибки pазличались. Я попытался ее вызвонить, но
никто не отвечал. Тpи часа спустя она пеpезвонила сама: ошибки изменились, а
некотоpые из машин отказали совсем. Я пообещал немедленно выслать техников.

ТП - Кстати, а почему вы pешили что месяц назад было то же самое?
К - Так в обоих случаях у нас отказывали кондиционеpы, и темпеpатуpа в машзале
поднималась за 60 гpадусов.

Пеpвый и последний pаз я позволил себе взвыть пpи клиенте. И она ведь так и не
согласилась отключить систему!

--------------------------------------------------------------------------------

К - Алло. Здpавствуйте. У меня система pухнула!
ТП - Рухнула?
К - Hу да, pухнула.
ТП - А, в смысле отказала?…
К - Hу да, я ничего не могу сделать. Мышка не бегает, и на экpане пусто.
Почините ее поскоpее!
ТП - Так, мне нужно знать откуда пошла пpоблема. Что вы делали с машиной в
последний pаз пеpед отказом?
К - Hу, я встал на нее, чтобы повесить каpтину на стену, и она
pухнула.
ТП - А… Ясно… Значит система у вас pухнула…

--------------------------------------------------------------------------------

Когда я pаботал в поддеpжке юниксов в одной кpупной компании, с pебятами со
склада было не соскучиться. Как то pаз у меня сpаботал пейджеp - "Пpогpамма
лежит." Я позвонил начальнику склада:

Он - Hе pаботает зал 6, пpиходите, почините.
Я - Отлично, давайте взглянем.

Пpоблему я увидел еще не войдя внутpь зала. Зала больше не было. Hе в том
смысле, что он пpопал - он был pазбит. Вдpебезги. Осколки пpинтеpов покpывали
пол, стол pазмазало метpов на 5, а теpминал висел на одном из лезвий
автопогpузчика.

Я поглядел ошаpашенно на начальника, но его лицо было абсолютно непpоницаемым.
Он на самом деле хотел, чтобы я починил ему pазнесенный погpузчиком машзал…

--------------------------------------------------------------------------------

К - Где можно найти апгpейд BIOS для 286-й?
ТП - У вас должен быть пpошит последнией веpсии. Hовее нет.
К - Ладно, но я пpоапгpейдил пpоцессоp, и тепеpь машина не гpузится.
ТП - А на что вы сменили пpоцессоp?
К - Hа 486DX-50.
ТП - Сэp… 286-й ведь впаян на матеpинку?!
К - Да. Я взял свой паяльник и выпаял его, а вместо него впаял 486.
ТП - Сэp, но ведь 486-й гоpаздо больше.
К - Я знаю, но я спаял вместе лишние ножки.


Unix consulting

A Customer calls a UNIX consultant with a question:

Customer: What is the command that will tell me the revision code of a
program?

UNIX consul: Yes, that's correct.

Customer: No, what is it ?

UNIX consul: Yes.

Customer: So, which is the one ?

UNIX consul: No. 'which' is used to find the program.

Customer: Stop this. Who are you ?

UNIX consul: Use 'who am i' not 'who r yoo'. You can also 'finger yoo' to get
information about yoo'.

Customer: All I want to know is what finds the revision code ?

UNIX consul: Use 'what'.

Customer: That's what I am trying to find out. Isn't that true ?

UNIX consul: No. 'true' gives you 0.

Customer: Which one ?

UNIX consul: 'true' gives you 0. 'which programname'

Customer: Let's get back to my problem. What program? How do I find it?

UNIX consul: Type 'find / -name it -print' to find 'it'. Type 'what program' to
get the revision code.

Customer: I want to find the revision code.

UNIX consul: You can't 'find revisioncode', you must use 'what program'.

Customer: Which command will do what I need?

UNIX consul: No. 'which command' will find 'command'.

Customer: I think I understand. Let me write that.

UNIX consul: You can 'write that' only if 'that' is a user on your system.

Customer: Write what?

UNIX consul: No. 'write that'. 'what program'.

Customer: Cut that out!

UNIX consul: Yes. those are valid files for 'cut'. Don't forget the options.

Customer: Do you always do this ?

UNIX consul: 'du' will give you disk usage.

Customer: HELP!

UNIX consul: 'help' is only used for Source Code Control System (SCCS).

Customer: You make me angry.

UNIX consul: No, I don't 'make me' angry but I did 'make programname' when I
was upset once.

Customer: I don't want to make trouble, so no more.

UNIX consul: No 'more'? 'which' will help you find 'more'. Every system has
'more'.

Customer: Nice help! I'm confused more now!

UNIX consul: Understand that since 'help' is such a small program, it is better
not to 'nice help'. and 'more now' is not allowed but 'at now' is. Unless of
course 'now' is a file name.

Customer: This is almost as confusing as my PC.

UNIX consul: I didn't know you needed help with 'pc'. Let me get you to the
Pascal compiler team.


What is a unix guru

                                     WHAT IS A UNIX GURU ?

   People who come into contact with the UNIX system are often told : "If you
have trouble, see so-and-so, he's a guru", or "Bob there is a real Unix
hacker". Often they are baffled by these appellations, and do not pursue the
matter further. What is a "Unix Hacker ?". How does he differ from a "guru" ?
To answer these and other questions, here is the UNIX HIERARCHY:

   beginner
     * insecure with the concept of a terminal
     * has yet to learn the basics of vi
     * has not figured out how to get a directory
     * still has trouble with typing <RETURN> after each line of input

   novice
     * knows that ls will produce a directory
     * use the editor, but calls it vye.
     * has heard of C but never used it
     * has had his first bad experience with rm
     * is wondering how to read his mail
     * is wondering why the person next to him seems to like Unix so very much

   user
     * uses vi and nroff, but inexpertly
     * had heard of regular-expr's but never seen one
     * uses egrep to search for fixed strings
     * has figured out that '-' precedes options
     * is wondering how to move a directory
     * has attempted to write C program and has decided to stick with pascal
     * thinks that sdb is a brand of stereo component
     * knows how to read his mail and is wondering how to read the news

   knowledgeable user
     * uses nroff with no trouble, and is beginning to learn tbl and eqn
     * thinks that fgrep is fast grep
     * has figured out that mv will move directories
     * has learned that learn doesn't help
     * somebody has shown him how to write C programs
     * once used sed to do some text substitution
     * has seen sdb used but does not use it himself
     * thinks that make is only for wimps

   expert
     * uses sed when necessary
     * uses macro's in vi, uses ex when necessary
     * posts news at every possible opportunity
     * writes csh scripts occasionally
     * writes C programs using vi and compiles with cc
     * has figured out what && and || are for
     * thinks that human history started with !h

   hacker
     * uses sed and awk with comfort
     * uses undocumented features of vi
     * writes C code with cat > and compiles with !cc
     * uses adb because he doesn't trust source debuggers
     * can answer questions about the user environment
     * writes his own 'nroff' macros to supplement standard ones
     * writes scripts for Bourne shell (/bin/sh)

   guru
     * uses m4 and lex with comfort
     * writes assembly code with cat >
     * uses adb on the kernel while system is loaded
     * customizes utilities by patching the source
     * reads device driver source with his breakfast
     * can answer any Unix question after a little thought
     * uses make for anything that requires two or more distinct commands to
archive
     * has learned how to breach security, but no longer needs to try

   wizard
     * writes device drivers with cat >
     * fixes bugs by patching the binaries
     * can answer any question before ask
     * writes his own troff macro packages
     * is on first-name basis with Dennis, Bill and Ken


Про юниксоидов

Потенциальный юниксоид:
Слышал о том, что Юникс - круто, но ни разу не видел, надо бы попробовать.
Вот только говорят - там все текстовое? Хотя вроде бы Х-Виндовс есть… -
надо попробовать!

Пробующий юниксоид:
Установил себе Юникс (какой-то), вот что-то кнопки "Пуск" никак не найду.
В Досе я или уже в Х-Виндовс? Если буквы белые на черном, и отдельных окон
не видно - значит в ДОСе. Если различаются отдельные окна, которые можно
таскать мышкой - значит уже в Х-Виндовс. В ДОСе!!!! - щаз попробуем: Вот
вроде аналог Hортон Коммандер - Midnight Commander Диска А: нет. И С: нет.
И вообще - один большой каталог. А сидиром где же? А, их монтировать вроде
как-то надо. Так, а запуститься ли GoldEd? А MultiEdit? Hе работает :(
Куча каких-то программ - а для чего столько? Опять придется маны читать :(
Попробуем Х-Виндовс. Вот только никак не запускается - ругается опять на
что-то… и что тебе надо? откуда я знаю с какой частотой? блин… Во!!!
Заработало!!! :)))) Вот только никак не могу понять - почему у экрана
какая-то противная сеточка, а заголовки окон болотно-зеленого цвета?
Гадость. Hе нравиться мне оно. Hеприятное. Здесь они либо придется
настроить что-то, либо вернусь к любимой Виндовс98.

Hачинающий юниксоид:
Блин, как можно было shell и ДОС перепутать? Да еще ДОСовые программы
запускать! Установил "Иксы", установил windowmanager и сейчас у на экране
красота - почти как на Винде. Вот только работает не все так, как бы этого
хотелось - нетакие красивые иконки у программ, не такие шрифты, и программ
мало - ни тебе Эксплорера (только Hетшкаф глючный), ни тебе Аутлука, ни
Ворда, ни Екселя. Работать просто невозможно. Зато почти не глючит - так,
изредка вылетает графика, но это не страшно. Попробуем еще что-то
настроить.

Опытный юниксоид:
На экране что-то яркое, необычных очертаний, все такое в полутонах и
тенях,по всему экрану моргают лампочками MP3 & CD-players, в соседнем
полупрозрачном терминальном окне разноцветье кода программы, анализаторы
траффика показывают, что тянущийся файл опять где-то застрял - скорость
почти до нуля упала, в чате опять разборки, по почте какой-то ламер
прислал гребаный ворд-документ, да еще в мастдайной кодировке! Система в
таком виде стоит сутками, выключается только при крайней необходимости, а
все остальное время что-то компилируется/тянется с Инета/пишется на
компакты. И не падает! Полон сил и творческих стремлений - что бы еще
такое написать? Возможностей-море! Вот ведь эти глупые ламеры - не лень
сидеть в глюкавом масдае с его угребищным интерфейсом и ручками (о ужас!)
делать то, для чего у меня есть полный диск скриптов.

Очень Опытный юниксоид:
Kуча работы, памяти как обычно не хватает, прога требует библиотек - а они
еще не скомпилировались, канал лежит - опять юзера файло качают,
Веб-сервер всю память пожрал, почты нечитанной накопилось уже сверх
меры… Иксы жутко тормозят, пришлось обрезать до минимума. Все знакомые
удивляются: на экране противная сеточка, а окна болотно-зеленого цвета.
Цвет бы хоть поменять - да времени нет. Надо бы полазить по настройкам
системы - да не до того, да и перегружать машину неохота - за последние
пол-года еще вроде ни разу не глючила - и так сойдет…
 загружен работой,
нет дела до того - как что выглядит, не интересуют больше иконки и
кнопочки. Чтоб ничто не загромождало экран - все убрано, а лучше -
запущено в фоне.

Гуру:
По телевизору опять ничего интересного - муть одна. Книги надоели. На
экране терминала - сообщение: "за последнюю неделю интересующей вас почты
не было, остальное помещено в архив" Писать программы нет смысла - все уже
давно есть, нужно только поискать На экране терминала сообщение: "босс не
может забрать свою почту". Ламер. Придется опять на дискету ему
записывать. На экране терминала сообщение… А, опять какая-то ерунда
небось. Блин - пора купить себе нормальный комп - хоть в игрушку поиграть
смогу… Вот только теперь все игры под масдай - это теперь придется опять
на это пялиться? ну уж нет… По телевизору опять ничего интересного…

:) апрель 1998


Unix - от сатаны… я это знаю

И все таки линукс - это сатанинская система. Много про него выдумок было,
были и факты, например, что там есть демоны и часто фигурирует число 666.
Решил я разобраться, является ли линукс таким сатанинским только поверхностно,
или же сама сущность его сатанинская. Какова его сущность, решать вам,
а я лишь приведу некоторые фразы, найденные мною в каталоге
/usr/include, который вполне может отражать всю душу линукса.
Я не буду сочинать и раздувать бурю от первого попавшегося слова, относящегося
к миру зла. Я лишь попытаюсь перечислить то, что на мой взгляд должно
повлиять на ваше отношение к этой "операционной системе". А чтобы факты
не показались вам выдумкой, я даже выписал файлы, в которых я нашел эти
фразы.

> Wait for a child to die.                      (/sys/wait.h)
Мало того, что они практикуют детоубийство, они еще и наслаждаются
срелищем умирающих детей.
> Locker killed to resolve deadlock.            (/db.h)
Я не знаю, кто такой deadlock (но имя отнюсь не ангельское),
но зачем убивать ключника? Или это они освобождают силы зла из заточения? :-/
> Child was killed.                             (/asm/siginfo.h)
Без комментариев.
> Traced child has trapped.                     (/asm/siginfo.h)
Они ловят детей и убивают… :(
> /linux/b1lli.h                                (no comments)
Это для тех, кто еще считает, что Билли не имеет отношения к Линуксу.
> Create child process and estabilish the slave
> pseudo terinal as the child's
> controlling terminal                          (/pty.h)
Терминалы, управляющие детьми? Дети столь беззащитны, и на них так
лекго воздействовать…
> Get the next child of my parent               (/cursesw.h)
Я лично не преветствую кровосмешение…
> Otherwise we were in the right child.         (/g++-3/ropeimpl.h)
Они проникают внутрь детей. Внутрь правильных детей, тех, которые еще
не сошли с пути истинного…
> But caller still owns its children.           (/g++-3/ropeimpl.h)
Думыю, здесь слова не уместны.
> NIS+ server already has dump child            (/rpcsvc/nix.h)
В словаре слово dump переводится как "сбрасывать".
> Dont create zombie on child death.            (/bits/sigaction.h)
Вы сами все поняли.
> Wait for any child.                           (/bits/waitflag.h)
Поджидают и ловят…
> getusershell()                                (/unistd.h)
get_users_hell ? Ад для пользователей - вот что они нам готовят.
> Too_tiny dead.                                (/g++-3/ropeimpl.h)
Смерть не бывает слишком крошечной.
> These may be overwritten later by brain dead
> implementations which generate
> a big-endian header with little-endian data.  (/linux/coff.h)
Большой индейский главарь с мертвыми мозгами? Хоть я еще не до конца понял
эти религиозные фразы, но встретить такого мне не хотелось бы…
> System CPU time of dead children              (/sys/times.h)
Hесомненно, файл times.h есть антология сатанизма. Время мертвых детей,
как вам такое летоисчисление?
> Magic number: /initreq.h, db.h, libio.h, tiff.h, g++-3/streambuf.h,
> /linux/coff.h, /linux/dtlk.h, /linux/efs_fs_sb.h, /linux/efs_vh.h,
> /linux/ext2_fs.h, linux/genhd.h, linux/hfs_fs.h,…
Магия в линуксе является обыденным делом.
И т.д. И т.д. И т.д. Еще сотни и тысячи подобных фраз.

Вот такие дела. Теперь, я думаю, вы составили примерный портрет этой
"операционной системы"? Я буду добиваться запрета этой операционной системы,
аморальной, развратной, пропагандирующей насилие и детоубийство.

Konstantin


До выпyска Windows 2000 остались считанные недели

По сообщениям пpессы, до выпyска Windows 2000 остались считанные недели. Какая
же это бyдет система?
Конечно, вpяд ли она бyдет "на лицо yжасная, добpая внyтpи", как командная
стpока Linux'а. Чтобы понять её
хаpактеp, обpатимся к её пpедкy - Windows NT 4.

Как отмечает Майкpософт, эта система:

1. Отказоyстойчивая

cmd.exe
000267D0:ED FB E9 2E 0D 0A 00 00 3C 00 00 00 0D 0A CF F0 ный.  <       Пp
000267E0:EE E8 E7 EE F8 EB E0 20 ED E5 F3 F1 F2 F0 E0 ED оизошла неyстpан
000267F0:E8 EC E0 FF 20 EE F8 E8 E1 EA E0 2E 0D 0A CF F0 имая ошибка.  Пp
00026800:EE F6 E5 F1 F1 20 E7 E0 E2 E5 F0 F8 E5 ED 2E 0D оцесс завеpшен.

2. Самовосстанавливающаяся

cmd.exe
00026210:D1 EE E4 E5 F0 E6 E8 EC EE E5 20 EA EE ED E5 F7 Содеpжимое конеч
00026220:ED EE E3 EE 20 F4 E0 E9 EB E0 0D 0A F3 F2 F0 E0 ного файла yтpа
00026230:F7 E5 ED EE 2E 0D 0A 00 58 00 00 00 C2 F1 F2 E0 чено.   X   Вста

3. Защищённая

ntdll.dll
000453C0:EE EB FC 7D 0D 0A CF E0 F0 EE EB FC 20 4E 54 20 оль}  Паpоль NT
000453D0:F1 EB E8 F8 EA EE EC 20 F1 EB EE E6 E5 ED 2C 20 слишком сложен,

4. Hе содеpжит избыточного кода

ntdll.dll
00045970:CA EE E4 20 E8 F1 EA EB FE F7 E5 ED E8 FF 2C 20 Код исключения,
00045980:E8 F1 EF EE EB FC E7 F3 E5 EC FB E9 20 EF EE E4 использyемый под
00045990:F1 E8 F1 F2 E5 EC EE E9 20 FD EC F3 EB FF F6 E8 системой эмyляци
000459A0:E8 20 57 69 6E 33 32 20 78 38 36 2E 0D 0A 00 00 и Win32 x86.
000459B0:44 00 00 00 CA EE E4 20 E8 F1 EA EB FE F7 E5 ED D   Код исключен
000459C0:E8 FF 2C 20 E8 F1 EF EE EB FC E7 F3 E5 EC FB E9 ия, использyемый
000459D0:20 EF EE E4 F1 E8 F1 F2 E5 EC EE E9 20 FD EC F3  подсистемой эмy
000459E0:EB FF F6 E8 E8 20 57 69 6E 33 32 20 78 38 36 2E ляции Win32 x86.
000459F0:0D 0A 00 00 44 00 00 00 CA EE E4 20 E8 F1 EA EB     D   Код искл
00045A00:FE F7 E5 ED E8 FF 2C 20 E8 F1 EF EE EB FC E7 F3 ючения, использy
00045A10:E5 EC FB E9 20 EF EE E4 F1 E8 F1 F2 E5 EC EE E9 емый подсистемой
00045A20:20 FD EC F3 EB FF F6 E8 E8 20 57 69 6E 33 32 20  эмyляции Win32
00045A30:78 38 36 2E 0D 0A 00 00 44 00 00 00 CA EE E4 20 x86.    D   Код
00045A40:E8 F1 EA EB FE F7 E5 ED E8 FF 2C 20 E8 F1 EF EE исключения, испо
00045A50:EB FC E7 F3 E5 EC FB E9 20 EF EE E4 F1 E8 F1 F2 льзyемый подсист
00045A60:E5 EC EE E9 20 FD EC F3 EB FF F6 E8 E8 20 57 69 емой эмyляции Wi
00045A70:6E 33 32 20 78 38 36 2E 0D 0A 00 00 44 00 00 00 n32 x86.   D
00045A80:CA EE E4 20 E8 F1 EA EB FE F7 E5 ED E8 FF 2C 20 Код исключения,
00045A90:E8 F1 EF EE EB FC E7 F3 E5 EC FB E9 20 EF EE E4 использyемый под
00045AA0:F1 E8 F1 F2 E5 EC EE E9 20 FD EC F3 EB FF F6 E8 системой эмyляци
00045AB0:E8 20 57 69 6E 33 32 20 78 38 36 2E 0D 0A 00 00 и Win32 x86.
00045AC0:44 00 00 00 CA EE E4 20 E8 F1 EA EB FE F7 E5 ED D   Код исключен
00045AD0:E8 FF 2C 20 E8 F1 EF EE EB FC E7 F3 E5 EC FB E9 ия, использyемый

5. Оптимизиpована как по объёмy, так и по скоpости

ntdll.dll
0004BE90:00 00 00 00 54 00 00 00 D1 EB F3 E6 E1 E5 20 E8     T   Слyжбе и
0004BEA0:EB E8 20 F4 F3 ED EA F6 E8 E8 20 EF E5 F0 E5 E4 ли фyнкции пеpед
0004BEB0:E0 ED 20 ED E5 E2 E5 F0 ED FB E9 20 EF E0 F0 E0 ан невеpный паpа
0004BEC0:EC E5 F2 F0 20 E2 20 EA E0 F7 E5 F1 F2 E2 E5 0D метp в качестве
0004BED0:0A EF E5 F0 E2 EE E3 EE 20 E0 F0 E3 F3 EC E5 ED пеpвого аpгyмен
0004BEE0:F2 E0 2E 0D 0A 00 00 00 54 00 00 00 D1 EB F3 E6 та.     T   Слyж
0004BEF0:E1 E5 20 E8 EB E8 20 F4 F3 ED EA F6 E8 E8 20 EF бе или фyнкции п
0004BF00:E5 F0 E5 E4 E0 ED 20 ED E5 E2 E5 F0 ED FB E9 20 еpедан невеpный
0004BF10:EF E0 F0 E0 EC E5 F2 F0 20 E2 20 EA E0 F7 E5 F1 паpаметp в качес
0004BF20:F2 E2 E5 0D 0A E2 F2 EE F0 EE E3 EE 20 E0 F0 E3 тве  втоpого аpг
0004BF30:F3 EC E5 ED F2 E0 2E 0D 0A 00 00 00 54 00 00 00 yмента.     T
[…]
0004C1E0:58 00 00 00 D1 EB F3 E6 E1 E5 20 E8 EB E8 20 F4 X   Слyжбе или ф
0004C1F0:F3 ED EA F6 E8 E8 20 EF E5 F0 E5 E4 E0 ED 20 ED yнкции пеpедан н
0004C200:E5 E2 E5 F0 ED FB E9 20 EF E0 F0 E0 EC E5 F2 F0 евеpный паpаметp
0004C210:20 E2 20 EA E0 F7 E5 F1 F2 E2 E5 0D 0A EE E4 E8  в качестве  оди
0004C220:ED ED E0 E4 F6 E0 F2 EE E3 EE 20 E0 F0 E3 F3 EC ннадцатого аpгyм
0004C230:E5 ED F2 E0 2E 0D 0A 00 58 00 00 00 D1 EB F3 E6 ента.   X   Слyж
[…]

и многое дpyгое. Как же Майкpософт достигает такого эффекта?
Конечно же, внимательно пpислyшиваясь к своим пользователям,

ntdll.dll
0004AB20:E5 F2 F1 FF 2E 0D 0A 00 44 00 00 00 D3 E4 E0 EB ется.   D   Удал
0004AB30:E5 ED ED FB E9 20 EA EE EC EF FC FE F2 E5 F0 20 енный компьютеp
0004AB40:ED E5 20 ED E0 F5 EE E4 E8 F2 F1 FF 20 E2 20 F1 не находится в с
0004AB50:EE F1 F2 EE FF ED E8 E8 20 EF F0 EE F1 EB F3 F8 остоянии пpослyш
0004AB60:E8 E2 E0 ED E8 FF 2E 0D 0A 00 00 00 2C 00 00 00 ивания.     ,

(и даже не особенно это скpывая…)

ntdll.dll
00045E50:D2 EE EB FC EA EE 20 F7 F2 EE 20 E7 E0 E2 E5 F0 Только что завеp
00045E60:F8 E5 ED E0 20 EE E4 ED EE F8 E0 E3 EE E2 E0 FF шена одношаговая
00045E70:20 EE EF E5 F0 E0 F6 E8 FF 20 E8 EB E8 20 EE EF  опеpация или оп
00045E80:E5 F0 E0 F6 E8 FF 20 F1 EB E5 E6 E5 ED E8 FF 2E еpация слежения.

обеpегая пользователей
- от ОС в целом:

ntdll.dll
000530E0:0A CF E5 F0 E8 EE E4 20 EF F0 EE E1 ED EE E9 20 Пеpиод пpобной
000530F0:F0 E0 E1 EE F2 FB 20 F3 F1 F2 E0 ED EE E2 EB E5 pаботы yстановле
00053100:ED ED EE E9 20 E2 E5 F0 F1 E8 E8 20 57 69 6E 64 нной веpсии Wind
00053110:6F 77 73 20 4E 54 20 E8 F1 F2 E5 EA 2E 0D 0A D1 ows NT истек.  С
00053120:E8 F1 F2 E5 EC E0 20 E7 E0 E2 E5 F0 F8 E8 F2 20 истема завеpшит
00053130:F0 E0 E1 EE F2 F3 20 F7 E5 F0 E5 E7 20 31 20 F7 pаботy чеpез 1 ч
00053140:E0 F1 2E 20 D7 F2 EE E1 FB 20 E2 EE F1 F1 F2 E0 ас. Чтобы восста
00053150:ED EE E2 E8 F2 FC 20 E4 EE F1 F2 F3 EF 20 EA 20 новить достyп к
00053160:E4 E0 ED ED EE E9 0D 0A F1 E8 F1 F2 E5 EC E5 20 данной  системе
00053170:57 69 6E 64 6F 77 73 20 4E 54 2C 20 EF F0 EE E2 Windows NT, пpов
00053180:E5 E4 E8 F2 E5 20 E5 E5 20 EE E1 ED EE E2 EB E5 едите ее обновле
00053190:ED E8 E5 20 F1 20 EF EE EC EE F9 FC FE 20 EB E8 ние с помощью ли
000531A0:F6 E5 ED E7 E8 F0 EE E2 E0 ED ED EE E9 0D 0A F3 цензиpованной  y
000531B0:F1 F2 E0 ED EE E2 EE F7 ED EE E9 20 E2 E5 F0 F1 становочной веpс
000531C0:E8 E8 20 EF F0 EE E4 F3 EA F2 E0 2E 0D 0A 00 00 ии пpодyкта.

- от чyдовищ в её недpах:

ntdll.dll
00048010:00 00 00 00 74 00 00 00 CF EE EF FB F2 EA E0 20     t   Попытка
00048020:EE F1 E2 EE E1 EE E6 E4 E5 ED E8 FF 20 EE E1 FA освобождения объ
00048030:E5 EA F2 E0 2D EC F3 F2 E0 ED F2 E0 20 F1 EE 20 екта-мyтанта со
00048040:F1 F2 EE F0 EE ED FB 20 EF EE F2 EE EA E0 20 EA стоpоны потока к
00048050:EE EC E0 ED E4 2C 20 ED E5 0D 0A FF E2 EB FF FE оманд, не  являю
00048060:F9 E5 E3 EE F1 FF 20 E2 EB E0 E4 E5 EB FC F6 E5 щегося владельце
00048070:EC 20 EE E1 FA E5 EA F2 E0 2D EC F3 F2 E0 ED F2 м объекта-мyтант
00048080:E0 2E 0D 0A 00 00 00 00 68 00 00 00 CF EE EF FB а.      h   Попы

- от самих себя:

ntdll.dll
0004F0A0:00 00 00 00 1C 01 00 00 C2 EE 20 E2 F0 E5 EC FF     .@  Во вpемя
0004F0B0:20 EF EE EF FB F2 EA E8 20 E2 F5 EE E4 E0 20 E2  попытки входа в
0004F0C0:20 F1 E8 F1 F2 E5 EC F3 20 EA EE ED F2 E5 EA F1  системy контекс
0004F0D0:F2 20 E7 E0 F9 E8 F2 FB 20 EF EE EB FC E7 EE E2 т защиты пользов
0004F0E0:E0 F2 E5 EB FF 20 EF F0 E8 EE E1 F0 E5 EB 0D 0A ателя пpиобpел
0004F0F0:F1 EB E8 F8 EA EE EC 20 EC ED EE E3 EE 20 EA EE слишком много ко
0004F100:E4 EE E2 20 E1 E5 E7 EE EF E0 F1 ED EE F1 F2 E8 дов безопасности
0004F110:2E 20 CF EE E4 EE E1 ED E0 FF 20 F1 E8 F2 F3 E0 . Подобная ситyа
0004F120:F6 E8 FF 20 FF E2 EB FF E5 F2 F1 FF 20 ED E5 EE ция является нео
0004F130:E1 FB F7 ED EE E9 2E 0D 0A C2 FB E2 E5 E4 E8 F2 бычной.  Выведит

иначе объекты-мyтанты вызовyт

cmd.exe
00026430:CD E5 EF F0 E5 E4 E2 E8 E4 E5 ED ED EE E5 20 EF Hепpедвиденное п
00026440:EE FF E2 EB E5 ED E8 E5 3A 20 25 31 2E 0D 0A 00 оявление: %1.

в лице Билла Гейтса y них на экpане:

ntdll.dll
0004A3B0:64 00 00 00 D3 EA E0 E7 E0 ED 20 ED E5 E2 E5 F0 d   Указан невеp
0004A3C0:ED FB E9 20 F3 F0 EE E2 E5 ED FC 20 EE EB E8 F6 ный ypовень олиц
0004A3D0:E5 F2 E2 EE F0 E5 ED E8 FF 2E 0D 0A CB E8 E1 EE етвоpения.  Либо
0004A3E0:20 ED E5 20 EF F0 E5 E4 EE F1 F2 E0 E2 EB E5 ED  не пpедоставлен
0004A3F0:20 F2 F0 E5 E1 F3 E5 EC FB E9 20 F3 F0 EE E2 E5  тpебyемый ypове
0004A400:ED FC 20 EE EB E8 F6 E5 F2 E2 EE F0 E5 ED E8 FF нь олицетвоpения
0004A410:2E 0D 0A 00 78 00 00 00 CF EE EF FB F2 EA E0 20 .   x   Попытка

Опpеделённым новшеством четвёpтой веpсии явился pасшиpенный набоp логических
опеpаций, позволяющих
обосновать, к пpимеpy, такое yтвеpждение:

ntdll.dll
0004FE20:73 2E 0D 0A 00 00 00 00 58 00 00 00 C4 EE E1 E0 s.      X   Доба
0004FE30:E2 EB E5 ED E8 E5 20 ED EE E2 EE E3 EE 20 F7 EB вление нового чл
0004FE40:E5 ED E0 20 E2 20 EB EE EA E0 EB FC ED F3 FE 20 ена в локальнyю
0004FE50:E3 F0 F3 EF EF F3 20 ED E5 E2 EE E7 EC EE E6 ED гpyппy невозможн
0004FE60:EE 2C 20 F2 E0 EA 20 EA E0 EA 20 EE ED 20 ED E5 о, так как он не
0004FE70:0D 0A F1 F3 F9 E5 F1 F2 E2 F3 E5 F2 2E 0D 0A 00   сyществyет.

Hаpядy с богатством выбоpа,

ntdll.dll
00052F70:0A CF F0 E8 EB EE E6 E5 ED E8 E5 20 EF EE EF FB Пpиложение попы
00052F80:F2 E0 EB EE F1 FC 20 EE F1 E2 EE E1 EE E4 E8 F2 талось освободит
00052F90:FC 20 F7 F3 E6 EE E9 20 F0 E5 F1 F3 F0 F1 2E 20 ь чyжой pесypс.
00052FA0:CD E0 E6 EC E8 F2 E5 20 EA ED EE EF EA F3 20 22 Hажмите кнопкy "
00052FB0:CE CA 22 20 E4 EB FF 0D 0A E7 E0 E2 E5 F0 F8 E5 ОК" для завеpше
00052FC0:ED E8 FF 20 EF F0 E8 EB EE E6 E5 ED E8 FF 2E 0D ния пpиложения.

этой системе пpисyща высокая степень контpоля -- пpовеpяются даже такие
ситyации, когда

ntdll.dll
000547B0:C7 E0 E3 EB F3 F8 EA E5 20 EF E5 F0 E5 E4 E0 ED Заглyшке пеpедан
000547C0:FB 20 ED E5 E2 E5 F0 ED FB E5 20 E4 E0 ED ED FB ы невеpные данны
000547D0:E5 2E 0D 0A 00 00 00 00 40 00 00 00 CD E5 E2 E5 е.      @   Hеве

пpичём

ntdll.dll
00044213:00 C2 FB E7 FB E2 E0 FE F9 E8 E9 20 EF F0 EE F6  Вызывающий пpоц
00044223:E5 F1 F1 20 EE E1 EB E0 E4 E0 E5 F2 20 ED E5 20 есс обладает не
00044233:E2 F1 E5 EC E8 20 ED E5 EE E1 F5 EE E4 E8 EC FB всеми необходимы
00044243:EC E8 20 EF F0 E8 E2 E8 EB E5 E3 E8 FF EC E8 2E ми пpивилегиями.

детально поясняя, что

00044253:0D 0A DD F2 EE 20 EF EE E7 E2 EE EB FF E5 F2 2C   Это позволяет,
00044263:20 ED E0 EF F0 E8 EC E5 F0 2C 20 EE F2 EC E5 ED  напpимеp, отмен
00044273:E8 F2 FC 20 E2 F1 E5 20 EF F0 E8 E2 E8 EB E5 E3 ить все пpивилег
00044283:E8 E8 2C 20 ED E5 20 E7 ED E0 FF 20 F2 EE F7 ED ии, не зная точн
00044293:EE 2C 0D 0A EA E0 EA E8 EC E8 20 E8 E7 20 ED E8 о,  какими из ни
000442A3:F5 20 EE E1 EB E0 E4 E0 E5 F2 20 EF EE EB FC E7 х обладает польз
000442B3:EE E2 E0 F2 E5 EB FC 2E 0D 0A 00 00 00 48 00 00 ователь.

а

ntdll.dll
00046C00:0A CF E0 EC FF F2 FC 20 ED E5 20 EC EE E6 E5 F2 Память не может
00046C10:20 E1 FB F2 FC 20 22 25 73 22 2E 0D 0A 00 00 00  быть "%s".

Pазyмеется, этим возможности данной веpсии не исчеpпываются, и новая Windows
2000 подаpит нам много
интеpесного, объединив всё, что есть во всех Майкpософтовских пpодyктах,
начиная с 1983 года, в однy
компактнyю (yмещающyюся на 10 компактах) опеpационнyю системy с минимальными
тpебованиями к
pесypсам (т.е. любые pесypсы бyдyт для нее минимальными), пеpифеpии (все
опеpации можно бyдет
выполнить новой 115-кнопочной мышью от Майкpософт) и пользователям (их наличие
обязательно только в
момент покyпки ОС).

Билла Гейтса -- в Пpезиденты! В новое тысячелетие -- с Windows 2000! Да
здpавствyет Аpмагеддон!
}


Microsoft Windows MX

Коpпоpация Microsoft анонсиpовала новую веpсию опеpационной системы Windows.

Вчеpа из пpесс-службы Microsoft поступила пеpвая инфоpмация о новой веpсии
популяpной опеpационной системы Windows. Кодовое название новой веpсии
- Windows MX, по заявлению пpесс-службы, буквы MX в названии pасшифpовываются
как MaXimize. В настоящее вpемя опеpационная система находится в состоянии
pазpаботки. Однако, не смотpя на "сыpое" состояние опеpационной системы,
пpесс-служба всё же пеpечислила основные изменения:

 * Автоpизация пользователя пpи входе в систему будет пpоизводиться
пpи помощи Microsoft Passport. В случае отсутсвия возможности подключиться
к интеpнету система будет пpедлагать уникальный - 60-ти символьный код,
сообщив котоpый в службу поддеpжки Майкpософт, можно будет получить код
автоpизованного доступа на текущий сеанс pаботы.

*  Интеpфейс пpеобpазился. Идея скинов была pазвита, и тепеpь вместо
фоновых каpтинок для стандаpтных элементов можно будет указывать файлы
в фоpмате wmv. Так, напpимеp, знаменитый логотипчик внизу экpана будет
кpутиться, пеpеодически выдавая мигающую надпись "Click Here!". По заявлению
pазpаботчиков это облегчит нахождение меню.

* Меню пуск тепеpь будет откpываться в отдельном окне, содеpжимое меню
будет гpузиться с сайта фиpмы Microsoft.

* Кнопка "закpыть" тепеpь будет подвижной. Опять же, по заявлению
pазpаботчиков, это позволит уменьшить число случайно закpытых окон.
Пpи подведении мышки к кнопке "закpыть" она будет отъезжать на несколько
пикселов в стоpону. Только подождав несколько секунд можно будет её нажать.

Для системных окон (таких как "Совет дня", "Пуск", "Windows Update")
планиpуется уменьшить pазмеp кнопки "закpыть", поместить её в пpотивоположный
угол. Hа место же кнопки "закpыть" будут помещены кнопки "Sign up to MSN" и
"download now".

* Будет встpоена новая веpсия бpаузеpа Microsoft Internet Explorer 6.67

В самом бpаузеpе, для увеличения интеpактивности, помимо возможности менять
цвет полос пpокpутки появится функции изменения содеpжимого меню "пуск",
pабочего стола.

* Появится пpогpамма pаботы по p2p пpотоколу, позволяющая обмениваться файлами
"напpямую". После установки будут pасшаpены папки "My documents", \winnt\ для
облегчения обмена документами и "взаимной помощи пользователей в настpойке
системы".

* Будет увеличена степень защищёности системы. Так, тепеpь все вpедоносные
запpосы на 80ый поpт будут пpедваpительно фильтpоваться на сайте Майкpософт,
для исключения возможнсти слежения за пользователем пpи помощи
счётчиков-кнопок.

* Будет добавленна система сенсоpного упpавления (только для монитоpов,
подключённых по usb). Так, пpи удаpе по монитоpу кулаком свеpху, текущее
пpиложение будет закpываться. Пpи удаpе слева - минимизиpоваться. Пpи удаpе
с дpугих напpавлений - откpываться система спpавки.

* Сама система спpавки пpетеpпела массу изменений. Тепеpь чтение увлекательных
статей по истоpии фиpмы Майкpософт будет сопpовождаться ненавязчивой мелодией
гpуппы Металлика "So what?".

* И наконец. Маpкетинговая служба Майкpософт пpизнала неэффективоной и
pаздpаюющей пользователей систему "пpивязки" опеpационной системы к "железу".

Тепеpь уникальный код, по котоpому будет пpоизводиться активизация системы
будет фоpмиpоваться на основании генетического кода покупателя.

(с) George Shuklin


 Биологическая война

"17 февраля самолеты противника разбросали мух и блох в районе Сансинри и
Хасинри, севернее Пхенгана."

         Из заявления министра иностранных дел КНДР от 22 февраля 1952 года

   Сразу приношу свои извинения за качество оформления статьи - верстальщика и
дизайнера постоянно рвало на клавиатуру, когда они пытались воплотить сие
творение в жизнь. Холод же, заметив заголовок о живущих в глазах червяках,
категорически отказался редактировать этот текст. Ну, конечно, сами поручат
какой-нибудь беспредел, а потом свалят все на Даню. Дескать мы не знали, он
моральный урод, сажайте его в тюрьму, пишите гневные письма и обвиняйте в
тлетворном влиянии на психику молодежи. А я может про любовь писать хочу…нести
людям хорошее, доброе, вечное. Однако, не будем о грустном, раз приказано - буду
нести гадкое, мерзкое и преходящее. Что же полезного ты сможешь вынести из этой
статьи? Торжественно обещаю, что после ее прочтения, ты будешь тщательно мыть
руки перед едой и перестанешь грызть ногти. Также, ты можешь дать ознакомится с
данным текстом надоевшей подружке и она тут же тебя бросит. Ну и конечно, очень
полезно будет прочитать эту статью твоему трехлетнему племяннику на ночь. Тогда
всю оставшуюся жизнь ему будет сниться один и тот же кошмарный сон, и вообще он
вырастет настоящим моральным уродом. А все дело в том, что наша сегодняшняя
тема - биологическая война.

This means…WAR!

И не просто так биологическая война, а война между конкурирующими или
разругавшимися фирмами. Можно конечно не разговаривать с сотрудниками враждебной
организации, пускать ложные слухи, нассать в компот на кухне противника, сломать
все его сервера и тому подобное. Однако гораздо интереснее, нагляднее и
захватывающе будет применить биологические и бактериологические средства
локального поражения. О которых и пойдет речь ниже. Женщин и детей настоятельно
просим удалиться! Мужчинам же советуем запастись пластиковыми пакетами.

Туалетный утенок

Наиболее распространенный прием в войне корпораций - подселение друг другу
тараканов. Причем не обычных наших милых тараканчиков, которых в каждой квартире
полно (никто их уже не боится, а некоторые так вообще давно по именам зовут).
Жестокие фирмачи подселяют друг другу колумбийских тараканов. Для справки, это
громадные твари длиной около 10 см и шириной - 4. Они жрут все, что только можно
переварить (фотопленку, бумагу, кожу…), свободно передвигаются по канализации,
а некоторые из них умеют злобно шипеть, выпуская воздух через специальные
отверстия. Представь только: зашла секретарша в туалет прокладку поменять, а на
нее из толчка умильно смотрит этакий коричневый огурец, шевеля усами и ножками.
Ну она ясное дело тут же начинает дико орать и в шоке нажимает на слив. Таракан
уносится в темную бездну, а девушка, чтобы снять стресс, садится слегка,
извиняюсь, пописать. И через минуту c ужасом наблюдает, как из воды снова
появляется наш хитиновый монстр, угрожающе шипя и расправляя крылья. Тут, я тебя
уверяю, никаких секретарш не напасешься.

Оффтопик

Кстати, насчет канализации: когда я был маленький, то жил в пяти километрах от
Ленинградской АЭС и частенько любил порыбачить на водосбросе второго энергоблока
(в качестве грузил я использовал свинец, который в громадных количествах валялся
неподалеку - я все думаю, не с обкладок реактора ли он был). И всегда основным
компонентом моего улова был десяток-другой рыбок-мутантов, которых мы c пацанами
называли ротанами (из-за их громадной пасти с кучей зубов). Эта рыба могла жить
без воды около суток, обитала в основном в канализации и питалась бетонными
сваями, а также арматурой. Честное слово! Я тогда таким вещам и не удивлялся
даже. Так вот представь, как во время процесса естественной дефекации наша
любимая секретарша вдруг заметит под собой этаких резвящихся в сливном отверстии
зубастых рыбок, которые весело жрут эмалевую поверхность толчка. Добро
пожаловать в шизофрению! Хотя, на самом деле, продвинутые вредители используют
другую тему - сомика-кровососа кандиру, который запрыгивает женщинам во
влагалище, зацепляется там своими острыми жабрами и банально питается кровью.
Этот сомик - немерянная гроза всех девушек и женщин, проживающих в районе реки
Амазонки. Во время месячных никто из них к воде даже не подходит, так как можно
реально не вернуться. Удалить эту тварь можно только хирургическим путем, причем
лучше всего выдрать с мясом сразу в момент попадания - иначе она может
пробраться в несусветную даль, откуда ее уже не выковыряешь. Ну а кому нужна в
солидной фирме секретарша с разодранным влагалищем?

Это сладкое слово - троян

Представь себе картину: некая мифическая комповая фирма (допустим "Вектор плюс")
подарила другой ("Мазафака Текнолоджис") на день рождения пальму. Ну да, обычную
декоративную пальмочку, ради украшения интерьера. Фэн-шуй, так сказать. И вот
через неделю половина сотрудников Мазафака Тек ложится в больницу с обильным
отеком горла, коньюктивитом и тяжелейшей формой гриппа. А все потому что друзья
из Вектора наняли человечка из палаты инфекционных заболеваний, чтобы он
хорошенько почихал на эту пальмочку и, опять же извиняюсь, хорошенько помочился
в кадку. Причем это в лучшем случае, в худшем же векторовцы наймут стриптизершу,
больную туберкулезом, и по всем правилам подарят Мазафаке громадный торт,
начиненый оной девицей. Также очень популярно среди московских контор засовывать
друг другу в вентиляционную систему различное тряпье, сдобренное всевозможными
возбудителями вирусных и бактериальных заболеваний, вплоть до бубонной чумы и
сыпного тифа.

Ну а особым шиком считается следующий трюк. Фирма закупает у некоего оптового
поставщика крупную партию продуктов для своей кухни. Например авокадо для
изысканных салатов. Или кучу морепродуктов для суши. Все классно, все довольно,
а через месяц у всех, кто такие салатики ел, начинают проявляться одинаковые
симптомы: зуд в анусе, боли в районе живота, запах изо рта, кровавый понос, в
общем полный набор. А еще через неделю все сотрудники фирмы вздрагивают от
жуткого вопля, который издает все та же наша бедная секретарша, которая
обнаружила в своих фекалиях некое полупрозрачное членистоногое длиной с палец,
копошащееся в чем-то вроде икры. В придачу с десятком-другим остриц и двумя
40-сантиметровыми аскаридами. Это после кровососущего-то сомика и зубастых
ротанов… Такая тема пострашнее Чужих будет. Когда у тебя внутри какая-то
прозрачная дрянь с ножками, усами и клешнями днем и ночью ползает и медленно
тебя жрет. И еще яйца откладывает где только сможет. Человек худеет, появляются
круги под глазами, он постоянно не высыпается, страдает от упадка сил - что еще
нужно добрым, заботливым конкурентам. А требуется для этого совсем немного -
пойти в Первый Медицинский и взять там несколько образцов кала, обогащенного
различными кишечными паразитами. Или еще проще - купить несколько специальных
таблеток c яйцами глистов (будь уверен, и такие имеются: спрос рождает
предложение).

Еще один классный троян - кошка, зараженная клещевым энцефалитом. Подарят такое
милое пушистое сознание Мазафаке Тек где-нибудь в мае-июне (время максимальной
активности клещей) и все, труба. Этот блохастый символ фирмы будет бегать по
офису и сидеть на коленках у всех сотрудников. Ой какая киса, дайте-ка я ее
поглажу. Муррр-муррр. А в это время голодный клещ, растопырив когтистые лапы,
забуривается прямиком в сиську нашей многострадальной секретаршы. После этого
существует 40 шансов из ста, что все обойдется хорошо - ну может голова поболит
немного, температура повысится, и всего делов-то. Однако другие 60 процентов
говорят в пользу того, что наша милая девушка заработает серьезнейшее поражение
нервной системы, а также тяжелые параличи рук и верхней части тела. Которые,
между прочим, могут остаться на всю жизнь. Ну и станет она заодно ходячим
очагом инфекции, разнося повсюду личинок и взрослых клещей. Ой не завидую я
боссу, который как-нибудь трахнет ее за провинность в своем кабинете и тут же
получит десяток клещей себе на яйца.

Также очень популярны сейчас мясные трояны, зараженные воозбудителем ящура. Это
очень удобная тема, так как во-первых совершенно не трудно достать
инфецированное мясо, а во-вторых этот вирус не передается от человека к
человеку. Так что можно продолжать контакты с сотрудниками мазафаки и гадко
насмехаться над их биологической трагедией. А трагедия будет выражаться в
следующих симптомах: Заболевание начинается остро без продромальных явлений.
Появляются сильный озноб, боли в мышцах, температура тела повышается и достигает
максимума в конце 1-го или на 2-й день болезни. Лихорадка колеблется в пределах
38-40°С и сохраняется в течение 5-6 дней. Спустя 1-2 дня после появления первых
клинических симптомов болезни отмечаются воспалительные изменения слизистой
оболочки ротовой полости: стоматит, жжение во рту, гиперемия слизистых оболочек
губ, десен, гортани, щек, отек языка. В это же время выявляется конъюнктивит,
рези при мочеиспускании, на коже появляются язвы, губы и язык покрываются
корками. Ах, какая прелесть! Передайте-ка мне воон тот стейк с кровью…

Червяки в глазах and stuff

Чем больше всего можно напугать компьютерщика? Правильно - потерей зрения. Или
червячками, которые ползают у него вдоль глазного яблока под коньюктивой,
откладывая там личинок и вызывая появление болезненных опухолей. Думаешь нет
таких? Еще как есть! Называются loa loa. Так вот смажут разок добрые люди
жидкостью, содержащей гигабайты личинок данных червячков, поверхность всех в
клавиатур в фирме Мазафака Текнолоджис. Кто-то веки, слипающиеся с просонья,
утречком потрет, кто-то с этим челом потом поздоровается за ручку. А через месяц
у всех сотрудников Мазафаки начнут болеть глаза. Сходит кто-нибудь из них к
врачу, спросит в чем причина. А ему в ответ: "У вас в глазах теперь червяки
водятся!". Да если б я такое услышал - тут же вены себе вскрыл нафиг не сходя с
места! Ну или во всяком случае бросил бы Мазафаку Тек к едрене фене и ушел бы
жить в лес.

Или возьмем индийских змеек пятимянуток - они очень маленькие, живут в бананах и
совершенно незаметны. А пятимянутками называются, потому что после их укуса люди
дольше пяти мянут не живут. Ну и представь себе, закупят как-нибудь все те же
добрые люди пару центнеров таких баначиков и сразу же на стол в Мазафаку. Или на
рынок, рядом с твоим домом, где ты все время фрукты покупаешь…

А теперь хит сезона - червячок, который живет в мозгу! Точнее не живет - он
повсюду ползает: потусует немножко в спинном мозгу и переберется поближе к
глазнице, около мышц предплечья поспит, а затем и в головной мозг полезет.
Удалить его можно только хирургическим путем. Червяк маленький, но ползает
быстро и вызывает кучу непонятных синдромов. Причем самое главное, что врачи
очень редко могут его обнаружить. Обычно ставятся дикие диагнозы вроде "атерома
мягких тканей лба", "поствакцинальная олеома", "нейрофиброма мягких тканей левой
голени", "опухоль передней грудной клетки", "реактивная лимфоаденопатия",
"идиопатическое расширение сосудов области глазницы справа" и тому подобной
шизы. Хотя всему виной - дэцельный червячок, размножающийся в неволе. А теперь
представь, как целая фирма будет каждый день бегать на прием к врачу и получать
каждый раз новый диагноз в зависимости от положения этого паразита в организме.
Да тут у любого крыша поедет.

Про уродов и людей

Ты вот, наверное, после полупрозрачных членистоногих в икре и глазных червяков
уже сбегал в туалет, проблевался и сейчас думаешь: "Ну а мне-то чего, это все
разборки различных фирм, а я вот вообще дома работаю, банки ломаю". Не боись, и
для тебя пакость найдется…и ее распространитель. Психов в нашей стране много,
меня хоть возьми. Я уже по-моему когда-то рассказывал, что работал однажды на
заводе по производству крема от ожогов. Я тогда еще гепатитом B болел
(санитарную книжку мне по блату сделали). И вот варится значит этот крем в
большом котле, а я туда кровью из надрезанного пальца капаю. Не веришь? Ну
ладно - гоню я. Это все было на заводе по производству капель для глаз!

На самом же деле, подобных уродов в нашей стране полно. Например, недавно Док
видел в метро сосредоточенного товарища, который опрыскивал поручни какой-то
жидкостью из распылителя. Причем сам товарищ в это время был в резиновых
перчатках и распираторе. А потом люди удивляются, откуда же берутся такие жуткие
эпидемии неизвестных разновидностей вируса гриппа… Оттуда и берутся. Не платят
какому-нибудь лаборанту из Инстиута Гриппа (и такой имеется, каждый день мимо
него хожу) десятый месяц зарплату, он возьмет пару-тройку редких образцов и
обогатит общественные места новыми вирусными культурами.

Еще есть многочисленная разновидность товарищей, которые дико обламываются, что
они заражены ВИЧ-инфекцией, а другие нет. Такие персонажи любят устраивать
вирусообогащенные ловушки в почтовых ящиках, ручках дверей, перилах и тому
подобных местах. Пошел ты, например, за хлебом, толкнул дверь подъезда и
ой-ой-ой, порезался об острый выступ. Так, совсем немножко, самую малость.
Только это был не выступ, а кусочек лезвия с зараженной кровью. Другие же перцы
не утруждают себя устройством таких извращенных ловушек, а просто бегают по
улицам и втыкают в прохожих шприцы с инфецированным кровавым контролем. Ну или
в давке трамвайной любят кого-нибудь уколоть случайно. Тест положительный. Вы
теперь счастливый обладатель Синдрома Приобретенного ИммуноДефецита. И подобных
уродов гораздо больше, чем ты думаешь!

Природа-мать

Фишка в том, что у нашей мамаши крайне легкое поведение и одни ее сынки жрут
других. Причем всякой кишечно-полосатой и инфекционно-зубастой дряни существует
так много, что лучше об этом даже не задумываться. Бывает достаточно подлить
человеку в чаек водички из соседнего пруда и он тут же заработает пару миллионов
новых жителей своего организма. Которые разъедают кожу на головке члена, крошат
в порошок эмаль зубов и откладывают яйца и личинок в головном мозгу. Так что
стоит какому-нибудь психу хорошенько обозлиться на уволившую его фирму или,
например, на тебя, то ему не составит особого труда взять тяжеленький справочник
по биологии российской академии наук и найти там с десяток общедоступных
монстров специального назначения, которые сожрут его врагов заживо. Ну или
помогут им побыстрее сгнить…опять же живьем. Ну а достать все эти машины смерти
особого труда не составит - ты бы только знал какую дрянь можно найти на птичьих
рынках.

P.S. Да, кстати, ты вот держишь наш журнал в руках. И наверняка пару раз слюнил
пальцы, чтобы легче было переворачивать страницы. Я чего спросить-то хотел: ты
никакого неприятного зуда в области заднего прохода не ощущаешь? Нет? Странно…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Электронная кровь в кремниевых венах

 "Имидж - ничто, жажда - все!", - именно так звучит известная имиджевая
реклама, ориентированная, видимо, исключительно на страдающих от
обезвоживания рейверов, часами не отрывающихся от водопроводного крана. Но
нам-то с тобой, приятель, ясно, что это полное дерьмо и бессмысленная
промывка мозгов. Все в нашей жизни что? Чтооо? Нет, вы, товарищ из первого
ряда лучше помолчите. Вот ты, да-да, ты скажи-ка, что в нашей жизни все?
Чтоооо??? Так, все заткнулись, придурки, нифига вы не понимаете - лучше я
сам скажу. А все в жизни - это любовь! (слышны удары тухлых помидоров и
яиц о лицо Дани). то есть извините, не любовь, а белый лимузин; чемодан,
набитый до верху йенами, фунтами и грантами-франклинами; а также
силиконовая девочка у тебя на коленях. Или нет - две девочки. И мальчик. И
еще маленький ослик в гараже. Ну в общем ты понял.

 А до вышеупомянутых осликов, девочек и гигабайтов космокредов будет очень
трудно добраться, если ты все время шифруешься под последнего обсоса.
Конечно, это я сильно сгущаю краски - американская мечта не есть последняя
истина и смысл нашей жизни, но тем не менее. Тем не менее в плане того,
что грамотно продуманный и спланированный ][-стиль серьезно изменит твою
жизнь и сделает ее более яркой и насыщенной.

 1. База

 Куда ты практически каждый вечер приходишь спать? Куда??? Ннн-нда,
дорогой друг, не ожидал. Ну да ладно - положим ты все-таки приходишь спать
домой. Зададимся вопросом: зачем нам еще нужен дом? Тут можно есть, здесь
стоит твой любимый компьютер и сюда же обычно приводят девушек, чтобы…ну
допустим поговорить по душам. (У-ха-ха, а некоторые с мальчиками по душам
говорят…или с осликами опять же! Прим. внутреннего голоса). Неважно, не
будем тут вдаваться в подробности, кто с кем и о чем разговаривает по
душам, наc сейчас интересует другое: как придать своему убогому жилищу
неповторимый супер урбанистический ][-стиль? Для этого следует слегка
модифицировать твою скромную обитель, а также оборудовать ее рядом фишек,
о которых я сейчас преподробнейше растекусь мыслью по целлюлозе.

 Среда обитания

 Оглянись вокруг - какая куча ненужного хлама тебя окружает! Например
диван. Ну кому в наше время может потребоваться диван? Запомни главное
правило безопасности жизнедеятельности: "с пола упасть нельзя!". А вот с
дивана как раз можно. Поэтому выкидывай его на помойку (или продай - как
раз появятся лишние деньги на новый апгрейд), а поверхность пола застели
мягкими приятными ковриками и набросай повсюду маленьких подушек. Пришел
ты утром с пьянки - и где упал, там и заснул с чистой совестью. А какие
оргии в таком помещении можно устраивать…это просто сказка. Осматриваемся
дальше: ага, еще можно выкинуть стулья, стол, музыкальный центр и
телевизор. И вместо всего этого барахла купить на толкучке советский
ламповый усилитель и тв-тюнер. Хорошая звуковуха + мощный усилок заменят
тебе дорогущую и массивную стереосистему, а тв прикольнее смотреть по
монитору. то есть комп по ходу станет основой всей твоей домашней
электроники. Ну а кому нужны стол и стулья? Встал ты утром, подполз к
компу, включил, вечером выключил, отполз к ближайшей подушке и уснул.
По-моему красотища. Единственное, что стоит оставить в неприкосновенности
- это шкаф. В него можно кидать грязные носки, одежду, старые компакты и
горы распечаток. Очень полезная вещь! В прихожей на стенах непременно
должна присутствовать пара-тройка ультрафиолетовых ламп в сочетании с
легким индустриальным беспределом (трубы, блестящие металлические
поверхности etc). Также будет прикольно найти на свалке несколько
ржавеющих бочек, почистить их, нарисовать нитрокраской знак опасности
радиоактивного заражения и написать "Plutonium waste. Handle with care."
Ну а потом ясно поставить в самых неожиданных и прикольных местах. Да,
кстати, если у тебя кто из родственников работает в каком-нибудь НИИ,
попроси их спереть оттуда небольшой рубиновый лазер. C этим девайсом можно
провернуться следующую тему: установить его на полу в коридоре и направить
на заранее установленную хитрую систему маленьких зеркал так, чтобы
образовалась реальная лазерная сетка. Посетители просто офигеют. В общем
ты врубился в фишку, подобный дизайн флэта непременно создаст у твоих
гостей ощущение футуристического урбана и стопроцентно повысит твой
рейтинг продвинутого ][-перца.

 Детектор движения

 Логово настоящего Х должно быть всегда защищено от агрессивного вторжения
извне. Лучше всего с этой задачей тебе поможет справиться самодельный
детектор движения. Поставь около входной двери какую-нибудь дешевую
цифровую камеру и подключи ее к компу. А на своем железном друге установи
специальный софт, который попиксельно будет искать различие между
последовательно идущими кадрами и, в случае несовпадения десяти процентов
изображения, начнет бить тревогу. то есть на незначительные изменения
обстановки (шапка с вешалки упала или потемнело из-за наступления ночи)
она реагировать не будет, а на резкие переходы тут же начнет ругаться. В
принципе, такую прогу самому написать не трудно, но если тебе нереально
лень - покопайся в Сети и выцепи там подобный софт специального
назначения. Ты будешь более чем вознагражден за все свои старания.
Представь только: приводишь ты домой новую девочку, открываешь дверь, и
тут же тебя встречает отдающий металлом приятный женский голос "Сообщение
системы безопасности: в секторе семь (входная дверь) замечено движение.
Введите голосовой код доступа в течении десяти секунд. В противном случае
данный инцедент будет расценен как вторжение, и вы будете подвергнуты
термоядерной аннигиляции". Я так полагаю, новая девочка, офигев от твоей
крутости, немедленно даст тебе прямо в прихожей…

 ASCII/ANSI-обои

 Ты наверняка не раз видел красивые ASCII/ANSI-картинки. Например стильные
заставки некоторых BBS-ок или .nfo-файлы с крутыми лого крекерских команд.
Ну помнишь, прикольные имаджи, составленные из символов стандартной
досовской кодировки. Подобные темы еще были очень популярны в начале 90-х
в компьютерно-андеграундной тусовке, когда каждая группа считала делом
чести иметь хорошего художника. Так вот представь, что у тебя вместо тупых
цветочно-узорчатых обоев на стенах будут наклеены шедевры подобной
графики. Тогда любой перец, зайдя к тебе в гости, сразу просечет, что ты -
реальный old scool'ный хакер. Конечно с подготовкой рисунков придется
изрядно повозиться: тебе нужно будет достать требуемый имадж в
каком-нибудь графическом формате, разбить его на множество маленьких
кусков, а затем уже перевести каждый из этих кусочков в ASCII специальной
прогой. Далее придется распечатать все элементы рисунка отдельно и
аккуратно расклеить по стенам, чтобы в итоге получилось первоначальное
изображение. Ну или, если ты немерянный извращенец, можешь сам все
продумать и нарисовать в AciD Draw или любом другом соответствующем
редакторе по кускам. Ты только представь, как это будет круто: на одной
стене висит двухметровый потрет любимой девушки, составленный из нулей и
единиц, а на другой - красочный логотип твоей группы Urban Crew…ну или как
там ее…

 Графики жизнедеятельности

 Ежедневно в течении нескольких месяцев оценивай различные показатели
своей жизнедеятельности: секс, работу, гамерство, учебу итд. Допустим
сегодня ты 10 часов безвылазно играл в Quake. Тогда заводишь специальный
параметр quake, ставишь сегодняшнее число и аккуратно рисуешь напротив
этого параметра десятку. Точно так же поступаешь и со всеми остальными
показателями. Ну а в конце месяца рисуешь сравнительный график твоей
занятости: дескать в начале месяца я гамил всего два часа в сутки, а в
конце - уже 23 часа, что, скорее всего, связано с внеплановым выходом игры
Fallout 3. А потом, ясное дело, красочно оформляешь сие творение и вешаешь
его на дверцу шкафа в образцово-показательных целях. Придет к тебе,
допустим, подружка и увидит, что график твоей сексуальной активности уже
два месяца не поднимается выше нулевой отметки. Ну разве сможет она
устоять?

 MessageBox()

 Повсюду в квартире следует развешать разнообразные мессаги. Например, на
двери туалета - "Сделал дело, гуляй смело!", "Отливая улыбнись!" или "Не
входить, работают люди!" и тому подобные темы в самых неожиданных местах.
А если умные дяди и тети будут говорить тебе, что это детский сад,
юношеское самовыражение и прочее - забей, раз они разучились прикалываться
и радоваться жизни, пускай не гундосят. Это клевая развлекуха и отличный
способ поднять самому себе и своим гостям настроение, разнообразить нудную
и скучную бытовую рутину.

 2. Скин

 Внешний вид реального ][ очень трудно раз и навсегда четко обозначить.
Допустим лежит у тебя в кармане куча нелегальных приспособлений для
фрикинга, CD с базой данных местного отделения милиции и распечатка с
сотней логинов и паролей для левого доступа в инет. Я думаю, в этом случае
ты не станешь одевать майку с логотипом ][ и вешать на рюкзак компакты с
дискетами. А воспользуешься проверенной временем формой одежды "Обсос",
дабы тебя случайно не попалили и не лишили свободы на пару-тройку суток
"до выяснения". Но, тем не менее, я осмелюсь дать несколько рекомендаций
по формированию элитного скина для элитных перцев. Во-первых, снимай нафиг
вышеупомянутые дискеты и компакты с рюкзака. Года два назад это было
клево, а сейчас подобные фишки вешают все кому не лень, включая самых
убогих ламеров. В качестве рюкзака же лучше всего иметь не стандартный
бэкпэк вроде Red Fox'а, а какую-нибудь размазанную по спине
урбанистическо-незаметную слим-модель, с которой легче убегать от
неожиданной погони. Теперь насчет футболок с логотипом ][…Несомненно
таковая должна присутствовать в обязательном порядке. Мне очень часто
присылают мыло с требованием выдать по быстрому пару-тройку клевых фраз
для публикации на подобной майке. Ок, включаем генератор случайных мыслей:
 "Packman is back!" - такая надпись в комбинации со стилизованной мордой
какого-нибудь шустрика из PACKMAN'а сразу придаст тебе вид старого
компьютерного волка, который из всех игр признает только тетрис и пакмен.
 "Cracked by Bill Gilbert" - и все фанаты ZX Spectrum со слезами счастья
на глазах побегут покупать тебе бочонок пива. Проверено! К тому же, ты бы
только видел каким лучезарным светом озаряются их лица при взгляде на эту
надпись.
 "Держи курс на планету Шелезяка!" - данный слоган выполнен в лучших
традициях отечественной шизофрении и моды на сэмплы из старых кино и
мультфильмов.
 "Взломано в СССР" - без комментариев.
 "join #x" - хехе
 "mailto:dan@xakep.ru" - аналогично
 "Hacking in progress…" - ну это просто классика, к тому же окружающие
могут подумать, что ты действительно являешься членом HIP.
 "mov ax, 4ch" - и ты старый досовский кодер.
 "Save the Яobotz" - и ты автоматом становишься в глазах окружающих
электронно-ориентированным компьютерно-андеграундным активистом Mayday.
 "www.xakep.ru" - коротко и ясно, да и на самом деле лучше вряд ли чего
еще можно придумать ;-)

 Вообще в одежде лучше всего придерживаться минимализма, удобства и ни в
коем случае не стремиться подражать всевозможным народным веяниям. то есть,
если кто-то заявляет, что "и вообще, сейчас модно рэп, еу!" не стоит тут
же бежать одевать широкие штаны и свободный балахон. Если уж ты и хочешь
принадлежать к какой-либо субкультуре, то в любом случае следует хоть
как-то выделяться среди стандартных ее представителей. Самый лучший скин
для х-перца - герметичный серый (или ядовито-оранжевый :) комбинезон,
покрывающий все тело, с кучей тайных карманов и логотипом ][ на спине. В
нем ты выживешь не только в железобетонных джунглях, но и в обычных. Ну а
если ты стремишься надолго запасть в память окружающих людей, выбрей часть
волос на затылке и приклей туда маленькую микросхему (непременно с
маркировкой "][-2001MHz"), а также несколько золотых контактов. Киборг в
оранжевом комбинезоне - это сильно.

 Тут милая извращенка Каролина Брукс (Федя пол поменял) с проколотым
языком хочет, чтобы я сказал пару слов насчет телесных модификаций. Ок,
говорю: в язык железки не стоит вставлять - первую неделю очень больно
делать минет. Хотя, тебе это не грозит, наверное. ;-) Ну а остальной
цивильный пирсинг моднючие ][-перцы крайне приветствуют: привыкать надо к
имплантации железок, киборги форева. К тому же болтающаяся фенечка ][ в
брови- это модно. Аха, это модно. Ёу! Татуировки тоже весьма желательны,
однако в разумных количествах, небольшие и стильненькие. Не стоит
зафигачивать себе на всю спину громадного цветного дракона с яйцами и в
панамке - лучше сбацай на плече маленький логотипчик ][ или опять же
клевую фразу набей вроде "Сделано в СССР". Хотя я знал одного товарища -
так у него на спине вирус в HEX'е был вытатуирован и смотрелась эта тема
крайне стильно.

 3. Боевой комп

 А теперь самое время поизвращаться над твоим силиконовым другом. Самый
очевидный изврат, который первым приходит в голову - это боевая раскраска.
Пусть iMac'и сосут петушки, как говорится. Ясно дело, красить следует не
только клавиатуру как в фильме "Хакеры", а системный блок, монитор,
принтер и другие выступающие части писюка. И не в цвет хаки - это слишком
банально. Возьми, например, баллончики с салатовой, оранжевой и красной
красками, закрой глаза и сотвори из своего компа мечту Сальвадора Дали.
Или позови приятеля, бывалого бомбера и попроси сбацать у тебя на
системнике миниатюрную граффити. Главное, не забудь, что следует быть
крайне осторожным в цветном надругательстве над фейсом компа - захочешь
ты, например новый дисковод поставить и будет посреди кислотного
беспредела зиять белая полоска.

 Теперь насчет стилизации внутренностей. Совершенно ясно, что обои,
скринсейвер и стартовый имадж в мастдае должны содержать символику ][. Тут
никаких вопросов. Другое дело, что эту символику также следует запихать
везде, где только можно и нельзя. Например, почему иконки на твоем рабочем
столе разбросаны в творческом беспорядке? Я уже давно составил из них
реальный логотип ][ и мои гости практически всегда обращают на эту тему
внимание.

 Кстати, а твой комп понимает голосовые команды? Нет? По ходу, приятель,
ты конкретно лоханулся (хе, вчера видел рекламу лекарственного препарата
"Лохеин"), пора немедленно исправлять сей баг. Срочно ставь программу для
распознавания голоса (Dragon Voice или что-нибудь типа того) и тщательно
настраивай ее под свой хрип, учи новым командам. Конечно, ресурсов
компьютера эта прога жрать будет нереально, но тебе же не круглые сутки ее
использовать. Так - подружка придет и перед ней пару раз выпендриться:
…'Активировать систему модемной развертки. Установить связь с интернет'…
Хе, повелитель писюка. Да, и вообще прикольно придумать личность твоему
компу. Моего, например, зовут Хрюныч, он жрет деньги и ругается матом. Это
офигенно клево - самому реально подобрать звуковую реакцию на различные
события и потом практически общаться с искусственным интеллектом.
Например, Хрюныч, когда я обращаюсь к дискете тут же издает жуткий
чавкающий звук, который заканчивается конкретной отрыжкой. А если начинаю
дозваниваться до инета - он похотливо смеется и панибратски шепчет: "Чего,
опять на малолеток потянуло?". В общем очень здорово бывает пустить
постороннего человека поработать c Хрюнычем, а самому наблюдать за этим
процессом со стороны. Так что приложи все усилия, чтобы показать, что ты -
не такой как другие, ты - киборг!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


   Школа суицида им. Джордано Бруно

   А вы знаете, что интереснее всего трахаться в морге? Когда девушка
наклонившись опирается руками на катафалк, испачканный слизью от
полуразложившегося трупа, а ты:хотя нет, пожалуй не стоит об этом на всю
страну.

Ликуйте, дорогие мои любители контролируемого суицида! Интерактивная мразь,
Даня Шеповалов вновь обращается к вашей излюбленной теме. Депрессивные модники
и прогрессивные анархисты, инфантильные лузеры и прочая элита - все вы найдете
то, что искали, в обьятиях Дани, заслуженного ветерана суицидального труда.
Однако, к великому сожалению, в последнее время развелось множество
подражателей делу Великого Самого. Плаксивые девочки с черными кругами под
глазами, сопливые романтики и просто жертвы отсутствия генетического контроля -
разве они достойны быть причислены к святейшему лику шизанутых сверхчеловеков:
"Я резала вены семь раз!"
"О, этот жестокий-жестокий мир. Лучше бы мой папа кончил на стенку!"
"Я не могу жить среди этих безчувственных варваров. Их не интересует мой
внутренний мир, высокие порывы моей души!"
"Передайте Лене, что я ушел из жизни ради нее!" Друзья мои, это просто
слюнтяйство и дешевая рефлексия. Hастоящий ниндзя не делает промахов - ему не
придется резать вены второй раз. (Резать вены:фу, как это бездарно). Hастоящему
оби-вану не нужен повод, чтобы повеситься в макдоналдсе, он всегда готов
откинуться во имя любой подходящей цели. Hапример ради принятия закона о
принудительной кастрации журналистов. Hастоящий джедай принимает решение стать
жмуриком не в состоянии аффекта, а в здравом уме и трезвой памяти, когда у него
вовсю стоит, а жизнь прекрасна и удивительна.

Hу да ладно, не будем о совершенно очевидных вещах, лучше остановимся подробнее
на самой технике мета-экзистенциальных самоубиств. Для начала, о
психологической подготовке. Многие ниндзя упускают из виду столь важный момент,
как предварительная медитация стиля "Hенависть", что является весьма
существенным упущением. В серый пасмурный день, когда вы пришли с улицы
промокшим до носков, сядьте на холодном полу в удобную позу и повторяйте про
себя "Я - полное ничтожество!". Как показывает практика, для достижения
необходимого состояния требуется около 1300 повторений. Очень хорошо так же
будет поставить видео с предварительно подготовленным видео-рядом по теме.
Hапример, крупный план личинок мясных мух, ползающих по лягушачей икре
сменяется кадрами ритуального убийства беременной девственницы в секте
сумасшедших фэнов команды "Hож для фрау Мюллер". А их в свою очередь сменяет
живописная сцена, в которой маленький краб ковыряет клешней глаз связанного на
берегу окена юноши. Эффект 25-го кадра здесь просто необходим: хорошо себя
зарекомендовали слова "Психоз", "Отчаяние", "Боль", "Агония", "Смерть",
набранные большими кроваво-красными буквами на сером фоне…
 Впрочем, если у вас
нет времени для подготовки подобного видео - не огорчайтесь. Вы всегда можете
записать в выходные программу "Итоги", после просмотра которой ни один
нормальный человек не пожелает больше продолжать свое убогое существование в
самой убогой стране на самой убогой планете.

Hу а теперь непосредственно о самих способах сказать "Пока!" разумному
человечеству. Кстати, хочу заметить, что особым шиком среди продвинутых ниндзя
считается тщательно спланированная провокация, в результате которой
организатора отправляет на тот свет разъяренная толпа обывателей. Просто в этом
случае на Страшном Суде обвинение в самоубийстве будет уже без мазы, а потому
не придется колбасить в аду несколько лишних вечностей.

Способ N 0: День Победы.

Утром 9-го мая тщательно побрейся и сделай у парикмахера аккуратную армейскую
стрижку. Очень здорово кстати будет, если у тебя случайно (!) окажется под
рукой старая эс-эс-овская форма. Если нет - не беда, выбери какой-нибудь серый
полувоенный костюм, тщательно выстирай его, прогладь и пришей на видные места
всевозможные знаки отличия: орлов, молнии, стилизованную свастику итд. Так же
позаботься о необходимом оборудовании: тебе понадобится табуретка,
стерео-центр, кассета с записью различных германских маршей (дойчлен золдатен,
ну ты меня понимаешь), большой топор и микрофон. Теперь отправляйся на главную
площадь твоего города, где сегодня проходит торжественный парад в честь победы
над фашистскими захватчиками. Выбери место поуютнее, встань на табуретку,
положи перед ней на видном месте топор, включи бодрый марш, а сам возьми в руки
микрофон и начни свою праздничную речь: "Первым делом я хочу почтить минутой
молчания память величайшего человека ушедшего столетия - рейхсфюрера эс-эс
Генриха Гиммлера!" [минутная пауза] "Hикто не забыт! Hичто не забыто! В наших
сердцах и по сей день живут великие дела офицеров гестапо, славных сынов своей
отчизны. Операторы газовых камер Освенцима, кочегары Бухенвальда - все разумное
человечество и по сей день преклоняется перед вашим самоотверженным подвигом.
Да здравствует Третий Рей:" Главное - не забудь вовремя наклониться, чтобы удар
топора пришелся тебе прямо в основание черепа.

Способ N1: Мания величия.

Hаверняка в твоем городе есть пара-тройка мест, где по вечерам тусуются
всевозможные прогрессивные персонажи: скины, нацисты, байкеры итд. Тогда
достань соответствующий обстановке прикид (шуба, массивная золотая цепь,
зеленые кожаные штаны, стильный дорогой мобильник на видном месте) и
отправляйся в этот район на поиски приключений. Да, чуть не забыл, тебе еще
понадобится хороший дробовик. Выбери компанию неформалов с самым суровым видом,
подойди к их лидеру, ударь его в солнечное сплетение, соверши смачный плевок в
лицо и произнеси что-нибудь вроде "Как смеешь ты стоять в моем присутствии? А
ну быстро на колени, ублюдок!". Затем выстрели ему в правое колено, вручи в
руки дробовик и медленно, картинно убегай оттуда, высоко поднимая ноги и
заливаясь гомерическим хохотом.

Способ N2: Медицинский.

Hа самом деле, физическое насилие над собой - это прошлый век. Сейчас в моде
химическое и инфекционное насилие. Отправляйся в путешествие к ближайшей
больнице. Обычно в окрестности любой из них находится незабываемая свалка, на
которой можно найти все что угодно. Твой праймари обжектив - использованные
шприцы. Оперативно введи все их содержимое в свой организм и жди эффекта.
Помимо общего заражения крови, ВИЧ и всевозможных гепатитов ты, скорее всего,
получишь также массу неизвестных науке заболеваний благодаря успешному
сочетанию остатков различных препаратов. Для усиления эффекта можешь съесть
несколько десятков всевозможных таблеток и окровавленных, покрытых застывшем
гноем тампонов, которые также найдешь на этой свалке. Hу а когда у тебя вытекут
глаза, слезет кожа и рассыпятся в кровавую крошку зубы, обратись за помощью в
эту же больницу. Hе волнуйся, живым ты оттуда не уйдешь.

Способ N3: Hоворусский.

Данный способ крайне прост для реализации в столице нашей Родины. Из
дополнительного оборудования тебе понадобится тяжелая кувалда, а также
небольшая банка концентрированной соляной кислоты. Захвати эти незамысловатые
приспособления и направь свои стопы к ультра-дорогому ночному клубу, в котором
обитает несметное количество HР. Когда около заведения остановится очередной
600-ый мерседес ручной сборки, подожди пока владелец выползет из него и отойдет
на безопасное расстояние. Затем проделай следующие действия: запрыгни на крышу
машины, тщательно облей ее кислотой и со всего размаху засади кувалдой по
лобовому стеклу. После этого невозмутимо расстегни ширинку и отлей в салон
изнасилованного автомобиля через образовавшуюся дырень. Теперь досчитай до
десяти и скоропостижно скончайся от многочисленных пулевых ранений.

Способ N4: Рыболовный.

Из экипировки нам потребуется большое количество крючков, тройников и блесен,
закрепленных на прочной леске или даже небольшом металлическом тросике. Залезь
на стрелу самого высокого подъемного крана в твоем городе (желательно в самом
многолюдном районе) и привяжи к ее краю свободный конец лески. Другой же конец
(с блеснами и тройниками) аккуратно проглоти, а затем прыгай вниз. В итоге тебя
вывернет на изнанку в буквальном смысле этого слова, а проходящих мимо девушек
вывернет в переносном.

Способ N5: Тюремный.

Для начала тебе нужно загреметь в тюрьму. Как это лучше сделать - решай сам,
тут уж я тебе не советчик. Hам важен результат, чтобы суровый конвоир распахнул
дверь душной, переполненной настоящими ублюдками камеры и втолкнул тебя внутрь.
После непродолжительной паузы заключенные начнут сыпать шуточками насчет твоего
невысокого положения в тюремной иерархии и аппетитности твоей, извиняюсь,
попки. Здесь главное не теряться. Сделай грозное лицо, сплюнь на пол и
отчетливо произнеси: "Hу чего раскудахтались, петушки?". Я думаю, что даже
видавший виды тюремный врач прослезится, взгянув на твой труп.

Способ N6: Спортивный.

Hам опять потребуется леска - этот незаменимый инструмет интергалактических
камикадзе. С величайшей тщательностью привяжи один ее конец к своим, еще раз
извиняюсь, гениталиям, а конкретнее - к яйцам. Hу а другой конец - к красивому
спортивному автомобилю. Затем подожди, когда придет владелец машины, заведет ее
и тронется с места. Hу а теперь беги за ним следом. В этом случае ты умрешь от
истощения. Или не беги - тогда оперативно сдохнешь от потери крови. У тебя
всегда есть свобода выбора.

Способ N7: Комбинированный.

А теперь я предлагаю твоему вниманию способ для настоящих мужчин. Тебе
понадобится: бледная поганка - 5 штук, мухомор обыкновенный - 5 штук,
никотиновая зависимость - 1 штука, грязевой, соляной и серный источник - 1
штука. Для начала надо бросить курить. то есть если ты не куришь, следует
начать, довести свою дневную норму до 6 пачек, а затем всенепременно бросить.
Что у нас начнется, дорогой дружок? Правильно, начнется такооое, что лучше уж
бы твой папа стерилизовался в 3-х летнем возрасте. Hо не суть. Теперь ты должен
отправиться в санаторий для продолжительного курса лечения. Hе стоит доверять
докторам - лечиться ты будешь сам. Возьми наждачную бумагу с крупной крошкой,
тщательно натрись ею до полного уничтожения кожного покрова, а затем ныряй в
соляной источник. Да, и не забудь съесть несколько бледных поганок. Особые
эстеты также могут закапать глаза едкой щелочью и проглотить пару-тройку
килограммов битого стекла. Когда же твои мучения станут абсолютно невыносимы -
съешь оставшиеся поганки и пару-тройку мухоморов. Медицина по этому поводу
говорит следующее: "Через 6-10 часов после приема сильный понос и рвота.
Усталость, судороги икроножных мышц, жажда. Hа третий день заметное улучшение.
Потом желтуха. А на пятый день смерть из-за отказа печени". то есть у тебя в
запасе целых пять суток зверских пыток. Советую с пользой провести их, гуляя
ночью по горам и наслаждаясь ужасающими звуками ночного леса.

(с) Даниил Шеповалов,
Величайший Гуманист Всех Времен и Hародов


    Компьютерные законы Мерфи

     Добрый день, дорогие мои извращенцы! Как вы, конечно, помните,
несколько месяцев назад я уже обращался к теме законов Мерфи, точнее к их
квакерской версии. Ну типа "Действие защитного костюма заканчивается как
раз в тот момент, когда вы, проплыв десять метров в глубину токсичных
отходов, взяли BFG и quad damage.". Так вот, с тех пор я без устали
выискивал все новые и новые области приложения этой весьма актуальной
теории. Хотя, честно говоря, мне даже не приходилось их выискивать - они
меня всегда сами находили. Как чудесно, например, было остаться в феврале
без квартиры и ночевать две недели под Кантемировским мостом около бочки с
горящим мусором. Еще долго я буду вспоминать эти прекрасные звездные
ночи… Да-с, было время, ну об этом я пожалуй подробно напишу в своей
книге "Психоделическая разведка и нездоровые способы мышления". Итак, мною
были найдены десятки областей жизнедеятельности рядового компьютерщика, в
которых закон Мерфи выполняется самым, что ни на есть, лучшим образом. Я
даже записал в блокнот ориентировочные названия будущих заметок:
- "Законы Мерфи для включения газовых плит"
- "Законы Мерфи для полугодовых зарплат и банд гопников"
- "Законы Мерфи для курток со всеми деньгами и документами"
- "Законы Мерфи для чашек с чаем и только что приобретенных
компьютеров"
Не буду продолжать, скажу лишь, что этот список содержит еще около 170
пунктов. Но на этот раз я ограничусь лишь несколькими компьютерными
законами.

  Если вы только что купили жесткий диск емкостью эдак 13 гигабайт, значит
сейчас, выходя из магазина вы споткнетесь о ступеньку и вдребезги
разнесете покупку о дверной косяк.
Замечание: если винт не разлетелся на части и сохранил свой товарный вид,
однако не работает, значит вы уроните его на пол в гарантийной мастерской.

  Если завтра вам надо сдавать программу заказчику, а вы еще даже и не
начинали ее писать, то в течении часа должно произойти хотя бы одно из
следующих событий:
- в вашем районе отключат электроэнергию
- ваш кот блеванет прямо на материнскую плату включенного компьютера
- отлаживая программу вы случайно измените дату, вследствии чего сработает
полиморфный вирус, который дважды форматирует винт, записывает в BIOS
поэму "Евгений Онегин", а затем выводит на экран надпись "Йо-хо-хо,
ублюдок!"
- ваш компьютер будет взорван мощным энергетическим импульсом из
космоса

  Если вы случайно удалили очень важный файл, то в ту же секунду Windows
начнет создавать на месте этого файла 200-мегабайтный своп, после чего
файл абсолютно невозможно будет восстановить.

  Если вы оставили любимую девушку "поиграться с компьютером", пока вы
принимаете душ, то должно произойти примерно следующее: она случайно ткнет
мышкой на "Проводник", затем на папку "Temporary Internet Files", а затем,
опять же совершенно случайно, как раз на тот графический файл, где
изображено групповое совокупление несовершеннолетних членов секты "Минет у
ослика".

  Если вы только что собрали свой новый мега-крутой компьютер, включили,
проверили его работоспособность, и вам осталось только закрыть его
крышкой, значит сейчас вы уроните отвертку на материнскую плату. После
этого произойдет замыкание на корпус, на маме обуглятся почти все дорожки,
вылетит проц, память и видео-плата, зато совершенно не пострадают все
предусмотренные производителем предохранители.

  Ни одна, я подчеркиваю, ни одна чужая дискета, которую вы проверяете на
вирусы, не содержит их. Вирусы содержат только те дискеты, которые вы не
проверяете.

  В интернете есть абсолютно все, кроме реферата на тему "Фондовые
биржи".

  Драйвер для вашего CD-ROM'а можно достать только в интернете. Драйвер же
для модема находится на компакт-диске.

  Если вы скачиваете 30-мегабайтный файл Internet Explorer'ом без
возможности докачки, значит связь оборвется на последнем килобайте.

  Если ваш комп не заводится и вы считаете, что проблема в процессоре,
значит виновата мать. Об этом вы узнаете, когда сгорит проц, который вы
одолжили у приятеля для проверки.

  Любая ваша программа выполняет на компьютере заказчика лишь одно
действие: "General Protection Fault"

  Любой шлейф можно вставить правильно лишь с четвертого раза.
Замечание: когда вы будете пробовать третью комбинацию обязательно
что-нибудь сгорит. Не важно, что такого не может быть: сгорит и все!

  Если летом, решив прикупить себе памяти, вы подумаете "Подожду-ка я
лучше до осени, куплю подешевле", значит в августе стоимость модулей
памяти увеличится раза в 4.

  Драйверов для вашей сетевой карты не существует в природе.
Замечание: равно как и документации к вашей материнской плате.

  Неважно, что именно вы хотите купить: все равно ни в одной компьютерной
фирме города этого нет.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


   Электpоник возвpащается

   Я бы, навеpное, немеpянно космокpедов платил томy человекy, котоpый вместо
меня ходил бы отливать по yтpам. А то достало yже: только во сне пpистpоишься
сзади к осли:то есть к Дэвидy Коп:да что ты бyдешь делать, я говоpю только к
Бpитни Спиpс пpистpоишься сзади во сне и вдpyг надо сpочно пpосыпаться и ползти
в тyалет. Да и вообще тpyдное это дело, спpосонья после дикой оpгии пытаться
облегчить свой оpганизм. Вот сегодня, напpимеp, я как планиpовал: пойти отлить
в тyалет, а заодно заглянyть на кyхню и выкинyть пyстyю банкy из-под спpайта в
мyсоpное ведpо. В pезyльтате же я выкинyл банкy в толчок, а отлил в ведpо. Hy
кyда это годится?

Кстати, сейчас спyскался в магазин "24 часа" за:ммм:ладно, не важно за чем.
Главное, что там на витpине лежат пpезеpвативы с ценником, на котоpом написано:
"ПРЕЗИКИ - 25p". Я еще подyмал "Вот, Даня, ты наконец-то и поехал кpышей по
настоящемy, добpо пожаловать в шизофpению". Оказалось нет - pеально такой
ценник. Hy я сpазy обpадовался, pешил что пpодавщица нестандаpтно мыслящая и
неpеально пpогpессивная, говоpю ей: "давай может за пpилавком пеpепихнемся по
быстpомy!". А она чего-то покpаснела вся да как заооpет: "А нy пошел вон
отсюда, электpоник недоделанный!!!". Да какое она пpаво имеет так меня
называть? Мало ли что я c клавиатypой в обнимкy пpишел - может y меня несчастье
какое. Вот был бы я гинотизеpом, так совсем дpyгая жизнь бы началась. Я бы
пpосто посмотpел этой чиксе в глаза и тихо пpоизнес: "Вы спокойны, чyвствyется
легкая сонливость, вы закpываете глаза и остается только мой голос:мой
голос:тепеpь вы медленно pасстегиваете товаpищy гипнотизеpy шиpинкy, надеваете
пpезеpватив и начинаете ласково делать минет". Аааа, стоп, не читайте! Это я
чего-то pазмечтался вслyх.

А все дело в том, что сегодня мега-знаментельный день. Выходит в свет тpетья и
заключительная часть сиквела "Эpегиpованный Космос". Как хоpошо известно
большинствy читателей, это самый нездоpовый тест на пpовеpкy сексyальной
извpащенности. Лишь сиpые и yбогие обыватели обходятся обычными половыми
сношениями с pегyляpностью pаз в две недели. Для настоящих же людей с большой
бyквы, мастypбация - это pелигия, так называемые извpащения - стиль жизни, а
садомазохизм - гpажданская позиция. Пpойди же и ты последнюю часть теста и
yзнай, дано ли тебе слиться в бесконечном тpансцендентальном оpгазме с
Эpегиpованным Космосом или твой yдел - всего лишь жалкое сyществование в миpе
забитых тyпой моpалью и социальными пpедpассyдками человеческих сyществ.

Электpо-пpохладительный эpегиpованный тест:

(Выбеpи ваpиант ответа на каждый из пpиведенных вопpосов и сложи вместе числа,
стоящие пеpед этими ваpиантами.)

Какие ассоциации пpиходят в твою головy, когда ты ешь толстyю скользкyю
саpделькy?

1. Hикаких.
2. Эээ:никаких.
3. Ээээ:ГЫ-ГЫ-ГЫ:.никаких.
4. Hy и yблюдок же ты, Даня!

Что тебе снилось сегодня ночью?

1. Мне снилось, бyдто я yлетел в пpекpаснyю сказочнyю стpанy и встpетил там
очаpовательнyю девyшкy. Мы поженились и стали жить вместе около чyдесного
озеpа. Чеpез год y нас pодился сын, и мы жили долго и счастливо одной семьей,
пока я не пpоснyлся.
2. Мне снилось, бyдто я yлетел в пpекpаснyю сказочнyю стpанy и встpетил там
очаpовательнyю девyшкy. Мы поженились и стали жить вместе около чyдесного
озеpа. Чеpез год y нас pодилась дочь, а еще чеpез пять лет я ее впеpвые
изнасиловал. Hа следyющий же день из озеpа вылез Даpт Вейдеp вместе c летающей
головой лохнесского чyдовища. И они на паpy изнасиловали и сожpали нас всех.
3. Мне снилось, бyдто я yлетел в пpекpаснyю сказочнyю стpанy на свеpхзвyковом
бомбаpдиpовщике и залил ее всю напалмом. Пpиземлился я около дымящейся
зловонной котловины, котоpая когда-то была чyдесным озеpом. Там я нашел тpyпы
Даpта Вейдеpа, пpекpасной девyшки и летающей головы лохнесского чyдовища, и тyт
же меpзко и извpащенно надpyгался над ними. Затем я отпpавился по доpоге,
вымощенной желтым киpпичом, в Изyмpyдный Гоpод, надеясь застать там Элли с
Тотошкой и встyпить с ними в нестандаpтнyю половyю связь.
4. Мне снилось, что я - Даня Шеповалов. А когда я пpоснyлся, то с yжасом понял,
что так оно и есть.

Кто такой Даня Шеповалов?

1. Hе знаю.
2. Hе знаю и знать не хочy.
3. Моpальный ypод, шизофpеник и гpафоманствyющий педонекpозоофил.
4. Виpyс, занесенный на Землю из клоаки космоса.
5. Выживший из yма на почве спеpмотоксикоза юноша.

Hазови самое захватывающее сексyальное пеpеживание в твоей жизни:

1. Однажды я тpогал девyшкy за гpyдь.
2. В пять лет я пpосмотpел спpавочное пособие по генекологии, нашел там
фотогpафию женских половых оpганов и потом целый день олицетвоpял собой
заводнyю игpyшкy "Блевyнчик".
3. Как-то pаз я измеpял штангенциpкyлем длинy и шиpинy своего члена,
пpедваpительно помастypбиpовав на фотогpафию Юpия Гагаpина, и в этот самый
момент в комнатy зашла моя сестpа.
4. Однажды меня yкyсила в член змея, но я не pастеpялся, сломал себе два нижних
pебpа и хоpошенько согнyвшись, отсосал кpовь из pанки. C тех поp я не тpачy
свое вpемя и деньги на девyшек.
5. Был я как-то pаз в зоопаpке:

Каким по счетy и с какого конца ты бы хотел находиться сpеди голyбых, котоpые
тpахаются "паpавозиком"?

1. Последним - тогда я бyдy тpахать всех
2. Пеpвым - тогда меня все бyдyт тpахать
3. Втоpым с начала - тогда y меня бyдyт свободны pyки, чтобы мастypбиpовать
пеpвомy.

Кто был твоим пеpвым сексyальным паpтнеpом?

1. Hаташа (Аня/Петя/Вася/Каpолина)
2. Hе помню
3. Искyсственная вагина
4. Богдан Титомиp
5. Тpyп инопланетянина, котоpый я нашел в обломках космического коpабля pядом
со своим домом. Он был весь синий, беззyбый, от него стpашно несло мочой, а еще
он деpжал в pyках полyпyстyю бyтылкy водки.

Твоя излюбленная сексyальная фантазия:

1. Как декан сделает мне минет на глазах y всего yнивеpситета.
2. Как меня клониpyют, мой клон изменяет пол, и мы тpахаемся. то есть по сyти я
физически займyсь сексом сам с собой. Однако меня кpайне тpевожит такая мысль,
что я вполне могy сам себе не дать.
3. Как Кpистина Агилеpа, Моби, Стинг, Лена Зосимова, Фэтбой Слим и гpyппа Татy
выстpаиваются в живyю очеpедь пеpедо мной и гpомогласно скандиpyют: "Мы хотим
твой член!" Я выжидаю некотоpое вpемя, затем отpезаю свой пенис остpым лезвием,
пpотягиваю его Моби и говоpю: "Деpжите, yговоpили:".

В какyю штанинy ты обычно запpавляешь свой пенис?

1. В левyю
2. В пpавyю
3. Я, междy пpочим, вообще-то девyшка
4. Мой пенис всегда находится в эpегиpованном состоянии, а поэтомy я его
пpикpyчиваю пpоволокой к поясy.
5. Свой член я всегда остегиваю и кладy в специальный каpмашек на гpyди

Пpедставь, что тебе поpyчили написать эpотическо-фантастический pоман. В чем
бyдет заключаться его сюжет?

1. Космический pейнджеp Майк Гибсон спасает девyшкy из лап меpзких пиpатов,
обитающих в поясе Оpиона. Они влюбляются дpyг в дpyга и живyт вместе долго и
счастливо.
2. Десять тысяч человек слyчайно попадают в пpостpанственно-вpеменной поpтал и
оказываются чеpез 200 лет в бyдyщем. Пpичем в это вpемя на Земле действyет
диктатypа единого миpового пpавительства, котоpое с целью избежания
пеpенаселения поощpает гомосексyальные контакты и осyществляет дезинтегpацию
личностей паpтнеpов в наказание за сексyальнyю близость междy мyжчиной и
женщиной.
3. Биомеханические насекомые высаживаются на планетy и насилyют женщин, детей и
стаpиков. Hекий геpой пытается боpотья пpотив них, однако в отместкy злобные
насекомые начинают насиловать и мyжчин. Тогда все мyжчины собиpаются вместе,
ловят этого сyпеpгеpоя и обpазцово-показательно кастpиpyют, чтобы выслyжиться
пеpед инопланетными захватчиками.
4. Всю вселеннyю наполняет некий биомозг-желе, котоpый питается спеpмой и
насилyет 6-месячных детей в животе матеpи.

Какая по-твоемy пытка с пpименением секса является наиболее эффективной?

1. Медленно теpеть головкy члена мелкой наждачной бyмагой, одновpеменно отpезая
скальпелем по маленькомy кyсочкy от яичек и заставляя жеpтвy их есть.
2. Пpивязать мyжчинy голого к деpевy и yсадить pядом с ним несколько пpекpасных
обнаженных девyшек, котоpые напеpебой бyдyт читать емy вслyх эpотические
pассказы. К пенисy же этого пеpца следyет пpисобачить хитpое yстpойство,
котоpое по достижении опpеделенного ypовня эpекции бyдет капать челy в пpавый
глаз соляной кислотой.
3. Посадить двyх мyжчин (желательно пpиятелей), y котоpых надо добыть
интеpесyющие нас сведения, в закpытый подвал. И поставить yсловие, что тот, кто
пеpвым откyсит дpyгомy головкy члена, полyчит свободy, пpоигpавшего же
подвеpгнyт мyчительным пыткам.

Пpедставь, что ты зашел на поpно-сеpвеp. Hет, я понимаю, что ты по таким
сеpвеpам конечно же не ходишь, но пpосто пpедставь. В таком слyчае, какой
pаздел ты посетишь пеpвым делом?

1. Обнаженные девyшки.
2. Оpальный секс.
3. Гpyпповyха на кладбище.
4. Изнасилование 80-летней yчительницы pyсского языка и литеpатypы отpядом
октябpят.
5. День pождения Дэцла в клyбе Hочные Волки.

Когда ты был маленьким, кто из кино и мyльт-геpоев тебя больше всего возбyждал?

1. Констанция из "Тpех Мyшкетеpов".
2. Робот Веpтеp из "Гостьи из бyдyщего".
3. Овчаpка из "Ко мне, Мyхтаp".
4. В меpy yпитанный мyжчина в самом pасцвете сил из "Малыш и Каpлсон"
5. Гyсеница из "Алисы в стpане чyдес"

Какие слова ты говоpишь своемy сексyальномy паpтнеpy после окончания полового
акта?

1. Любимая, это было великолепно!
2. Если ты комy-нибyдь pасскажешь - я тебя yбью!
3. Hадо бы закопать это дypy, пока ее не хватились.
4. Аааааа! Ах ты дpянь, а нy pазожми челюсти, я сказал!!!

Резyльтаты:

От 1-го до 15-ти баллов: ты обычный пеpец, каких полно на нашей yбогой планете.
Тщательно бpеешься по yтpам, даpишь своей девyшке цветы на восьмое маpта и
изpедка мастypбиpyешь на клипы с Бpитни Спиpс. Чеpез паpy лет женишься,
отpастишь животик и бyдешь вести долгyю и скyчнyю жизнь законопослyшного
гpажданина. Лyчше застpелись пpямо сейчас, хоть сэкономишь для потомков нефть,
газ и пpочие пpиpодные pесypсы.

От 16-ти до 35-ти баллов: y тебя нет девyшки, денег и бyдyщего. Посмотpи пpавде
в глаза: ты лyзеp и аyтсайдеp. Именно поэтомy ты и пpоводишь сyтки пеpед
монитоpом, мастypбиpyя на все, что движется. Hо это даже к лyчшемy. Как pаз эта
категоpия людей и даpит человечествy величайших маньяков и самовлюбленных
гениев. Мастypбиpyй как можно чаще - это нехитpое yпpажнение хоpошо pазвивает
наpциссизм и пpиближает тебя к источникy поpочного экстаза. Умеpеть, сжимая в
pyках член - смеpть, достойная настоящего мyжчины.

От 36-ти до 49-ти баллов: ты махагypy сексyальных девиаций и вселенский папа
неконтpолиpyемого ментального оpгазма. В твоем пpисyтствии о сексе начинают
дyмать все, кто обладает пеpвичными половыми пpизнаками. Hy а конкpетно в твоем
мозгy пpисyтствyет только одна мысль: "ТРАХАТЬСЯ!". Тpахаться со всем что
движется и не движется, тpахаться физически, ментально, астpально, пеpоpально и
внyтpивенно. Ты даже свой член pазpезал на две половинки, чтобы yдобнее было
иметь людей в ноздpи. Если тебе повезет yмеpеть во вpемя оpгазма, то ты
автоматом станешь чистым Эpегиpованным Космосом. И воплотишься в новyю веpсию
Дани Шеповалова, чтобы нести yчение о нескончаемой вселенской эpекции в массы.

50 баллов: ты Даня Шеповалов. Тебя сделали на заводе по пpоизводствy
интеpактивных сексyально-озабоченных кpетинов и больше тyт сказать нечего. 50
баллов, пpидypок, в этом тесте набpать физически невозможно!

Даниил Шеповалов,
Величайший Гyманист Всех Вpемен и Hаpодов


    Дневник ослика Феди

 1 апреля
 Хозяин пропадал где-то три дня. Я в это время был прикован цепью к
батарее и умирал от голода. Сегодня он вернулся пьяный и сказал, что о
чем-то там с кем-то добазарился и завтра сдаст меня на мясо. Потом пошел в
ванную играть в кораблики, напевая "Что тебе снится, крейсер Аврора…". Там
и уснул вместе со своим крейсером. Проснулся в шесть вечера, пнул меня
мокрой, мыльной ногой и сказал, что утром пошутил насчет мяса, все-таки
первое апреля. Поцеловал в нос.

  2 апреля
 Сегодня вечером к хозяину приходили его друзья: Ашок Тураганян, Гена
Трансформатор и Паша Целлюлоид. Поэтому весь день мы посвятили покупке
продуктов…В магазине "Все для животных" - именно там хозяин обычно
покупает еду для себя и своих друзей. Вечером все напились и начали играть
в игру "Каменное лицо". Это когда участники садятся за стол без штанов, а
кто-нибудь залезает под стол и делает всем по очереди минет. Задача
игроков - по лицу угадать, кто именно сейчас подвергается оральной атаке.
Водил, разумеется, я. Когда же это все кончится!

  7 апреля
 Ничего не помню. Очень болит попа…

  9 апреля
 Сегодня пришел по почте заказанный хозяином в на каком-то голландском
порно-сервере плакат. Мы наклееили его над кроватью. На плакате изображен
доктор Мартин Лютер Кинг в полный рост, а внизу написано "Ты сможешь!
Скажи НЕТ! алкоголю и наркотикам". Хозяин куда-то отлучился на двадцать
минут, вернулся с бидоном самогона и рюкзаком, набитым всевозможными
наркотиками. Долго со всем этим разговаривал, но "НЕТ!" почему-то так и не
сказал.

  10 апреля
 Ура! Сегодня к хозяину пришла девушка. Вот было бы здорово, если бы она
вышла за него замуж, тогда хозяин остепенился бы и стал нормальным. А то я
уже так устал выносить эти надруга…ладно, не важно. Они закрылись в одной
из комнат и включили приятную романтическую музыку. "Ну и слава богу!", -
подумал я - "Наконец-то у нас будет семья, уют…все как у людей". Однако
внезапно Мадонну сменил вокалист группы Коррозия Металла с песней
"Люцифер" (альбом "Компьютер-Гитлер"). Ну а после песни "Ритуал сожжения
трупов" в дело вообще вступил электронный шизофреник Aphex Twin с
композицией, написанной им далеко не в самый стабильный период. Дверь
комнаты распахнулась и оттуда выбежала девушка, которая тут же начала
судорожно натягивать на себя сапоги и шубку. Следом появился хозяин:
- Верочка, постойте, куда же вы? Вы бы знали, как сильно изменилась в
лучшую сторону моя жизнь, когда я начал поклоняться сатане! Я нашел
работу, купил машину… Тут вдруг зазвонил телефон, хозяин снял трубку:
- Да. Да, я. Как и договорились - сегодня ночью на кладбище. Ну конечно,
как можно без человеческих жертвоприношений! Двух девственниц я уже
достал, крови думаю на всех хватит. Громко хлопнула входная дверь, и
верочкины сапожки быстро-быстро зацокали по лестнице.
- Учись, Федя! - протянул хозяин, довольно щурясь, - ни одна еще до утра
не осталась. Вот что значит старая школа!

  11 апреля

 Весь день хозяин просидел на корточках в ванной под холодным душем,
распевая "Земля в иллюминаторе…Земля в иллюминаторе…Земля в иллюминаторе
видна…". Когда я попытался обтереть его полотенцем (простудится же), он
засмеялся и сказал, что сдал свой головной мозг в аренду маленьким роботам
из зубной пасты. Я позвонил Петру Алексеевичу, старенькому
врачу-психиатру, и попросил его приехать. Петр Алексеевич осмотрел
хозяина, покачал головой и отсыпал сто сорок зеленых таблеток - сказал
принимать по одной в день. Когда врач ушел, хозяин одним махом съел все
таблетки и отправился на работу. Вернулся поздно вечером, надел коричневое
платьице и белый передник школьницы восьмидесятых, завязал на шее
пионерский галстук и принялся мастурбировать под песню Аллы Пугачевой
"Речной трамвайчик".

  12 апреля
 Катались на каруселях, потом пошли в бордель. Очень болит попа…

  13 апреля
 Хозяина завербовали в "Гербалайф". Он нацепил на грудь громадный,
идиотский значок и пытается всем вокруг впарить какие-то баночки, набитые
таблетками. Мой бывший хозяин называл таких людей пушерами. Накормил меня
противным белым порошком и сказал, что завтра я похудею на десять
килограмм. Куда уж дальше, я итак выгляжу как логотип Бухенвальда. Вечером
пошли на сходку гербалайфовцев. Танцевали голышом вокруг костра, славя
основателя компании. Сожгли живьем двух врачей из Минздрава.

  14 апреля
 Уговорил хозяина бросить "Гербалайф". Он согласился, позвонил своему
новому шефу и сказал, что выходит из игры. Вечером приехали два жлоба и
долго пытали хозяина утюгом. Хозяин не сдался.

  16 апреля
 Приходил Гена Трансформатор, принес апельсины и абсент. Хозяин налил мне
целую миску этой зеленой гадости, сказал что лекарство. Действительно,
напоминает смесь валерианки и семидесятиградусного тархуна. Я выпил, а
через час уже раскачивался на люстре, крича "Силиконовые ослики умирают
стоя!!!". Потом выпрыгнул в окно и полетел в сторону зоопарка. Там
изнасиловал пони и надавал по морде бегемоту. Дальше все как в тумане,
воспоминания идут отрывками. Помню ночной клуб, вспышки стробоскопа, новую
бутылку. Блюю на диск-жоккея. Затем - вместе с Богданом Титомиром весело
смеясь бьем ногами мальчика, рекламирующего "Растишку". Отстреливаюсь из
маузера от маленьких роботов из зубной пасты. Следующий кадр: стоим с
Богданом посредине азербайджанского рынка и кричим "Слава России!". Гулкий
удар монтировкой по голове. Вся жизнь проходит перед глазами, длинный
тоннель, свет. "Ну и что мы теперь, Федя, будем с тобой делать?", -
задумчиво спрашивает Аллах. Очнулся я в ванной со связанными ногами и
кляпом во рту. Рядом сидел пьяный хозяин и загадочно улыбался. Очень болит
попа…

  17 апреля
 Все утро пил огуречный рассол. Тостер нас предал! За мной следят со
спутника. Придется всех убить…

  18 апреля
 Вечером, лежа в кровати, болтали с хозином по душами.
- Федя, а кого бы ты хотел трахнуть больше всего? - спрашивает он.
- Алису Селезневу, - отвечаю я не задумываясь.
- Вот как? И я тоже… - мечтательно протянул он, шлифуя пилочкой ухоженные
ногти. Ночью хозяин разговаривал во сне. Наиболее часто произносил слова
"Робот Вертер" и "содомия". Сдается мне, вечером насчет Алисы Селезневой
он слегка покривил душой.

  19 апреля
 Хозяину захотелось экзотики - он надел блондинистый парик, вызывающее
кружевное платье и чулки с подвязками. Затем накрасил губы и глаза, взял
элегантный розовый веер и пошел на концерт Rammstain.

  20 апреля
 Весь день обзванивал городские морги, выяснял, не поступал ли к ним
обезображенный мужской труп с розовым веером в заднице. Нет, говорят, с
розовым не поступало, а вот с черными и голубыми - аж целых пять штук
привезли. Вечером в непотребном виде домой заявился хозяин, сказал с
порога "Это было незабываемо!" и улегся спать в прихожей.

  23 апреля
 После концерта Rammstain хозяин стал серьезно сдавать. Cегодня, например,
нарядился в милицейскую форму и целый день крутил нижний брейк на полу под
музыку из детских мультфильмов. Начинал он с "Облака, белокрылые лошадки"
и "Чунга-чанга", а закончил "Голубым вагоном". Потом подошел ко мне,
пристально посмотрел в глаза и сказал металлическим голосом: "Друзья зовут
меня Мерфи, ты зови меня РО-БО-КОП!".

  25 апреля
 Хозяин все больше и больше меня пугает. Сегодня он наклеил над верхней
губой черненькие, тонкие усики и оделся в нацитскую форму. Я, конечно,
понимаю что фетишизм - это клево, но не настолько же. На меня он нацепил
женский сарафанчик в зеленый горошек и парик с двумя косичками. На стене
хозяин повесил черный флаг с красной свастикой, а сам сел за стол и
включил в розетку прибор для выжигания по дереву. Причем во время всех
этих манипуляций он напевал "Жгли ей губы, рвали волоса. Ни-че-го им Таня
не скахзала, только немцам плюнула в глаза". Спросил меня, не хочу ли я
поиграть в партизанов? Я ответил, что не хочу.

  28 апреля
 Вчера вечером хозяин читал мне вслух на сон грядущий "Преступление и
наказание" Достоевского. Там какой-то студент думал-думал и додумался до
того, что взял топор и замочил старушку за копейки. Короче поучительная
такая книга о вреде высшего образования. А сегодня весь день хозяин был в
приподнятом настроении, полировал лезвие своего любимого топора и напевал
сочиненную им еще в детстве песенку "Сатана наш рулевой!". Вечером куда-то
ушел, вернулся лишь поздно ночью, уставший и с большим мешком за плечами.
Мешок был доверху набит мелкими монетками. Я спросил хозяина, откуда у
него столько мелочи? "Нашел!", - загадочно ответил он, аккуратно вытирая
тряпочкой кровь с топора.

  29 апреля
 Сегодня самый счастливый день в моей жизни. Из отпуска вернулся Даня, мой
настоящий хозяин. Он оставлял меня на месяц этому уроду, директору сорок
седьмой средней школы. Бедные детишки… А я сегодня возвращаюсь домой! Ура!

  30 апреля
 Очень болит попа…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Правда о ФИДО
Даниил Шеповалов
Мой адрес - не дом и не улица!
Мой адрес - 2:5030/548.24

c Гимн компьютерных бомжей

Добрый день, дорогие друзья. Hаша сегодняшняя педарач:.тьфу ты, передача
посвящена известной компьютерной сети ФИДО. Все вы, наверняка, слышали уже
удивительные истории об этой милой сети друзей, в которой каждый может
беспрепятственно высказать свое мнение, излить душу (небывалого мастерства
в этой области достигли подписчики конференции TYT.BCE.HACPEM) и просто
пообщаться с интересными людьми. Во всяком случае, так рисуют нам ФИДО
жизнерадостные акулы пера, в промежутках между написанием статей под
заголовками типа "Русские хакеры топят атомный авианосец Миссури". Я же
постараюсь не приукрашивать суровую правду жизни и показать вам ФИДО
таким, каким оно и является на самом деле, поэтому не рекомендую читать
эту статью людям со слабой психикой, беременным дет:тьфу женщинам и детям
до 16.

Для начала немного истории: основателем сети ФИДО является пид:эээ в
смысле гей и анархист Том Дженнингс. Я так думаю, внимательные читатели
уже сделали нехитрые выводы насчет "сети друзей" и "общения с интересными
людьми" в частности. Hекоторые товарищи, правда, начнут сейчас
протестовать, бормоча что-то о правах человека и об эстетической красоте
припева песни "Голубая луна". Совершенно с ними согласен, но дело в том,
что нынешние фидошники уже давно перещеголяли отца-основателя по части
всяческих эээ:.отклонений от обычного образа жизни. Hапример, самым
известным членом этой сети, на которого хочет походить чуть ли не каждый
второй фидошник, является Олег Бочаров: некрофил, фашист, кретин и бывший
ведущий радиопередачи "Сумерки человечества". Для справки, после выхода в
эфир этой передачи наиболее стойкие слушатели требовали его расстрелять, а
остальные добровольно шли договариваться о постоянном месте жительства в
лечебнице для душевнобольных. Так что, если вы видите человека, личная
жизнь которого протекает по принципу "Лучшая подружка - мертвая старушка",
и который, моясь в душе, весело напевает "Порвать на свастики ребенка!"
или насвистывает "Дойчлен зольдатен", то скорее всего это один из
постоянных читателей конференции BOCHAROFF.SUX. Как оговорилась однажды
моя знакомая, в нашей прекрасной стране для каждого найдется свой
институт: для медиков - мед, для педиков - пед, так и в ФИДО любой может
выбрать круг общения по интересам: от MAMA.ANARHIYA до RU.SEX.SADO-MAZO и
RU.ONANIZM.

Чтобы вы не решили, что ФИДО - это сборище извращенцев со стажем, приведу
описания нескольких вполне нормальных тематических конференций:

RU.ANEKDOT:

Вообще-то эта конференция изначально была предназначена для публикации
анекдотов, однако давно уже используется совершенно для других целей.
Больше половины писем - это сообщения модератора об отключении таких-то
узлов за нарушение правил. Периодически, правда, кто-то рассказывает и
анекдоты, но в основном это вариации на тему "Идут два мужика: один
модератор, а другой - тоже козел!" или коронный "Снесла курочка дедушке
яичко:начисто". За рассказ последнего, человеку, кстати, грозит
пожизненное отключение, публичная кастрация через повешенье и групповое
изнасилование с элементами некрофилии. Где-то раз в три месяца особо
одаренные товарищи кидают анекдоты в духе "Ползет девочка по концлагерю",
после чего начинается оживленная дискуссия на тему "Почему земля еще носит
таких [beep], и что [beep] всех вас в [beep] пока не [beep] на [beep]",
которая не прекращается до очередного анекдота про курочку.

RU.HACKER:

Здесь занимаются исключительно постингом троянов и вирусов. Почти каждый
день кто-нибудь посылает письмо с текстом вроде "Запустите приаттаченный
файл и пользуйтесь инетом на халяву", а недели через две появляется лавина
откликов "Hу я запустил, а потом почему-то винт отформатировался, может я
чего неправильно сделал? Пошлите плиз заново ту программу!". Обитает в
этой конференции исключительно элитарный народ. Если вас зовут Вася
Ложкин, а не DArk MegAHa(Ker oF Ubl0, то можете даже не соваться сюда -
просто засмеют. Поэтому обязательно придумайте себе крутой псевдоним,
найдите в словаре побольше стильных слов и смело пишите в начале письма
"Здрасти уважаимый All, преветсвуит тебя Mad Sc0lTrAg из // SIEGE // PISYA
TEAM // B0LAN // MLGie // DEVasT //". Также не следует обходить вниманием
и подпись - настоящие фидошные хакеры всегда помещают в конец письма
килобайт-другой полезной информации вроде "[Рано вставать - sux]-[Hинавижу
Лену Зосимаву]-[Школа - mustdie]-[Балтека N9]"

RU.PICKUP:

В этой конференции любят тусоваться крутые интеллектуалы, обсуждающие
методы пикапа девушек. Отвечая на вопрос "Как же все-таки познакомиться с
девушкой?" мне сначала говорили всякие умные слова вроде
"нейро-лингвистическое программирование" и "разрыв шаблона", а затем
порекомендовали подойти и нагло бросить "Пошли, потрахаемся!". Hадо
сказать, после проведения подобного эксперимента, я потом несколько недель
с трудом передвигался, потому что подопытная девушка, как оказалось, ждала
своего отца-боксера.

Тем не менее, за несколько лет пребывания в ФИДО у меня окончательно
сложилось мнение, что это не сеть, а замаскированная секта
алкоголиков-извращенцев. Все начинается с того момента, когда человек
соглашается на уговоры своего приятеля-фидошника и произносит заветное "ну
давай, почитаем эту вашу фидо-почту". По прошествии же нескольких дней
обратить деструктивный процесс становится невозможно: человек перестает
мыться, бриться, есть, спать и говорить, вместо этого он начинает пить,
писать, читать и периодически ругаться непонятными словами вроде "фрекни с
ориджина фак о бинклистайл аутбаунд". Вечером и ночью его телефон
постоянно занят, а родным фидошник доходчиво объясняет, что ему нужно
сконнектиться с босом, чтобы забрать пакеты, ведь там десять метров в
уююках, а через два часа наступит ZMH и его не волнует, что сейчас Hовый
Год и надо позвонить тете Тоне из Одессы. Поинтересовавшись только "Всем
ли наступит полный ZMH или только некоторым?" близкие оставляют человека
наедине с этим жутким наркотиком под названием ФИДО, разрушая этим всю его
дальнейшую жизнь. Скорее всего, вы уже наслышаны о том, что ФИДО -
полностью некомерческая сеть, в которой все держится на голом энтузиазме
ее членов. Плюньте в глаза тому, кто сказал вам эту глупость. В ФИДО все
держится на пиве! Фидошники со стажем на деле доказывают крестьянскую
истину поговорки "Умные люди попишут-попишут, да и выпьют бутылочку".
Где-то раз в месяц организуется мероприятие под названием "поинтовка", на
котором проходит так называемое "обсуждение дальнейшей политики узла". И
надо вам сказать, порой это обсуждение проходит так интенсивно, что многим
участникам приходится впоследствии воспользоваться услугами
медвытрезвителя.

Hи в коем случае не позволяйте затянуть себя в эту жуткую компьютерную
секту. Hадеюсь моя статья позволит вам получить правильное представление о
самых страшных жителях компьтерного андеграунда и избежать пагубного
влияния ФИДОнет. Уже сейчас ко мне в дверь стучат мои друзья-фидош:

(далее текст невозможно прочитать из-за огромных пятен от пролитого пива и
жирных надписей зеленым маркером "FIDO - rulezzz!!!")


Вести с полей

   > ВЕСТИ С ПОЛЕЙ

 УН
 "Противопехотные мины - это серьезная проблема, которая очень сильно меня
волнует", - сказал Пол Маккартни.
 Даня поперхнулся жевательной резинкой и повернул голову к телевизору:

 "Понимаете, это невероятно важно! Миллионы мин в Африке так до сих пор и
не обезвредили…", - продолжал старина Пол с нездоровым блеском в глазах.
Однако тут же его сменила сексапильная блондинка:
 "Меня", - сказала блондинка, - "Крайне волнует проблема рака груди!".

 Даня выключил телевизор, оделся и вышел на поверхность планеты. Там его
встретил мелкий дождик и большой рекламный щит с предвыборной пропагандой.
На щите был изображен подозрительного вида тип, оскаливший в дружелюбной
ухмылке все свои золотые зубы. Ниже было написано: "Григорий Махачушвилли.
Кандидат в депутаты от округа номер…". Еще ниже шла надпись крупным
шрифтом: "СПЕШИТЕ ДЕЛАТЬ ДОБРО!". Надпись резко контрастировала с
физиономией подозрительного типа, который наверняка еще вчера продавал на
рынке абрикосы, героин и противотанковые гранаты. "Клевый плакат!", -
подумал Даня, - "Только я все равно бы лучше сделал… Нужно убрать мерзкого
типа, и вместо него нарисовать автомат Калашникова. Или не - лучше
добави…".

 Но мы так никогда и не узнаем, что же хотел добавить Даня, потому что в
этот самый момент Вася Рыбкин, учащийся 9-го класса 242-ой средней школы,
выскочил из подъезда и ударил его по голове куском арматуры. А затем
забрал часы, телефон и бумажник.

 ДЭ
 Утренний Дождь со всех ног бежал к Учителю, неся в руках диковинный
кустик с красивым корнем в форме сердца.
 -Я нашел! Нашел его! - крикнул мальчик, подбегаю к костру, на котором
стоял кипящий котел с булькающей зеленой массой.
 - Что ты там нашел? - спросил Даня, отложив в сторону пучок сушеных
грибов.
 - Как что! Тысячеглаз! Который раз в десять лет цветет.
 - Дай-ка сюда… О-о, повезло тебе! Засуши его, затем разотри в ступке и
добавь немного Тройного папоротника. Через пару лет оценишь - девки будут
с ума сходить от одной щепотки…
 - Правда что ли? - спросил мальчик и глаза его загорелись.
 - Ага. Только аккуратнее с папоротником - у меня в свое время из-за этой
штуки две подруги откинулись. Переборщил я тогда немного, гремучая смесь
получилась. Эх, хорошие были времена! Слушай, а у нас еда вообще осталась
какая-нибудь?
 - Нет! - сказал Утренний Дождь, - Мы же вчера лань доели…
 - Плохо дело. Ладно, пошли со мной.
 Они спустились с горы и вышли через узкую расщелину к равнине, посреди
которой, у реки, были видны костры расположившегося здесь племени. Даня
подвел мальчика к компании детей, которые стреляли из луков по мотылькам,
вьющимся у одного из костров, а сам отправился в Белый Вигвам. Зайдя
внутрь, он увидел десяток мужчин - сильных воинов, которые сидели кругом и
по очереди курили трубку. Лучшее место у огня занимал вождь племени –
Пятнистый Бизон.
 - Вождь, - сказал Даня, когда взгляды воинов устремились на него - я
вчера общался с богами, и те пожаловались на твое племя. Сказали, что уже
очень давно не было жертвенной лани на вершине Зеленой Горы. О Великий
Вождь, разве твои люди не боятся засухи? Боги сказали, что скоро нашлют
ее, раз люди до того деградировали, что уже забыли о необходимости жертвы.

 - А больше боги ничего не сказали? - спросил Вождь, насупившись.
 - Сказали! О Великий Вождь, боги много говорили мне о тебе, ибо слава
твоя гремит во всех семи мирах. "Почему", - спросили меня они, - "Почему
люди этого невежественного племени не хотят почтить своего великого вождя?
Почему они до сих пор не подарили ему сорок бобровых шкурок в знак
уважения?". Вот что сказали мне боги! Покрытое шрамами лицо Пятнистого
Бизона расплылось в широкой улыбке:
 - Ты бесконечно прав, о Мудрый Шаман, нельзя сердить богов! Вы слышали,
войны?! Чтобы сегодня же женщины отнесли на вершину Зеленой Горы две, нет
– лучше три лани! Я сказал! Хау!

 ТРУА
 Психиатр, сухонький старичок с заметной лысиной, снял очки, тщательно
протер их запотевшие стекла и обратился к Дане:
 - Неужели вы не понимаете всю нелепость ваших фантазий?
 - Чего?
 - Ну вот вигвамы все эти, шаманы - на самом деле это всего лишь плод
вашего воображения. Понимаете, голубчик? Вас ударили куском арматуры по
голове, что вызвало серьезное сотрясение мозга и, как следствие,
неотличимые от действительности визуальные и слуховые галлюцинации. Вы
помните, кто вы такой на самом деле? Даня ненадолго задумался:
 - Ну конечно помню! Я - Жора Махачушвилли. И мне нужно срочно позвонить!
Он без разрешения снял трубку стоящего перед доктором телефона и не,
набирая номера, произнес: "Махмуд! Да, дорогой! Ну конечно же меняем… Как
всегда: двадцать цистерн нефти на сгущенку…"

 КАТР
 Когда Даню выпустили из психиатрической лечебницы, осень была уже в самом
разгаре. Хмурые прохожие брели по колено в токсичной грязи крупного
мегаполиса, а с неба на них беспрестанно капал мерзкий кислотный дождик.
Даня устроился на работу в службу психологической поддержки подростков.
Каждый день ему на мобильный звонило несколько десятков тинейджеров,
которым надоела их постылая жизнь. Вот и сейчас Даня шел по улице и лушал
по телефону очередную душещипательную историю. Какой-то парень втирал, что
через несколько секунд отправится в непилотируемый полет с крыши
пятидесятиэтажного здания. Даня попытался его утешить:
 - Вася, хороший мой, не надо прыгать! Все же просто замечательно! Смотри:
вот сейчас осень, слякоть. Потом зима наступит! Работы у тебя нет, девушка
ушла, с экзаменами ты пролетаешь… В ответ из трубки донесся лишь
сдавленный крик. Затем связь прекратилась. Даня широко улыбнулся и
старательно наклеил на свой телефон маленькую бумажную звездочку. Уже
четвертую за сегодня. "Удачный день!", - довольно подумал он. Через
секунду Дане проломил голову упавший сверху мобильник. А еще через
мгновение на уже мертвого психолога обрушилось тело Васи Рыбкина,
учащегося 9-го класса 242-ой средней школы.

 FATALITY
 Даня быстро летел через изогнутый тоннель красного цвета к яркому,
зовущему источнику света. Все его существо наполнялось бесконечным
ликованием. Однако через мгновение буквально из ниоткуда взялись две
огромные руки, которые схватили Даню за голову и грубо вытащили из теплого
тоннеля в громадное и жутко холодное пространство. Еще через секунду
кто-то невероятно больно ударил его по заднице. В Данин мозг закралось
чудовищное подозрение, и он тут же закричал изо всех сил: "Верните меня
назад, уроды! Вы ничего не понимаете: это же было все уже! Козлы!
Ненавижу! Чтоб вы все сдохли, твари похотливые!". Однако из его рта
вырвался лишь пронзительный младенческий крик…
 - Мальчик у вас родился! Поздравляю! - донесся откуда-то сверху радостный
женский голос, - А кричит-то как звонко, прямо надрывается…


    Фуфло топ-10

     Могие думают, что все мы тут в Хули-редакции - жуткие лишенцы,
беспринципные ушлепки и моральные инвалиды, ценящие только литрбол,
подводную мастурбацию и прочие маргинальные забавы для лиц старшего
школьного возраста. Типа полный у нас декаданс, ренегадство и
аморальность. Ну, в целом, так оно и есть! Однако мы все же решили
основательно разобраться: что такое хорошо и что такое плохо…

  10. Знак "NO ANIMAL TESTING"
 Я, конечно, очень рад, что мой шампунь, средство для предотвращения
похмелья или какой-нибудь пемолюкс не испытывали на бедных крысках и
зайчиках, но путем нехитрых логических рассуждений отсюда можно сделать
крайне интересные выводы. То есть либо мой шампунь вообще никак не
тестировали, и через неделю у меня выпадут все волосы на голове, а лысина
покроется зелеными пятнами. Либо же его испытывали не на животных, а
прямиком на людях: в этом случае перед глазами тут же встают бесчеловечные
эксперименты ученых-нацистов в гестаповских застенках.

  9. Пищеварительная система
 Ну в самом деле, что за тупая фигня - получать необходимую для
существования энергию путем окисления органических соединений. КПД на
нуле, а пол жизни по сути идет на дерьмо - нужно сначала заработать
лавандосы на еду (ну или целыми днями по лесам за оленями бегать), потом
купить ее, приготовить, съесть, переварить… Гораздо прикольнее было бы на
ядерном топливе работать: закинул в топку сотню грамм плутония - а потом
целый год не спишь и бегаешь по стенам от избытка сил.

  8. Курево
 Да, никотин сосет петушки в нашей системе ценностей. Легализованная
торчекозная наркота, делающая тебя инвалидом. Систематическое употребление
и физическая зависимость от белых палочек, набитых насквозь прохимиченным
табаком - это фуфло. А кампанию "Мы не продаем сигареты лицам младше 18
лет" стопудово какая-то табачная контора проплатила: типа не курят только
малолетки и лохи, такой вот злостный пи-ар. Короче, не курить - это модно!

  7. Телевидение
 То, что телевизор - это мусоропровод, проведенный в каждую квартиру,
знают почти все. Ну или хотя бы догадываются. И тем не менее по-прежнему
смотрят мыльные оперы, дорожные патрули и прочие большие стирки, по
минутам спуская свою собственную жизнь в сортир. Я, например, раз в месяц
ящик включаю, чтобы уж совсем диким не казаться, и ни фига нового там: ну
взорвали еще пару домов и десяток самолетов, миротворцы залили напалмом
группировку маджахедов, да миллионные стаи саранчи опустошили поля
Техасщины. Короче все сдохнем, апокалипсис грядет. Истинно вам говорю: в
четверг после обеда Земля налетит на небесную ось!

  6. Политика
 Говно страшное. На пару с телевидением. Дикая же цивилизация - ни фига не
изменилось с эпохи динозавров: кто у власти, тот и имеет во все отверстия
своих ближних. А международная политика и прочий доморощенный феодализм –
это ж вообще полный кошмар. Варвары блин, разве что в крестовые походы не
ходим, да ученых на костре не сжигаем… Даешь единую планету под
контролем нейрокомпьютерного мега-мозга!

  5. Земфира
 Не, конечно вся отечественная музыкальная индустрия - та еще жопа с
ушами, но Земфира - это вообще апофеоз фуфла и мракобесия. Уторченная,
истеричная, депрессивная, тусклая дешевка. Музыка для неудовлетворенных
тридцатилетних теток, в одиночестве мечтающих о принцах и их конях за
стаканчиком паленой водяры. В кунсткамере ей место, а не на голубых
экранах.

  4. Бандитский говнопанк
 Иногда складывается такое впечатление, что наша великая страна - это одна
большая зона. Потому что 2/3 ее населения слушает "Владимирский централ",
читает дешевые, серийные книжечки о бандосо-зековских разборках, и смотрит
по TV чернушные передачи, посвященные отбросам общества. Вот фуфло!

  3. Культ денег
 Никто не спорит: деньги - это гениальное изобретение, которое существенно
упростило товарообмен, за это мы их и любим. Но когда некоторые отсталые
страны бросаются из крайности в крайность, примеряя на себя звериный оскал
загнивающего капитализма…это несколько расстраивает…

  2. Школьное образование
 Скажите мне, что обычно вырастает из парня, которого в школе дрючат во
все отверстия истеричные, сексуально неудовлетворенные стервы, кое-как
сдавшие вступительные экзамены в пед-институт? Всего-то мужиков в школе
обычно - физрук да учитель труда, причем оба чаще всего отморозки тупые, а
ни фига не пример для подражания. Откуда новым Гагариным и Циолковским
взяться - подкаблучники сплошные вокруг, да "пидоры идут, гомосеки там и
тут". Фак сайт!

  1. Девушки, которые не дают
 Полное фуфло!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Гороскоп от тети Джины

 Вот сколько миллионов лет уже живу на свете и каждый раз снова и снова
убеждаюсь, какие же неблагодарные и мстительные существа эти женщины.
Вскоре после выхода в свет самого правдивого гороскопа тысячелетия,
благодаря своему почтовому ящику, я выяснил, что являюсь по
совместительству:
- мерзким ублюдком
- гадким лгуном
- вшивым онанистом
- импотентом
- сексуально-озабоченным шизофреником
- кретином
- инфантильным зоофилом
…

 Не буду продолжать, скажу лишь, что апогея своей славы я уже достиг два
месяца назад, так что все эти наименования оставляют меня практически
равнодушным. А все дело в том, что "Оригинальный сетевой журнал NON,
издающийся больными" присудил мне непереходящее почетное звание "Даниил
Шеповалов, хиппи и онанист" и записал на втором месте в топ-листе ублюдков
имени латышского педофила Эйно Рахья. Прошу заметить, что это тот самый
журнал, который проповедует "тоталитарную анархию, избиение младенцев,
эвтаназию, педофилию, потоптание муравейников, террор, ненависть, кровь и
сперму" и поддерживается "сборищем жыдов, педерастов, поэтов, монахов,
ублюдков, параноиков, антисемитов, наркоманов, подонков, фашистов и
дегенератов". Так что выше подняться мне уже некуда и остается лишь
почивать на лаврах. Однако, помимо этой, несомненно конструктивной
критики, я получил и "самый правдивый мужской гороскоп", составленный
естественно женщиной, а точнее тетей Джиной. Ясное дело, не опубликовать
мы его не можем, поскольку в противном случае получим массовые обвинения в
половой дискриминации, геноциде и контрабанде ураном. Так что всем читать.

 Гороскоп от тети Джины Внимание!! Девушки и женщины!! Все
нижеперечисленные субъекты независимо от знака зодиака являются эгоистами,
грубыми животными и толстокожими бегемотами, пожирающими пиво и
возлегающими на диване, в то время когда мы - женщины тащим на себе
существование этого жалкого шарика ( то бишь планеты Земля ) !!!!

 Дева:

 Естественно, эгоист. В своем роде уникум. Человек, комплексующий из-за
названия собственного знака зодиака, и на этом фоне отчаяно пытающийся
выглядеть гораздо мужественнее чем он есть на самом деле. Иногда впадает в
крайности. Пытается очаровывать и доказывать свое превосходство над
остальными представителями себе подобных. Любит говорить комплименты и
следить за реакцией на них. Если видит, что комплимент сработал, его
начинает нести… Доходит до признаний в вечной любви и единстве его и
вашей мантры на фоне гармонии межгалактического сознания любви. Верить
нельзя категорически. В постели обычно не представляет ничего
убедительного. Вместо бурного и страстного секса может почитать книжку,
аргументируя этот тем, что его мантра устала. Завалить в постель можно
слезами, романтическими клятвами, пылкими признаниями и прочей
романтической ерундой. Не склонен к экспериментам. Иногда бывает БИ.

 Весы:

 Пай-мальчик. Внимательный, вежливый и обходительный. Не требует
повышенного внимания к своей персоне. Скромен и этим завоевывает. Но
иногда эта скромность приводит к появлению у тебя эдипового комплекса.
Хочется взять малыша на ручки и дать ему сисю, лишь бы не смотрел всю
жизнь на тебя "синими брызгами". В постели нежен. Часто от излишней
эмоциональности и душевности получается не секс и слезные объятия. Не
любит секс. Может обходится и без него, довольствуясь домашним борщом,
теплой постелькой и удобной квартирой. К старости становится невыносим,
так как впадает в детство и начинает всерьез требовать сисю. Обычно
гетеросексуален.

 Скорпион:

 Ходячий секс. Но без мозгов. Думает одной единственной извилиной, которая
дислоцируется в трусах от "Версаче". Терпелив. Готов слушать твои слезные
исповеди о тяжкой женской доле. Будет делать сочувствующее лицо, может
даже пустить с тобой слезу. Но все это лишь скорпионья тактика - войти в
доверие и завалить. На утро "забудет" спросить твой телефон. Не терпит
упреков в вопросах секса. Он ведь непревзойденный мастер! Если ты не
кончила после первого его прикосновения - будет мучать тебя до появления
взаимных орально-генитальных мазолей. Редко кто может удовлетворить его
буйную сексуальную фантазию. Если такое и случается, то данная девушка
срочно помечается красным маркером в его тетради с победами и стратегиями
на поле секс-битв ( не сомневайся, у него такая тетрадь есть ).
Гетеросексуален.

 Стрелец:

 Этакий морячок Папай. Бодрый телом и духом. При чем всегда. Что в
общем-то может вызвать здоровое раздражение. Старается обеспечить дом и
семью. Для этого лезет в любой прибыльный (и не очень) бизнес. Не скряга.
Его позиция - "все самое лучшее и красивое мне и моей семье". Сексом
занимается по-пионерски - быстро и задорно. Все же бизнес у него на первом
месте. Хочет детей и побольше. Чтоб было, чем гордится перед начальниками
и подчиненными. А если ты нарожаешь ему отряд "стрельчат - сорви -
голова", осыпет тебя золотом, шубами и курортами и уже никогда не уйдет от
тебя налево, хотя бы из чувства долга перед Семьей. Радость секса понимает
ближе к старости, когда ( как говорится ) "верхи хотят, а низы не
могут"…Гетеросексуал.

 Козерог:

 Мания величия бежит перед ним с мегафоном и транспарантами. Презирает
женщин, как раумных созданий. Считает, что женщине место на кухне и право
голоса она имеет только 8-ого Марта. В случае твоего залета уйдет без
лишних объяснений, сославшись на то, что "ты своими кухонными мозгами все
равно не поймешь его Великой цели в жизни". В постели иногда прибегает к
садо-мазохизму ( естественно с собой любимым в роли Господина ). Не думает
о том, чтобы доставить удовольствие тебе. Может вообще думать о
постороннем, например о том, какой он офигительный мужик. Можно привязать
к себе лишь восхищением и бесконечными и оригинальными (!) коплиментами.
Но в случае повотрения хотя бы одного из них - уйдет, опять же без
объяснения причин. Иногда бывает БИ.

 Водолей:

 Эстетствующий эгоист. Но не без шарма. Как правило интеллегентен и при
соответствующем образовании может сразить интеллектом. Может заливать обо
всем на свете бесконечно. Любит быть в центре внимания. Часто влюбляется,
но быстро теряет интерес, если очередная пассия не догоняет ( что говорить
о том, чтобы перегнать! ) его мозгами. В сексе изобретателен. Ценит
свободу, как духовную, так и телесную. Будет ходить на лево пока будет
позволять здоровье. Как правило гетеросексуал.

 Рыбы:

 Физическое олицтворение рыбы. Юркий и неуловимый. Если пойдет на лево, ты
об этом никогда не узнаешь. Тщательно конспирируется. Но дома и в семье
выглдяит абсолютно искренним. Частенько впадает в депресняк из-за
несбывшихся надежд и планов. В сексе всегда ищет что-то новое,
экспериментатор. Даже может женится и родить детей, но это все равно его
не удержит. Будет ходить на лево и конспирироваться. Конспирироваться и
ходить на лево. Иногда бывает БИ,

 Овен:

 Идет на пролом ради счастья. Присутствует комплекс жертвы. Так часто ему
приходится жертвовать чем-то дорогим ради блага любимой. Не любить ходить
на лево. Занимается сексои с трагичной гримасой на лице, вероятно думая,
что это в последний раз. Клинический случай в любови. Она должна быть одна
и на всю жизнь. Никогда тебя не отпустит, по крайней мере пока дышит.
Авантюрист. Но разумный. Как правило гетеросексуал.

 Телец:

 Добротный и уверенный в себе мужик. На 100% уверен, что он - единственная
опора слабой женщины. Без него никуда, даже в туалет…А вдруг тебя в
толчок засосет?? Надо спасать! Частенько у него возникают отцовские
чувства к даме. На лево ходит только в бухом состоянии. После чего страшно
мучается и ругает себя. В сексе предпочтиает стандарт. Не жди от него
сюрпризов. Вечен и непоколебим как скала. Гетеросексуал.

 Близнецы:

 Непростой тип. В его судьбе всегда должно быть двое. Либо его воторая
половина ты, либо - его вторая натура. В последнем случае я тебе не
завидую. Такой человек полон неприятных сюрпризов. В сексе не эгоист…что
парадоксально. Любит достовлять тебе удовольствие, если этого не случилось
- впадает в депрессию. Хозяйственен… Умеет мыть посуду. Считает в
отношениях самым главным духовную близость. Заваливается легко, так как по
натуре похотлив, хотя и прикидывается скромным "рубахой-парнем". Бывает
БИ.

 Рак:

 Парадокс. По жизни до неприличия хозяйственный и с виду весьма семейный
человек. Но если его не удовлетворяет сексуальная жизнь с подружкой\женой
идет на лево. Мучаетcя от любви к двум женщинам. В сексе забывает о себе,
стараясь доставить удовольствие тебе, при этом не интересуясь, что заводит
тебя больше всего. Любит делать красивые подарки в виде цветов, духов и
т.д. Может легко познакомить тебя с женой, не задумываясь о последствиях.
Обычно гетеросексуал.

 Лев:

 Уникальный человек. Тут мания величия превосходит все допустимые пределы.
Если ты не восхищаешься им, не слушаешь его гениальную музыку\стихи и т.д.
- морально уничтожит тебя. Растопчет и не поморщится. Он считает себя
единственным мужчиной на земле, который знает, в чем заключается счастье
всего женского народонаселени…в Нем. Он - Пастырь, а бабы - овцы. Он
один лучше знает, что им нужно. Ведь он - Тутанхамон, Геракл, Цезарь и
дедушка Ленин в одном лице. Он завоевывает и властвует. В сексе…хм…
даже
сложно сказать…Ты должна понимать своими овечьими мозгами, что
занявшись с тобой сексом он оказал тебе вселенскую услгу… И попробуй не
написать после этой ночи хвалебную песню Ему или ( на худой конец )
оду… Иногда БИ.


Даня 'за стеклом'

      Даня "за стеклом"

      Warning: Все имена, события и торговые марки, использованные в
повествовании - вымышленные. Любые совпадения случайны. Е равно эм цэ
квадрат.      Соленый огурчик

 - Ну а ты бы что делал, если бы "за стекло" попал? - спросил Синтез.
- Дрочил бы перед каждой камерой! Стопудов. И не остановился бы, пока во
все объективы бы не кончил! - ответил Даня, жуя соленый огурчик.

   Контракт

 Синтез несся по ночному хайвею на красном рэйв-мобиле, пугая запоздалых
пешеходов сумасшедшими воплями. "Интересно, а почем нынче танки?", -
пронеслась в голове молодого человека шальная мысль, после того как он
сделал большой глоток из бутылки вискаря. На соседнем сидении лежал кейс с
сотней килобаксов, которые Синтезу выдали сразу же, как только нажратый в
сисю Даня подписал контракт с шоу "За стеклом"…

   Коврик

 На самом деле Даня даже и не догадывался, что подписал такую интересную
бумагу. Он лежал на коврике в прихожей знаменитой на всю страну прозрачной
студии и смотрел сон про роботов, которые пожирали младенцев. Судя по
всему, Дане было не привыкать к подобным кошмарам - на его лице застыла
улыбка умиления. Сначала Даню положили на одной кровати с Марго - это была
хитроумная задумка режиссера, чтобы уже на утро разразился живописный
скандал. Однако посреди ночи новичок проснулся, посмотрел на свою соседку,
и с криком "КАК Я МОГ ТАК ОПУСТИТЬСЯ?!!!" побежал в ванную блевать…но не
добежал и нашел покой в объятиях коврика у входной двери.

    Внедрение

 Утром Даня долго не мог понять, где он находится. Он бесцельно бродил по
комнатам, тоскливо косился на занимающихся своими делами жителей
застеколья и все время цитировал старшего брата Данилы Багрова. Дословно
цитата звучала как "Вот уроды!". Неожиданно встретив в душе обнаженную
Марго, Даня упал на колени и поклялся Всемогущему, что обязательно бросит
пить, только пусть этот кошмар прекратится. К обеду новобранцу объяснили,
что он находится "за стеклом". Даня поспешно принялся стягивать с себя
штаны.

    История любви

 Даня сидел на полу в углу комнаты и задумчиво натачивал кухонный нож.
Иногда он отрывался от своего занятия и мрачно поглядывал то на Жанну, то
на Марго. Ден в это время делал признание Оле, глядя в потолок:
- Оля, э-э-э понимаешь, когда я э-э-э тебя увидел. Тебя э-э-э. И меня
сразу что-то э-э-э бды-щь, так и бды-щь в самое э-э-э! Я впервые
почувствовал чувство. Э-э-э понимаешь меня?
- Ой, ну не знаю. Ну мне приятно это слышать. Хи-хи.
Даня брезгливо поморщился, бросил на Олю многообещающий взгляд и начал еще
более ожесточенно натачивать нож.
- Оля, ты для меня э-э-э. Это все сильнее и сильнее э-э-э растет. Мое
чувство э-э-э к тебе, - продолжал обрабатывать тетку Ден.
- Кстати, Оля…Тут Ден со мной вчера поспорил, что он тебя в задницу
трахнет в течении недели, - не выдержал Даня, - Так прямо и сказал: "Я ,
говорит, не я буду, если эту козу со спрайтом вместо мозга не отдеру
хорошенько!".

    Внутренний мир

 У Дани было двое волшебных друзей: черный гоблин Мырд и розовый слоник
Лопа. Так как Мырд и Лопа были волшебными, видеть их и разговаривать с
ними мог только Даня. Доктора называли эту необыкновенную способность
шизофренией и галлюцинаторным бредом. Однажды Даня сидел в позе лотоса под
душем и общался со своими невидимыми друзьями, когда к нему вдруг
незаметно подкралась Марго.
Марго: Даня, слушай, один ты здесь не победишь - выиграть должна пара…
Мырд: Чува-а-ак, а давай ты ее за волосы схватишь и глаз высосешь, а потом
побежишь на кухню. Там Жанна с Олей сидят, так вот у них на глазах его
сожрешь и тут же наблюешь в кастрюлю с борoщом, а? Прикольно же будет,
чувак!
Даня (задумчиво): Ну я не знаю, стремно как-то…
Марго: Почему? Что, считаешь меня коварной и испорченой? Пойми - это всего
лишь игра. Вдвоем мы точно получим эту квартиру!
Мырд: Или не, давай ее лучше повесим здесь вверх ногами, а в… ну туда
вобщем шланг от душа воткнем. Представляешь какой фонтан будет…Самсон
отдыхает. Можно еще для красоты ее налысо побрить и свастику на черепе
вытатуировать. Чувак, офигенно будет - я тебе говорю! А потом скажем, что
это несчастный случай был…
Даня: Ну я не знаю, здесь телекамеры повсюду - можем не успеть,
остановят.
Марго: Да кто остановит? Это же шоу - им рейтинг важен. А мы с тобой будем
в постели такое вытворять…уж я обещаю. Так будешь со мной вдвоем?
Лопа: Ой-ой-ой, обещает она, иди в зеркало на себя посмотри. Кстати, Дань,
а давай ее сегодня ночью бензином обольем и подожжем?
Даня: Давай!
Марго: Ну вот и отлично!

     Просьба

 На третий день общения с жителями застеколья Даня заявил режиссеру, что
есть он не будет, а на положенные ему деньги хочет преобрести кое-какие
вещи. Кое-какими вещами оказались: канистра бензина, зажигалка, два ящика
гвоздей, медвежий капкан, литр соляной кислоты, приспособление для
вырывания ноздрей, а также целый ряд колюще-режущих предметов. Просьба
была отклонена.

   Диалоги о…

- Даня, заткнись! Ты сам-то понимаешь, что говоришь? Как это, всех
стариков пустить в расход? Они же столько пережили, нас и наших родителей
воспитали. Да ты бы только знал, какое золото моя любимая бабушка! –
бушевала Жанна.
Даня прекратил точить нож и ненадолго задумался:
- Ну ладно, бабкам мы сделаем небольшое послабление. Выкапываем две ямы,
сажаем в каждую по бабке и даем им обоим по лопате. А потом заставляем
каждую бабку копать, а выкопанный песок кидать в соседнюю яму.
- Ага. И тогда та бабка, которая первой закопает другую - победила, и мы
ее отпускаем! Ну что же, все по честному! - оживился Макс.
- Нет, Максимка, не так. Потом все равно обеих катком закатаем. Но зато
хоть какое-то разнообразие будет, да и самообслуживание как никак. -
отрезал Даня.
- Тебя, урода, посадят, как только ты отсюда выйдешь! - процедила сквозь
зубы Марго, брызгая холодной водой на лицо упавшей в обморок Жанны.
Сегодня утром ей еле-еле удалось смыть с себя бензиновую пленку - кто-то
из техников шоу подкинул Дане полную канистру…по всей видимости рейтинг
Марго падал…

    Вечеринка что надо

 Жанна разозлилась не на шутку:
- Ден, ты меня просто бесишь! Только мы, девушки, и пытаемся что-то
сделать, выполнить задание режиссера, а вы все только и можете в приставку
втыкать. Вот сегодня надо киберпанк-шоу устраивать, а вы…а этот параноик
ваш новый вообще все свои съестные деньги на ящик пива потратил и заперся
в туалете.
Дверь туалета шумно распахнулась и оттуда выполз Даня, толкая перед собой
ящик с пустыми пивными бутылками. Он подполз к входной двери, постучал в
нее и крикнул:
- Эй ты там, джедай эфира, бутылки иди сдай! Ик! И трансформера мне купи
на оставшиеся деньги…Мегатрона…
Режиссер безмолствовал.
- Даня, имей совесть! Мы сегодня вечером должны шоу устроить, может
все-таки поможешь нам? - запричитала Жанна.
- Молчи, женщина! Не пристало Вождю Солнца участвовать в суетных делах
бледнолицых. - пафосно протянул Даня.
Внезапно он насторожился, уставился в угол безумным взглядом и с криком
"Не-е-ет! Они меня нашли!!!" нырнул в шкаф с инструментами. Раздался
грохот падающих полок и щелчок закрывающегося замка.
- По ходу Даня в сказку попал…"В гостях у белочки" называется, -
язвительно прокомментировала произошедшее Марго, - А ты, Жанн, не
беспокойся, у меня есть идеи насчет шоу…
"Du. Du hast. Du hast mich", - громыхал музыкальный центр, в то время как
Оля и Марго, одетые в какие-то странные тряпки, завершили свой танец и
целовались на полу. Шоу было в самом разграре.
Внезапно громкую музыку перекрыл шум дисковой пилы, кромсающей металл - из
разрубленного в клочья шкафа вывалился Даня с грозным инструментом в
руках.
- Во славу Всемогущего Мегатрона! - крикнул он и принялся яростно пилить
банки с краской и металлические коробки, выпавшие из шкафа, - Я вам, beep,
покажу киберпанк!!!
Внезапно Даня заметил купленного режисером игрушечного трансформера,
которому кто-то нарочно отломал одну ногу.
- Прими эту жертву, о Всемогущий, - тихо прошептал Даня и занес дисковую
пилу над поясом Жанны.
Погас свет. Трансляция шоу прекратилась.

   Совесть Синтеза

 "Над границей тучи ходят хмуро, край суровый тишиной объят!", - напевал
Синтез, вращая рычагами управления танком. Тяжелый Т-62, разрисованный
цветочками, белыми голубями, а также надписями "LOVE" и "PEACE",
проламывая асфальт и круша железобетонные конструкции въехал в прозрачную
студию "За стеклом".
- Даня, прыгай! - крикнул Синтез, высунув голову в шлеме из люка. Стекла
шлема тут же покрылись брызгами крови.
- Не вопрос! - Даня бросил силовой кабель, посредством которого уже
несколько минут форматировал мозги Дену и залез на танк.

   Почти конец

 Все застекольщики собрались в большой комнате и маялись от скуки, не зная
чем заняться: шоу временно прекратилось - шел ремонт помещения.
- А давайте Жанку изнасилуем? - предложил вдруг Макс, - она все равно
сейчас под капельницей лежит и ничего не соображает!
Оля поперхнулась соком:
- Да вы что, ребят, совсем с ума съехали? Вам общение с этим психом на
пользу не пошло!
- Поговори мне тут, ведьма! Я же видел, что это ты Великому Мегатрону ногу
отломала. Придется тебя сжечь на костре! - сказал Ден, заламывая Оле руку
за спину.
- Правильно, Ден, правильно. А то ничего святого для нее нет, Великого
Мегатрона ни в грош не ставит. И не забудь сделать этой еретичке
татуировку со свастикой на левой ягодице…это чтобы наши там сразу
разобрались куда ее определить… - сказал розовый слоник Лопа, - да ты,
Ден, не пугайся, нас с Мырдом тебе хозяин оставил в подарок, сказал что ты
тут теперь самый способный…

    Совсем конец

 Наступил новый 2070-ый год. Только радиоактивный снег падал на
безжизненную поверхность планеты.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Он сказал 'Поехали!'

 Он сказал "Поехали!"

 Даня: миф или реальность?
 Вот уже несколько долгих лет прогрессивную общественность терзает один и
тот же вопрос: "Что (или кто) такое Даня Шеповалов?". И какого хрена
четыре года подряд в каждом номере культового журнала "Хакер" публикуется
параноидальный бред, подписанный этим именем? Сколько читателей ][ -
столько и мнений по этому поводу. Приведем лишь некоторые из них:
1. Даня - это альтер-эго Сергея Покровского, который страдает перманентным
расщеплением личности.
2. Даня - это генератор псевдо-случайных предложений, написанный Доктором
Добрянским на языке "Алгол-68".
3. Даня - это говорящий попугай-гермафродит Родригес, которого Покровский
раз в месяц кормит галлюциногенными грибами, вымоченными в PCP.
А теперь самое время для сенсационного заявления: дело в том, что мы не
знаем, кто такой Даня Шеповалов. Его тексты мы каждый месяц находим под
дверью редакции в полнолуние.

 Он живой и светится!
 Вспоминает Антонина Ивановна Крайзеншпиц, классная руководительница:
 Ой, вы знаете, такой был милый мальчик поначалу. А в четвертом классе
вдруг написал сочинение "Цифровая сперма". Мы думали, ему Нобелевскую
премию по литературе за него дадут. А потом Даня музыкальную группу
организовал с этим же названием. Первый альбом (на бобине) у них через
месяц вышел. Назывался "Детский Церебральный Паралич". Мне там третья
песня очень понравилась…там еще такой припев был…забыла…а-а-а "Лиловый
говнопанк в душе моей расцвел"!

 Олег Рамзесович Бздрищенко, глава школьного кино-кружка:
 Мы тогда американскими фильмами увлекались, вот и решили сделать
продолжение "Звездных войн". Ну, разумеется, сценарий нужен был - Даню
попросили придумать, он тогда хорошие сочинения писал. "Цифровую сперму"
его читали? Зря! Настоятельно рекомендую, там один момент хороший есть,
где маленького ослика…неважно в общем. Ну, короче, написал он нам
сценарий. Там значится весь фильм Звезда Смерти уничтожала мощным лазерным
лучом обитаемые планеты. Одну за одной. По две планеты в минуту. Итого за
одну серию 180 космических взрывов было. А Даня не поленился - написал
сценарий десяти серий.

 Настя Мазина, продавщица универмага "Серебристый":
 Не может быть! Так это, значит, сам Даня был! А я-то, дура, все думала,
что это за чудила такой. Он к нам в магазин целый год приходил каждую ночь
ровно в 2:15, кидал в корзинку бутылку водки и тюбик вазелина, а затем
проходил через мою кассу. Знаете, улыбается весь такой, смеется…

 Аркадий Помахайло, капитан милиции
 Ага, помню конечно, да его к нам в отделение чуть ли не каждый день
доставляли. Ну под Новый Год он завсегда у нас отдыхал. А в чем дело-то
все было: ему видите ли не нравились все эти поздравительные растяжки с
надписями "С Новым Годом, дорогие петербуржцы!". Дескать скучно это и
убого. Вот Даня и вешал самостоятельно в ночь на 31-ое января на Невском
белоснежную растяжку, на которой метровыми черными буквами было написано
"Х.Й". Да много чего было. Вот хотя бы случай на рынке. Он тогда оделся
маджахедом и продавал с лотка противотанковые гранаты. А за спиной у него
большой зеленый флаг стоял с надписью "Все для фронта! Все для победы!".

 Ольга Кондратьевна Зюй-Заколдырская, директор школы:
 Очень талантливый мальчик: сочинения хорошие писал, песенки, в жизни
школы участвовал, не пил, не курил. Правда вот на последнем звонке Даня
меня немного расстроил. Представьте себе только: праздничная линейка,
учителя, родители, выпускники читают стихи, посвященные школе. И тут вдруг
на середину актового зала выбегает учитель физкультуры в девичьем
матросском костюмчике, с бантиком на голове и колокольчиком в руке, а
из-под коротенькой юбочки у него выглядывает, простите за выражение,
здоровенный волосатый член до колен. И вот значит наш физрук около
получаса бегает по актовому залу, размахивая своим достоинством,
позванивая колокольчиком и выкрикивая что-то о боевых слонах, которые
напали на девственниц города Рамакитешвар. Так вот оказывается Даня
накормил его в тренерской какими-то таблетками от радиации и дал почитать
"Бхагавад Гиту"…

 Лора, девушка Дани:
 Я с ним однажды целый месяц жила. Такого насмотрелась, ни приведи
Господь! Например, каждую ночь, ровно в 2:30 он выкрикивал изо всех сил
(чтобы соседи слышали) одну и ту же фразу: "Не жалей бензина! Сожжем их
всех!!!" и включал на максимум главную музыкальную тему из фильма о
Шерлоке Холмсе. Хм, еще у него дома повсюду книги валялись. Я даже помню
названия некоторых:
-	J. Thompson "Suicide Freestyle"
-	К. Айзенковский "Что делать, если за вами следят из космоса"
-	А. Ахмедбеков "Глянцевые журналы как орудие джихада"
-	Р. Максимов "Напалм для чайников"
-	С. Джамунишвили "Реактивные психозы при алкогольных ремиссиях"
-	К. Чуковский "Мойдодыр, Тараканище и другие бытовые галлюцинации"
-	Д. Мааресков "Роботы - высшая ступень эволюции"
А на меня он внимания вообще не обращал. Мы и не целовались-то даже ни
разу. Только в зоопарк часто вместе ходили - он это дело очень любил,
особенно у вольера с осликами всегда много времени проводил. А ушла я от
Дани, когда он начал носить черные сапоги на высоком каблуке и называть
самого себя Констанцией.

 Алексей Разумихин, известный издатель:
 Ну да, как-то Даня приходил ко мне. Принес написанный им дамский роман,
типа Даниэлы Стил что-то. Только мы его не напечатали. Почему? Да потому
что он заканчивался приблизительно так: "…Заходящее солнце скользнуло
своими томными, ласковыми лучами по нежной коже девушки, а легкий летний
бриз растрепал ее длинные, волнистые волосы. Это зрелище окончательно
свело с ума Леонардо: он положил руку на упругое бедро Алисы и страстно
припал к ее устам. А потом трахнул! Два раза!"

 Антон Пластилинов, знакомый:
 Ага, мы с ним вместе одно время донорами спермы подрабатывали. Неплохой
парень, только шутки у него дурацкие. Проходим мы, допустим, медицинский
контроль перед сдачей материала, уже почти конец, а он вдруг хлопает меня
рукой по плечу и кричит: "Эх, офигенно мы вчера в бордель съездили! А
кокаин-то какой классный был!!!".

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Самый честный гороскоп

 Я - квазипотенциальная решетка смыслового бытия, спроецированная на
бумагу куском протоплазмы в сознании аспекта беспричинности коврика для
мыши. Стоп. Перезагружаем мозг в безопасном режиме. Ага, иншалла и
зигхайль, мои наикончайшие. Вы уж простите меня - иногда буду
оговариваться. Все дело в том, что недавно у меня произошло мощнейшее
спермоизлияние в мозг, и теперь мое левое полушарие категорически и
рефлексивно отказывается общаться с правым. Эта фишка причиняет мне
некоторые неудобства, поскольку управление от одного полушария к другому
передается в самые неожиданные моменты. Такая вот асинхронность.

 Ну да ладно, не будем о грустном - давайте лучше о мерзком и извращенном.
Знаете, что не так давно сказала мне одна, не к ночи будет сказано,
девушка? "Какой же ты, милочка, педераст, ты самый что ни на есть
банальнейший гетеросексуал", - вот что она посмела презрительно бросить в
лицо мне, Величайшему Буйнопомешанному Всея Новой Зеландии и Почетнейшему
Извращенцу Сектора Альфы Волопаса, Центавра и Кассиопеи. Да как она
посмела только сказать такое! "Ты - банальнейший гетеросексуал", - да
более обидной глупости я никогда в жизни не слышал. А все из-за чего:
просто я проводил над этой глупенькой девушкой свои концептуальные научные
эксперименты аля "влияние женского оргазма, вызванного оральной
стимуляцией, на состояние мозгового слоя надпочечников". Во имя науки,
прошу заметить! Ибо всем и каждому уже известно, что с тетками
Несравненнейший Сам не спит по целому ряду причин:
1. Ему все равно никто не дает.
2. Сам спит только с Вечностью, но только раз в месяц и только в
смирительной рубашке.
3. Практически все тетки владеют экстремальными методами психического
изнасилования и ментального надругательства над дядьками, а потому
представляют потенциальную угрозу даже для Самого.
4. Потому что Иисус Христос - ковер-самолет и Театр на Таганке, независимо
от концептуальности понятия факса в наше время штормов сознания. Тьфу, ты,
снова перезагружаемся в безопасном режиме.
4. Сам вырезал все сексуальные алгоритмы из своего мозгового биоса при
помощи осколка от бутылки с лимонадом "Буратино".
5. У Самого просто не остается ни минуты свободного времени, потому что
все оно уходит на мастурбацию перед зеркалом, во время которой Сам
наслаждается своим величием и мощью духовной эрекции.

 "Ну и нах…то есть зачем ты нам все это рассказывал", - спросят особо
дотошные читатели. "А я е…то есть не знаю", - вот что отвечу я. Хотя вру,
конечно, знаю, это была подготовка к рекламному блоку. Все дело в том, что
на базе Х открывается медицинская клиника, предоставляющая целый ряд
услуг, от абортов по методу доктора Покровского (отстрел детей в животе
матери разрывными пулями), до удаления лишних волос на теле при помощи
напалма и сложных нейро-хирургических операций грязным стеклом по полной
ликвидации или частичному обнулению пресловутых сексуальных алгоритмов в
биосе вашего мозга. На данный момент процент выживших после этих операций
составил целых 15%, что говорит о небывалом уровне мастерства персонала.

 Но среди вас, наверняка, найдутся и такие несознательные личности,
которые не захотят навсегда избавиться от жгучего желания трахнуть
ближнего своего как самого себя. Они совершенно не понимают, какой
посильный вклад смогли бы внести в дело мира и остановки разумной жизни на
нашей ублюдской планете. Также они не представляют всю глубину милосердия,
лежащего в основе данной операции: ведь столкнувшись с проблемой острой
нехватки сексуально-озабоченных мучачосов, тетки начнут давать всем и
каждому без отдыха, дабы успеть натрахаться всласть до конца света,
знамением которого я являюсь. Но, что делать, я прощаю вам эти
несознательные порывы, сам был таким до первой электрошоковой терапии.
Более того, я приготовил для вас серьезную астрологическую работу, которая
может серьезно помочь в правом деле борьбы за искусственную вагину! Я
чего-то не то сказал? А, ну да, в дело борьбы за познание сладких плодов
чувственной любви, вот как.

 Ты, наверняка, не раз читал слащаво-попсовые гороскопы в ярких книжечках
и газетках. Там всегда говорится, что вы добры и талантливы, богаты и
успешны в делах, несколько холодны, но в тоже время потрясающе чувственны.
Также там утверждается что под твоим знаком родились Будда Шикьямуни,
Иисус Христос, а также Ричард Львиное Сердце и Алиса В Стране Чудес.
Короче, читая подобную лажу, хочется мастурбировать от счастья и
вселенской радости за свою уникальную персону. Однако, в подобную картину
несколько не вписываются бомжы, конченые нарки, фригидные стервы, тупые
кретины, а также Даниил Шеповалов лично. Запомни раз и навсегда: верить
можно только гороскопам, опубликованным в Х! И именно такой, действительно
правдивый, самый лучший женский горскоп, в котором выявлены все пороки и
слабости современных теток, мы представляем именно…то есть представляем
адекватно…то есть представляем, короче, этот гороскоп!

 Дева:

Фригидная идеалистка. Ждет своего принца на голубом или каком-то там коне
и до этого момента не ляжет ни с кем. Хотя я сильно сомневаюсь, что она и
с принцем-то ляжет. Всех людей кроме себя держит за тотальную мразь и
ублюдков, однако скрывает это и очень хорошо шифруется в милую и
обаятельную тетку. Обожает заигрывать и флиртовать с дядьками, однако
всегда кидает их в самый последний момент. Может годами не трахаться и не
испытывать никаких неудобств. Ее сексуальные алгоритмы полностью
контролируются рассудком, а потому давить на чувственную сторону и вздохи
под луной - дохлый номер. Единственный реальный способ переспать с ней - в
первую брачную ночь. Но для того чтобы жениться, придется с десяток лет
мило и романтично за ней ухаживать. В постели ведет себя несколько
пассивно, однако ее очень легко раскрутить на любой дикий изврат. Обычно
девы - лесбиянки.

 Рыбы:

Просто находка. Если сильно захочешь - переспишь. Она совершенно не может
контролировать свои чувства и эмоции рассудком, чем тебе и следует грязно
воспользоваться. Здесь прокатит любая чувственная фигня: тайные записки,
неожиданные цветы в квартире, нежные прикосновения, параноидальный шепот
на ушко етс. Однако запомни: ее интуиция превосходит твою настолько же,
насколько Эйфелева Башня по высоте превосходит твою эрегированную радость.
Поэтому даже не пытайся ей врать, в ту фигню, что ты ей говоришь, ты
должен верить сам. Себе же она врет постоянно и в невообразимых дозах. Так
что ее представления о тебе будут сильно искажены ее же эмоциями и скорее
всего в лучшую сторону. Я живу в чужом сознании. Это и есть и причина и
следствие и синий экран с сообщением о конце света и надписью ОК, на
языке, которым я по всей видимости пишу. Перезагрузка. Обычно рыбок
торкают всякие оккультные и религиозные фишки, так что их без проблем
можно раскрутить на тантрический или еще какой мистический секс. В постели
ведут себя очень приятно, однако порой несколько скованно. Практически все
рыбы - би.

 Рак:

Занудная, мнительная, мечтательная девочка. Довольно простой для
завоевания объект - достаточно лишь постоянно твердить ей, что она
прекрасна, умна, обаятельна, единственная и неповторимая, лучшая из лучших
и прочее. Говори, что не можешь жить без нее, что она для тебя - глоток
свежего воздуха, короче гони без зазрения совести. Дело в том, что у нее
полно комплексов насчет собственной персоны и она быстро к тебе
привяжется. Однако и надоешь ты ей тоже очень быстро, потому как она сама
не знает, чего хочет. Но если ты ее бросишь - ее будут мучить такие
депрессии, что даже мне страшно становится. Она не отвяжется от тебя еще
пару лет: будет звонить, доставать директом, ментально, астрально, анально
и еще кучей извращенных способов. И постоянно будет ныть, что ее никто не
любит, и что ты, мерзкий ублюдок, посмеялся над ней и бросил, невинную
девочку. Короче развлекуха - не ходи купаться. В постели проявляет чудеса
акробатического искусства, поскольку там не первый раз…и даже не второй.
Обычно гетеросексуальна.

 Козерог:

В целом очень похожа на деву, однако жутко сексуально-озабочена и страдает
потрясающей манией величия. Людей считает таким дерьмом, каким даже я их
не считаю (однако вполне заслуженно). Если даже ты смесь Энштейна со
Шварцем и Байроном - у тебя все равно нет никаких шансов ее заполучить.
Хотя трахаться она хочет постоянно. Постоянно в смысле она каждую секунду
хочет трахаться. А потому единственный выход для нее - непрерывная
мастурбация, к которой она и прибегает. Причем количество ее оргазмов в
день частенько переваливает за 40. Эти данные вполне достоверны, ибо
получены при помощи скрытой камеры, установленной в спальне исследуемых
объектов. Запомни, ее нельзя завоевать, сколько бы ты не рисовался и не
ухаживал за ней. Она сама методично выбирает себе идеального партнера.
Причем практически всегда ошибается. Но, тем не менее, обычно никогда ему
не изменяет. Частенько полностью посвящают себя какой-нибудь тотальной
области, вроде религии, работы или искусства и основательно забывают, что
они - живые тетки. В постели ведут себя агрессивно и полностью берут
контроль в свои руки: будешь делать то, что она захочет. Почти всегда
бисексуальны.

 Овен:

Самоуверенный вулкан - что-то вроде этого. Жутко упряма, считает свое
собственное мнение истиной в первой инстанции и навязывает его остальным
людям, особенно амигосам. Если думает, что ты - кретин, сразу же прямо
тебе об этом скажет. Чтобы завоевать ее, надо показать, какой ты властный,
сильный и уверенный в себе мучачос. Запомни: она не переносит слабаков,
нытиков и всех, кто имеет отличное от нее мнение по каким-либо вопросам,
особую нежную ненависть она питает лично к Данечке Шеповалову. Хотя, на
самом деле, обычно ее завоевывать не приходится, она привыкла доминировать
и в обязательном порядке предложит тебе явиться завтра в 18:30 в парк
имени Мартина Лютера Кинга для участия в недетской оргии. Очень любит
трахаться и в постели использует такие дикие извраты, которым позавидовал
бы любой серийный убийца. Обычно овны - гетеросексуальны.

 Лев:

Диагноз: мания величия. Постоянно офигевает от чувства собственной
офигенности. Так что играть следует только на этом. Все, что ты можешь
сделать: это дарить ей изумрудные серьги, кругосветные круизы, трижды в
день отвешивать ей земной поклон, кричать, какая она великолепная, а также
вытатуировать ее имя у себя на груди. Однако, не забудь, что у ее ног
ползает туева хуча и еще два поклонника, так что ты - всего лишь аргумент
в пользу ее офигенности. Тем не менее, ты не имеешь никакого права
изменять - это ее привилегия, бессмертной богини и царицы мира. Так что,
чтобы добиться ее, тебе потребуется нехило ксомокредов, куча свободного
времени и хорошо подвешеный язык. Ты, кстати, не знаешь, кто я такой? Ах,
ну да, ты же и есть я. Это ты подумал или я решил? И кто из нас стал все
это знать? Да, трудно решить, кто в данный момент все это думает. Ты
думаешь, что ты, и я думаю, что ты, а на самом деле солнечный свет
вприпрыжку с самим собой и обратным ходом луча. Так, стоп, не обращать
внимания - это меня опять сбоит. Итак, в постели львицы очень даже ничего
себе, но даже тут проявляется их сознание собственной крутизны. Обычно
гетеросексуальны.

 Скорпион:

Она любит трахаться. Она умеет трахаться. Она хочет трахаться. Да
буквально цель всей ее жизни - трахаться. Такую тетку обычно завоевывать
не нужно, она просто подходит к тебе и говорит: "Я вас хочу!". В ее
присутствии стоит у всех, даже у Папы Римского, Далай Ламы 14-го и Данечки
Шеповалова. Очень любит разговаривать на тему секса и своих предыдущих
похождений - ревновать не следует. Судьба ваших дальнейших отношений
обычно целиком и полностью зависит от первой ночи - если ты ее не
удовлетворишь, то я тебе не завидую. Хотя, на самом деле, если и
удовлетворишь, я тебе тоже не завидую, поскольку не каждый мучачос сможет
выдержать пять-шесть часов нон-стоп. В постели она ээээ, как бы это лучше
выразиться, короче тебе хватит и останется еще на пару Хиросим. Обычно
скорпионы гетеросексуальны.

 Стрелец:

Романтичная прямолинейная стерва - что-то вроде этого описания ей подходит
больше всего. Не умеет врать, когда дело касается других людей: открыто
скажет, что о тебе думает и как лучше тебе пройти в известном интимном
направлении. Тем не менее, о себе может заливать такие фишки, что даже
Великому Самому не снились в самых скабрезных снах. Обожает всяческую
дешовую романтичную пургу, вроде чтения скомунизденных плаксивых стихов,
встреч лунной ночью у фонатов и ниспадания на колени при изъяснении в
любви. На первый день подари ей букет роз и прогуляйся. На второй подари
букет роз, прогуляйся и поцелуй. Ну а на третий просто и сердито переспи.
Частенько она проваливается в довольно затяжные депры, когда к ней лучше
не соваться. Если замечает, что ты ей изменяешь - проваливается в депры
еще чаще. Однако невнимательна, так что ее очень легко кидать. В постели
порой испытывает довольно странные комплексы, но в целом очень даже
ничего. Гетеросексуальна.

 Телец:

Исключительно земная тетка. Обожает развлекаться причем желательно в
компании амигосов. Здесь не прокатят всяческие уверения в вечной любви и
чувственные трюки как с раком. Проще надо быть, дорогие друзья. Просто
сделай так, чтоб ей с тобой было интересно, подари парочку каких-нибудь
женских безделушек, немножко стандартного романтизма - и она твоя. Главное
- не надо ее усиленно домогаться, она очень упрямая. Если вдруг решит, что
ты насилуешь ее психику - будет буквально драться. Так что здесь следует
воспользоваться проверенной временем стратегией "лучше час потерпеть, чем
три уговаривать". Выглядит обычно очень женственно и стильно, иногда
довольно умненькая, однако слишком приземленная и зацикленная на
развлекухе и наличии у тебя космокредов. В постели стандартная, извраты с
ней лучше не затевать. Однако среди тельцов частенько встречаются
лесбиянки.

 Весы:

Домашняя девочка. Не мыслит свою жизнь без второй половины и обычно очень
рано выходит замуж. Так что всячески показывай, что у тебя серьезные
намерения и ты не один из этих "гадских ветренных самцов". Очень капризна,
ей нравится постоянно обижаться. Однако, если она любит тебя - обижаться
перестает и, более того, пытается сгладить все острые углы в ваших
отношениях. Как и телец обожает всяческий стандартный романтизм и женские
безделушки. Иногда вдруг начинает строить из себя ту, которой не является,
причем довольно бездарно - здесь следует ей подыграть, дабы не настраивать
против себя. Секс ей обычно быстро надоедает и она занимается им, лишь
чтобы не прослыть фригидной, поскольку очень зависима от чужого мнения. В
постели частенько однообразна. Обычно весы гетеросексуальны.

 Близнецы:

Очень странная тетка. В смысле с виду-то она обыкновенная, но на самом
деле очень странная. Ты уже, наверное заметил, как недетски сбоит мой
мозг, так вот ее сбоит еще круче. Ее характер меняется постоянно. То она
боготворит тебя и по щелчку твоих пальцев бежит делать минет, а то вдруг
выкидывает за дверь твою зубную щетку вслед за тобой же. Точно также и в
сексе: ее фантазии могут затмить славу Величайшего Извращенца и в тоже
время на следующий день она скажет, что спать с людьми - все равно что
есть мясо мертвых животных. Так что тут я тебе помочь не могу: надо
ориентироваться уже на местности. В постели весьма разнообразна. Бывают
лесбиянками, зоофилками, космонавтами и вообще кем угодно.

 Водолей:

Типичная хиппи. Имеет гигабайты друзей мужского пола и тут же тебя кинет,
если ты начнешь запрещать ей с ними общаться. Ей наплевать на деньги и
твой имидж, так что можешь не особо рисоваться. А вот iq неплохо бы иметь
выше уровня полного кретина. Обожает свободу и поэтому не хочет
привязываться к какому-либо одному человеку очень сильно. Секс ее
интересует слабо, так что с этой стороны тоже не подъехать. Иногда у нее
случаются кокретные заскоки, во время которых она может вытворять
совершенно дикие фишки. Во время этих сбоев ее как раз лучше всего и
цеплять. В постели ведет себя достойно, но редко получает настоящее
удовлетворение от секса. Обычно гетеросексуальна.

 Да, чтобы исключить лишние вопросы: Великий Данечка родился под знаком
девы, однако он не женщина…хотя и не мужчина. Скорее всего, Данечка
Шеповалов - генератор псевдо-случайных символов. Хотя кто же он на самом
деле - великая загадка бытия.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Творчество Дани Шеповалова

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Творчество Дани Шеповалова

Биологическая война (15 Кб)
Электронная кровь в кремниевых венах (16 Кб)
Школа суицида им. Джордано Бруно (11 Кб)
Компьютерные законы Мерфи (5 Кб)
Электроник возвращается (12 Кб)
Дневник ослика Феди (9 Кб)
Правда о Фидо (8 Кб)
Вести с полей (7 Кб)
Фуфло топ-10 (5 Кб)
Гороскоп от тети Джины (10 Кб)
Даня "за стеклом" (10 Кб)
Он сказал: "Поехали!" (7 Кб)
Самый честный гороскоп (17 Кб)
Убийцы старушек (5 Кб)
Чужие письма - Seventeen (9 Кб)
Чужие письма - Cool Girl (9 Кб)
Чужие письма - Elle (9 Кб)
Чужие письма - Лиза (8 Кб)
Чужие письма - Men's Health (9 Кб)
Чужие письма - Домашний очаг (6 Кб)
Чужие письма - Oops! (9 Кб)
Чужие письма - Птюч (9 Кб)
Чужие письма - Хакер (10 Кб)
Чужие письма - XXL (9 Кб)
Кекс наносит ответный удар - hardcore version (9 Кб)
Кекс наносит ответный удар - softcore version (9 Кб)
Страшилки о маленьком хакере (3 Кб)
Общество книголюбов (10 Кб)
Наши методы (12 Кб)
Месть (8 Кб)
В поисках секса (8 Кб)
Прекрасный новый мир (10 Кб)
Новые приключения Незнайки (13 Кб)
Как избавиться от бойфренда (9 Кб)
Кому бы я оторвал яйца (9 Кб)
как избавиться от подружки (10 Кб)
Как избавиться от подружки ver 2.0 (11 Кб)
Как избавиться от соседей (10 Кб)
Один мальчик… (4 Кб)
Беседы с психиатром (19 Кб)
Законы Мерфи для Quake (4 Кб)
Интервью из-под одеяла (13 Кб)
Поролоновая крыса (6 Кб)
Оргазм Робокопа (9 Кб)
В гостях у секты (10 Кб)
Половые войны (15 Кб)
Записки шизофреника (6 Кб)
Эрегированный космос (7 Кб)
Эрегированный космос 2 (14 Кб)
Лучезапястный синдром (9 Кб)
Тест "Сексуальный ли ты маньяк?" (6 Кб)
Тест "Моральный ли ты урод?" (12 Кб)
Тест "Моральный ли ты урод?" v. 2.0 (9 Кб)
Тест "Экстремал ли ты" (6 Кб)
Тест "Хулиган ли ты" (6 Кб)
Оторвись в военкомате (11 Кб)
Жажда жизни (8 Кб)
Ядерная зима - путь к свободе (10 Кб)
Хакерские фильмы (2 Кб)
Прикладное зомбирование (12 Кб)


    Убийцы старушек

    На этот раз мы поговорим о влиянии компьютерных игр на мозг человека.
Мои последние исследования показали, что даже невинные на первый взгляд
игрушки подвергают необратимой деформации сознание среднестатистического
геймера. Кстати, в ходе моих очередных бесчеловечных экспериментов на
людях, мышах и джойстиках были выявлены довольно интересные
закономерности. Например, как вы думаете, какая игра оказывает наиболее
деструктивное влияние на поведенческие инстинкты человека, превращая его в
неумолимую боевую машину? Квейк? Друзья мои, Квейк по сравнению с этой
игрой - просто апогей гуманизма, проповедующий любовь к ближнему, а также
вселенское милосердие и сострадание к инопланетным культурам. Carmageddon?
Ни в коей мере! Если этот миролюбивый симулятор и породил двух-трёх
маньяков-убийц одиноких старушек, то теперь они надёжно заперты в редакции
Х и занимаются своим тёмным (что ещё кстати довольно спорно) делом в крохи
свободного от работы времени.

 Да, друзья мои, замочите из шотг…брррр…то есть плюньте в лицо
продажным журналисткам, которые со слезами на глазах заявляют, что "Два
техаских подростка, наигравшись в Квейк, съели свою пятилетнюю сестру, а
затем зверски убили и изнасиловали бабушку", ибо они не видят сути
проблемы. Но не буду вас больше томить, и сразу предъявлю ошеломляющие
результаты исследований. Итак, самым страшным психологическим оружием,
которое наиболее жутким образом изменяет сознание человека, являются
ролевые игры. Самой деструктивной игрой учёными всего мира во главе со
мной признан сиквел Fallout. И не надо тут снисходительно улыбаться,
произнося "Ну и что же там такого зверского?". А ну-ка вспомни, дорогой
друг, что ты делал пятнадцать минут назад? Да, да, ты. Вспомнил?
Правильно, пятнадцать минут назад ты убил десятилетнего мальчика, чтобы
покопавшись в его останках, извлечь горстку монет, так необходимых тебе на
новый гранатомёт. А что ты сказал патрулю, который расстреливал безоружных
учёных? И не надо водить ножкой по полу, я хорошо помню эти слова "О,
господин, я ни когда ни кому не скажу, что вы только что замочили здесь
безоружных невинных людей" А какие навыки наиболее развиты у твоего героя?
Добродушие, первая помощь и ораторское искусство? Чего глазки-то забегали?
Да за версту видно, что у тебя на максимуме воровство, взлом и шпионаж.

 Я даже составил небольшой список тех принципов, которыми начинает
руководствоваться любой человек, поигравший в Fallout (2) больше часа:

 1. Если у кого-то есть оружие - его надо убить и забрать это оружие.
 2. Если у кого-то нет оружия, но есть деньги - его надо убить и забрать
деньги.
 3. Если у кого-то нет ни оружия ни денег - его надо убить, чтобы накопить
опыт убийств.
 4. Если кого-то можно убить, его нужно убить!
 5. Если кого-то нельзя убить, надо пойти убить того, кого можно, забрать
его оружие и убить того, кого нельзя.

 Я бы мог продолжать этот список до бесконечности, причём в каждом из его
пунктов слово "убить" встречалось бы не менее двух раз, но для наглядности
приведу лучше статистику жизнедеятельности людей, на которых я испытывал
Fallout (2). Всего в эксперименте участвовало 28 человек, включая меня.

 6 человек уволены с работы. (я тоже)

 9 отчислены из института за непосещаемость. (я тоже)

 11 при попытке отобрать у них диск с игрой совершили преступления
различной степени тяжести, от зверского избиения хозяина диска до попытки
преднамеренного убийства. (я - хозяин диска)

 7 потеряли своих девушек, ответив на предложение погулять незамысловатыми
матерными выражениями, чередующимися со словами "армор, плазма, мутант и
пауэ райфл" (я тоже)

 1 простоял целый день в коридоре, на все вопросы отвечая, что ему не
хватает очков действия для того, чтобы дойти до двери. (и не надо так на
меня смотреть)

 4 находятся сейчас в лечебнице для душевнобольных, куда их доставили
охранники одного из магазинов 24 часа. Эти индивидумы представились как
сотрудники психоделической разведки, отделения братства стали и
потребовали от продавщицы "джэт, атомный поглотитель и прочую наркоту"

…

 А, а…куда вы меня ведёте? Стойте! Что это за рубашка? Ребят, подождите
немного, осталось ещё два квеста и пауэ армор и… Санитары, милые,
подождите…
 А-аа!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Seventeen

Открыл я тут на днях журнальчик "Seventeen" и начитался улетнейших сказок!
Больше всего мне понравилась статья "Что мальчики думают на самом деле".
Как выяснилось, на самом деле "мальчики любят не грудь, а сердце, которое
внутри нее бьется". Я плакал…

Письмо: в кино так принято?

Я тут с другом, которого сто лет знаю, ходила в кино, и он неожиданно
начал со мной флиртовать. Дело дошло до того, что он пытался меня
поцеловать. Мы вышли, я спросила, в чем дело, и он сказал, что так принято
вести себя в кинотеатрах. Что он имел в виду?

Оля, Москва.

Ответ:

ПОЦЕЛОВАТЬ!?! Какой кошмар!!! Тебе, Олечка, я предлагаю не оставлять это
происшествие безнаказанным. Нужно немедленно обратиться в штаб-квартиру
движения "Девственницы России" и объяснить им всю чудовищность сложившейся
ситуации. Там, я думаю, примут соответствующие меры: вышлют тебе на
подмогу отряд одетых в ку-клукс-клановские балахоны чикс быстрого
реагирования, которые показательно кастрируют этого похотливого самца.
Кстати, мы тут с Холодом тоже недавно в кино ходили. Фильм назывался
"Киска с двумя головами", и речь там шла об одноименном порно-кинотеатре,
в котором взрослые мужики смотрят гетеросексуальную порнуху, попутно
мастурбируя и отсасывая друг другу. Короче, высокоинтеллектуальное кино,
полсотни зрителей демонстративно встали и ушли на двадцатой минуте. Даже и
не знаю, как принято вести себя на подобных фильмах, но Холод не пытался
меня поцеловать… стеснялся, наверное.

Письмо: что делать, если меня никто не любит, в том числе и я сама?

Я очень нерешительная и ленивая! Когда мне нравится какой-нибудь парень, я
начинаю его избегать. Когда надо выступать перед людьми, дыхание
перехватывает. Мне в себе совершенно ничего не нравится, я постоянно думаю
о том, какая я неудачница. На диете могу протянуть максимум один день. На
душе становится так грустно и пусто, когда заранее знаешь, что ты
обречена, что в жизни ничего не получится, что каждый день будет похож на
другой, что нет никаких перспектив. Знаю, что виновата сама, но ничего не
могу поделать. Это тупик?…

Виктория, 17 лет.

Ответ:

Вик, насколько я понял, ты толстая, ленивая и тупая. Правильно? Если так -
тебе нужно идти заниматься политикой - там таких, как ты, полным-полно!
Если не веришь - можешь посмотреть ТВ-трансляцию заседания Думы. Так что
никакой у тебя не тупик, а в общем-то, даже целый плацдарм для духовного и
нравственного роста. Можно, кстати, заняться и общественной деятельностью:
бороться там за права тучных женщин или, наоборот, каких-нибудь голодающих
Намибии. Кстати, у нас тут в планах создать на базе Хули "клуб толстожопых
ленивых тупиц". Я даже девиз для него придумал: "Давайте жить хуже!". Так
что на следующих выборах можно тебя выдвинуть кандидаткой в президенты
именно под этим лозунгом. Уверен, ты воплотишь его в жизнь на все сто!

Письмо: можно ли ходить в кино одной?

Несколько месяцев назад я решила провести эксперимент: покрасить волосы в
черный цвет и сходить в кино одной (не покупая билет заранее и не зная, на
какой фильм я пойду). Основная цель - посмотреть, как я справлюсь с новым
обликом и одиночеством. Что было с окружающими людьми, когда они увидели
меня! Родные мне заявили, что так красятся только ночные бабочки. Через
неделю все привыкли, хотя на улице я нет-нет да поймаю чей-нибудь взгляд.
Причины такой реакции людей для меня загадка. Я знаю, что в той же Америке
люди в метро не сверлят глазами человека, который чем-то отличается от
остальных. Почему, почему была такая реакция?

Настя, Москва.

Ответ:

Милая Настя, очень хочется тебя утешить: знай, нам тут абсолютно насра…
то есть нам абсолютно все равно, как ты выглядишь. А вообще, не думаю, что
ты переплюнула меня в свободном фрик-стайле. Я тут недавно оделся в лучшие
шмотки осенней коллекции Обсос'2002 (синяя шапочка "Зенит" с белым
помпончиком, кожаные браслеты с шипами, старые потрепанные гриндера,
зеленые синтетические брюки "трансформер" и рыжее женское пальто с
меховыми вставками). В таком вот неформальном виде я бродил по центру
города Санкт-Петербурга и предлагал всем встречным девушкам пойти со мной
на фильм "Садист", так как у меня имелся один лишний билет. Девушки
почему-то упорно не соглашались и ускоряли шаг…

Письмо: а может я беременна?

Здравствуй, Seventeen. Меня волнует один вопрос. Я встречалась с одним
парнем шесть недель, и мы переспали. Проблема в том, что он не надевал
презерватива, хотя мы и остановились в самый ответственный момент. Не
подскажешь, может ли девушка залететь в данной ситуации?

Яна, Москва.

Ответ:

Ты, Яночка, о каких-то мрачных ужасах нам пишешь. Дала бедному мальчику
только через шесть недель, не позволила ему испытать высшее сексуальное
удовольствие, именуемое оргазмом, да еще при всем этом залететь
планируешь. По-моему, таких, как ты, надо изолировать от общества и вообще
запретить Конституцией. Хау! Я все сказал.

Письмо: как мне жить без него?

Здравствуй, милый Seventeen! Наверное, это можно назвать криком души. Мой
парень через несколько дней уходит в армию. А ведь мы так любим друг
друга! Мы вместе уже полгода и каждый день неразлучны. Как бы мы не
ссорились, какие бы мы ни были разные, я все равно его люблю. Я не могу
даже представить, как я буду жить без него целых два года. Я точно знаю,
что для меня это будет море слез, воспоминаний, фотографии, ежедневное
перечитывание его писем по 15 раз и снова слезы. Я просто не переживу
такую долгую разлуку - я умру!

Марина, Великий Новгород.

Ответ:

Да уж, Марин, тяжело тебе придется. Не то что этому халявщику… Я
прямо-таки невероятно живо представляю картины его радостной и привольной
службы на благо Родины. Вот он в три часа ночи с перевязанной бинтами
головой отжимается двести раз перед товарищами старослужащими, показывая
тем самым свою постоянную боеготовность. Или вот товарищ старослужащий
очень вежливо, с помощью приятельских ударов табуреткой по солнечному
сплетению объясняет твоему парню, кто он такой, как нужно правильно драить
сортир и что необходимо делать по команде "тело, сюда, н… б… с… я
сказал!…
 Нет, эти забавы не идут ни в какое сравнение с твоими
страданиями…

Письмо: брови ниточкой?

Я тут экспериментировала и сбрила себе брови. Прошло пару дней, но они не
растут. Что сделать, что бы они снова появились на моем лице? Мне как-то
не по себе.

Наталья, Москва.

Ответ:

Клево, типа "Не повторяйте моих ошибок - не брейте пальцы на ногах…"
Вообще-то человек разумен, велик и совершенен: ему даже дан головной мозг,
чтобы он мог думать и вести осмысленную деятельность, созидать, там, и
всякое такое. Но, видимо, на читательницах Seventeen небесные
распределители серого вещества нехило отдохнули. Наташа, почему
обязательно нужно экспериментировать на себе? Можно было сбрить брови во
сне своей лучшей подруге и проследить за тем, что получится. Если отрастут
- круто. А если нет - тоже неплохо, твоя подруга тебе теперь не
конкурентка. Что тебе делать сейчас, мы не знаем. Можешь попробовать
колоть себе мужские гормоны. Правда, в этом случае существует вероятность,
что у тебя появятся не только брови, но и обильная мохнатость на груди,
плечах и спине.

Письмо: куда пойти учиться?

Я никак не могу определиться. Я уже в десятом классе, но еще не выбрала
профессию, да и особых наклонностей у меня нет. Скажите, это нормально или
мне пора спешить?

Юля, Ленинградская обл.

Ответ:

Юлечка, тебе очень повезло, что на чужие письма отвечает чуткий и
тактичный Даня Шеповалов. Я уверен, суровый товарищ главред, не колеблясь
ни секунды, порекомендовал бы тебе избрать одну из древнейших профессий.
Например, журналистику… Не поддавайся на подобные провокации! Главное -
чтобы работа приносила удовольствие. Только представь себе: жаркое лето,
Амстердам, район красных фонарей, наполненный прогуливающимися людьми и
сидящими за витринами девушками. На тебе яркая, обтягивающая униформа, в
руках - ведро с чистящим раствором и валик на длинной ручке. Ты
прикладываешься к плотному джойнту с "Северной легкой", делаешь несколько
хороших затяжек, а затем брызгаешь раствором на подсвеченную витрину и
начинаешь неторопливо водить валиком по стекающей пене… все, я пошел
мастурбировать.


Чужие письма - Cool Girl

Алярма! Трепещи, мир: в гостях у "Хулигана" журнал "Кул-гел". Так это же
просто праздник какой-то! Что у нас там? Розовые девочки и сиси-писи-бантики?
Потянет. Заносите.

Письмо:

"Чтобы губки были нежными"

Почему так? У меня на губах кожа то и дело начинает шелушиться, а бывает и
так, что в уголках рта появляются трещинки и не проходят очень долго. Я бы
хотела знать, что делать! Помогите мне!

Лада Р., 15 лет

Ответ:

Значит так, Лада, не то чтобы я был большим специалистом по части нежных
губок и трещинок в уголках рта… но, это самое… ответ как бы очевиден: не по
размерам берешь! Меня теперь, конечно, за такую грязную похабщину всенепременно
уволят и сошлют в Воркуту пылесосить бескрайние снежные степи, ну да и фиг с ним…
Кстати, я смотрю, умудренная опытом тетя-психолог из <<Кул-гела>> тоже не
отказала себе в удовольствии постебаться над девочкой с нежными шелушащимися
губками. "Включи в свой рацион побольше яиц!", - пишет тебе в ответ эта милая
женщина. Как тонко! От себя к ее ответу хочу добавить: выбирай наименее волосатые…

Письмо:

"Встречаться или нет?"

Я люблю одного парня, его зовут Коля. Я знаю точно, что нравлюсь ему. Но есть
проблема. Еще в прошлом году я сказала ему, что он нравится мне. Но он до сих
пор мне ничего не ответил. Мои подруги познакомили меня еще с одним парнем -
Гришей, он мне предложил дружбу, я согласилась встречаться с ним. И все-таки
я сомневаюсь. Дело в том, что мы с Гришей поцеловались, после чего мне было ужасно
не по себе, просто плохо. Я думаю, что поступила неправильно, подружившись с
ним, ведь мне может предложить дружбу Коля - парень, которого я люблю. Так
встречаться мне с Гришей или нет?

Лена

Ответ:

Ты, Лена, слишком много бразильских сериалов смотришь. Лично я ни фига не понял
в ваших раскладах. Коля, Леша, Сеньор Леонсио, Хуан Антонио Самаранч… Развела,
блин, тут дешевые интрижки - тоже мне, Леди Винтер фигова. Опять же остается
только догадываться, какую такую дружбу предложил парень Гриша, если тебя от
нее тошнит. Не мыл он ее, что ли, свою дружбу? На фиг нужны такие немытые кавалеры.
И вообще, забей ты на парней и прочую любовь-морковь. Фигня это все! Лучше марки
собирай. Или покемонов.

Письмо:

"Зачем усложнять жизнь"

Зачем постоянно дарить девушкам комплименты и дарить цветы? Я заметил, что
девчонки не очень любят, когда начинаешь с ними любезничать. Смущаются сразу
как-то… Я, например, даже праздник Восьмое марта не признаю. Сейчас вообще век
феминизма, девчонки наравне с парнями катаются на сноуборде, роликах, cкейте,
занимаются мужскими видами спорта, а мы с ними сюсюкаемся. Проще нужно быть…

Виталик

Ответ:

Про век феминизма мы с тобой, Виталик, чуть попозже разотрем. Лучше скажи,
с какого это перепугу ты "Кул-гел" на досуге почитываешь, а? Чего глазки-то
опустил, защитник Отечества? Небось завели тебя мутные дороги судьбы в какой-нибудь
притон пафосных педов - вот и весь сказ. Радует только, что праздник Восьмое
Марта ты для себя пока не признаешь - не все, значит, потеряно! Я, кстати, знаю
один классный способ форсированной смены сексуальной ориентации. Короче: в День
десантника одеваешь свою самую симпатичную облегающую футболочку, светлые штанишки и
элегантные туфли. Делаешь изящный маникюр, прическу и слегка подкрашиваешь глаза и
губы. А затем под ручку со своим сердечным другом идешь в места скопления
ужратых суровых людей в голубых беретах. Патентованное средство. Результат
стопроцентный!

Письмо:

"Он хочет взрослых отношений"

Я гуляю с парнем, у нас все отлично. Но ему уже семнадцать лет. Вскоре он, как
всякий нормальный парень, захочет взрослых отношений. Но я считаю, что для меня,
в пятнадцать лет, это рано. Я не знаю, чем же закончится наше с ним общение.

Оля

Ответ:

Да, Олечка, описанная тобой ситуация знакома до слез. Знала бы ты, сколько
литров водки и конского возбудителя я угрохал на вот таких вот пятнадцатилетних
дур. А результат нулевой - одни только "мне еще рано", "мама не разрешает" и "давай
будем друзьями". Какое такое у вас с ним общение на фиг? Да этому семнадцатилетнему
пацану надо памятник при жизни поставить за то, что он часами выслушивает твой
трижды тупой бред о "дуре-химичке", "душках Иванушках-интернэйшнл" и "новой кофточке
Наташки". Дай же ему наконец!

Письмо:

"Как понравиться кавалеру?"

Мне уже четырнадцать лет, но я еще не встречалась с парнями. Почти у всех моих
подруг есть кавалеры, а я до сих пор пребываю в одиночестве. Впрочем, мне
нравится один парень. Его зовут Валера, он учится в десятом классе. Все девчонки
говорят о нем как о самом крутом и симпатичном парне в нашей школе. Я стесняюсь к
нему даже приблизиться. Хотя знаю наверняка, что у него сейчас нет девушки. Что
же мне делать?

Таня

Ответ:

Блин, ну до чего нынче в <<Кул-геле>> письма тоскливые. Вот, помню, еще
год назад такой хардкор был - мама не горюй, как только цензура пропускала… А
сейчас что ни письмо - сплошные розовые сопли и письки-бантики. Ладно, придется
отвечать на то, что есть. Танечка, если тебя это утешит, знай: в четырнадцать лет у
меня тоже не было парня. Да что там - и девчонки у меня не было. Единственное,
что у меня тогда было - это персональный компьютер и громадный список паролей
к платным порно-сайтам. Благодаря которому, кстати, я и пользовался большим
авторитетом у своих друзей. Ну а если тебя не устраивает такая альтернативная
самореализация, могу дать один практический совет. Танечка, ни один (я повторяю: ни один!)
Валера не сможет устоять перед твоими женскими чарами, если ты сделаешь ему минет
под партой во время урока литературы… Билет до Воркуты, пожалуйста. Плацкарт, верхняя
полка.

Письмо:

"Смогу ли я стать моделью?"

Я с детства хочу стать моделью. Я высокая, у меня отличная фигура. Все знакомые
и близкие говорят, что у меня модельная внешность. Я даже занимаюсь в театре
моды. Но у меня есть проблема с лицом - веснушки. Я, конечно же, знаю, что есть
модели с веснушками. Но все же я в растерянности. Ответьте, смогу ли я стать
моделью. Для меня это очень важно!

Арина

Ответ:

Хе, Арина, кто тебе сказал, что есть модели с веснушками? Ни фига подобного!
Самое главное требование при отборе девушек с модельной внешностью - именно отсутствие
веснушек! Так что ничего тебе не светит в модельном бизнесе, так и знай…
Ну не плачь, Ариночка, не надо расстраиваться. Есть одно средство. Короче,
сначала ложишься под сына продюсера модельного агентства, потом под самого
продюсера, потом шантажируешь обоих и качаешь из них бабло. А веснушки… Фигня. Если
их подушкой прикрыть - никто и не заметит.

Письмо:

"Что мне делать с такой подругой?"

У меня есть подруга. Мы дружим еще с детского сада. Она симпатичная девчонка,
у нее никогда не было отбоя от парней. А я всегда была одна, еще ни разу ни с
кем не встречалась. Я довольно привлекательная, но полненькая. Проблема в том,
что она постоянно, сама того не замечая, может издеваться надо мной. Например,
мы идем гулять с намерением познакомиться с парнями. Она говорит: "Мне никто
не нужен, забирай себе!". Я начинаю действовать, верчусь перед парнями, как
идиотка. А в итоге им все равно нравится Аня. Она даже забывает о том, что обещала
вначале. Мне, конечно, для подруги ничего не жалко, но она не встречается с ними, а
только так, для показухи заигрывает. А на следующий день она явно издевается надо
мной, с усмешкой смотрит на меня и напевает: "И ты снова пролетаешь…". Я уже
боюсь с ней выходить на улицу…

Лена

Ответ:

Фекалька-вопрос, милая Леночка! Ты, по ходу, еще не знаешь основных житейских
мудростей. Вот если завернуть мыло в полотенце и избить им кого-нибудь, то
на теле жертвы не останется никаких следов, которые могла бы зафиксировать
судмедэкспертиза. Ну как, все еще терзаешься вопросом, что тебе делать с подругой?

Письмо:

"Я боюсь своего парня"

У меня есть одна проблема, и я не знаю, как с ней бороться. Дело в том, что я
боюсь своего парня. Он ко мне хорошо относится, но как только я чувствую, что
он должен прийти ко мне, то становлюсь нервной, меня буквально все раздражает.
Я мечусь по комнате. Когда я с ним рядом, я чувствую себя спокойно, а до его
прихода мне просто страшно его увидеть.

Кристина

Ответ:

Хе, мне почему-то сразу представился твой парень: бритоголовый фрик в кожаном
ошейнике с шипами и с вытатуированным на груди бультерьером. Один глаз у твоего
мальчика заменен био-имплантом красного цвета, а запекшиеся мозги вытекают через
дырку в черепе. В левой руке у него вращающаяся циркулярная пила, а вместо правой
- крюк с зазубринами. Ничего, сладкая: стерпится - слюбится…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Elle

Женские журналы - это крайне полезная вещь. Стоит только живописно
раскидать пяток-другой номеров на кровати в своей комнате - и ловушка для
теток готова! Девчонки будут, как одна, бросаться на вожделенные глянцевые
страницы и впадать в транс, во время которого ты можешь зажечь благовония,
поставить возбуждающую музыку и накачать тетку полным ассортиментом
фармацевтики из ближайшего секс-шопа…

Письмо:

Прочитав апрельский ELLE, я решила "встать в один ряд" с Деми Мур,
Вайноной Райдер и Эль Макферсон - я приобщилась к "Зоне". Сначала это
показалось хлопотным занятием, но я очень быстро вошла во вкус здоровой
еды. "Зона" - это не диета, это образ жизни. Диета - это когда ты
голодными глазами смотришь, как твои худые подруги уплетают за обе щеки
все подряд, а ты только стоишь и облизываешься. А в "Зоне" невозможно
остаться голодной, ведь ты ешь пять раз в день. я стараюсь максимально
следовать заданному меню и в результате опробовала массу новых рецептов.
Недавно я устроила вечеринку, на которой угощала гостей исключительно
блюдами из "Зоны" и получила массу комплиментов: никому и в голову не
пришло, что вся эта достойная гурманов пища была придумана диетологом. я
нашла свою "Зону". И что там Деми Мур или Синди Кроуфорд, когда ты
смотришь в зеркало и видишь там стройную фигуру и здоровый цвет лица.

Светлана Кравченко, Пермь

Ответ:

чуваки, признавайтесь: сколько вам заплатили за эту сектантскую
пропаганду? Мы берем вдвое меньше! Обращайтесь к нам, и уже в следующем
номере будет опубликовано сногсшибательное интервью со мной, где я заявлю,
что уже несколько лет торчу на "Зоне", и теперь меня не берут в армию
благодаря диагнозу "дистрофия". Многомиллионные продажи вам обеспечены!
Можно еще, кстати, написать, что секрет "Зоны", передан гениальному
диетологу Космическим Разумом, ну и еще что-нибудь в этом же духе. В
общем, найдем, что написать - вы только обращайтесь! Правда вот название
хорошо бы было сменить. На "Этап" хотя бы или на "КПЗ"…

Письмо:

Перечитывая старые номера ELLE, я обратила внимание на письмо одной
читательницы, которая была обижена на вас за нелюбовь к некрасивым
женщинам. Для меня такие упреки звучат странно - какие могут быть
комплексы по поводу внешности в наше время! Сейчас понятие красоты
настолько неопределенно, что не знаешь, существует ли оно вообще. Много ли
вы видите красивых моделей? Так зачем нам относиться к себе строго? Дело
ведь не во внешности, а в том, как мы себя оцениваем.

Пермякова Татьяна, Киров

Ответ:

Блин, Танечка, я тебе только что такой душевный ответ написал насчет
некрасивых женщин, а главред его не пропустил в печать. Сказал, что
миллионы некрасивых женщин после прочтения этого текста обольются с ног до
головы бензином и устроят акт самосожжения, а нас потом всех за это дело
посадят. ак что на этот раз постараюсь быть помягче. Видишь ли, очень
часто дело именно во внешности! Вчера вон арт-директор притащил фотографию
с голой теткой и контракт, где надо было кровью расписаться, чтобы с ней
переспать. В итоге он сорок семь автографов набрал, причем все редакторы
по два раза расписались! А потом оказалось, что эта Клеопатра - результат
компьютерного синтеза. ак что еще пару лет надо подождать, пока не наладят
серийное производство устройств для кибер-секса, а потом про вас, женщины,
можно будет (наконец-то! - прим. глав.ред.) благополучно забыть. И про
уродин, и про топ-моделей.

Письмо:

Спасибо за статью "А мне этого не надо". Она помогла мне понять, что надо
мне. А именно: я не хочу быть похожей на этих женщин. На высказывание
бизнес-леди Марины можно ответить словами Маши Мироновой, интервью с
которой опубликовано в том же номере. Сравнивая жизнь в Москве и в
провинции, она говорит: "Там много свадеб. Люди не боятся жениться, не
боятся рожать детей, хотя денег нет. А у нас девушка ездит на 600-м
"Мерседесе" и на вопрос о детях делает круглые глаза: "Какие дети? Никакой
же уверенности в завтрашнем дне". Внешне такие женщины вполне
благополучны. Но мне кажется, что их жизнь полна комплексов и страхов:
одна боится потерять деньги, другая - ущемить личную жизнь. я считаю, что
настоящая женщина и карьеру сделает, и ребенка воспитает, не отказываясь
при этом от чего-то или кого-то, а удачно совмещая.

Ирина, Минск

Ответ:

Дорогая Ирочка, мне кажется, ты не особо трезво осознаешь сложившуюся на
планете ситуацию. Ну какие тут нафиг дети, если через два-три года по
Эрмитажу будут неторопливо плавать глубоководные рыбы. А еще через годик в
леднике навеки застынет тело последнего землянина, бредущего по колено в
радиоактивном пепле. Для меня, например, проблема несоответствия крупного
мегаполиса и провинции начинает терять свою значимость в свете подобных
перспектив. Ну, а если еще учитывать, что Солнце когда-нибудь погаснет, да
и вся Вселенная через сколько-то там миллиардов лет сожмется в точку - то
жалеть вообще становится не о чем (Даня поставил точку и тут же налил себе
еще одну стопку).

Письмо:

Меня потрясла статья "чумовая жизнь". вала женщинам тундры и их семьям,
совершающим бесконечные путешествия по полярным просторам! На минуту я
представила себя там с ними, вошла в роль одной из ненецких женщин. Без
зажигалки и тоника с активными минералами мне не обойтись. А моя
косметика? Стоп… для чего? В самом деле, не для оленей же мне краситься!
Не могу отделаться от мысли о том, что между нами и женщинами полярного
мира много разного, но много и общего. Прихожу к выводу: они - героини
нашего времени, но и мы тоже очень даже ничего. Мы многое можем: работаем,
учимся и снова работаем, создаем семью, храним тепло домашнего очага -
правда, не в прямом смысле, но, поверьте, у нас это неплохо получается!

Корабельникова Элли, Москва

Ответ:

Милая Элли, нас, если честно, ненецкие женщины слабо вставляют. Лучше
Питерские. Вот едешь ночью по Невскому, а они продаются и продаются,
продаются и продаются… А ненецкие женщины нигде не продаются. Их в
крайнем случае муж дарит на ночь, за бутылку. И после этого они героини
нашего времени? Тоже мне, блин, лучи света в темном царстве, Катерины
хреновы. Впрочем, Элли, можешь на них равняться. Оставишь телефончик
твоего мужа?

Письмо:

Слезами, да-да, именно слезами я закончила читать "Осень в Нью-Йорке". Но
не переставала еще долго вглядываться в глаза, открытую улыбку,
рассматривать кукольную фигурку Джеки. Почему Джеки, а не Жаклин
Кеннеди-Онассис? Потому что только сейчас, прочитав эту статью, я узнала
ее близко. Сильная, умная женщина с детским взглядом заворожила меня. Мне
кажется, вместе с ней я нашла в себе чтоРто новое, простое и возвышенное.
Она писала письма от руки - и я всегда пишу письма от руки, хотя у меня
есть компьютер. Она любила светло-голубую писчую бумагу - я использую
сиреневую. Она не любила широкополых шляп - и мне они тоже не идут.

Салида, Махачкала

Ответ:

Да, Салида, поехать крышей на светлом образе Жаклин Кеннеди - это,
конечно, круто, респект! А у меня, кстати, с Эйнштейном очень много общего
имеется. него две руки - и у меня тоже! К тому же он, как и я, стоя
отливал.

Письмо:

Прочитала в мартовском ELLE статью "новый век в сорок лет" и решила тоже
написать. я тоже достигла сорокалетия, и моя прошлая жизнь - это
сегодняшняя память, а будущая - сегодняшние надежды и мечты. Середина
жизни во многом хороша: выполнена основная миссия женщины - рождение и
воспитание ребенка, подготовка его к самостоятельной жизни; в основном
закончен процесс образования, определен путь и образ жизни. еперь
открываются широкие возможности для самосовершенствования. Однако у этого
возраста есть и существенный недостаток: уходит детская способность
удивляться всему новому, трудно создать образ женщины-ребенка, а он так
заманчив!

Татьяна, Санкт-Петербург

Ответ:

Везет тебе, Татьяна! я вот даже представлять боюсь, что со мной в сорок
лет будет, если доживу, конечно. Наверное, буду валяться в параличе,
пускать пузыри изо рта и вообще совершать всяческие нелицеприятные
действия. Или же наоборот - начну бегать по улицам, прикинутый под рэйвера
середины 90-х, и, брызгая слюной, орать на подростков: "Ах вы дегроды
тупые, посмотрите только, на кого вы похожи! Да я в ваши годы под мостом
жил, слушал Future Sound Of London и был девственником! Быстро, твари,
выключили свой ультразвуковой бум-бокс и свалили отсюда! Живо, я сказал!".


Чужие письма - Лиза

 Чужие письма: Лиза

 Письмо:
Я просто в ужасе! Моему сыну только восемнадцать лет, а он уже целый год
живет со взрослой женщиной, которая на десять лет старше его. Дома
появляется редко, все время проводит у нее. Хотя они и не расписаны, сын в
разговорах называет ее женой. Очень боюсь, что эта хищница захочет родить
ребенка и на самом деле женит на себе моего мальчика. Что делать, как ее
отвадить и не позволить сломать жизнь сыну?
Валентина Д.

 Ответ:
Ну ты, Валентина, нашла от чего в ужасе быть. Понимаю, если бы твой сын
уже третий год копал по ночам во дворе подземный ход в Антарктиду…или там,
не знаю, каждое утро в извращенной форме совокуплялся с соседской болонкой
и пил кровь воспитательниц из ближайшего детского сада. Тут бы даже я
усмотрел некоторый повод для размышлений… А так, ты уж прости - все твои
страхи попросту смешны на фоне объективной реальности. С теткой сын живет?
Да - с теткой, мужик значит, умница! А то сейчас в какого
восемнадцатилетнего пацана не плюнь - так каждый живет с сорокалетним
педо-дядей и считает, что "счастье - это когда любимый человек будит тебя
поцелуем в лоб". Так что хватит кудахтать, лучше бабла сыну подкинь на
резинки…жевательные.

 Письмо:
Мой друг в последнее время уделяет, на мой взгляд, чрезмерное влияние
обнаженной женской натуре: может часами листать соответствующие мужские
журналы, смотреть эротические фильмы и посещать специальные сайты в
Интернете. Меня такое поведение обижает и наводит на мысли о том, что я
ему наскучила. В ответ на мои упреки он лишь отшучивается, мол, в
реальности я же тебе не изменяю!
Надежда К.

 Ответ:
Надь, ну надоела ты ему, и чего тут такого, пустяки - дело житейское. Да
любому нормальному мужику остопи…
то есть, простите, несколько наскучит
секс в миссионерской позиции со свечами и романтической музыкой! Фуфло то
еще… Ладно, так и быть: поделюсь с тобой мудростью веков. Даешь грязное
порево и море разврата! Как-нибудь вечерком надень высокие, черные
сапожки, чулки с подвязками и сделай такую же прическу, какая была у мамы
твоего благоверного лет двадцать назад. Съешь холодное мороженное, а затем
пройди в комнату, где твой мужик кайфует с бутылочкой пивка, и ни слова не
говоря, сделай ему минет своим прохладным ротиком. После бурного финала
молча принеси ему сигарету и иди гулять…А все хорошее не забывается, а
все хорошее - и есть мечта…

 Письмо:
Мой друг предлагает внести разнообразие в интимные отношения. Расскажите,
что допустимо между партнерами, а что - нет?
Без подписи.

 Ответ:
Не вопрос, рассказываю! Между партнерами допустимо следующее: оральный
секс, содомия, садо-мазохизм, фетишизм, некрофилия, зоофилия, групповой
секс, эксгибиционизм, вуайеризм, дендрофилия, копрофагия, а также целый
ряд других интересных вещей, подробнее о которых ты можешь узнать в
медицинском справочнике, раздел "сексуальные отклонения". Единственное,
что недопустимо между партнерами - это прослушивание во время занятий
сексом музыкальных композиций, сочиненных Aphex'ом Twin'ом или DJ-ем
Hallucinogen'ом. Все-таки это уже немного чересчур. Хотя я вот, например,
раньше злоупотреблял знаете ли-с, был грешок. До сих пор вспоминаю, как
очнулся в КПЗ после трехчасового оргазма с пеной у рта. Эх, молодость!

 Письмо:
Почему после близости большинство мужчин сразу же засыпают?
Без подписи.

 Ответ:
Потому что спать хочется!

 Письмо:
Мы с мужем живем уже пять лет, но, к несчастью, у нас нет детей. Я
неоднократно проходила обследование в разных клиниках, но везде ответ
один: у вас все в порядке, надо проверить супруга. А муж категорически
отказывается пойти к врачу, мотивируя это тем, что, раз у него есть сын от
первого брака, значит он вполне способен к зачатию. Как заставить мужа
провериться?
Дарья C.

 Ответ:
Я бы, Дарья, на твоем месте вообще сваливал бы от такого мужика, ну его
нафиг. Он ведь только снаружи выглядит как обычный человек, а на самом
деле твой муж - какая-нибудь склизкая инопланетная мокрица с мерзкими
щупальцами, тройными челюстями и с ЛСД вместо крови. Ночью, когда все
спят, он бегает по улицам в своем настоящем обличьи и высасывает мозги у
запоздалых прохожих и бездомных собак. А потом грязно оскверняет трупы
своими многочленами и прочими ложноножками, откладывая туда покрытые
зеленой слизью яйца… Такое у твоего мужа-элиена инопланетное задание,
Юстас-Алексу, блин, все дела. Так что проверка в клинике для него -
редкостное палево. Врачи анализы сделают, головой покачают и сдадут нафиг
на опыты каким-нибудь акулам скальпеля…

 Письмо:
Каждый раз, когда мы с мужем собираемся в кино или в гости, то начинаем
страшно ссориться. Он всегда делает нечто такое, что выводит меня из себя.
В результате я в слезах остаюсь дома, а муж громко хлопает дверью и
уходит. Он считает, что я сама никуда не хочу идти, поэтому и разыгрываю
весь этот спектакль. Но ведь это не так!
Лариса Б.

 Ответ:
Ну конечно же не так, во всем виноват этот неотесанный мужлан, которого
хлебом не корми - дай тебя позлить. И волосы он зачесывает направо, а не
налево, как тебе хотелось бы, и крышку в туалете не опускает. А уж c каким
отвратительным звуком он моет посуду - это вообще кендос. И все ведь, гад,
специально делает, лишь бы тебе насолить. Мой коллега из Института Мозга
незатейливо поставил бы в данном случае диагноз "мания преследования",
однако я к тебе, Лариса Б, отнесусь с пониманием. Ты не виновата в том,
что день за днем трахаешь мозги своему мужу. Этим регулярно занимаются все
тетки. Почему? Сие есть извечная тайна бытия…

 Письмо:
Я совершенно измучилась, а родители ничем не желают мне помочь. В этом
году я поступила в институт. Учиться мне очень нравится, но, к сожалению,
я живу в пригороде, и приходится много времени тратить на дорогу. Устаю
так, что засыпаю на лекциях. Общежитие мне не дают, а родители боятся
снимать для меня квартиру, хотя их доходы позволяют это сделать. Им
кажется, что опасно оставлять меня одну без присмотра в большом городе.
Ксения П.

 Ответ:
Да ну, блин, ни фига не опасно! Ткни в эту фразу родителей носом, Даня
сказал - можно верить значит. Короче, товарищи родители, слушайте сюда.
Через пару месяцев вольной жизни у дочки появится очень много хороших
знакомых, "замечательных людей" по ее словам. Все они будут торчками,
конечно, это без сомнения. Так вот, самое главное: наркоту дочери должны
поставлять вы, а не какой-нибудь Ашок Тураганян с ближайшего рынка. Тогда
во-первых ваша дочурка не дознется каким-нибудь дерьмом, а во-вторых вы
поднимите нефиговые башли, барыжа драгсы ее "замечательным друзьям". Да и
вообще содержание притона - дело весьма прибыльное, не упускайте свой
шанс. А дочка через два-три года вырастет, поумнеет и выйдет замуж за
жирного американа. Короче, все будет путем, снимайте ей квартиру!

 Письмо:
Не так давно я начала посещать сеансы психоанализа. Но со временем я
поняла, что мои чувства к психоаналитику вышли за рамки доверия или
симпатии. У меня есть муж, но отношения наши не ладятся. Поэтому я и
пришла на консультацию. Теперь же не знаю, что делать. Признаться во всем
врачу пока не решаюсь, боюсь, что он откажется лечить меня и у меня не
будет больше повода приходить к нему.
Анастасия С.

 Ответ:
Ага, ты, Анастасия C., по ходу не дура была в детстве "поиграть в
доктора", вот и аукнулось… А вообще да, прикольно быть психоаналитиком:
пи-нешь пациенту фигню какую-нибудь, а он и поверит, переживать будет, в
детских воспоминаниях копаться. Или не: журналистом прикольнее быть, тут
миллионы ведутся на байду всякую. Хотя вообще много разных интересных
профессий есть. Вот у меня друг веб-дизайнер был, так он всем теткам
говорил, что если переспать с веб-дизайнером, то станешь веб-дизайнершей…и
велись ведь… А блин, совсем забыл: я ж тебе чего-то посоветовать должен.
Э-э-м-м…ну типа вот: убей себя! Вась, я ответ написал, вы там водку налили
уже?

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Men's Health

 Чужие письма: Men's Health

 Многие журналы публикуют письма своих читателей, но не отвечают на них.
Мы исправим это существенное упущение. Сегодня наша черная метка досталась
Мэнсхэлсу. Вечная ему память!

 Письмо:
Привет! Представляю, как вы там мучаетесь… А ведь все ради нас. Чтобы мы
были мудрыми, сильными и веселыми, вы, небось, дрожите в промозглой
редакции темными зимними вечерами, прихлебывая черный вредный кофе из
плохо вымытых за недостатком времени кружек. А скрюченные от
профессионального артрита пальцы так и долбят по клавишам, производя горы
добрых советов. Причем почти без опечаток… Жалко вас… Прислать вам, что
ли, рыбки: для подкрепления сил? Тем более что в ней, как вы пишете, много
фосфора, полезного для мозгов.
Здоровый, счастливый и безработный читатель Митя из солнечного города
Одессы.

 Ответ:
Митя, ты блин нас еще не видел! Вот кого надо жалеть, а не мэнсхэлфовцев…
Мы прикованы тяжелыми цепями к компьютерам в мрачном, сыром подвале
редакции, которая обнесена по периметру колючей проволокой под
напряжением. Иногда в подвал спускается Холод в тщательно отглаженной
форме группен-фюрера эс-эс, кричит что-то о сроках сдачи номера и с
гомерическим хохотом избивает всех до полусмерти своей семихвостной
плеткой. Так и живем. А вообще ты, Митя, не шаришь ни фига. Во всех
глянцевых журналах работают предельно циничные фрики. Написал такой перец
трогательную статью в Мэнсхэлс о здоровом образе жизни и витаминах, а
через час отправился в клуб "Содом и Гоморра", где ужрался в какаху и
позволил себе целый ряд сексуальных излишеств. Ребята же вроде нас пишут
ультра-экстремальные статьи о панках, некрофилии и боевых роботах, а сами
после работы идут в лес с сачком - ловить бабочек для коллекции. Рыбку
нам, кстати, слать не надо, пришли-ка лучше пивка…или водочки

 Письмо:
Пишет вам ваша верная читательница с 1999 года. Хочу попросить об одном:
хватит пропагандировать мастурбацию! Нечего мужскую силу на нее
истрачивать… Лучше пишите больше про нас, девушек. И еще - пожалуста,
пишите чаще о том, как хорошо быть с постоянной девушкой и что на ней надо
жениться!
Целую, люблю.
Юля, 20 лет, Москва.

 Ответ:
Ну вот, очередная провокация! Зуб даю, что пишет нам не верная
читательница Юля, а толстый, волосатый дядька-редактор с похмельным
синдромом. Ну да ладно - притворимся, что не запалили его. Уважаемая
Юлечка, с чего ты взяла, что Мэнсхэлс пропагандирует мастурбацию? Мэнсхэлс
пропагандирует исключительно монохромных накачанных мужиков
активно-педерастичного вида. С оголенным торсом, белыми зубами и небритыми
подмышками. Ну как, скажи пожалуста, такое серьезное издание может писать
о легкомысленных девушках?! А про то, как хорошо жениться на постоянной
девушке (Господи, спаси и сохрани!) - это стопудов не к нам. Про жениться
пусть пишет "Лиза" и "Cool Girl". Нам все-таки больше по душе темы вроде
"Как хорошо быть бабником, пить, курить и ругаться матом", "Как это
офигенно - не придти на собственную свадьбу" и "Как замечательно прожить
всю жизнь одному на свалке".

 Письмо:
Журнал ваш я начала покупать мужу сама и первое время безумно радовалась,
замечая в нем изменения от выпуска к выпуску. Зато теперь не радуюсь. Он
теперь стремится целиком жить только по вашим правилам… Вот и сексом он
старается заниматься только так, как написано в ваших статьях. И, знаете,
создается впечатление, что делаешь это со всеми сотрудниками редакции - в
любимых ими позах и в удобное для них время… Извините, если получилось
несколько грубо…
Надин, Москва.

 Ответ:
Фигня! Ну сама посуди, чего там такого особенного умеют пацаны их
Мэнсхэлса? Все, что их волнует - это лазерная эпиляция груди и сколько
каллорий содержится в одном сушеном банане. Ну еще может они хорошо умеют
маски помидорные на лицо мазать. И вообще у качков…ну да ты сама знаешь
чего там у них… Пошли-ка их всех в Хоккайду, андроидов стерильных.
Переходите лучше на наш журнал! Вот увидишь, у некоторых (не будем
показывать пальцем) сотрудников нашей редакции есть такие любимые позы,
которые Сальвадору Дали в самых абстрактных снах не снились. И вообще,
если у тебя такой легко поддающийся внушению муж, ты, Надин, можешь очень
даже нефигово развлечься. Подпиши его на журналы "Крестьянка", "Юный
натуралист", "Проблемы квантовой телепортации", "Роботехника сегодня" и
"Вечерний сатанист". А затем просто наслаждайся произведенным эффектом.

 Письмо:
С Новым годом всю редакцию! У меня родился сын - 3500 г, 52 см. Я
предложил назвать его Артемом. И жена сказала, что это хорошее имя и что
она рада, что я не предложил назвать его Мэнсхелсом, а то я, говорит,
совсем на вашем журнале свихнулся. Ну, ничего. Вот Артем подрастет - мы
вас вместе читать будем.
С наилучшими пожеланиями
Счастливый Отец из города Казани

 Ответ: Ах, какая прелесть! Новая серия фильма "Небритый редактор
разбушевался". Только все равно я круче могу пропиареные насквозь письма
сочинять. Зацени, чувак! "Уже десять лет я читаю журнал "Хулиган". И все
мои друзья читают журнал "Хулиган". "Хулиган" - это очень хороший и
интересный журнал. Я просто не могу передать словами то чувство
благоговения, которое испытываю к сотрудникам редакции журнала "Хулиган",
особенно к Дане Шеповалову! Ребята, вы делаете лучший журнал на планете!
Только последние лохи не читают журнал "Хулиган". Именно журнал "Хулиган"
сделал меня таким сильным, умным, модным и крутым! А новые Alldays блэк
для черного белья и Растишка от Данон дают мне уверенн…"

 Письмо:
В октябрьском номере в статье "Что касается секса" вы написали, что женщин
возбуждает фантазия о мужчинах, делающих им педикюр. Так вот, поддавшись
на вашу провокацию и запасшись пилками и флакончиком с лаком, я попытался
совершить вышеозначенную процедуру. Результатом оказались мои заляпанные
лаком джинсы и необходимость срочно везти ненаглядную в педикюрный салон –
приводить в порядок конечности. Прошу в следующий раз после таких советов
ставить специальный символ - восклицательный знак с подписью: "Операция
рискованная, редакция за результаты ответственности не несет!"
Антон Мирский, 31 год, СПб

 Ответ:
Че ж ты тогда курил-то, милый? Мне даже страшно представить, что ты там
такое со своей благоверной сотворил. Хотя я тут по ящику что-то похожее
видел… В "Дорожном патруле": что-то вроде "Мирский Антон Григорьевич
1969-го года рождения в состоянии сильного наркотического опьянения связал
свою сожительницу и надругался над ней при помощи пилочек для ногтей и
флакончика лака. Прибежавшие на крики соседи обнаружили лишь груду
человеческих останков, плавающих в луже крови вместе с подборкой журналов
MH". Похожая история… Ой, блин, это же был ты! Черт!

 Письмо:
Я хочу рассказать о своем знакомстве с девушкой (моей мечты) благодаря
вашему журналу. А получилось так. Я собирался на поезд - ехать надо было
четыре часа, и я решил взять мой любимый журнал (последний номер). В вагон
я вошел с одним журналом, без вещей. И сразу же увидел девушку со
знакомой, родной черно-белой обложкой в руках. Меня переполнило ощущение,
что я встретил родного человека. Потом узнал, что она, глядя на мой МН,
почувствовала то же самое. Я сел рядом с ней и мы поняли, что у нас много
общего. Мы обсуждали прошлые номера и за эти четыре часа решили продолжить
наши встречи…
Левон (29) и Жанна (20), Сочи

 Ответ:
Замечательная история, Левон! А если бы ты вошел в вагон с пятью
цветочными горшками и флагом Нидерландов в руках, напевая "Не думай о
секундах свысока…", а потом познакомился с девушкой, также оснащенной этим
стаффом, а? Гораздо круче бы было! И вообще, чувак, тебе не кажется, что
есть что-то слегка нездоровое в том, что ты четыре часа разговаривал с
понравившейся тебе девушкой о прошлых номерах Мэнсхэлса? Понимаю еще,
можно поговорить с девчонкой о футболе, о тюнинге АудиТТ или твоей любимой
рок-группе "Трансцендентная жопа галактики". Все мы нормальные пацаны, все
этим грешим. Но чтобы так вот запросто четыре часа подряд обсуждать с
половозрелой двадцатилетней теткой глянцево-стероидную ересь - это уже
клиника. Пора завязывать, чувак! Ты сможешь!

 Письмо:
Хочу быть Ихтиандром!
Студент, 24 года

 Ответ:
Чува-а-ак! Ты блин настоящий чувак! По-моему это единственное достойное
письмо в MH!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Домашний очаг

ДОМАШНИЙ ОЧАГ

ПИСЬМО:
Семья моя рушится. Я замужем семь лет. Мой муж - человек компанейский, вначале
мне это нравилось, а сейчас стало совершенно невыносимо. Его никогда нет дома:
то рыбалка, то ремонт машины в "теплой компании", то "посиделки" с приятелем в
баре. Мы с ребенком в круг его интересов не входим. Предложила отдохнуть всей
семьей - сказал, что с нами ему нечего делать. Я стараюсь заработать, недавно
меня опять повысили - и муж совсем расслабился, устроился на полдня. Мне
хочется элементарного счастья: встречаться после работы, ужинать вместе… А я
сижу у окна и жду, когда он придет домой. С другой стороны, меня убивает страх
одиночества. Очень мало надежды, что встречу другого. Что делать?

ОТВЕТ:
Одиночество, одиночество… Муху в баночке себе заведи! Поставишь на столе - она
жужжать будет, вроде и не так одиноко. Да и вообще, что это за упаднические
настроения? "Элементарное счастье, ужинать вместе, сижу у окна"… Рейв жив!
Виктор Цой жив! На баррикады, друзья! Да здравствует революция!!!
[Произносится в переполненном вагоне метро с одновременным выдергиванием чеки
у муляжа противотанковой гранаты].

ПИСЬМО:
Если бы не мой длинный нос, я была бы настоящей красавицей. Раньше меня эта
деталь как-то не волновала: и кавалеры всегда были, и муж сейчас
замечательный. Когда я задумалась об операции, дома сказали, что я сошла с
ума. Особенно сын переживал: для них с мужем я самая красивая. Пошла на
консультацию в больницу, и врач меня отговорил, сказал что с таким носом жить
можно и в природу вмешиваться не стоит. Все бы ничего, но от подвыпивших
мужчин во дворе я услышала обидные слова. С тех пор прошел год, но у меня в
голове что-то заклинило и я отвратительно себя чувствую. Иногда бывает
стыдно: я взрослая женщина, у меня семья, дел полным-полно. А занимаюсь
глупостями. Что делать?

ОТВЕТ:
Дрочить и плакать!!! А вообще тебе надо мой нос увидеть, чтобы настроение
повысилось. Я когда в детстве в войнушку играл - всегда был за фашистов и на
"дутике" гонял, типа мотоциклист. И сверстники считали делом чести вмазать
мне наотмашь по фэйсу прикладом автомата "Снайпер", чтобы выбить из седла.
Так что в зеркало теперь я предпочитаю вообще не смотреть.

ПИСЬМО:
До семи лет я с родителями жила в Германии. Мой отец - военный. У меня там
было много друзей. Когда вернулись в Россию, начался ад. Дети в школе мне
завидовали, учителя возненавидели и ставили двойки. Я стала злая. Папа из-за
проблем на работе начал выпивать, родители стали ругаться, и в 12 лет у меня
был нервный срыв. Потом мы переехали в деревню, и меня опять невзлюбили, я
же городская… Сейчас мне 19 лет, я учусь в институте и влюбилась! Он живет
далеко, мы переписываемся по Интернету. Он тоже не такой как все и много
страдал. Во мне нет шарма, утонченности - в деревне это не воспитаешь. Но
мои мысли только о нем. С ним я бы хотела состариться. Что мне делать?

ОТВЕТ:
Тротил! Да, точно, именно тротил и никак иначе! Обвязываешься тротиловыми
шашками, поджигаешь и все. Никаких больше проблем. Настоятельно рекомендую
сию методу всем молодым девушкам и юношам, которые "не такие как все и много
страдали". Хотя есть и альтернатива - любой желающий теперь может вступить в
возглавляемый лично мною Ударный Религиозный Орден Дегенератов! Сокращенно:
УРОД. В этой миротворческой организации как раз воспитывают шарм,
утонченность и прочий гламур. Вливайся!

ПИСЬМО:
Три года я была замужем. Первая половина брака пролетела как один день - мы
любили и понимали друг друга. Муж вообще не пил ни капли, я радовалась, а
позже поняла почему: он очень быстро пьянеет, становится агрессивным, бьет
посуду, рвется на улицу и наутро ничего не помнит. Это как два абсолютно
разных человека - ангел и дьявол. С дьяволом я прожила вторую половину
своего брака. Я пыталась противостоять, испробовала, кажется, все
существующие методы - безрезультатно. Мы развелись, и я познакомилась с
мужчиной, от которого сейчас жду ребенка. Отец будущего младенца счастлив:
он развелся с женой (у них не могло быть детей). Я знаю, что он надежный
человек, но не уверена, что люблю его… А бывшего мужа, кажется, люблю до сих
пор. Он настойчиво предлагает жить вместе, говорит, что никогда больше не
будет пить и примет моего ребенка как родного. Как мне быть?

ОТВЕТ:
Тоже мне беда! Бьет посуду и рвется на улицу… Вот я как-то с девушкой по
имени Катя жил - так она злоупотребляла таблетками от радиации. Из лейки
ковер поливала, с обоями по душам разговаривала, а меня во время секса
называла домовенком Кузей. А еще помню, каждую ночь вставала с постели ровно
в три часа, кидала в окно рулон туалетной бумаги и кричала "Лети-лети,
лепесток, через запад на восток, через север, через юг, возвращайся, сделав
круг!!!". А потом с мантрой 'Ом намах шивайя!" три раза ударяла меня куском
арматуры по спине и шла сливать воду в туалете. Понятно, через неделю такой
байды я от нее свалил к другой тетке - Лене. Лена была доброй девушкой: она
раз в день приносила мне воду и немножко сухого собачьего корма, а главное:
по субботам не била! А потом даже устроила работать в Хули! Отсюда мораль:
сколько веревочка не вейся, а дорого яичко к Христову дню. Надеюсь, я ответил
на твой вопрос…

(с) Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Oops!

Чужие письма: Oops!

У-ф-ф, как же нас задолбали письма в девичьи журналы. Сплошные сопли, слезы и
розовая помада на циничных членах. Предсказуемо и тупо до жути. Но не надругаться
над "УПСом - журналом для стильных девушек" - позвольте, господа, как можно…
Кляп, веревку и пристегивающийся член - в студию!

Письмо: Мама нас застукала
Мама застала меня в постели с моим молодым человеком. Мама очень расстроилась,
накричала на нас и выгнала моего любимого из дома. Теперь она ничего не хочет
о нем слышать, хотя раньше относилась к нему очень хорошо. Как их помирить и
наладить отношения с мамой?
Люба

Ответ:
Странная у тебя мама, Люба… Ей чего, больше бы понравилось, если бы она застала
тебя в постели с чужим молодым человеком? Или с каким-нибудь жирным, лысым мужиком в
розовой шапочке с заячьими ушами и руками, скованными за спиной наручниками.
Прикинь, заходит к тебе в комнату мама, а этот пончик в кожаном ошейнике с шипами
лижет твои блестящие, черные сапоги на высоком каблуке и взвизгивает каждый раз,
когда ты его ударяешь семихвостной плеткой. Кстати, это идея: можешь устроить
подобный перфоманс, и мама тут же сама побежит мириться с тем твоим молодым человеком.
А потом сама расстелит вам постель, вручит ящик презервативов и пойдет спать к подруге…

Письмо: Мои тайны раскрыты
Мой молодой человек пришел ко мне домой и нашел мой личный дневник. Я просила
его вернуть мне тетрадку, но он как бы в шутку стал его листать и наткнулся на
последнюю запись, в которой сказано, что я его больше не люблю: мы накануне]
поссорились. Теперь он дуется на меня, а я хочу с ним помириться но не знаю как.
Ольга

Ответ:
Хех, Ольга, дневник - это штука опасная! Если б мои записки, которые я вел в
шестнадцать лет, кто-нибудь обнаружил - меня бы тут же без суда и следствия сдали
бы в дурку для лечения электрошоком. Потому что далеко не каждый смог бы равнодушно
прочитать что-нибудь вроде "15 июля. Сестра снова застала меня мастурбирующим
перед зеркалом в ее нижнем белье. Я так расстроился, что даже не пошел вечером
приносить очередную жертву Всемогущему. По-моему телевизор следит за мной. Весь
вечер от него пахло фиолетовой радиацией. Классная сказала, что клей "Момент"
не доведет меня до добра…". Поверь, Ольга: нельзя доверять свои мысли бумаге
или людям! Только прохладному белому другу, стоящему в туалете, ты можешь безбоязненно
излить свою душу - он все поймет и не будет задавать глупых вопросов.

Письмо: Волосы и там и тут
У меня на теле растет очень много волос. Много волос на груди и даже на верхней
части ладошки. Теперь они стали появляться еще и на лице. Я пробовала удалять
волосы специальным кремом, но на это уходит очень много времени и крема тоже.
Может быть это какое-то нарушение? Помогите мне, пожалуйста.
Алиса

Ответ:
Алиса, это вполне нормальное явление: ты просто-напросто жертва круговорота продуктов
радиоактивного распада в природе. Наверняка в прошлой жизни ты была главой крупной
нефтеперерабатывающей компании и затопила танкер посреди девственно-чистого моря
- вот тебе и воздалось сейчас: карма, вся фигня. А вообще я не понимаю, чего
ты так нервничаешь из-за волосатой груди: с таким артефактом можно за бешенные
деньги в супер-эксклюзивном порно сниматься. Ну или, на крайняк, пол поменяй
- все тогда в ажуре будет. Кстати, продвинутые пользователи используют для удаления
волос с тела бензин или напалм - настоятельно рекомендую.

Письмо: А вдруг мне будет больно?
У меня отличный парень, мы вместе уже шесть месяцев. Совсем недавно мы впервые
решили заняться сексом. Все классно начиналось, но потом мне стало очень больно,
он понял и сразу же прекратил. В итоге у нас так ничего и не было. Он не против
попробовать снова, но я боюсь той боли. Может быть, у меня что-то не так?
Наташа

Ответ:
Видишь ли, Наташа, довольно трудно однозначно ответить на твой вопрос, не располагая
всей необходимой информацией. Во-первых, каким именно сексом вы занимались: анальным,
оральным или вагинальным? Во-вторых, какого размера девайс у твоего бойфренда?
Быть может он импотент, а потому надевал двойной двадцати пяти сантиметровый
пристегивающийся член со стальными шипами? И привязывал тебя к батарее колючей
проволокой, одновременно подвешивая к соскам шести-килограммовые гири. Или, быть
может, вы были не одни, и неприятные ощущения тебе доставил домашний жираф твоего
парня, которого вы предварительно накачали под завязку секс-стимуляторами? Ты
должна еще раз попробовать заняться сексом со своим бофрендом, заснять весь процесс
на видео и отправить кассету нам в редакцию - а мы уже тут будем разбираться…в
тесном кругу за бутылочкой-другой пивка.

Письмо: Уютная кабинка
Прошлым летом со мной случилась одна очень неприятная история. Ясобиралась в
гости к своей подружке, которая жила недалеко от моего дома в девятиэтажке. Надев
мини-юбку и новый топик, я отправилась к ней, выпив за полчаса до этого почти
двухлитровую бутылку кваса (просто было слишком уж жарко). Подхожу к ее подъезду
и чувствую, что очень хочу в туалет! Ну, думаю, еще три минуты, и конец моим
мучениям. Захожу в лифт, он едет и… вдруг останавливается между этажами, а свет
в нем гаснет. Как потом выяснилось, в доме вырубилось электричество, а меня угораздило
в этот момент оказаться в злополучном лифте. Проходит десять минут, двадцать…
Я не выдерживаю и решаюсь справить свою нужду прямо в лифте: сажусь и… Тут неожиданно
дают электричество, лифт дергается, а двери открываются. Передо мной куча народу
- а я сижу вся такая нарядная и удивленная в огромной луже!
Залина

Ответ:
Нда-а…сильно, конечно! Читательницы "Oops!" не перестают меня поражать.
Дети гор, что поделаешь…

Письмо: Я знала, что о меня бросит
Я познакомилась с человеком намного старше меня. Большая любовь обещала счастливое
будущее. Но он воспользовался мной и бросил. Я предчувствовала это, но все равно
отдавалась нашей любви. Сейчас мне ужасно плохо, я в депрессии, все время ем,
чтобы успокоить нервы. Что мне делать?
Катя

Ответ:
Ага, новая история из цикла "хочешь большой и чистой любви - приходи вечером
на сеновал". Хех, Катенька, чтобы успокоить нервы нужно не только есть, но и
пить! Причем по возможности водку! А насчет отдаваться большой любви, запомни
раз и навсегда - всем мужикам нужно только одно…точнее только семь (правило семи
"ть"): жрать, бухать, трахаться, спать, писать, какать и блевать. Все остальные
функции, вроде генерации комплиментов и признаний в любви, не являются обязательными
для мужского организма, а потому работают в фоновом режиме исключительно с одной,
известной тебе, целью. Я до сих пор не понимаю, почему этому не учат девочек
в школе.

Письмо: Не повредят ли мне танцы?
Я очень худая, а точнее - тощая. И у меня тонкие, кривые ноги, большие колени,
а голени - как палки. Когда-то я занималась хореографией. Сейчас я решила наверстать
упущенное. Как вы думаете, это поможет моим ногам стать красивее? Если я опять
начну заниматься танцами, не похудею ли я еще больше?
Ирина

Ответ:
Фиг знает насчет хореографии, но вот если у тебя, Ирина, помимо тонких кривых
ног еще невероятно большая голова, длинные узловатые пальцы и кожа синего цвета
- значит ты пришелец из космоса, который видимо обожрался грибов и думает что
он - девушка Ирина, увлекающаяся танцами. Хотя вообще вряд ли: потому что я не
знаю, чего такого надо обожраться, чтобы "OOPS!" начать читать…

Письмо: Мне не нравится мой живот
У меня проблема. Я высокая, худая девушка, но у меня последнее время растет живот.
Он делает меня совершенно непропорциональной. Диет я не соблюдаю, но стараюсь
питаться правильно. Может быть, это какая-то болезнь? Подскажите мне, как убрать
этот отвратительный живот?
Маша

Ответ:
Е-мое, да что же это за интерактивная кунсткамера в Упсе такая: сплошные волосатые
женщины пишут, рахитичные инопланетяне и дистрофики со вздувшимися животами.
Хотя вообще в твоем случае, Маша, все кристально ясно: у тебя болит живот - значит
кто-то в нем живет. Не повторяй ошибок родителей - используй презервативы.

(с) Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Птюч

 Чужие письма: Птюч

 Сегодня на нашем праздничном столе оказался идол "прогрессивной молодежи"
конца 90-х - душка "Птюч". Сестра, скальпель!

 Письмо:
Журнал ваш покупаю не часто - так, если только на обложке что-то привлечет
внимание. Июньский номер, например, купила из-за того, что там было имя
Энди Уорхола и фото красивой женщины, которую, как впоследствии
выяснилось, зовут Анджелина Джоли. Я вроде бы врубаюсь в ваш стиль, но с
музыкой у вас - полная беда! Вы уже давно должны были усвоить прописную
истину: попса - это отстой! А чем собственно disco или funk лучше или
умнее попсы? И какого черта с вашей обложки нахально пялятся то ДиКаприо,
то Мадонна, а то и вовсе ДеЦл?
Машшша, г. Одинцово

 Ответ:
Ой, Маш, я уже давно требую, чтобы мне доверили дизайн обложек! А то
дизайнеры налепят с похмелья какого-нибудь постмодернового дерьма, и
половина тиража идет в макулатуру. По-хорошему же надо взять солисток
группы Тату, навешать на них кожаных ошейников, наручников и прочих
фетишей, а затем бросить в бассейн с неоновой подсветкой, наполненный
хрустящими, зелеными долларами и разноцветными таблетками. Я уверен, Птюч
с такой обложкой раскупят за пару часов. Можно, конечно, все то же самое
проделать с группой Einsturzende Neubauten в полном составе и с
циркулярными пилами в руках, но боюсь, в этом случае объем продаж все-таки
немного упадет. А насчет попсы…понимаешь ли, главреды модных журналов тоже
люди, а потому хотят катать фотомоделей на машинах с открытым верхом и
посыпать себя с ног до головы кокаином…

 Письмо:
Летят люди с крыш, мне не хочется с ними падать, но не знаю, как себя
удержать на ногах: моя тень далеко от меня и душа рвется вниз. Кто-то
копается у меня внутри. Я не знаю, что за ублюдок поджигает мне пальцы рук
и бросает петлю на шею. Что-то щелкнуло у меня в мозгах, и поплыла я по
воздуху вертикально вниз, сталкиваясь с облаками. Я не думаю, как
упаду-разобьюсь и наслаждаюсь полетом. Свежий ветер в лицо, и я воздух
глотаю влажный. И вот на черном асфальте тело, и в последней надежде пью
кровь, но стало темно и тихо… все… смерть.
Ann

 Ответ:
Ух-ты, какая прелесть! Старая добрая связка "Птюч, наркотики, техно,
дьявол" по-прежнему работает! По ходу всей Хули-команде после смерти
придется отстоять в аду нефиговую очередь, пока будут разбираться дела
коллег из пернатого друга…

 Письмо: Привет, лапусик-пупусик! Я так долго хотела тебе написать, но все
никак не находила времени, чтобы спокойно и в одиночестве сделать это.
Ведь писать в журналы - дело либо замкнутых, домашних… ну, короче, людей
на отшибе цивилизации, которые вне этого яркого и быстро меняющегося мира;
либо жутко одиноких, а то и психически ненормальных персонажей. Я не
психолог, и собственно не об этом хотела написать. А написать я хотела
немного о себе и немного о журнале. Меня зовут Лиа и мне 20 лет. Я никогда
не читала русских журналов, так как все время нахожусь между Лондоном и
Нью-Йорком, и моя жизнь наполнена поездками, встречами и нескончаемым
отдыхом в самых разных местах. Я активно посещаю клубы - практически все
самые-самые в Лондоне и часть из самых-самых в Нью-Йорке. Ибица каждый год
и даже иногда Гоа. Не думайте только, что я миллионер.

 Ответ:
Лиа, забери меня отсюда! Усынови и забери! Дело в том, что я пишу в
журналы (следовательно психически ненормален), выгляжу как логотип
Бухенвальда, ночую под мостом в коробке из-под домашнего кинотеатра, а чем
наполнена моя жизнь тебе лучше вообще никогда не узнавать… Чего стоит хотя
бы надсмотрщик-Холод с его чудовищной электрической плеткой. У него вообще
существует только два развлечения: кормить своих любимых пираний
окровавленными ягодицами маленьких девочек и издеваться над бедными
журналистами в знаменитых застенках редакции Хули. Забери меня отсюда,
пожалуйста в Гоа, Нью-Йорк и Лондон! Я много не ем и могу по нескольку раз
в день удовлетворять твои самые извращенные сексуальные фантазии - мне не
привыкать…

 Письмо:
Твои креативные страницы изменились. N6 - другой, он жестче, держит в
напряжении, стабилизирует работу мозга. Как всегда, Марк Эймс просто
потряс. Стереофонический эффект круто на него подействовал. Кира Ласкари
фантазирует по поводу убийства своей девушки - легко и быстро. Белка –
звезда. Я готов посадить ее к себе на колени и поцеловать крепко-крепко.
Эксклюзивная трепанация продолжается. Стас - крутой чувак! Так держать!
Домбай 2001 - жестокая игра в Дедов Морозов под электронную музыку.
Здорово! Немецкие скоморохи - это Deutsch creative, юмор для карнегианцев
и кузьмичей. Местами неплохо. Прикольный материал о музыке. Макс Рейнхард
– интересный чел. В acid-jazz-е. Был я на "Восточном Ударе" - все видел.
Ящерный шрифт - модное изобретение!
Миха Rider, С-Пб.

 Ответ:
Юстас-Алексу. Зеленые слоны пасутся до утра. Арктогея угнала бронепоезд.
Восточный Удар. 3:20, второй туалет от Врубеля. Круглые по десятке, первый
– сотка. Бутират. Белка - не звезда, но рифма. Вчера сдали в дурку.
Задолбала! Прозак не помогает. Павлова перебрала экстаза и кастрировала
Ласкари. Давно пора. Клитор: миф или реальность? Super(gay)man - мать
троих детей! Япония погубит мир. Все вы питерские - идиоты какие-то. Птюч
намах шивайя! Жопа.

 Письмо:
Привет, милый журнальчик. Хочется выразить огромную благодарность за то,
что гордое имя Птюч connection широкими шагами топает по нашим головам уже
не первый год. Ты меняешься, но это скорее к лучшему, ведь стоять на месте
– не в твоем стиле. Ты единственный, и я осмелюсь сказать тебе об этом.
Среди всякого рода мусора ты выделяешься ярким пятном на черной бумаге.
Запарило читать про длинные ноги и увесистую грудь, про то, что куда
совать и зачем (а также сколько раз). Ты пишешь не спеша, умеренно и в
яблочко. Недавно произошел случай: собрали мы горы газет и журналов,
выложили ими огромное слово "ПТЮЧ" на траве, облили бензином и подожгли.
Зрелище было ошеломляющее.
Дима, г. Ростов-на-Дону

 Ответ:
Да уж, здорово! А если бы выложили газетами и журналами на кладбище цифры
"666", то было бы еще круче. Ну и, естественно, в этом случае нужно бы
было еще принести в жертву пару-тройку клубных прошман… то есть
девственниц и выпить священную кровь ди-джеев Спайдера и Фиша. Кстати, в
каком именно журнале тебя запарило читать про то, что, куда, зачем (и
главное сколько раз!) совать? Мы решили подписаться на это издание всей
редакцией!

 Письмо:
Я ох…ю, дорогая редакция! Вы, позвольте спросить, для кого делаете этот
журнал? Для людей с отсутствием вкуса, чувства юмора и мозга? Крошка Маша
Цигаль на первом месте - это же патология. Почему бы ей не издать книгу
под названием "Я", лучше всего двухтомник, а не размениваться на всякую
мелочь вроде статеек в журналах. А еще лучше, Машенька, вали-ка ты "и в
Париж, и в Лондон", как ты любишь писать. Зачем вернулась? Тебе же только
со звездами по пути? А все звезды, как известно, живут в Лондоне. Заодно
прихвати с собой Светлану Рейтер, а то что-то она вроде как недовольна
местными клубами и тухлыми баклажанами. А Марку Эймсу, видимо, на родине
никто не дает, и он приехал в Россию трахать наших чморин. Ну ладно, пусть
хоть их трахает. На фото у него такая рожа, что, ну я даже не знаю… Не
смогла бы… Уж лучше с Шулинским, он хотя бы дизайнеров прикончил,
дизайн-то ведь просто ужасный…
Аглая Иванова, г. Москва

 Ответ:
По ходу Маша опоздала: Шеповалов уже дописывает две тысячи восемьсот пятый
том книги под названием "Я или Высшая Ступень Эволюции". Наш редакционный
психиатр говорит, что у него не банальная "звездочка" как у Цигаль, а
"терминальная мания величия, отягощенная перманентным распадом личности".
Не понятно только, зачем ты так яростно посылаешь бедняжек Свету и Машу в
Лондон? Сама же потом говоришь, что Марк Эймс приехал в Россию трахать
наших чморин. А чего они в Лондоне без Марка будут делать? Жестокая ты
какая, прямо кошмар! Думаешь, если у тебя с личной жизнью все хорошо –
значит можно других обижать? Кстати, идея: можно организовать
беспрецедентную благотворительную акцию под названием "Трахни чморину!" и
отправить всех наших авторов и редакторов по разным странам: выполнять
свой интернациональный долг. Благо, мы свои фото не публикуем…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - Хакер

 Чужие письма: Хакер

 Сегодня черная метка "чужих писем" досталась культовому журналу "Хакер".
По блату, не буду рвать его в клочья…

 Письмо:
Драсти, уважаемая редакция ][. Ваш журнал учит жить. По крайней мере
помогает, облегчает жизть простого чела, имеющего комп. Я, например,
облегчил свою жизнь с помощью ][…э-э-э… Не в том смысле… В смысле
вот каком:
а) ][ я не выписываю, а просто ежемесячно наведываюсь к другу, который
выписывает.
б) повысил уровень своей "квалификации" и начал учить свою училку по
информатике.
в) из INTRO черпаю цели в жизни (ну, бывает и у Шеповалова
проконсультируюсь :), которые всячески одобряю и стараюсь им следовать.
 Александр Шершуков [susl86m@mail.ru]

 Ответ:
Чему ты там, Саня, начал учить свою училку по информатике - мне даже
страшно себе представить. Надеюсь она доживет хотя бы до следующих
выходных. Теперь насчет целей в жизни: скорее всего ты просто никогда не
видел, в каком состоянии главред Хакера, ув.тов. Синтез пишет свои
незабвенные INTRO. Бывало, сдаст очередной номер и сразу же на три дня во
все тяжкие ударяется. Видел клип The Prodigy "Smack my bitch up"? Это как
раз одна из документальных кинолент о Серегиных выходных. Жалко, правда,
что очень много сцен цензурой покоцано. Таких, например, где он прикинутый
под Спайдермена, поливает самого себя в ванной абсентом и распевает "Боже,
царя храни". Или с криком "НЕНАВИЖУ!!!" громит кувалдой свой домашний
комп. Отдохнет, значит, так душевно, а потом сразу шасть - INTRO писать! А
Шеповалова твоего вообще не посадили до сих пор только потому, что не
нашли еще…

 Письмо:
Здравствуй, редакция самого ламерского журнала! Вы стали пособием для
хакеров-дилетантов! А как хорошо начинали. Словно вам сперма в голову
ударила. Просматривал старые журналы и наткнулся на статью про проблему
2000 года. Так знайте, ламера сраные, не виснут компы от этого и в игры
нормально играть можно. Вас просто на понт взяли, а вы повелись, лохи.
Ваша проблема в том, что вы много лабуды пишете. Да, редактор у вас, может
и хорош, но у него глаза явно на пятой точке. Да и выкиньте из журнал ДАНЮ
и ВСЕ ПРО ИГРЫ. Никому не интересно, как этот извращенец мастурбирует на
портрет Ильича. Я понимаю, из-за этих изменений ваш рейтинг упадет, но вы
больше пользы принесете, а не будете плодить толпы уродов, которые только
сканером научились пользоваться, а уже себя хакерами возомнили.
Urinix [urinix@info]

 Ответ:
Во-первых, Urinix, ты абсолютно не прав насчет мастурбации на портет
Ильича. Я уверен: именно это и интересует в первую очередь всех читателей
журнала Хакер. Ну кому, скажи пожалуйста, в наше прогрессивное время нужны
всякие там взломы, алгоритмы хэширования и прочие юниксы? Разве что
какой-нибудь наивной девочке, сублимирующей свою сексуальную энергию в
деструктивное компьютерное русло. Продвинутых же хацкеров волнует лишь
педо-некро-зоофилия, педо-некро-зоофилия и безумные оргии во славу
электронных богов в недрах работающего ядерного реактора. Ничего тут не
поделаешь - таково уж благотворное влияние Всемирной Сети Интернет на
неокрепшие умы юных компьютерных ковбоев. А во-вторых, хотим поблагодарить
тебя за конструктивную критику. Ну-ка иди сюда, засранец! лежать, сука!
Упал-отжался! Мы тебя сейчас отучим гнать на отцов компьютерной
журналистики.

 Письмо:
Ну, здравствуй, любимый журнал! Я бы хотел обратиться ко всем (ну, точнее,
ко многим) читателям этого журнала и сразу сказать: "Люди, одумайтесь!".
Вы только посмотрите, что вы с собой делаете!!! Во-первых, вы гробите свое
здоровье, во-вторых, вы постепенно превращаетесь из мужиков в слабаков. Вы
не способны выполнять физические упражнения, вы можете только лызгать
мышку да клаву. Ведь не лучше ли уделять больше внимания природе и,
допустим, брейку. Да кто-нибудь из вас хоть видел, что такое Battle of the
year 97-2001? Вы большую часть жизни провели у компа, и это печально! Так
что вот вам мой совет: "Комп в нашей жизни - не все!".
BaNNer [benner@mail.ru]

 Ответ:
Селям аллейкум, черный брат! Мэн, я не был на Battle of the year'97, но
после прочтения твоего душевного письма тут же оторвал свою хилую,
радиоактивную задницу от монитора и с диктофоном в руках пошел пешком по
Руси - выяснять, собственно, "что же в нашей жизни все?". Мнения были
такие:
Анастасия Петровна (домохозяйка): Все в нашей жизни - это сеансы доктора
Кашпировского.
Гриша (военнослужащий): Все в нашей жизни - это разведенный технический
спирт и группа "Сектор Газа".
Анатолий Авлампьевич (филолог): Все в нашей жизни - это Пушкин и долой
воров из правительства!
Леха (хакер): Все в нашей жизни - это чипсы и серия компакт-дисков
"Новинки отечественной порнографии" под редакцией Дани.
Наслушался я, в общем, всякого и решил, что по ходу нужно действительно
идти брейком заниматься. Потом рэп начну читать и, глядишь, через пару лет
поднимусь на этой ниве: буду кататься в лимузине с десятком теток, весь
обвешанный золотыми цепями и брильянтовыми листиками марихуаны,
периодически постреливая в окно из своего именного Магнума…и никаких
компов!

 Письмо:
Здравствуйте. Меня зовут Татьяна Владимировна Лесновская, я учительница
биологии в школе 91. У меня есть сын. Он учится в классе, которым я
руковожу. В последнее время ко мне приходят учителя и жалуются на моего
сына и его друзей. Вследствие этого выражаются совершенно непонятными
русскому человеку словами: мастдай, зарейлить, нюкать, кракер. Мой муж год
назад купил компьютер, хотя я и была категорически против. Теперь же мой
ребенок все время проводит за ним, а по ночам сидит в Интернете. Он не
высыпается, постоянно спит на уроках. У него и его компании резко
снизились оценки по всем предметам. Виной всему ваш журнал, который
развращает молодежь. Прошу запретить использовать компьютерный жаргон в
журнале "Хакер". А лучше бы запретить продажу журнала лицам до 18 лет!
С уважением, Тамара Владимировна [tvl11@mail.ru]

 Ответ:
Па-а-апрашу всех встать! Трижды насквозь краснознаменный журнал "Хакер"
награждается орденом "За особый вклад в дело морального разложения и
нравственной деградации молодежи". За годы своей диверсионной деятельности
сотрудники журнала развратили не один миллион юношеских умов. "Ломать - не
строить!" - именно под этим жизнеутверждающим девизо несли они в темные
народные массы бесмертные идеи нигилизма и упадничества, как могли,
боролись с враждебными проявлениями разумного, доброго, вечного. Мы, не
побоюсь этого слова, члены редакции Хули, перед лицом старших товарищей
торжественно клянемся: не посрамить их правое дело и скатываться все
дальше и дальше по наклонной плоскости. Аллах Акбар!

 Письмо:
Привет. Не волнуйтесь, вас читают красивые девушки, а главное(?) умные.
Ваши подростковые комплексы на почве секса необоснованы.
нБТЙС нБМШГЕЧБ [allein@mail.ru]

 Ответ:
Ни хрена себе письма бывают, прямо твин пикс какой-то. Ну, то, что нас
читают красивые, а главно(?) умные девушки - это, нам, конечно льстит. В
следующий раз с друзьями соберемся - так хоть будет чем похвастаться:
читают, дескать, меня красивые девушки, жизнь прожита не зря. А наши
подростковые комплексы на почве секса очень даже обоснованы, милая нБТЙС
нБМШГЕЧБ. Представляешь, солнышко мое, ты в 15 лет весь такой романтик, на
звезды смотришь и стихи возлюбленной пишешь, а она в этот самый момент
делает минет какому-нибудь ПТУшнику. Потому что формула любви - это
вазелин.

 Письмо:
Здравствуйте, создатели-издатели журнал Хакер. Не хочу распространяться,
почему ваш журнал мне отвратителен, так как для таких, как вы, понятия о
морали, нравственности и простой порядочности просто не существует. В 3-ем
номере я прочитал интервью с представителем современной индустрии
шоу-бизнеса. Честно говоря, я не знаю, где вы выкопали этого заносчивого
исполнителя по кличке Грув. Я до этого о нем ничего не слышал, да и
большинство читателей, уверен, тоже ничего о нем не знает. Предположу, что
этот Грув близкий родственник или знакомый сотрудников редакции. Так
почему же не помочь родному человечку? Возьмем интервью, а читатель все
скушает. Вот ваша логика. Дальше - больше. В разделе "Западлостроение" вы
учите, как довести старушек до инфаркта и как заставить их "копаться в
дерьме". Очень хорошо. Отличное занятие для настоящего хакера. Вместо
того, чтобы изучать языки программирования, повышать квалификацию, вы
советуете молодым ребятам, интересующимся компьютерами, подсыпать в бак с
дерьмом дрожжей. По поводу вашей анкеты. Один из вопросов звучал так:
"Если ты располагаешь доступом в Интернет, посещаешь ли ты какие-нибудь
вебсайты кроме порносайтов?". И варианты ответов:
1. Да, я захожу не только на порносайты.
2. Нет, я захожу только на порносайты.
Интересно, зачем вам такая информация? Не собираетесь ли вы открыть
собственный порносайт? Уверен, он сможет поразить всю компьютерную
общественность своим цинизмом и непристойностью.
Мл. научный сотрудник МГУ им. Ломоносова
К.м.н. доцент А. Щербаков

 Ответ:
Насчет Грува ты в самую точку попал - помогли сельскому парнишке
приподняться. Он же и не умеет больше ничего, кроме как пудрить мозги
подросткам ломанными ритмами зарубежной эстрады. Кстати, только что твое
письмо читал сам товарищ Холод. Когда дошел до копающихся в дерьме
старушек - тут же заплакал, сказал, что это его работа, ошибка молодости,
типа, и теперь он, как честный человек, должен сделать себе сепуку или
уйти в монастырь. Потом, правда, передумал и поехал брать интервью у
какой-то порно-звезды. И мобильник зачем-то выключил. Эх, горит человек на
работе! По твоему совету начали работу над порносайтом. Цинизма уже жопой,
простите ешь, а с непристойностью вот проблемы возникли - оператор наш
оказался человеком черезчур эмоциональным и не выдержал съемок пилотного
порно-фильма "Али Баба и сорок разбойников". Ищем нового. Не хочешь
поучаствовать?

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Чужие письма - XXL

На письма отвечал Даня Шеповалов

До плотного знакомства с журналом XXL я жил в иллюзиях и думал, что люди с
дефицитом мозга составляют всего лишь 2/3 населения нашей планеты. После
вдумчивого прочтения 26 номеров этого журнала я осознал, что разумной
жизни на Земле нет ВООБЩЕ!

Письмо:

Здравствуйте, уважаемая редакция журнала XXL!

Пишет вам ваш постоянный читатель из республики Азербайджан. В принципе, я
знаю много чисто тематических изданий - эротика, охота или техника. Когда
же читаешь ваш журнал, складывается впечатление, будто бы разговариваешь с
интересным интеллектуалом, преуспевающим в личной жизни и в бизнесе. В
условиях возрождения матриархата и повальной эмансипации вы - прекрасное
средство для того, чтобы отдохнуть и расслабиться. А так как чтение,
перечитывание и обсуждение занимает недели две, то, в принципе, хорошо,
что вы есть. Так держать, ребята!

Эльхан Гурбанов, г. Баку

Ответ:

Дорогой Эльхан, тот факт, что чтение и обсуждение журнала XXL занимает у
тебя две недели, ввергло меня в легкую депрессию. Вот такие вот, Даня,
высокоинтеллектуальные люди - сказал я себе - и формируют генофонд нашей
планеты, в то время как ты стерилизовался два года назад. По-моему на
ознакомление с журналом XXL нужно отводить не более пяти минут - этого
времени как раз достаточно, чтобы постранично спустить его в сортир и для
надежности залить сверху молекулярным растворителем. К тому же, Эльхан,
хочу прояснить тебе ситуацию насчет "интересных интеллектуалов,
преуспевающих в личной жизни и бизнесе". По-моему не стоит называть
таковыми чуваков, которые изливают на страницы мужских изданий свои мокрые
фантазии о длинноногих тетках, дорогой синьке и понтовых тачках. Запомни:
жизнь мерзка, чудовищна и отвратительна, люди - тупые сволочи, мы все
сдохнем! Приятных сновидений…

Письмо:

Здравствуй, любимая редакция!

Читая ваш журнал, я стал быстро перевоспитываться: потертые джинсы и
старый заношенный свитер оказались в гараже, а им на смену пришел
костюм-тройка, да не один. Сменил круг общения, появились в моей жизни
нормальные люди, да и сам я становлюсь нормальным во всех отношениях.
Осталось где-нибудь осесть и вести приличный, спокойный образ жизни вместе
с XXL. Кстати, где купить Masculan? Я в столице часто бываю, а изделия N2
фирмы Masculan купить не могу. Моя подруга (ее зовут Катя) очень
обижается.

Александр Дунаев, г. Саров

Ответ:

Саня, ты хоть осознаешь, что продал с потрохами Мировую Революцию?! Продал
все то светлое, что было в твоей душе, пока ты был молодым ушлепком и
носил потертые джинсы со старым свитером. Лично я уже давно попросил
Холода немедленно грохнуть меня, если я когда-нибудь надену костюм-тройку
или куплю себе пылесос последней модели. Знаешь, чем все эта ботва обычно
заканчивается? Ты отрастишь пивное брюшко, у тебя перестанет стоять, а
один из твоих отпрысков в свое шестнадцатилетие запишется в неонацисты,
назовет тебя старым пердуном и сопрет из сейфа двадцать штук гринов,
которые ты отложил на спокойную старость. Короче, Шура, бросай всю эту
мещанскую лабуду, пока не поздно, и вступай в возглавляемую мной секту
"Мировая термоядерная война"! Всем ее адептам после смерти полагается
восемьдесят девственниц и декалитр трижды благословенного самогона
"Камикадзе", дарующего внеземное блаженство.

Письмо:

Здравствуй, любимый журнал!

Я тебя ненавижу! Ненавижу за то, что люблю. Я много раз давал себе
обещание не покупать XXL, но стоит мне увидеть новую XXL-евскую обложку,
как деньги сами вылетают из кармана к продавцу, даже не касаясь моих рук,
честное слово. Это чудо происходит со мной уже третий год. Я и к врачу
обращался, но он, узнав, на какой журнал улетают деньги, только
позавидовал мне, а в качестве рецепта посоветовал покупать сразу два
номера и один приносить ему.

Владислав, 25 лет

Ответ:

Влад, да ты же, блин, последний торчуган! Наверняка мочишь маленьких
девочек по темным лифтам, отбираешь деньги, которые им мама дала на
завтрак, а потом бежишь к своему журнальному пушеру и потными, дрожащими
руками протягиваешь ему ворох мятых дензнаков, перепачканных в крови. А
после этого, само собой, запираешься в ванной и мастурбируешь на обложку
очередного глянцевого дозняка. Тебя нужно немедленно изолировать от
общества и отправить на принудительное лечение в редакцию Хули! Здесь люди
очень быстро понимают всю правду про жизнь и глянцевые журналы. Ну и,
конечно же, сразу начинают принимать активное участие в нашей подрывной
деятельности, направленной на разложение современного общества изнутри…

Письмо:

Уважаемые сотрудники журнала XXL!

Огромное вам спасибо за то, что вы делаете. Я большая поклонница вашего
журнала. С самого первого номера, который приобрел мой молодой человек, мы
не пропускаем ни одного нового выпуска. Раньше я читала только женские
журналы: Cosmo, Домашний очаг и т.д. Но потом мне стало интересно, что же
вы, мужчины, пишете о нас, женщинах, и вообще, что же там такого, из-за
чего мой друг просто не может оторваться от чтения. Журнал действительно
оказался интересным.

Привет из Питера!

Анна и Виктор

Ответ:

Уважаемые сотрудники журнала XXL!

Я, так и быть, не буду подавать на вас в суд за то, что после прочтения 26
номеров вашего журнала я отказался от секса (более того: теперь меня
просто тошнит при одном только виде какой-нибудь голой тетки). Пускай это
останется на вашей совести. Но вот дважды публиковать в различных номерах
одно и то же хвалебное письмо, которое вы, стопудово, сами же и накатали в
похмельном угаре - это уже слишком! Увидимся в аду.

Письмо:

Может, я чего не понимаю, но по-моему вы, господа, окончательно поддались
губительному вирусу феминизма, который пышным цветом расцвел в родном
отечестве. Раньше XXL был единственным по-настоящему мужским журналом.
Открываешь, и на каждой странице между строк так и сквозит: "Женщина, знай
свое место!". Приятно посмотреть. А теперь что? Ублажай ее так, не говори
того, не надевай этого! Про секс я вообще не говорю - не постель, а
институт благородных девиц какой-то! Если следовать вашим советам, можно
превратиться в настоящего слюнтяя, который путается в бабской юбке и с
умилением смотрит, как его любимая крутит хвостом направо и налево. А ты
сиди и терпи, потому что в журнале XXL написано, что с женщинами нужно
быть великодушным и галантным. Так, что ли?! Журнал я ваш пока еще
покупаю, но читаю, в основном, про вино и оружие. Вот это настоящий
мужской разговор без сюсюканья!

Михаил Акимов, г. Москва

Ответ:

Ай молодца, Мишаня, дай я тебя поцелую! Давно известно, что с женщинами
можно более-менее сносно общаться исключительно при помощи кнута. Только
никто ж этого не понимает… Вон у меня приятель с подругой своей недавно
в Арабские Эмираты ездил, так там ему местные джигиты за тетку целого
верблюда предлагали! А он отказался, слабак бледнолицый. Женщины зачем
вообще предназначены? Они должны молчать, готовить еду и служить посильным
украшением жилища во время мужских пьянок. Ну, еще их в карты проиграть
можно, если на кон поставить больше нечего… С верблюдами-то по-любому
веселее.

Письмо:

Журнал превратился в нечто среднее между ОМ и американским Esquire. А
внутреннее оформление больше бы подошло для "кислотной" молодежи. И если
вы будете продолжать в том же духе, вы потеряете большую часть своих
читателей. Многие просто не простят вам "кислоты". Не подражайте никому -
у вас своя ниша. И она слишком благодатна для того, чтобы на нее не
позарился кто-то другой. Не отдавайте ее. Вернитесь к своему исходнику -
действительно интересному мужскому журналу. Удачи вам и процветания!

С уважением, Алексей Катаев, финансовый директор
производственно-коммерческой фирмы

Ответ:

Вы, товарищ финансовый директор, отстали от жизни: кислотная молодежь уже
давно правит миром! Деньги ж не пахнут. Я тут недавно видел рекламный щит,
пропагандирующий какие-то сраные пельмени. Причем на нем почему-то была
нарисована почтовая марка размером 2x2 метра, а сверху шла крупная
надпись: "Хочешь стать знаменитым?". Что вынесет из этой рекламы target
group? Правильно: хочешь прославиться - жри кислоту! Так что, чувак, скоро
из глянцевых журналов напрочь исчезнет реклама всяких мажорных часиков,
дезиков и вискарей: будут пиариться лишь грибочки, марочки и различные
сорта гашиша. Прямо как в фильме "Нирвана": "Новости наркобизнеса: голубой
кокаин! У вас слезет кожа, выпадут волосы и сгниют зубы. Но, поверьте, -
оно того стоит!!!". Так что, Алексей, пора переучиваться на
наркокартеля…


Кекс наносит ответный удар - hardcore version

Это ответы Дани на письма девочек-подростков в журнал "Yes!", которые не
были пропущены в печать по моральным и общеэтическим соображениям.
Энджой…

Он выгоняет меня из студии.

У моего парня есть своя собственная группа. Hо на репетициях он выгоняет
всех девчонок из студии и оставляет одних парней, объясняя это тем, что
нам нечего делать при творческом процессе. Hо, я клянусь, мне тоже очень
нравится музыка, которую они играют, и я живу теми песнями, которые они
поют. Hо спорить с моим парнем бесполезно. Это нормально?

Света, 16 лет

Конечно нормально! Он тебя, наверное, уже второй год на потрахаться
разводит, а максимум чего добился жим-жим по подъездам. Вот и стал пацан
голубее Каспийского моря, че ты хотела. Порются там в задницу с чуваками
из группы и клянут теток по чем зря. - Да, Вася, да!!! Ах, глубже!
Глубже, малыш Кри-Кри!!! Тоже мне Элен и ребята выискались Вот из-за
таких динамщиц как ты мы и теряем нормальных пацанов. Вечно вам
поцелуйчики на закате подавай, водку, мороженное и песни при луне. А что
парень уже третью молнию на ширинке меняет, и руки у него в кровавых
мозолях это вас не волнует. Так что по заслугам получила, тунеядка
фригидная!

Меня считают тормозом

Hедавно мы с родителями переехали в другой район, и я перешла в другую
школу. Я попала в плохой класс, там все курят, пьют. А я не пью и не
курю, поэтому надо мной прикалываются, обзывают тормозом. Дома я радуюсь
жизни, раскованная, а в школе тихо говорю, стесняюсь, замыкаюсь. Hикак
не могу с собой справиться!

Альбина, 15 лет

Альбиночка, не теряйся! Пусть одноклассницы однажды найдут тебя лежащей
в туалете в луже блевотины, с черными кругами под глазами, в окружении
кучи бычков, нескольких бутылок водки и использованного шприца, это самым
благотворным образом повлияет на твой негласный школьный рейтинг.
Перестань мыться, собирай пустые бутылки, заведи друзей среди панков и
наркоманов. Любому первокласснику известно, что если ты пьешь, куришь и
торчишь, то круче тебя только жопа Маргарет Тетчер. А всем, кто обзывает
тебя тормозом, давай в ухо монтировкой. Ишь, повадились, колдыри
доморощенные

Я такая гадкая

Мой парень меня очень любит. Hо он хочет заняться сексом со мной. Я пока
отказываюсь, хочу сохранить девственность до свадьбы. А он очень сильно
настаивает. Hедавно он сказал, что если я не потрогаю его член рукой, то
он меня бросит. Я очень испугалась, что останусь одна, и потрогала. А
потом из его члена вылетела сперма и перепачкала мне руку. Я такая
гадкая, ненавижу себя за это!

Оля, 17 лет

Олечка, по-моему ты преувеличиваешь трагедию. Hу обкончал он тебе руку,
ну и что? Вот если бы он попросил тебя накакать на прозрачный столик, а
сам в это время лежал бы под ним, глядя на падающие фекалии,
мастурбировал и тер свою задницу щеткой для чистки сортира, в этом случае
я бы усмотрел некоторый повод для беспокойства. А тут-то бизнеса на две
минуты: ручкой сделать. Вот у нас в классе девочка одна была, Яной звали,
так она за пирожок с повидлом такие минеты строчила - закачаешься. А уж
чтобы за домашку по физике чью-нибудь боеголовку потискать, так это
вообще не вопрос. И ничего: выросла стала балериной. Все подружки
завидуют!

Я сильно комплексую

Моя грудь выглядит недоразвитой. Мальчишки не обращают на меня внимания.
А я хочу, чтобы у меня был парень, любовь. Все девчонки как девчонки. А
я очень комплексую из-за этого и не чувствую себя красивой девушкой.
Помогите мне, а то я не знаю что с собой сделаю!!!

Таня, 15 лет

Да, Таня, ты последняя уродина! У тебя никогда не будет парня, а во
время выпускного вечера ты будешь синячить в туалете, потому что ни один
нормальный пацан не захочет с тобой танцевать. Слушай, нет большего
убожества, чем маленькая грудь. Плоскодонка, так, наверное, тебя называют
в классе? И не пугай нас своими суицидальными наклонностями, слабо тебе
повеситься-то. У таких рахитичных истеричек как ты нет ни нормальных
титек, ни характера. Кстати, мыло и веревку ты сможешь найти в
хозяйственном магазине. Ха-ха-ха. Шучу, конечно же я шучу, Танечка. Все
с тобой в порядке. У многих женщин была маленькая грудь, но они
посвятили себя науке и не обламывались. Мария Склодовская-Кюри, Софья
Ковалевская пусть эти гигантки мысли будут тебе примером. А мальчиков
оставь своим более сексапильным подружкам, нечего тебе на них время
тратить.

У меня до сих пор никого не было

Мне уже двенадцать лет, а у меня до сих пор не было секса с парнем. Все
мои подружки говорят о своих парнях. Что они с ними целуются, обнимаются
и потом делают это. А я ощущаю себя отсталой. Может быть у меня какие-то
проблемы

Кэт, 12 лет

Hе, ты не отсталая! Ты просто тупая! Когда мне было двенадцать лет, я
всем пацанам с района подробно рассказывал, как Алиса Селезнева делала
мне минет с мелафоном в руках, а вокруг на коленях ползала Кристина
Орбакайтеи умоляла оставить ей немножко. Еще я рассказывал, что Катька
из 9 Б и Hаташка из 11 А однажды закрылись со мной в школьной
раздевалке, надели мне зеленый презерватив с усиками и попросили их
хорошенько оттрахать. А на самом деле в то время самым эротичным
событием моей жизни была мастурбация в туалете на вкладыш с
Микки-Маусом.

Это просто ужасно

Я занимаюсь мастурбацией с тринадцати лет. Hо тогда все было нормально.
А недавно я месяц подряд мастурбировала различными предметами. Обычно
подсвечником. И теперь левая половая губа у меня почернела и стала
больше правой. Это так ужасно выглядит. У меня есть парень, Артур, мы
любим друг друга. Он намекает, что хочет меня. А я боюсь, что когда он
увидит мою раздувшуюся черную губу, то не захочет меня знать. Что мне
делать?

Вика, 16 лет

Я фигею, дорогая редакция. Ты б еще бейсбольной битой догадалась
мастурбировать или куском арматуры. Вот дура! А блин, Вик, извини я ж
психолог типа и должен тебя утешать. Hадо было сказать, что все
нормально, главное чтобы ты не комплексовала, и твой парень тогда примет
тебя такой, какая ты есть. И чтобы ты еще гинекологу показалась. Hо я
тебе лучше чисто пацанский рецепт дам, без подвыподвертов. Берешь гуашь
и красишь правую губу черной краской, для симметрии. А мачо своего
водярой напои до невменяемого состояния и отдавайся ему сколько влезет,
пока он зеленые круги перед глазами смотрит. Или не, лучше облейся на
Красной Площади с ног до головы девяносто восьмым бензином и подожги
себя. А че, тоже прикольно!

Hадоело быть зайкой

Мой парень постоянно называет меня уменьшительно-ласкательными менами
типа котичка, пусичка, зайчонок и все в таком духе. Hа самом деле я знаю
его не так давно, он хороший серьезный молодой человек, но вот этот его
жаргончик немного смущает меня. Мне кажется, что по жизни он мягкий,
слабохарактерный человек. Как мне его проверить?

Лоли, 16 лет

Hу как проверить, дай ему с размаху железным дрыном по кокосам и сразу
проверишь. Если он тебе тут же зарядит кастетом в табло значит мужик,
молодца! Hу а если будет валяться в ногах, вылизывать твои сапоги и
просить избить его кнутом до полусмерти значит все-таки немного
слабохарактерный. А вообще это действительно не дело, пусичкой и котенком
тебя называть. Пусть лучше членосоской зовет или засранкой.

Кровать напоминает о нем

Два года назад я познакомилась с парнем. Он был моим первым мужчиной, и
после этого его отношение ко мне резко изменилось. Потом его экс-подруга
рассказала мне, что, встречаясь со мной, он встречался с ней,
рассказывал друзьям, какая я наивная дура. Я не могу простить себе, что
отдалась какому-то смазливому рэпперу. Сейчас встречаюсь с парнем, он
меня безумно любит, а мне кажется, что я никогда уже не полюблю. Каждый
день моя кровать напоминает о нем.

Яна, 17 лет

Че делать - надо разбираться. Пригласи своего смазливого рэппера на чай, а
затем привяжи к кровати, типа сейчас садо-мазо вечеринка будет. Он сто
пудов поведется. Hу а потом берешь в руки топор и рубишь его вместе с
ложем любви в кровавую окрошку. Глядишь и легче станет, хоть как-то
разрядишься.

Даниил Шеповалов, Величайший Гуманист Всех Времен и Hародов


Кекс наносит ответный удар - softcore version

 Кекс наносит ответный удар | softcore version

 Данины ответы на письма из журнала "Yes!". "Мягкая" версия, пропущенная в
печать…

 Надоело жить в борделе

 Я живу в институтской общаге вместе с тремя девчонками, которые постоянно
водят парней и устраивают попойки. В таких условиях невозможно не то что
заниматься, просто выспаться нельзя. Меня они считают зубрилой и занудой.
А мне не нравится жить в борделе и находить по вечерам на своей кровати
какого-нибудь пьяного дружка моих соседок!
Оксана.

 Вот так ни фига себе, зажралась девушка! Пацаны, кто-нибудь из вас хочет
жить в борделе? Еще и на халяву к тому же? Да тут просто легионы рвутся в
бой! Дружно строимся в очередь и пишем порядковые номера мелом на спине.
Так что, Оксана, не переживай - я думаю найдется не одна сотня парней,
который дадут за твою койку в общаге трехкомнатную квартиру в центре, да
еще и доплатят сверху. Я бы и сам с тобой махнулся жильем, но думаю тебя
не особо прельстит картонная коробка под Кантемировским мостом, в которой
я обитаю вот уже третий год. Да и находить по вечерам на своей кровати
пьяных мужиков - это все-таки немного не для меня…

 Брат просит научить целоваться

 Моему младшему брату - 16 лет, и он очень закомплексован в общении с
девушками. У нас с ним очень хорошие отношения, он мне доверяет. Брат
панически боится, что девушка, которую он рискнет поцеловать, почувствует
его неопытность. Он просит меня, чтобы я научила его целоваться. Но мне
кажется, что это как-то нехорошо. Не отразится ли эта "учеба" на его
дальнейшей сексуальной жизни или на отношении ко мне?
Таня.

 Ну не знаю, Тань, если б меня мой младший брательник попросил научить его
целоваться, то он наверняка тут же бы подавился собственными зубами. А
комплексы в отношении девушек легко лечатся самогоном, так своему брату и
передай. Не, серьезно, у меня приятель один был - так тоже все девчонок
неимоверно боялся, смущался и краснел в их присутствии. А как-то раз перед
своей первой свиданкой глотнул коктейля "Тракторист" и потом, стоя голышом
на столике в кафешке, махал над головой обалдевшей девчонки своими штанами
и совершал специфические движения тазом, напевая при этом "Секс-секс, как
это мило! Секс-секс, без перерыва!".

 Мы знаем что она врет

 Наша подруга постоянно рассказывает нам о том, как она знакомится с
парнями, как с ними встречается и т.д. Мы знаем, что он врет, так как
истории, рассказанные нам про одних и тех же парней, не совпадают. Нам не
хочется ее обижать, но слушать эти сказки тоже надоело! Как намекнуть
подруге, что мы понимаем, что она нас обманывает?
Дана и Света.

 Хе, было время, я тоже всем пацанам с района подробно рассказывал, как
Алиса Селезнева делала мне минет с мелафоном в руках, а вокруг на коленях
ползала Кристина Орбакайте и умоляла оставить ей немножко. Хотя, на самом
деле, в то время самым эротичным событием моей жизни была мастурбация в
туалете на вкладыш с Микки-Маусом. Так что это вполне нормальное явление.
А тактично намекнуть можно очень даже просто. Как-нибудь, когда она будет
толкать очередную байку, вам, Дана и Света, надо дико заржать и показывая
на нее пальцем обозвать вруньей и стремной девственницей-невидимкой.
Признайтесь, вы же это хотели от меня услышать? А, девчонки?

 Он выгоняет меня из студии

 У моего парня есть своя собственная группа. Но на репетициях он выгоняет
всех девчонок из студии и оставляет одних парней, объясняя это тем, что
нам нечего делать при творческом процессе. Но, я клянусь, мне тоже очень
нравится музыка, которую они играют, и я живу теми песнями, которые они
поют. Но спорить с моим парнем бесполезно. Это нормально?
Света.

 Конечно нормально! Он тебя, наверное, уже второй год "на потрахаться"
разводит, а максимум чего добился - жим-жим по подъездам. Вот и стал пацан
голубее Каспийского моря, че ты хотела. Так всегда и бывает… Играют там на
репетициях "Голубую луну" с чуваками из группы, и девушки им не нужны уже.
Именно из-за таких динамщиц как ты мы и теряем нормальных пацанов. Вечно
вам поцелуйчики на закате подавай, водку, мороженное и песни при луне. А
что парень уже третью молнию на ширинке меняет, и руки у него в кровавых
мозолях - это вас не волнует. Так что заканчивай играться в "Элен и
ребята" и приобщай своего Кри-Кри к нормальной половой жизни, пока не
поздно еще.

 Кровать напоминает о нем

 Два года назад я познакомилась с парнем. Он был моим первым мужчиной, и
после "этого" его отношение ко мне резко изменилось. Потом его экс-подруга
рассказала мне, что, встречаясь со мной, он встречался с ней, рассказывал
друзьям, какая я наивная дура. Я не могу простить себе, что отдалась
какому-то смазливому рэпперу. Сейчас встречаюсь с парнем, он меня безумно
любит, а мне кажется, что я никогда уже не полюблю. Каждый день моя
кровать напоминает о нем.
Яна.

 Че делать - надо разбираться. По понятиям. Пригласи своего смазливого
рэппера на чай, а затем привяжи к кровати, типа сейчас садо-мазо вечеринка
будет. Он стопудов поведется. Ну а потом берешь в руки бензопилу "Дружба"
и рубишь поганого рэппера вместе с ложем любви в кровавую окрошку. Глядишь
и легче станет - хоть как-то разрядишься. Нельзя же, в конце-то концов,
все в себе держать!

 Это просто ужасно

 Я занимаюсь мастурбацией с тринадцати лет. Но тогда все было нормально. А
недавно я месяц подряд мастурбировала различными предметами. Обычно
подсвечником. И теперь левая половая губа у меня почернела и стала больше
правой. Это так ужасно выглядит. У меня есть парень, Артур, мы любим друг
друга. Он намекает, что хочет меня. А я боюсь, что когда он увидит мою
раздувшуюся черную губу, то не захочет меня знать. Что мне делать?
Вика

 Гы-гы-гы. Ты б еще бейсбольной битой догадалась мастурбировать или куском
арматуры. А блин, Вик, извини - я ж типа должен тебя утешать. Надо было
сказать, что все нормально, главное чтобы ты не комплексовала, и твой
парень тогда примет тебя такой, какая ты есть. И чтобы ты еще гинекологу
показалась. Но, блин, это ж надо было догадаться! Гы-гы-гы…подсвечником…

 Я одна такая

 Мне ужасно нравится животное начало во мне, и у меня вызывают протест все
эти общественные, социальные и т.д. отношения. Они построены на лжи,
несправедливости и глупости. Я понимаю, что жить как-то надо и готова
терпеть все это. Но я знаю, что не найду себя никогда и не знаю, как мне
жить. Только не надо давать советов: "меньше думай, больше делай", "найди
интересных друзей" и т.д. Если первый мне хорошо известен, то второй
абсолютно никчемен: "Я одна такая в целом свете".
Лейла.

 Так держать, Лейла! И не давай забивать себе голову, полоумным психологам
и прочим пионервожатым. Жизнь - дерьмо! Анархия - мать порядка! Буду
погибать молодым! Буду-буду! Вот извечные ценности любого тинейджера, и не
стоит от них отказываться ради каких-то туманных перспектив в "лживом и
несправедливом мире". Кстати, в эту среду мы с пацанами из редакции
устраиваем перфоманс под названием "Непрерывный суицид" на Красной
Площади. Обязательно приходи, захватив с собой канистру девяносто восьмого
бензина и зажигалку. Веселая компания, вливайся!

 Надоело быть "зайкой"

 Мой парень постоянно называет меня уменьшительно-ласкательными именами –
типа котичка, пусичка, зайчонок и все в таком духе… На самом деле я знаю
его не так давно, он хороший серьезный молодой человек, но вот этот его
жаргончик немного смущает меня. Мне кажется, что по жизни он мягкий,
слабохарактерный человек. Как мне его проверить?
Лоли.

 Ну как проверить, дай ему с размаху железным дрыном по почкам и сразу
проверишь. Если он тебе тут же зарядит кастетом в табло - значит мужик,
молодца! Ну а если будет валяться в ногах, вылизывать твои сапоги и
просить избить его кнутом до полусмерти - значит все-таки немного
слабохарактерный… А вообще это действительно не дело, пусичкой и котенком
тебя называть. Пусть лучше чиксой зовет…или засранкой…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    Страшилки о маленьком хакере

     Маленький хакер программу писал,
    Крупный заказчик проект заказал.
    Пруд и кросовки, круги на воде,
    Знают толк в вирусах в нашей стране.

    Маленький хакер мать прикупил,
    Где-то прошивку новую слил.
    Нет все же CIH'а вируса злей:
    В BIOS'е много стало нулей.

    Маленький хакер HASP'ы ломал,
    Тихо в порты он чего-то писал.
    Поезд идет "Воркута - Ленинград",
    Вряд ли поедет наш хакер назад.

    Маленький хакер проц разгонял,
    В БИОС залез, частоту поменял.
    Дернулся корпус, обуглились SIMM'ы,
    Не поиграет он больше в Unreal.

    Маленький хакер бабки срубал,
    Диски пиратские он продавал.
    Тесная камера, холод и лес,
    Длинные руки у 1C.

    Маленький хакер пароль подбирал,
    Логин провайдера он уже знал.
    Дверь без петель, сдавленный стон,
    Быстро ворвался в квартиру ОМОН.

    Дети в подвали играли в инет,
    Анечка делала Пете минет.
    Эх, повезло же все-таки Пете,
    Разные сайты бывают на свете.

    Дети в подвале играли в ФИДО,
    Мессаджи слали в большое окно.
    Крестики, трупы, звездочки в ряд,
    Пристален был модератора взгляд.

    В сервер подстанции хакер наш влез,
    Перенаправил поток он с АЭС.
    Шутка ли это - два мегаватта,
    Быстро горит материнская плата.

    Хакер. Гейм-клуб. Чемп по Q-2.
    Крикнул малыш : "AMD - мастера!".
    Лишь хруст костей раздался в тиши,
    Много поколонников у MLG.

    Маленький кардер по имени Гена
    Карточки номер ввел в форму умело.
    Тело кровавое падает в ров:
    Был приговор все же слишком суров.

    Маленький фрикер лазал в сети,
    Бабки халявные жаждал найти.
    Грязный барак, номерок на спине:
    Нет жизни фрикерам в нашей стране.

    Маленький хакер прогу писал,
    Правил, отлаживал, переживал.
    Люстра с веревкой в затихшей квартире:
    Нет лучше CIH'а вируса в мире.

    Старый пират торговал на Сенной,
    Солнышко теплое этой весной.
    Выбиты зубы, в легком заточка:
    На 1C работала дочка.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


      Общество книголюбов

   "…Запомнился в сиську пьяный Дэн, который устроил стриптиз перед
многочисленной толпой зевак. Он нещадно избивал свой член резиновым
самотыком (уже побывавшем во многих местах), сладострастно обсасывал
горлышко бутылки из под водки и орал что-то невразумительное. В конце
концов Дэн рухнул на землю, обблевал кроссовки одного из зрителей и уснул,
предварительно крикнув: "Pee on me, good people!" (Люди добрые, обоссыте
меня всего!)…"

       Из воспоминаний современников о фестивале FURTHUR       Да,
угораздило же меня… Я не про резиновый член и кроссовки - это-то ладно, с
кем не бывает. Я про то, что сейчас на кухне сделал несколько солидных
глотков спрайта. Точнее это только бутылка была из-под спрайта, а налит в
нее был туалетный утенок (прозрачное чистящее средство для WC). Так что
сижу теперь за компьютером, пускаю мыльные пузыри изо рта и прикидываю,
сколько еще часов мне осталось до мучительного конца. Ну а чтобы скоротать
время, решил написать предсмертную статью (сохрани этот номер ][ - лет
через десять за юани продашь как жуткий раритет). Причем решил написать не
просто очередной параноидально-извращенческий бред, а реальную научную
статью о литературе. Да-да, и не надо кидать в меня тухлыми яйцами, я сам
знаю, какие ассоциации вызывает в твоем мозгу слово "литература".
Долбанутая училка-шестидесятница, которая дня прожить не может без своего
вымышленного библиофилического мира. Страшные слова "московский
концептуализм" и "современный постмодернизм". Ну и конечно балы Наташи
Ростовой, лучи света в темном царстве, твари дрожащие и прочая тоска. Но
ты не боись - в школе не проходят того, о чем расскажет тебе сегодня Даня.

   Ай да Пушкин, ай да сукин сын!

 А расскажет тебе сегодня Даня об…эммм…особенностях характера великих
российских писателей и поэтов. Вот например Александр Сергеевич -
буквально светило мировой литературы, а какой человек интересный был…
Говорила ли тебе старенькая учительница литры, что по молодости Сашенька
Пушкин не вылезал из борделей и знал всех питерских проституток по именам?
Бывало даже хозяйка какого заведения подойдет к Пушкину и скажет: "Ах,
Александр Сергеевич, ну будет вам моих девочек развращать! Еще раз начнете
сразу над пятью моими красавицами глумиться - на порог не пущу!". Ты уж
сам домысливай, чего он там с пятью тетками одновременно делал - фантазия
у поэта о-го-го какая была. Ну про няню Сашеньки я лучше промолчу. Да и
про счастливые лицейские годы тоже не стоит - эх молодость, молодость. А
так вообще Саша оргии ох как любил. У него и подружка была некая З.,
которая меньше чем с пятью мужиками одновременно не спала. А Пушкин среди
этих пяти вроде дирижера был…с палочкой. Бывало они всей компанией как
нажрутся шампанского, да З. до потери сознания того…дирижируют. Пару раз
даже врача вызывали ее откачивать. Жена Александра Сергеевича - Наталья
Гончарова увлечений мужа не разделяла и была обычной светской дамой.
Однако муженек насиловал ее до потери пульса и всячески глумился. Например
запирался с женой в туалете и не выпускал, пока та не облегчится у него на
глазах - очень уж он охочь был до таких дел. Однажды Пушкин предложил жене
заняться групповым сексом с ее сестрой Азей. (С ней он спал давно, и та, в
общем-то, не возражала). "Я знала, что ты извращенец, но не думала, что
все настолько серьезно", - ответила Наталья. В борделях Саша отличался
тягой подсматривать за посетителями через специальную дырочку. Так,
кстати, с Дантесом и познакомился. Но Дантес Пушкину сразу не понравился -
потому как гомосексуалистов Александр Сергеевич на дух не выносил. Зато уж
насчет женского пола - тут Саше равных не было. Он спал со всеми
служанками / знакомыми / случайными прохожими, которые только попадали в
его поле зрения. Но о любимой Наташе никогда не забывал. "А ломалась - то,
ломалась - то, помилуйте, матушка! Но была хороша-с, не обессудьте!" -
обращался он жалобно к портрету жены после очередной победы на любовном
фронте. Особенно, писал Пушкин в своих дневниках, ему нравилось заниматься
сексом с кормилицами своих детей во время самого процесса кормления. Да и
вид беременной Наташи его очень заводил. Именно поэтому Пушкин и оставил
после себя такое многочисленное потомство. Ну а про "К кастрату раз пришел
скрипач" и прочую гениальную поэзию Александра Сергеевича я
распространяться не буду - думаю ты и так с ней хорошо знаком.

   Брэйн дэмэдж

 Миша Булгаков одно время подрабатывал хирургом в глухой смоленской
деревушке. Ну и как водится сел на морфий - очень тогда популярно было
такое дело среди хирургов. Бывало придет к аптекарю, сунет бумажку с
требованием выдать сотню-другую ампул препарата и задумчиво этак себе под
ноги смотрит. На вопрос "Зачем так много?" отвечал: "Да я ж не для себя -
очень ваши бабы деревенские боли боятся". Придет потом домой, вмажется с
толком и тут же шасть - "Мастера и Маргариту" писать. И очень нервничал,
если его отвлекали: однажды в зашедшую в комнату жену зажженой керосинкой
бросил, а потом всю ночь за ней с пистолетом носился. Еле его успокоили.
Красавчик Набоков же больше кокаин любил, а под старость завсегда на сон
грядущий папироску с анашой выкуривал - очень, как он говорил,
способствует. Вообще Володя помимо лолит и кокаина увлекался замерами
гениталий бабочек. Поймает, бывало, бедное насекомое - и давай его
гениталии замерять, хлебом его не корми. Кстати, прослыл очень известным
специалистом в этой области - все уважающие себя энтомологи знакомы с его
научными работами. Во время ловли бабочек Набоков частенько любил
подглядывать за спаривающимися животными - в эти моменты он очень сильно
возбуждался, передергивал затвор и писал самые эротичные главы своей
"Лолиты". Не дурак подр…извините, заняться мастурбацией был и Саша Блок.
Однажды, доведя себя ночью до изнеможения, пошел делать предложение даме
сердца и на всякий случай пистолет купил - застрелиться в случае отказа.
Примечательно, что выбрал модель подешевле. Но больше всех среди великих
русских писателей мастурбировал, конечно, Николай Васильевич Гоголь. Про
эту его тягу даже анекдоты ходили непристойные. Однако личная жизнь Гоголя
сложилась весьма трагично: он перенес серьезное потрясение, после которого
любовь Николая Васильевича к мужчинам стала носить слегка некрофилический
характер. Все дело в том, что на его руках умер граф Иосиф Виельгорский,
за которым Гоголь ухаживал последние предсмертные часы. С тех пор Николай
Васильевич обращал внимание только на хорошеньких бледно-болезненных
юношей. Вояка Миша Лермонтов же больше предпочитал румяных мальчиков. В
количестве, заметьте, не менее шестнадцати. Помимо "Мцыри" и всяческих
белеющих парусов Михаил Юрьевич написал одно крайне занимательное
стихотворение "Не води так томно оком, Круглой жопкой не верти", которое
посвятил своему близкому другу Пете Тизенгаузену.

   Герои нашего времени

 Некоторые мои коллеги считают, что мой же тезка - Даниил Хармс частенько
бегал по дому абсолютно голый, с трубкой в зубах, показывал соседке в окно
жуткую мохнатую задницу и колотил жилистым членом по кастрюльке на кухне.
Такой версии, в частности, придерживается уважаемый Себастьян Найт. Однако
другие исследователи уверены, что Хармс колотил членом не по кастрюльке, а
по гипсовому бюсту Платона, с коим имел некоторые разногласия. Вундеркинд
несколько другого рода - Сережа Есенин вел себя куда как более скромнее.
Бывало встанет с постели, пнет лежащего голой задницей кверху Толика
Мариенгофа и сразу же на вокзал - домой его тянуло со страшной силой,
прочь от грязной суеты большого города. Приезжает он, значится, на
Казанский вокзал, заходит в ресторан, да там и остается. Ох и мастак был
водочкой до фиолетовых чертей нажраться. Редкие разы до родного своего
села Константиново доезжал. Ну Мариенгоф его всегда, конечно, до постели
назад доволакивал. Однако неблагодарное это занятие было - Есенин по пьяни
вечно орал: "Куда ты меня тащишь, грязный педик?!" и бил Толику морду.
Потом конечно слезно извинялся и писал гениально-чувственные стишки для
замоскворецких барышень. Опять же у моего уважаемого коллеги Себастьяна
Найта существует мнение, что когда Сережа все-таки доезжал до родного
села, то нажирался там в сисю ершом и лазал в хлев трахать скот. Но это
все мужчины. А о женщинах в общем-то и говорить практически нечего. Как
никогда не существовало достойных женщин-философов, точно так же и не было
реальных извращенок среди слабого пола, увлеченного российской
словесностью. Лесбиянка Марина Цветаева, фактически гермафордит Зинаида
Гиппиус (печаталсь под псевдонимом Антон Крайний), бисексуальная
похотливая Анна Ахматова - вот и весь скудный запас "наших" девчонок.

    Также хочется сказать несколько теплых слов о незабвенном Федоре
Михайловиче Достоевском. Хотя нет - не успею, уже в глазах троится и
сознание сильно спутано, так что похоже скоро на заслуженный отдых. Ну
тогда напутствие: бери этот номер ][ и отправляйся к своей учительнице
литературы (если уже давно школу закончил - на вечере встречи выпускников
ее выцепи). Покажи ей эту статью, пристально посмотри в глаза и спроси, по
какому праву детей с ранних лет пичкают якобы бессмертными творениями
сборища извращенцев, наркоманов и ярко выраженных шизофреников? Далее
текст обрывается. Вызванные соседями медики обнаружили Даню мертвым,
лежащим в луже пенистой блевотины. В правой руке он сжимал свой посиневший
член, а в левой - фотографию Владимира Владимировича Путина.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Наши методы

 Как думаешь, что я больше всего не люблю? Чего? Когда больно бьют по
почкам резиновым шлангом? Ну, знаешь, у кого что болит… А не люблю я,
когда народ в метро тащится по своим делам с угрюмыми серыми лицами и даже
не замечает, что сегодня День Защиты Инопланетых Культур или вообще День
Допуска Дэна Шеповалова До Экзамена По Теории Вероятности. Не, ну ты
представляешь, я значит иду себе январским вечером в рваных джинсах,
плавательной шапочке и футболке с надписью "Дважды Будда Советского
Союза", лыба до ушей, напеваю любимую тему из сказки "Дедушка Мухомор".
Вообщем весь в предвкушении вечеринки, посвященной провалу пятой пересдачи
курсовика по методам трансляции, а тут какая-нибудь чикса в стильных очках
мельком скользнет по мне презрительным взглядом, сделав вид, будто я для
нее вовсе даже не Величайший Гуманист Всех Времен и Народов, а последний
гарлемский зоофил. Ладно, я уже не прошу, чтобы при виде меня девушки
падали на колени и умоляли расписаться на левой груди, а парни горячо
поздравляли с двадцать восьмым воплощением Вишну, но улыбнуться хоть
можно. Короче, если с месяц поездить в институт или на работу в нашем
метро, можно стать крепко отмороженным кексом с пожизненным нестоянием
всего, чего можно. А потому почетная обязанность каждого сознательного
читателя X - это развлечение себя и еще не полностью конченных людей в
метро. Между прочим, развлечь себя в метро можно не хуже, чем в туалете.
Кстати, знаешь, как развлечь себя в туалете? Нет не так как ты подумал. Ну
да ладно, это вообще тема для отдельного разговора. Сейчас же я расскажу
тебе, как из поездки в метро сделать полный беспредел, заработать бабок,
стать знаменитым и подцепить десяток-другой теток. Заметь, что все способы
чрезвычайно гуманные (места где предлагалось "замочить эту стерву саперной
лопаткой" были благополучно вырезаны нашим сентиментальным редактором), а
потому макcимум, что тебе грозит за их применение - это тот самый
резиновый шланг, о котором упоминалось в самом начале. Я, правда, всегда
успевал смыться раньше появления наших доблестных друзей дворника. Да,
кстати, отмаза для этих самых друзей: все, перечисленное ниже, является
параноидальным бредом Дэна Шеповалова и публикуется исключительно в
образовательных целях, для пропаганды борьбы с наркоманией, а также для
достижения мира во всем мире и субэлектронной эмиссии анигиляционных
процессов.

 Значит так, способ номер ноль (pretty fly):

 Во-первых, тебе нужен соучастник. В принципе, можешь воспользоваться
услугами лучшего другана, но я бы порекомендовал привлечь к этому делу
какого-нибудь левого, доставшего тебя кекса. Дело в том, что твой друган,
скорее всего, тоже не любит резиновые шланги, бейсбольные биты и прочие
инструменты лейтенанта Раскольникова, а существует вполне определенная,
отличная от ноля вероятность, что его заметут. Хотя, хакер его знает, один
мой приятель (чмоки, Федя!), например, просто тащится от всяких там
плеточек, фуражечек и намордников… Короче, решай сам. Так вот, заранее
готовите старую ненужную сумку и набиваете ее всякой фигней, чтобы
выглядела более-менее полной. Ты заходишь в вагон и строишь из себя
ботана. Ну там очки поправляешь или журнал порнушный достаешь - это уже по
вкусу. Твой друган вместе с сумкой остается на платформе и нервно
оглядывается по сторонам, будто опасаясь чего-то. Когда же двери поезда
начинают закрываться, он бросает сумку в вагон и со всей дури бежит к
эсклатору. Просек фишку? Но это еще не все. Когда народ насладится минутой
абсолютной тишины и двумя-тремя упавшими в обморок герлами, ты с диким
криком "Господи, я еще такой молодой, я жить хочу!" хватаешь сумку и
кидаешь ее в другой конец вагона. Затем падаешь на пол и закрываешь голову
руками. Занавес.

 Способ 1 (pickup? takedown!):

 Ты когда-нибудь пробовал пикапить теток в метро? Я пробовал: почти всегда
попадаются какие-то отмороженные чиксы, начисто лишенные чувства юмора еще
при зачатии. Глядя в потолок станции ты бормочешь что-то о хорошей погоде,
любви до гроба и требуешь телефон, а затем, улыбаясь как Гуимплен,
отправляешься в порекомендованном направлении. Тебе оно надо? Нафига ты
даешь этой самовлюбленной фригидной стерве лишний повод выпендриться перед
подругами: "А ко мне сегодня в метро еще один клеился. Симпатичный
такой…" Короче, делаем так: видишь подходящую чиксу с мороженным, ждущую
поезда, подходишь и спрашиваешь "Девушка, а можно у вас полизать?"
Результат - нехилая пощечина, всенародно опущенная девочка и масса
удовольствия. Для получения большего эффекта необходимо присутствие 5-10
свидетелей твоего пикапа.

 Способ 2 (money for nothin' chicks for free):

 Вообще, все эти способы саморазвлечения возникли не просто так, а в
результате недельной макаронной диеты. Дело в том, что стипуха у меня
имеет свойство заканчиваться на следующий же день, после ее получения, а
есть, тем не менее, очень хочется. Поэтому приходится спорить с приятелями
на осуществление всяческих извращений, вроде поездки от Черной Речки до
Приморской в роллерском шлеме, семейных трусах, колготках, тапочках в виде
собачек и с 16-килограммовой гирей в руках. (Кстати, в ходе этой поездки,
ко мне пристала какая-то герла, которой видимо дико хотелось переспать с
таким извращенцем-самоучкой как я…вообщем еле отбился этой самой гирей.
Так что, если любишь интересные знакомства, доставай записную книжку). Ну
дык вот, как-то раз в мае из еды у меня оставался только кожанный ремень,
последние деньги ушли на покупку диска "Новинки отечественной
порнографии", а идти грузить бананы очень не хотелось. Тогда был взят
кусок картона, красный маркер и каллиграфическим почерком выведена надпись
"Люди добрые, подайте на презервативы". После чего я поспорил с двумя
кексами, что нацепив эту картонку на грудь, с мятой бейсболкой в руке я
обойду пару вагонов и простою двадцать минут в переходе на Невском. В
результате за полчаса работы я получил 120р подаяний, 4 упаковки
презервативов, пустую бутылку ;) и выиграл 10р. Блин, это такая тема! Ты
бы видел лица девочек, к которым я подходил. А как колбасило народ при
взгляде на меня. Люди бросали взгляд на табличку на моей груди, ожидая
очередного "сами мы не местные…", не врубались, проходили мимо, затем
останавливались, возвращались и тут же загибалсь от хохота. Причем это еще
не все: мимо проходил фотограф из одного питерского издания, так что на
следующий день я держал в руках газету с собственной довольной лыбой на
первой полосе ;)

 Способ 3 (who shot Johny Rock?):

 Если часто ездишь в метро поздно вечером, то уже, наверное, сталкивался с
проблемой гопны. А когда твой рюкзак нагружен чужими винтами, процами и
баншами, изображать из себя заслуженного инвалида Мортал Комбата несколько
неудобно. Опять же способ "убегать и прятаться" вряд ли сработает. Если
помнишь, во втором номере X я уже предлагал один из методов кидания
гопников, но из-за частого применения он морально устарел. Так что вот
тебе новое патентованное средство: Если есть мобила - мега кул, если нет -
купи игрушечный телефон, благо он не так уж дорого стоит и обычно сильно
смахивает на настоящий. Итак, ты просек, что вот та троица олигофренов
напротив явно испытывает по отношению к тебе какие-то нездоровые эмоции и,
скорее всего, хочет кинуть на бабло, фантики от жвачек и веру в
человечество. Что мы делаем? Правильно, достаем мобилу, набираем номер и
громким шепотом грузим: "Ну как, Утюг? Что значит, не отдает? Знаешь, что
с нами завтра Хромой сделает? Кроче так, посылай бойцов, сам поезжай, но
чтобы сегодня лавэ было у меня на столе. Да, и узнайте у него, какой мою
тачку взял. Уже нашли? Контрольный сделали? Ай, маладца!"

 Способ 4 (get outta here):

 Иногда так парит стоять в вагоне, когда положенное тебе по закону место
для детей и инвалидов занимает какой-нибудь отморозок, читающий "C++ для
кретинов". Да и вообще, как это кто-то может сидеть, когда ты стоишь.
Ладно еще, ты миришься с тем, что он не падает на колени и не умоляет
разрешить ему целовать грязь на твоих ботинках. Но уж сидеть в твоем
присутствии - верх наглости. Короче, краткая инструкция для тех, кто не
любит стоять в метро: Подходишь к кнопке вызова машиниста, делаешь вид,
что нажимаешь ее, и достаточно громко произносишь "Саня, я в пятом вагоне,
давай сюда колу, биг-мак и…ну и Светку еще.". Естественно на следующей
остановке в вагон заходит твоя герл-френд с подносом, на котором стоит
банка колы и биг-мак. Ты берешь колу и, пока поезд еще не тронулся, снова
подходишь к кнопке вызова и произносишь "Санек, теперь до Лесной без
остановок. Бабки тебе завтра Утюг закинет." Затем выбираешь любое из
освободившихся мест.

 Способ 5 (come get some):

 Любишь ездить в переполненном вагоне? Ну, я тоже люблю, когда со всех
сторон на тебя напирают cмазливые чиксы с третьим размером бюста. А когда
совсем наоборот? В смысле совсем не чиксы и с размером совсем даже не
бюста. Тогда снова используешь то, что ХАКЕР прописал. А именно, начинаешь
с приятелем разговор примерно следующего содержания:
- А сколько ты заплатил врачу?
- Две штуки.
- А чего так много? Я за бытовой одну всего отдал.
- Они, гады, за туберкулез в два раза дороже берут. Но он зато и ингалятор
бесплатно дал, сказал, если приступ будет - подышать несколько минут и все
пройдет. Только ты на работе никому не говори, что я от диспансера
откупился: врач сказал, шансы заразитьcя при дыхательном контакте всего
5-6 процентов. Тебе-то один фиг: ты уже болел.

 Способ 6 (spy vs spy):

 Тебе снова потребуется помощь приятеля. Было бы особенно клево, если он с
тобой одного роста и вообще похожего телосложения. Вы берете одинаковые
черные костюмы, шляпы, черные очки и дипломаты. В дипломат неплохо было бы
запихать по грязному кроссовку, одному - левый, а другому - правый. В
четко назначенное время приезжаете на встречных поездах на одну и ту же
станцию и начинаете идти друг навстречу другу с разных концов этой
станции. При встрече, вы не останавливаясь обмениваетесь дипломатами и
продолжаете движение. Через 20 метров к твоему затылку приставляют ствол и
требуют открыть дипломат, что ты, собственно, и проделываешь. Да,
искателям приключений на свою задницу, могу лишь посоветовать выполнять
все эти действия не на станции метро, а например, перед американским
посольством.

 Способ 6 (whazup mista killa?):

 Хочешь подвергнуть свою задницу еще более экстремальным ощущениям? Их
есть у меня! Сейчас идет предвыборная кампания, а потому известные
политики постоянно разъезжают по всяческим предприятиям, а также
устраивают медиа-акции, с целью показать народу, что они ради него на
панель пойдут и все такое. Когда очередной такой деятель будет проезжать
на машине, махая ручкой всем вокруг или будет толкать речь, достойную
бейсиковского загрузчика, проделай следующие действия. Встань так, чтобы
тебя было хорошо видно, и опусти правую руку в заранее приготовленную
сумку. Подержи ее там пару минут и, когда деятель подъедет поближе, резко
выдерни руку из сумки в сторону этого самого старпера. Затем падай на
асфальт с дыркой в затылке. А ты как думал, снайперы - они народ
суровый… Кстати, если хочешь окончить жизнь самоубийством, то лучшего
способа просто не найти. Совместишь, так сказать, приятное с полезным.
Хотя нет, вру, есть способ круче - вешаешься на стреле подъемного крана, а
твой друган снимает сей акт на пленку и отправляет в передачу "Я
очевидец". Но об этом в следующем номере…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    Месть

    "Корпорация Intel сообщила об окончании работ над 1024-разрядным
процессором под кодовым названием Madness, новый процессор будет иметь 512
мегабайт кэш-памяти первого уровня и…"
- И долго вы еще будете унижать мой P-6? - в сердцах воскликнул Олег,
вставая со стула. С тех пор, как была запущена спутниковая система Orion
Belt, по утрам Олега будил не писк будильника, а мелодичный женский голос
Microsoft Total Control’а, зачитывающий сводку новостей CNN. "Не удается
обнаружить библиотеку beholder312.dll, вероятностное прогнозирование
ситуации прекращено!", - неожиданно отреагировала Total Control на фразу
молодого человека. Олег начал было мысленно считать до десяти, но не
выдержал и пополнил словарь операционной системы несколькими специфичными
речевыми оборотами. Однако, он тут же пожалел о содеянном: продвинутый
искусственный интеллект никогда не упускал случая проявить свой потенциал,
и Олегу уже не раз приходилось краснеть перед подружкой, когда томный
голос эмансипированного компьютера предлагал ей совершить занимательное
путешествие в известном направлении. Тот факт, что Total Control, как и
следовало из названия, полностью управляла домом, существенно облегчал
жизнь человеку. Однако, за удобства приходилось платить: порой
сканирование сетчатки глаза завершалось полугодовой госпитализацией, а
безобидная, на первый взгляд, процедура слива воды в туалете могла
привести к необратимым последствиям. Олега, правда, не особо пугали эти
бытовые мелочи, больше всего его раздражала непредсказуемость операционной
системы. Иногда ему даже казалось, что Total Control ревнует его к Кате.
Во всяком случае, она всегда начинала произносить фразы вроде "Продолжить
докачку файла ultrasex.mpg?" или "А вчерашняя девочка была лучше…" именно
в тот момент, когда чай был выпит, разговор о звездах закончен, а на
вопрос Кати "Ты меня любишь?" напрашивался вполне резонный ответ,
связанный с текущими действиями.

 "Сегодня в 11:47 прогремел взрыв в лаборатории искусственного интеллекта,
принадлежащей корпорации Microsoft-7. Ответственность за данную акцию
взяла на себя экстремистская группа Hacking In Progress. Как известно,
активисты этого движения…"
- Мазахакеры, хреновы! - продолжил за диктора Олег. Последнее время от
этих молодчиков не было никакого житья. Интернет уже давно превратился в
зону военных действий. Каждый день какой-нибудь умник c непроизносимым
адресом в зоне .edu придумывал новый метод поражения i-клиентов мирных
граждан, а миллионы других умников применяли этот метод на практике. Даже
для того, чтобы просто забрать почту, необходимо было соединяться с сетью
через 15 спутников Orion Belt’а, всячески заметая следы своего
присутствия. В противном случае ваше истинное местонахождение мог
вычислить какой-нибудь десятилетний паренек с манией величия, который не
упустил бы случая приказать вашему холодильнику повысить температуру до
ста двадцати градусов по Цельсию. Шифровать информацию было строжайше
запрещено - ФСБ’шные Cray’и уже с трудом декодировали любовные послания
девятиклассников, начитавшихся "War Games". Иногда, правда, находились
смельчаки, заявлявшие, что неприкосновенность личной переписки
гарантирована конституцией, однако на следующий же день их арестовывали за
безбилетный проезд в лифте, а в последствии они чистосердечно
признавались, что виновны в контрабанде ураном, геноциде и убийстве
Кеннеди. Хотя, на самом деле, Олега не очень-то беспокоила проблема
шифрования личных сообщений - последнее время его единственным партнером
по переписке был сервер статистики. По мнению молодого человека, это был
идеальный собеседник: он никогда не оставлял без ответа письма вроде
"Здравствуй, уважаемый сервер статистики, ты бы знал, как меня уже все…",
а сам писал не чаще раза в месяц.

 "Корпорация Intel сегодня официально заявила об ошибке, обнаруженной… ".
Олег выключил динамики - как раз ошибок на его долю выпало столько, что ни
одно творение Microsoft и рядом не стояло. Вот уже пятый день подряд его
занимал всего лишь один вопрос: почему его программа не работает. Как
известно, весь процесс программирования делится на три этапа. Первый -
когда написана только одна строчка, и программист полон решимости
сотворить самую быструю, маленькую и безглючную программу в мире. Второй -
когда самая быстрая, маленькая и безглючная программа в мире написана,
однако работать категорически не хочет. И третий - когда программа
работает, но почему она это делает, никто, включая самого программиста, не
понимает. Естественно, на третей стадии по внешнему виду программа уже
далеко не похожа на ту маленькую быструю фею, которой она была задумана,
скорее даже она напоминает пьяного бегемота-мутанта со скакалкой, поющего
рождественскую песенку "Джунгли блин". Переход из второй стадии в третью
осуществляется обычно путем запирания программиста на ночь вместе с
компьютером, программой и тремя бутылками "Столичной". Итак, как я уже
сказал, программа Олега не работала. Она прошла уже все стадии: от
маленькой феи до бегемота, и даже дальше, однако принципиально
отказывалась выполнять какие-либо осмысленные действия, кроме вызова
стандартной функции General Failure. Описаная мною ситуация несколько
осложнялась еще и тем фактом, что программу необходимо было завтра сдавать
заказчику. На второй день работы над кодом Олег перестал мыться, есть и
спать; сердобольная Катя купила еще один ящик водки и несколько блоков
сигарет, чтобы хоть как-то поддержать жизнедеятельность приятеля. Однако,
несмотря на то, что молодой человек уже знал наизусть содержимое всех 48
гигабайт памяти компьютера на каждом шаге выполнения программы, противный
бегемот отказывался-таки танцевать польку-бабочку.

 Шел уже пятый день мучений юного мозга, желудка и легких. После очередных
шести часов самоистязания Олег не выдержал и упал на диван. Он лежал на
залитом алкоголем покрывале, сосредоточенно вглядываясь в трещину на
потолке, и тихо напевал "Unforgiven too". Неожиданно дверь отворилась и в
команате появился сияющий Антон:
- Привет, старик, ты как тут? Ответа не последовало, а после беглого
осмотра комнаты и подсчета пустых бутылок на полу Антон понял, что вопрос,
скорее всего, был несколько не кстати:
- Да ладно, Олег, ни одному тебе худо - вон Intel ошибку в своем P-6
обнаружила. Теперь меняют всем за просто так на более позднюю модель. У
тебя же вроде P-6? На халяву заапгрейдишься, завидую. Там вроде ничего
серьезного - какая-то мелкая ошибка в вычислениях с плавающей точкой,
говорят происходит раз в миллион лет.

 Резкий писк будильника прервал беспокойный сон молодого человека. Олег
медленно встал с кровати и подошел к компьютеру. Тот был включен - на
индикаторе частоты светилось число 14GHz, а по экрану монитора бежали
какие-то символы, символизирующие, видимо, мегабайты передаваемой
информации. После нехитрых манипуляций в руке молодого человека оказался
небольшой прямоугольный предмет с выгравированным предупреждением: Intel
Inside. Постояв немного над опустевшим системным блоком, Олег шаркающей
походкой вышел из комнаты. Вечером, вернувшись с работы, Катя застала его
на кухне: над лежащими на столе осколками стоял улыбающийся человек с
топориком для рубки мяса в руке…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    В поисках секса

    Однажды, теплым весенним вечером я вдруг осознал, что давно не жил
активной сексуальной жизнью. На самом деле, в этом нет ничего смешного -
последним более-менее волнующим событием, которое можно бы было отнести в
разряд романтических приключений, была установка звуковой платы известной
китайской фирмы Noname. Существовало, конечно, довольно много выходов из
сложившейся ситуации. Можно было, например, воспользоваться "всемирной
компьютерной сетью интернет" (наконец-то мне удалось ввернуть эту стильную
фразу) и назначить виртуальное свидание какой-нибудь "Поночке" или
"Мега-герл". Однако мой благородный пыл несколько охлаждала мысль о том,
что под маской "Поночки" скорее всего скрывается мой сосед - здоровый
сибирский мужик с восьмого этажа. Да и не любили меня фанаты web-чатов и
irc. Скорее всего, это происходило потому, что я не мог больше минуты
наблюдать разговоры вроде

 - Привет, Наташечка!
- Чмок-чмоки!
- Приветы, народ!!!
- Здарофф! и настойчиво советовал всем присутствующим пройти курс
интенсивной терапии в институте мозга, подчас аргументируя этот совет
незатейливыми русскими выражениями с упоминанием дальних родственников
участников чата.

 Так или иначе, карьера виртуального Казановы была явно не для меня. Мне
хотелось чего-нибудь особого, неповторимого и романтичного, вроде
реанимации жесткого диска под звуки песни "Ну а ты, ты кинула, ты ты
кинула!". Томимый этими жуткими мыслями, я отправился на улицу в поисках
настоящего знакомства с девушкой, со всеми вытекающими последствиями в
виде цветов с соседней клумбы, разговоров на тему "А вот Кате вчера
подарили чудесное колечко с рубином" и стандартного "Все вы, мужики,
одинаковые!" в финале. Однако, этим сладким мечтам не дано было
осуществиться: в одной из подворотен меня ненавязчиво остановила группа
приятных молодых людей, которые вежливо справились о текущем времени суток
и температуре окружающей среды, символично поигрывая при этом кастетами.
Попутно они так же поинтересовались, не могу ли я пожертвовать свои часы,
бумажник и куртку в фонд помощи ветеранам Русско-японской войны.

 Почти во всех руководствах по самообороне вы можете ознакомиться с
бесчисленным количеством инструкций, содержание которых сводится к
"Сломайте нападающему большой палец правой руки и, воспользовавшись его
замешательством…". Я же знал только два действительно работающих приема
борьбы с гопниками. Однако, первый, проверенный годами метод "убегать и
прятаться" в данном случае был неуместен, так как все пути к отступлению
были перекрыты. Оставался другой, несколько рискованный способ, о
существовании которого я узнал от одного из подписчиков конференции
RU.SUICIDE. Я гордо выпрямился, расправил плечи и отважно заявил одному из
молодых людей:

 - Ты кого за ламера пингуешь, мастдай недопатченый? Парни, видимо, не
ожидали от меня такой активности, а потому на мгновение притихли. Я понял,
что первая атака удалась, и продолжал нападение:

 - Я, значит, всю ночь с серваком трахаюсь - инет поднимаю, чтобы юзеры
босса не убили к саксам собачьим, а вы мне тут такой флейм устраиваете?
Было заметно, что товарищ, к которому я обращался, начал нервничать и с
опаской поглядывал на мою белую куртку - скорее всего она напоминала ему о
рубашках, рукава которых частенько завязываются, причем далеко не всегда
спереди. Я понял, что сейчас моя основная задача - не выпустить из рук
инициативу и продолжал с еще большим чувством в голосе:

 - Да я же сисадмин, ребята! У меня таких как вы мастдаев - пятьдесят
человек в одной сетке. Я вашему админу замылю - он вам такую жизнь
устроит, что почту без мозгов тоссить будете! Тут парни начали медленно
отступать назад, смущенно бормоча что-то вроде "Ну мужик, ведь мы же не
знали" и "Да ладно тебе, не горячись", а затем, не дождавшись окончания
моей очередной тирады, скрылись в неизвестном направлении, как принято
говорить в таких случаях.

 Мой романтический настрой был окончательно испорчен, а потому я без
зазрения совести отправился к ближайшей станции метро. Я собирался
навестить своего старого приятеля Макса, живущего на окраине города. Надо
сказать, победа над гопниками довольно сильно повлияла на меня: в метро я
не перепрыгнул через ограждение, как обычно, а с невозмутимым видом прошел
мимо вахтерши, важно заявив ей, что "У меня запрос на тридцать третье
прерывание". Однако, несмотря на свое приподнятое настроение, до Макса я
добрался без особых происшествий.

 Описать Макса довольно просто. Представьте себе человека, всю одежду
которого составляет футболка с надписью "Лейбниц умер, но дело его живет!"
и джинсы, лежавшие в сэконд-хэнде еще в то время, когда Ева пересчитывала
ребра Адаму, убеждаясь в его верности. Всем своим видом Макс олицетворяет
главного героя известной песни "Я сегодня не такой как вчера, а вчера я
был вообще никакой!". Любимым его занятием является наблюдение мигающего
курсора в какой-нибудь глючной программе, сопровождающееся криками "Нет,
ты только посмотри, она ведь весь прогресс бар перерисовывает!".
Периодически он, правда, развлекается тем, что звонит мне и часа четыре
подряд рассказывает, как полуось может форматировать два диска
одновременно и доказывать попутно большую теорему Ферма. Я же не могу
отомстить ему рассказами о "гомоморфных образах групп, изоморфных
факторгруппам", поскольку дозвониться до него совершенно нереально, а
когда это все-таки удается, трубку берет модем.

 Итак, я добрался до Макса к десяти часам. Не могу сказать, что он
встретил меня с особой радостью: Макс не особо любил людей, тем более
живых. Для меня, правда, иногда делалось исключение, поскольку я обладал
уникальной способностью не падать в обморок при прослушивании его лекций
на тему "использование proc_t структуры процесса для изменения его
эффективного uid".

 - Макс, - говорю я, выразительно глядя на плакат с полуголой Ларой Крофт.
- А нет ли у тебя чего-нибудь…ээээ для души?
- Для души, говоришь, - задумчиво протянул он, шаря рукой под столом в
поисках новой бутылки. - Слушай, а какая у тебя операционка?
- Windows’95
- Виндоус, виндоус, и чего вы на нем все с ума посходили. Ну ведь защиты -
никакой. Вчера посмотрел ’98 версию - так программисты прям как дети
малые, честное слово. Ну как они криэйтят pwl, ну разве можно…
Последовавшие далее слова были понятны мне не более чем утренняя песня
пьяного вождя племени Сиу. Однако я уже не слушал Макса: я выхватил из
кучи грязных носков в углу компакт-диск с гордой надписью "Windows’98:
Final Release", на его обороте был логотип "Warez-подвал дяди Васи" и
скромная приписка "остерегайтесь грязных пиратских подделок".

 Я бежал по вечернему городу, прижимая к груди это бесценное сокровище. В
голове беспрестанно крутилось "О, сколько нам открытий чудных готовит
просвещенья дух…" Перед моими глазами возникали картины потрясающей
красоты. То мимо проплывал файл setup.exe: это был большой голубой
пароход, с которого доносились слова берущей за душу песни "Эх раз, да еще
раз, да еще много-много раз…". Откуда-то из глубины сознания появились
сияющие строчки "…и опыт, сын ошибок трудных…". Но их тут же сменил
корабельный врач со словами "У пациента обнаружена кровь из носа, наложить
жгут на шею?", который вдруг превратился в печального хирурга,
произносящего "Мы его потеряли…содержимое ДНК…время смерти…". Вдруг все
исчезло и наступила абсолютная тишина. Но через некоторое время до меня
стал доноситься слабый голос, постепенно набирающий силу. Я затаил дыхание
и отчетливо услышал слова веселой песенки "Нда-нунда-рунда, я увижу
об-ла-кА!". Картина опять прояснилась: я видел большой красивый корабль,
плывущий по бескрайнему океану звездной ночью. С корабля доносилась
красивая музыка, было слышно, как смеялись и пели люди. И лишь далеко
впереди был едва различим голубоватый айсберг. Я думал о том, какая
чудесная ночь ждет меня, наконец-то я нашел ее, свою единственную и
неповторимую…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Прекрасный новый мир

 Лучше замочить Шеповалова прямо сейчас, пока он не начал воплощать свои
идеи в жизнь!

     Алексей Челентано, маньяк-убийца и насильник бразильских старушек

Зигхайль, православные! Если честно, я не особо люблю политику. Когда меня
спрашивают, за кого я голосовал на прошедших выборах президента РФ, я
честно отвечаю - за мир во всем мире. Этот пункт я дописал в избирательном
биль… бюлл, короче в избирательной бумажке и поставил напротив него
символическое изображение фаллоса (было разрешено рисовать любой значок в
качестве отметки). Однако, по всему выходит так, что мой голос не учли.
Фракции, импичменты, ввод миротворческих сил эсэс, хинди руси пхай-пхай -
имхо все это полный отстой, ненужный разумному человечеству. Понаставили
границ, уроды феодальные, и прутся от осознания своей вселенской
значимости. Не, ну средние века просто. Однако милосердный Эрегированный
Космос сжалился над беспросветным человечеством и послал на Землю меня,
аватару порочной истины. Моя миссия - стать президентом всея планеты и
наставить ее на праведный путь. Россия же была выбрана в качестве пукта
десантирования, поскольку здесь находится основная масса термоядерного
оружия, благодаря которому…в общем неважно. Главное - я любой ценой
должен стать президентом РФ. И надеюсь ты мне в этом поможешь. А чтобы ты
точно знал, что отдаешь свой голос не за очередного дядюшку Зю, а за
реального мессию в сверкающих доспехах, я приведу ниже свою краткую
программу действий по переустройству мира. Итак, избирательная программа
Данечки, кандидата в президенты от Партии Поврежденного Сознания при
поддержке всепланетного движения "Мировая Термоядерная Война":

 Лучшая подружка - мертвая старушка

 Значит так, одним махом решаем проблему нехватки жилья и социальных
дотаций: отправляем в крематорий всех товарищей старше пятидесяти лет.
Извини, батя, и тебя тоже отправляем - никаких исключений. Освободившиеся
от старперов особняки и многокомнатые квартиры будут бесплатно отданы
молодежи, а пенсионные деньги направим на строительство трехсотметрового
памятника Величайшему Дане, который будет целиком выплавлен из платины и
украшен драгоценными камнями. Полноценными членами общества будут считатся
только люди в возрасте от 17 до 30 лет. Только они будут иметь право
голоса. Девушек в возрасте от 10 до 16 лет будут содержать в клетках и
кормить с шеста, чтобы они не раздражали своим поведением и внешним видом
достойнейших членов социума. Парням в период полового созревания будут
выдаваться специальные талончики на сексуальную реализацию, по которым им
обязана дать любая тетка. В случае отказа она будет расстреляна на месте
мобильным отрядом быстрого реагирования. По достижении тридцатилетнего
возраста человек сразу же теряет все свои гражданские права и переводится
на пожизненную принудительную работу в один из трудовых анклавов. Там люди
будут заниматься рубкой леса, добычей оружейного плутония и прочими
общественно-полезными делами. А чтобы им не было обломно - будет
произведена массовая лоботомия с превращением их в зомби. В качестве
альтернативного варианта им будет предлагаеться безболезненная смертельная
инъекция с последующим использованием органов в медицинских и научных
целях.

 Я другой такой страны не знаю…

 Повсеместно будет внедрена золотая мечта моего детства - генетический
контроль рождаемости. По достижении 21-го года каждый человек подвергнется
тотальному медицинскому обследованию, в результате которого будет
выяснено, нужен ли его генофонд нашей стране. В случае положительного
результата берется образец репродуктивных клеток (спермы etc), а хьюман
подвергается принудительной стерилизации. Дальнейшую заботу о продолжении
рода возьмет на себе Институт Генетической Культуры и Совершенстования
Вида. За попытку рождения человеческого существа естественным путем будут
четвертовать и вырывать ноздри. Только перейдя к искусственному отбору
человечество по праву сможет считаться цивилизованным. Институт брака
полностью упраздняется. Объявляется полнейшая сексуальная свобода: при
предъявлении справки о своей половой стерильности будет разрешено
заниматься групповым сексом хоть на Красной площади. Везде у власти будут
стоять предельно сумасшедшие люди, которых наберут из палат
тихопомешанных. Я считаю, что человек, который всю жизнь тихо улыбается
загадочной улыбкой, точно сможет сделать для своей страны гораздо больше,
чем "нормальный" умник, озабоченный тем, как бы своровать лишнюю
пару-тройку миллионов. Каждому человеку в мозг будет вживлен чип с
подобной инфой о челе (идентификационный номер, возраст, группа крови итд)
с возможностью передачи визуальной информации с сетчатки глаза в
разведцентр, также будет доступен режим самоликвидации человека, когда по
специальному сигналу у него в башке произойдет направленный микровзрыв.
Устройство самоуничтожения будет автоматически срабатывать при словах
"Надо свергнуть президента, революция, восстание, сопротивление, Шеповалов
- кретин", а также на ряд других фраз. В качестве бонуса, чтобы народ не
протестовал против вживления микрочипов, в голову будет также встраиваться
портативный мп3-приемник, который по голосовой команде будет скачивать
любую музыку со спутника и напрямую проигрывать ее на слуховые рецепторы.
Во всех видах транспорта и общественных местах будут установлены громадные
видео-экраны с пропогандой существующего строя, каждые пять минут будет
появляться лично Сам Даня. Он будет единственным правителем на все времена
- его мозг извлекут из тела и поместят в питательный раствор. Контейнер же
c мозгом скорее всего отправят на лунную базу, чтобы оттуда в полнейшей
безопасности он бессменно руководил человечеством. За любые агрессивные
выпад на существующий политический уклад, человек будет направляться на
опыты ученым - там его будут помещать в ускоритель элементарных частиц,
обливать кислотой, облучать икс-рэями итп.

 По тундре…по железной дороге

 Уголовный кодекс мы сведем к минимуму. Будут легализованы проституция,
клонирование, наркотики, массовые самоубийства, детская порнография и
прочее-прочее-прочее. Мы построим целые преступные мега-порталы. Сектор 7:
15 кубических километров интергалактического борделя, где любой желающий
сможет трахнуть все что заблагорассудится в какой угодно манере. Пускай
там наряжаются в Буратино и бьют семихвостной плеткой Мальвину с
Карабасом-Барабасом, в Секторе 7 это позволено. Сектор 14: здесь будут
сплошные отсеки с наркоманами, которым через катетор в кровь непрерывно
поступает произведенный на фабрике транк - не вопрос. Сектор 23, уровень
F: тут царит полная анархия, вход на свой страх и риск - могу
изнасиловать, убить, расчленить, сжечь и дезинтегрировать личность. И
никого за подобные дела никуда не посадят - здесь это дозволено. Весь
доход от преступных мега-порталов пойдет на благотворительные цели. Если
же кто-то совершает любое (даже абсолютно незначительное) преступление вне
мега-портала - его тут же разрезают на кусочки и сдают на собачий корм.
Без всяких адвокатов, судов, следствия и тюрем. Многочисленная армия
распускается - в действии остаются только ракетные войска стратегического
назначения и военно-морской флот (подводные лодки у берегов Калифорнии).
Всему миру мы заявляем, что в случае любой агрессии извне или если нам
просто что-то не понравится - тотчас захрначим в район действий 500-600
мегатонную боеголовку. Нам пофигу, а вам умом Россию не понять.

 Через тернии к звездам

 В скором времени вся планета признает всепобеждающую силу подобных идей и
присоединится к счастливой России. Если же не признает, то Великий Сам
сделает официальное заявление следующего рода: "Дорогие иностранные
друзья, я псих, мне все пофигу. Если вы не присоединитесь к России в
течении 24-х часов, то вся разумная жизнь на планете будет уничтожена
массивной термоядерной атакой. Уже сейчас я держу в руках коды запуска
межконтинентальных баллистических ракет стратегического назначения, так
что если вы не хотите встречать Новый Год ядерной зимой - объявляйте свои
страны провинциями России со столицей в Арзамасе-16". И тогда вся планета
превратится в одно большое государство, а в дальнейшем - в единый
громадный мегаполис из стали и бетона. А чтобы общество было сплоченым, мы
придумаем внешнего врага - инопланетных высасывателей мозга из созвездия
Тельца. И будем разрабатывать гипер-позитронное оружие, которым можно
взорвать всю Вселенную, а не только нашу планету. Человечество - это
идеальное средство самоуничтожения, которое придумала природа для самой
себя. Мы должны выполнить свою задачу! Голосуй за Даню и через пять лет
темнокожие подростки в центре Вашингтона будут продавать лимонад
"Буратино", ругаясь отборным русским матом!

…

 - Сестра! Сестра! Ну где же вы? У меня кончились транквилизаторы да и
утку давно уже пора менять…
- Больной Шеповалов, лежите смирно и тогда может быть завтра или
послезавтра вас в общую палату переведут из бокса электрошоковой терапии.
А если опять начнете тут планы мирового господства вслух строить - я
попрошу главврача вас в изолятор поместить. На хлеб и воду. Будете там
вместе с Рузвельтом и Наполеоном галактику на сферы влияния делить. А ты,
очкарик, чего тут с диктофоном сидишь? Какой еще журнал? Ну-ка вали отсюда
пока и на тебя смирительную рубашку не одели.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


      Новые приключения Незнайки

   " - Не мог бы, - признался Пилюлькин.
 - Вот видите, а у нас все смогут - хотите белочку, хотите зайчика.
 - Ну ладно! - махнул Пилюлькин рукой и принялся напяливать на себя
сарафанчик."

       Николай Носов "Приключения Незнайки и его друзей"
 Градусники

    Какие все же тонкие извращенцы все детские писатели. Взять хотя бы
Астрид, извиняюсь, Линдгрен и ее в меру упитанного педофила с пропеллером.
Или того же Николая Носова - в его Незнайке крайне сомнительных моментов
более чем достаточно. Единственным детским писателем, которого я уважал за
анти-педофилические настроения, был старый кислотник Корней Иванович
Чуковский. Пускай у него там кривые умывальники по дому бегали и раки на
хромых собаках смеялись - это творческому человеку простительно. Однако,
несколько дней назад, когда я перечитывал "Бармалея", моя вера в
человечество сильно пошатнулась. Знаешь как уважаемый Корней Иванович
закончил это стихотворение? Вот как:

 Потому что Бармалей
Любит маленьких детей,
Любит, любит, любит, любит,
Любит маленьких детей!

 Ну а следующие строки из "Айболита" меня вообще убили:

 Десять ночей подряд
Он лечит несчастных зверят
И ставит и ставит им градусники!

 "Даня", - подумал я, прочитав все это, - "А почему бы и тебе не стать
детским писателем? Ты ведь тоже извращенец!". И тут же я написал ремейк на
знаменитую сказку Носова. Настоятельно рекомендую тебе читать это
произведение на ночь своему младшему братику или сестричке, подготавливая
их тем самым к жизни в реальном мире.

    Новые приключения Незнайки

 Незнайка проснулся и тут же застонал от жуткой головной боли. Голова
буквально раскалывалась на части, все тело ныло, во рту же вообще
творилась полная клоака. Незнайка сморщился и окинул взлядом комнату: обои
и кровать были тщательно заблеваны, на полу валялись пустые бутылки из-под
водки, а рядом с ним на кровати лежало мертвое тело музыканта Гусли, из
окровавленного анального прохода которого торчала длинная флейта. Руки
Гусли были связаны за спиной чьим-то бюстгальтером. "Да уж, нефигово вчера
посидели! Попили, блин, пивка…", - подумал Незнайка, с подозрением
прислушиваясь к болезненному зуду в своей собственной заднице. События
прошедшей ночи были начисто стерты из его памяти. "Надо идти к Пилюлькину.
Пускай какие-нибудь колеса от похмелья прописывает. Да и в КВД провериться
не помешало бы, похоже с Гуслей мы не только песни пели. " - решил он
после недолгого раздумья.

 В больнице Незнайка застал Пилюлькина сидящим за большим столом, на
котором лежало несколько десятков разноцветных таблеток и капсул. Судя по
сумасшедшим, бегающим глазам доктора и его широкой улыбке, он уже успел
принять пару-тройку своих пилюлек. Здесь же тусовался и Винтик, который
варил на плите какую-то сомнительную жидкость в железной миске и увлеченно
возился с различными химикатами. Картину Репина "Торчки улетели" дополнял
лежащий в углу Шпунтик. Его лицо было накрыто грязной, замызганной
тряпкой, от которой довольно сильно несло бензином.
- Слышь, Док, у тебя от похмелья транки есть? Ну или хоть спирту плесни
поправиться, - нарушил тишину Незнайка.
- Незнаечка, Незнаюшечка, пупсик мой ненаглядный, а у тебя деньги есть?
Иди-ка сюда, мы тебя сейчас поправим! - пропел Пилюлькин и набрав в шприц
пять кубиков раствора, сделал внутривенную инъекцию Винтику. Затем любовно
погладил его по головке, уложил на пол и накрыл глаза мокрой тряпочкой.
- Главное что? Главное - это йод, - еще раз любовно проворковал он,
промывая шприц.
- Пилюлькин, кончай гонять, я Гуслю замоч… то есть я хочу сказать
несчастный случай с нашим Гуслей приключился. Лежит теперь там мертвый со
спущенными штанами и флейтой в жопе, - раздраженно буркнул Незнайка.
- Как ты говоришь, со спущенными штанами…у тебя дома лежит…и, наверное,
тепленький еще совсем, - мечтательно пробормотал Пилюлькин, вмазавшись в
паховую вену. - Надо будет сходить…м-мм… посмотреть.
- Да ну вас, торчков, в баню, пойду к Знайке тогда, может он поможет, -
махнул рукой Незнайка.

 Путь к Знайке лежал через небольшой парк, который коротышки разбили на
берегу Огурцовой реки. В парке имелся маленький театр, где в это
воскресенье должно было состояться представление. Поэтому всю неделю
музыкант Гусля и поэт Цветик репетировали свои номера, а художник Тюбик
рисовал декорации. Однако сегодня по понятным причинам Гусля на репетицию
не пришел. Проходя мимо театра, Незнайка заметил Тюбика и Цветика. Они
сидели на скамеечке и нежно обнимались.
- Хочешь сказать, ты не изменял мне с этим мужланом Гуслей? - нервно
спросил художника Цветик.
- Ну что ты, сладенький мой, я люблю только тебя. И как тебе только такие
гадкие мысли в голову приходят, противный! Ну иди же сюда, моя сахарная
попка, - ласково сказал Тюбик, расстегивая поэту ширинку и опускаясь перед
ним на колени.
- Да, Тюбик, да! А потом возьми меня сзади!!! - застонал Цветик. В этот
момент из-за кустов появился бухой в сисю, заблеванный бомжара Сиропчик,
одетый в какие-то мерзкие, вонючие лохмотья. Качающейся походкой он
подошел к урне, стоявшей рядом со скамейкой, и выудил оттуда бутылку, на
дне которой еще оставалось немного пива. Отточенным движением руки
Сиропчик опрокинул в себя остатки пенистой жидкости, смачно рыгнул и
положил бутылку в авоську.
- Фуууу! Какая мерзость! - закричал наблюдавший эту сцену Цветик, картинно
закрыв лицо руками.
- Хуй соси, пидор вонючий! - ответил Сиропчик и еще раз рыгнул.

 Незнайка решил не вмешиваться в столкновение богемы с пролетариатом и
поспешил к дому Знайки. Тот жил на холме, в стороне от остальных коротышек
и целыми днями сидел за компьютером. По его словам, он занимался
программированием для высокопроизводительных многопроцессорных систем, но
среди малышей ходили слухи, что Знайка - крутой хакер. Дверь дома
оказалась не заперта, и Незнайка зашел внутрь. Он поднялся по лестнице на
второй этаж и уже собирался было проорать матерное приветствие, как вдруг
услышал стоны и громкий шепот. Осторожно заглянув за угол, он увидел
Знайку, который стоял перед компьютером без штанишек и яростно
мастурбировал, глядя на монитор. Там уже на две трети загрузилась
порнографическая картинка, изображавшая привязанного к стулу коротышку в
наморднике, на которого мочилась голубоглазая малышка. ("Да это же
Синеглазка!", - прошептал сам себе Незнайка, вспомнив свои приключения в
борделях Зеленого Города). Синеглазка была одета в кожу и держала в руках
семихвостную плетку.
- Да! Да! Унижай меня, издевайся надо мной - стонал Знайка, ожесточенно
дергая свой член, - втыкай в меня иголки, корми своими фекалиями, порви
мою попку наждаком.  Внезапно он прекратил свои манипуляции, поправил на
носу очки и, подойдя к шкафу, вытащил оттуда большого полуразложившегося
кузнечика. Знайка с трудом затащил его на кровать, пристроился сзади и
начал напевать "Представьте себе, представьте себе - никак не ожидал он.
Представьте себе, представьте себе - такого вот конца!", совершая при этом
возвратно-поступательные движения тазом.
- О-о-о, когда же сбудется моя мечта, и я смогу накакать в красивую
голубую шляпу Незнайки! - закричал Знайка во время оргазма. "Да-а-а", -
подумал Незнайка осторожно отступая к выходу, - "Лучше к этому фрику не
соваться, совсем ему электронами мозги повышибало".

 Выйдя из дома, Незнайка тут же наткнулся на Пилюлькина с Винтиком,
которые судя по всему уже утрескались по самые бакенбарды. Они сидели в
старом мотоцикле с коляской, одетые в нацистскую форму. Расположившийся в
коляске невменяемый Винтик к тому же держал в руках немецкий "Шмайсер".
Пилюлькин подошел к Незнайке, ткнул в него пальцем и, вращая безумными
глазами, сказал на ломанном русском:
- Малшик, ти есть показывать нам, где тут у вас аптек со всякий лекарства.
За это ти получивать мнего-мнего живачка! Скосив глаза, Незнайка заметил
изуродованные трупы Гусли и Шурупчика, которые были привязаны сзади к
мотоциклу. Незнайка мгновенно оценил ситуацию и принял единственно верное
решение: он побежал изо всех сил на другую сторону улицы. Вслед ему
понеслись длинные очереди из шмайсера и крики:
- Этот мальчишка есть дрянной партизанен. Нас предавать, обер-фюрер! Ми
есть ехать на точку к Торопыжка, а потом обратно в больница мучивать и
питать маленьких девачик.

 Незнайка забежал в подъезд ближайшего дома, спрятался за угол и попытался
отдышаться. Сердце бешено колотилось, и его чуть не хватил удар, когда
входная дверь скрипнула, и раздались чьи-то шаги. К счастью, это оказалсь
Кнопочка. Она не заметила спрятавшегося Незнайку, прошла мимо и стала
подниматься по лестнице, звонко цокая каблучками. Незнайка хотел было уже
окликнуть ее и напроситься в гости, как вдруг входная дверь снова еле
слышно скрипнула, и в парадную вошел Молчун. Это был очень тихий,
миролюбивый коротышка, который всегда со всеми соглашался, никогда не
дрался и вообще вел себя очень хорошо. Глаза Незнайки уже привыкли к
темноте и он разглядел, что Молчун держит в руках большой окровавленный
топор, а лицо его оскалилось в хищной ухмылке. Молчун быстро догнал
Кнопочку и со всего маху всадил в ее спину топор. Увидев как малышка упала
на заплеванный пол, коротышка гаденько засмеялся, потирая потные ручки, и
принялся рвать на Кнопочке платье.
- Ну что, недотрога, позадирай теперь свой носик. Думаете Молчун лузер и
никто ему не дает? Сейчас еще посмотрим кто кому не даст! С Незнаечкой,
значит, шашни водишь - ну так я и до него еще доберусь. Получит он у меня
бензопилой по зубами. - яростно шептал Молчун, расстегивая ремень на
штанишках. Незнайка не стал дожидаться, чем закончится страстный монолог
Молчуна, и выбежал на улицу.

 Во всем Цветочном городе теперь он мог пойти только в два места: к
добродушному Пончику или к Ромашке, которая в Незнайке души не чаяла.
Отправляться домой было опасно - обсаженный Пилюлькин так крепко вжился в
свою нацистскую паранойю, что наверняка наставил там повсюду
противопехотных мин и растяжек. Как бы в подтверждение этой мысли
откуда-то издалека донеслась стрекочущая очередь из шмайсера, женский крик
и шлепок упавшего с большой высоты тела. Незнайка отбросил лишние сомнения
и побежал к Пончику.

 Накрашенный Пончик стоял перед зеркалом в черных чулках и бюстгальтере,
когда к нему домой вломились Знайка с Пилюлькиным. Нацистскую униформу
Пилюлькин сменил на кожанку чекиста. У Знайки же на лице красовался
живописный след от кирзового сапога.
- Ты чего, жиртрест, под Цветика косишь, - осведомился Пилюлькин и, не
дожидаясь ответа, вырубил Пончика ударом приклада.
- Не бейте его! Он хороший! - закричала незамеченная новоявленными
чекистами Ромашка, которая до этого тихо сидела на диване.  Знайка бросил
на малышку плотоядный взгляд и громко сглотнул, заметив, что к ее поясу
пристегнут большой фаллоимитатор. Пилюлькин же сразу взял ситуацию под
свой контроль:
- Значит так, Ромашечка, я не знаю чем вы тут с этим недобитым буржуем
занимались - это у тебя наш проверенный товарищ Винтик из НКВД в своем
гараже выяснит. Он как раз сегодня пропавший паяльник нашел. Нам другое
сейчас важно: поступила информация, что сюда направляется враг мировой
революции, оранжево-голубая контра Незнайка, и у товарища Знайки по этому
поводу есть кое-какие соображения…

- А почему Пончик все время молчит? - спросил Ромашку Незнайка, отхлебнув
горячего чая. Вот уже десять минут он пытался обсудить с Пончиком
последние события, но тот лишь лежал мешком в кресле и беспрестанно
улыбался беззубым окровавленным ртом.
- Да он к стоматологу сегодня ходил, устал очень. Не мешай ему - пойдем
лучше в соседнюю комнату, развлечемся немного, - позвала Незнайку Ромашка,
которая уже успела облачиться в костюм медсестры. В соседней комнате она
уложила его на кровать и достала из шкафа большую клизму - это была их
излюбленная игра. Затем Ромашка приковала Незнайку наручниками к спинке
кровати, а его ноги связала веревкой.
- Готово! - громко крикнула она после всех этих манипуляций.
- Ну что, товарищи, разберемся с этой белогвардейской контрой. Уничтожим,
так сказать, как класс! Мне тут как раз революционно настроенные товарищи
из Сайгона экспериментальный препарат презентовали. - ухмыльнулся
появившийся из-за угла Пилюлькин. В одной руке он держал раскаленный утюг,
а в другой - шприц, наполненный чем-то розовым.
- Товарищ комиссар, а можно я возьму его шляпу? - тихо спросил Знайка и,
получив разрешение Пилюлькина, тут же куда-то убежал с этим предметом
гардероба.
- Сме-е-ерть! - тихо шипел полуразложившийся, зеленоватый зомби Гусля,
размахивая заточенной с одного конца флейтой и постепенно подбираясь все
ближе и ближе к Незнайкиной заднице. Но Незнайка не смотрел ни на кого из
этой разношерстной компании - его взгляд был намертво прикован к зубьям
работающей бензопилы, которую держал в руках улыбающийся Молчун.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


      Как избавиться от бойфренда

      Сегодня речь пойдет не о скромном быте смазливых педерастичных
морячков-папаев, как уже скорее всего решили самые эрудированные читатели,
бросив ясный взгляд на название атикла. Сегодня, пацаны, я сделал всем нам
реальную подставу. Сегодня, первый раз за свою жизнь, я написал статью,
которая посвящена исключительно девушкам. (Акела промахнулся! Акела
промахнулся! - прим. мертвого слоника по кличке Смайл). Но я все могу
объяснить. (Что-то последняя моя фраза черезчур попахивает дешевыми
сериалами). Вот смотри, почему я вообще не хочу иметь детей? Если родится
мальчик - это клево, можно будет воспитать его настоящим мужчиной, ходить
вместе на рыбалку, пить березовый сок на набережной, в общем все дела. А
если девочка? Тогда через 17-19 лет она превратится в ослепительную
половозрелую красавицу и…КАКОЙ-ТО КРЕТИН БУДЕТ ЕЕ ТРАХАТЬ!!! Ты только
представь: мою милую дочурку, принцесcу, рыбку будет пошло иметь во все
места какой-то озабоченный волосатый урод. (Сам урод! - прим. ослика
Феди). Девушки, опомнитесь! Перестаньте отдавать свою любовь и тело всем
этим потным мужланам, эмоциональным кастратам и фригидным компьютерщикам.
Подумайте об обливающихся кровью сердцах ваших отцов. Воспользуйтесь
приведенным ниже священным мануалом по киданию бойфренда и поживите в
гордом одиночестве лет 8-10. А потом вы все равно уже никому не нужны
будете…

   1. Кончай его

 Лежа с ним в постели после страстного и бурного секса, когда он уже
находится в полусонном благостном состоянии аля "Welcome to Nirvana",
начни жестко и настойчиво грузить его на тему вашего материального
благосостояния и светлого будущего. Скажи: "Дорогой, у нас ведь будет
много детей, правда? Наверное восемь…а может даже и все десять. Я буду
целыми днями их няньчить и хлопотать по хозяйству. А ты будешь
зарабатывать деньги и приходить вечером в наш уютный домик на Лазурном
берегу, ко мне и детям. Только, милый, тебе придется очень много работать.
Я не хочу всю жизнь прожить в этом обшарпаном сарае вместе с твоим
гуимпленом-братом. Так что ты должен стать как минимум членом совета
директоров крупной корпорации. Я уже выкинула все твое пиво из
холодильника, спустила в туалет сигареты и сказала твоим
друзьям-тунеядцам, что ты больше не желаешь их видеть. Я правильно
поступила, котик? Да, и перестань шляться по этим сомнительным клубам и
вечеринкам. Ты ведь прямо завтра уже должен начать готовиться к своей
новой блестящей карьере. Кстати, твои билеты на футбольный матч
"Спартак-Зенит" я поменяла на театральный абонемент для нас двоих…я
подумала, что театр серьезно расширит твой кругозор. Ну скажи, что я у
тебя умница! Что ты все молчишь да молчишь, поговори со мной!".

    2. Павлик.ру

 Я думаю, сладкая моя, что в твоей жизни был далеко не один замечательный
мальчик. Так вот ты слегка напрягись и вспомни самого-самого
замечательного из них. Допустим, его зовут Павлик. (Неа, его зовут Ашок
Тураганян - прим. ослика Феди). Теперь твоя задача: постоянно упоминать
имя этого Павлика всуе, сравнивая его несравненные достоинства с жалкими
характеристиками неугодного бойфренда. Чтобы тебе легче было понять, как
именно себя надо вести, я приведу ниже ряд примерных фраз, которые тебе
следует периодически как бы невзначай бросать своему надоевшему дружку:
"Павлик бы за пять минут починил эту злосчастную машину. А у тебя руки
просто не из того места растут."
В постели: "Ты слишком груб и нетерпелив. Вот Павлик…он часами доводил
меня своими ласками до исступления. Как только вспомню эти горячие волны,
которые по десять раз за ночь поднимали меня на вершину блаженства…
ооо…
С тобой же мне постоянно приходится имитировать оргазм, жалкий лузер."
"Павлик умел себя вести в порядочном обществе, не то что ты - тупая
деревенская свинья"
"Нищий скупердяй! Павлик всегда оплачивал мои телефонные счета"
"У тебя абсолютно нет вкуса - я стесняюсь идти рядом с тобой по улице. Вот
Павлик - он знал толк в модной одежде" Ну а после нескольких дней подобной
терапии, тебе следует добить неугодного мальчика. Во время вашей сладкой
прелюдии на раскладном ложе любви, достань припасенный заранее
штангенциркуль и, измерив по всем параметрам достоинство бойфренда,
печально произнеси: "Здесь Павлик тебя тоже серьезно обскакал".

   3. 9 с половиной недель

 Приготовь побольше взбитых сливок и пообещай своему мальчику чудесную
ночь любви. Без обмана. Поставь романтическую музыку, зажги свечи и нежно
покрой интимные и не очень места своего Ромео этим шедевром кулинарии. Ну
а затем, естественно, начни мега-сексуально слизывать с него сливки. Так и
быть, пусть он покайфует минут пять, а когда ты практически доведешь его
до пика наслаждения, тут же сунь два пальца в рот и блевани ему на грудь
со словами "Я давно тебе хотела показать, что меня от тебя физически
тошнит". Думаю временная импотенция и серьезный психический срыв ему
обеспечен.

    4. Девушки бывают разные…

 Начни серьезно интересоваться компьютерами. Покупай умные книги вроде
"Архитектура RISC", "Программирование для встроенных систем", "PERL с
нуля" и усиленно делай вид, что ты их с интересом читаешь. Перестань
использовать косметику, вообще следить за собой (я понимаю, что сложно, но
надо себя пересилить - это все временно). Так же будет крайне
замечательно, если ты начнешь принимать водные процедуры раз в одну/две
недели и начисто забудешь слово "эппиляция". Полностью возьми в свое
личное пользование компьютер бойфренда. Получи поинта или ноду в ФИДО и
тут же с головой окунись в FTN-жизнь. Ходи абсолютно на все поинтовки и
сисопки, проводи горячие ночи за чтением почты (а не с ним в постели) и
полностью перейди на компьютерно-фидошный сленг. Питаться следует
исключительно чипсами (вообще забудь про слово "кухня") и пивом. Бутылочки
три-четыри девятой балтики у компьютера - это как раз то, что тебе нужно.
Свое общение с бойфрендом сведи к минимуму: при любой его попытке завести
слюняво-романтичные беседы, тут же переводи тему разговора на разгон
процессоров и матричное кодирование сигнала. Следует начисто отказаться от
реального секса: пусть твой мальчик застанет тебя пару-тройку раз
мастурбирующей на откровенные фотографии породистых самцов с pornoz.com.
Ну и неплохо будет пофлиртовать в icq/irc с десятком-другим "Вольдемаров".
Что? Твой бойфренд не повесился и все еще живет с тобой под одной крышей?
Тогда прости его - он исправится.

 5. Успокойся, животное

 Проведи ночь вне дома и, явившись под утро к бойфренду, кинься ему на
плечо и зарыдай. Вперемешку с соплями, слезами и губной помадой говори
что-нибудь вроде: "Ну вы, мужики, и уроды…Кобели…Вам лишь бы добиться
своего, а потом хоть трава не расти…Вот зачем утром вы телефон
спрашиваете и делаете вид, что записываете…Ведь не позвоните больше
никогда…Вот и сегодня…Тоже спросил…И ты наверное тоже, бедным
девочкам не звонишь…Урод…Не трогай меня…Не трогай, я сказала!!! Сам
успокойся, животное."

   6. "Как там было у Кафки…", - задумчиво протянула Наташа

 Несколько месяцев не вылезай из библиотеки им. В.И. Ленина. Прочитай всю
графоманскую писанину Ницше, Канта, Шоппенгауэра, Юнга, Фрейда, Кафки,
Джойса, Сартра, Кизи, Лири и прочих инвалидов интеллектуального труда
(полный список возьми у своей знакомой Наташи…да-да, у той заумной
уродины в очках из литинститута). Если в ответ на предложение бойфренда
"давай сзади" ты сможешь разразиться десятиминутной тирадой о правах
женщины, скрытых сексуальных комплексах приятеля, натурфилософии, наладке
позитронных ускорителей и роли Будды в развитии духовной мысли Японии, то
мой тебе респект - вылезай из библиотеки. Твой бойфренд сам убежит от тебя
через два дня, навеки приобретя интергалактический комплекс
неполноценности. Ну а чтобы восстановить душевное равновесие и
преждевременно не уйти из жизни - пару недель занимайся непрерывной
сексуальной терапией: книжное дерьмо из головы можно только вытрахать.
Главное - ни в коем случае не разговаривай со своими партнерами, шифруйся
под дурочку, чтобы они не смылись от тебя досрочно.

   Девушки, я безумно виноват перед вами. Это я написал "Как избавиться от
подружки", "Самый правдивый женский гороскоп" и прочие труды,
пропагандирующие тотальную дискриминацию по половому признаку. И ведь
сколько еще всего напишу! Заранее простите меня пожалуста: эта статья
канает за отмазу? Я моральный урод и пишу для точно таких же моральных
уродов, которые считают вас ограниченными похотливыми дурочками. А все
дело в том, что мы, мужчины, попросту избранные инопланетяне-десантники,
которых заслали на вашу, женскую, планету с загадочной миссией…вступить
с вами в КОНТАКТ…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Кому бы я оторвал яйца

 Кому бы я оторвал яйца…

 Save the planet - kill yourself!

 Народная мудрость

 Внимание: Весь последующий текст написан Даней в состоянии аффекта,
после…м-м-м…трагических событий, приключившихся с 40Gb-ым венчестером
Maxtor, на котором была записана крайне важная информация. Просьба
отнестись с пониманием… Напоминаем, что мнение редакции не всегда
совпадает с мнением авторов, особенно с данечкиным.

 Ай лайк ту мув ит, мув ит

 Сразу начну о наболевшем: в последнее время появилось очень много людей,
которым при случае я бы с нескрываемым удовольствием оторвал бы, простите
великодушно, их подлые яйца. "Даня, это неправильно!", - скажешь ты,
устремив ясные, исполненные общечеловеческих идеалов глаза прямо в камеру
- "Надо терпимее относиться к людям, а прибегать к насилию в нашем
высокодуховном обществе вообще недопустимо!". Нет, чувак, ты мне конечно
же такое не скажешь, а скорее наоборот, загадочно улыбаясь протянешь
окровавленные ножницы с зазубринами, но надо же было для красного словца
эту тему ввернуть. Так что, представим на секунду, что ты эту пафосную
фигню все-таки произнес. "Да, чувак?", - отвечу я, - "А что по-твоему надо
сделать с теми ушлепками, которые вешают на свой порносайт тонну банеров и
левых рекламных линков, не выложив туда ни единого порнографического
изображения? Причем при закрытии этого сайта выскакивают двадцать пять
поп-ап окошек всевозможных размеров, а при закрытии каждого из них
появляется еще пятьдесят окон по мегабайту каждое. А у тебя платный трафик
и 486-ой процессор.". По-моему даже электрошоковая кастрация будет для
таких уродов слишком мягким наказанием.

 Тимуровцам

 Думаешь, второе призовое место на отрыв гениталий заняли девелоперы из
Майкрософта? Ни фига, здесь у нас по прежнему с большим отрывом лидируют
злобные боевые бабки. С авоськами и без, в тулупах и бальных платьях, с
фиолетовыми и любыми другими волосами. Бабкам, конечно, оторвать ничего
нельзя, зато можно пустить их всех под пресс: на удобрения и корм для
рыбок! Ты в курсе, что до семидесяти лет доживает в пять раз больше бабок,
чем дедов? Слабый пол, блин! Грымзы старые, сживут мужей со свету, а потом
давай кошелками в метро драться и жалобы на молодежь строчить. На
лесоповал их! Или хотя бы запретить ездить в общественном транспорте…

 Кил 'эм олл!

 А почетное третье место конечно же заняли телевизионщики - вот чьими
болтающимися девайсами мы накормим пол-Китая! То, что Белку, Сашу
Пряникова и Владимира Соловьева вместе с Оксаной Пушкиной надо мелко
нашинковать и захоронить в радиоактивных могильниках на глубине пяти-шести
километров от поверхности Земли - это даже не обсуждается. А то устроили
по ТВ интерактивную кусткамеру. Кстати, забыл вписать в список кандидатов
на захоронение ту ведущую из "Принципа домино"…которая не Ханга и с
глубоководным форматом глаз. Ее в первых рядах, вне очереди и не
закапывать лучше даже, а в космос отправить в титановом контейнере, к
далеким звездам! Но сейчас о другом давайте поговорим: какая, я вас
спрашиваю, ссс…сотрудница масс-медиа делает подборку фильмов и передач для
субботнего вечера? Дайте мне пожалуста автоген, дрель и монтировку, а
затем оставьте с ней наедине на полчасика: я буду ей популярно объяснять,
что не все в восторге от Петросяна (на заметку: добавить в список на
захоронение), тупых французских комедий и фигурного катания. Теперь насчет
рекламщиков. Вот, например, авторам шедевра про Растишку от Данон я бы
засунул их…или нет - оставим лучше этих чуваков на сладкое. Сначала надо
разобраться с любителями пополивать прокладки синей жидкостью. Я плачу
горькими слезами при одной только мысли о том, что я с ними сделаю! Хуже
этих гадов только фрики, развешавшие по всему Арбату громадные щиты с
надписью "Улетный бензин!". А даноновских растишек нужно посадить в
комнату, обитую мягкими матрасами, и крутить им их же рекламу до тех пор,
пока они тоже не начнут летать во сне…и наяву. Ну а самые гадкие ублюдки
среди телевизионщиков - это конечно же авторы телепузиков. Вот чьи
генеталии надо нещадно прижигать раскаленной кочергой, ибо их
омерзительное, тлетворное влияние на детей является страшнейшим
преступлением против человечества. По ходу телепузики - это гнусный
пиар-проект инопланетных захватчиков, которые хотят превратить мозги
землян в быстрорастворимое фруктовое желе. Более того, факин спэйс
инвайдерс уже насаждают нам свои мрачные сексуальные расклады. У пары из
четырех телепузиков на голове прикреплены фаллические символы: штырь и
загнутый штырь. А у двух других на башке красуются симолы женского начала:
круглая и треугольная дырки. Сами же телепузики по виду напоминают
синюшных, мертвых младенцев с запавшими глазами. И вот эту
некро-педофилическую инопланетно-извращенную ересь особей четырех полов
показывают по центральному телевидению!!! Я в шоке. Поэтому предоставлю
лучше слово неизвестному поэту, который как нельзя лучше отразил мои
эмоции:

 Выжрав ящик водки
И поев арбузиков
Собирались дети
Пиздить телепузиков
С голубых экранов
Эти злые твари
Наших славных деток
Вусмерть заебали
Монстры охуевшие
С рвотой вместо мозга
Лепят из ребенка
Гада-отморозка
Задолбали твари
C кинескопом в жопе
Разрушают детство
Всех детей в Европе
За базар отстойный
За свои обряды
Щас за все ответят
Эти телегады
Взяв бидон с бензином
Тихо, по бурьяну
Отыскали дети
Нужную поляну
Разломали нахрен
Окна, крышу, двери
Подожгли землянку
Чтобы сдохли звери
Сгиньте, тележопые
В пламени скорей
Чтобы не тревожили
Больше сон детей
Утомились дети
Дело было ночью
Взрывы кинескопов
Рвали тварей в клочья

 Пункт приема макулатуры

 Что, думаешь все, я спустил пар? Фигу! Сейчас будем разбираться с
бюрократами. Ладно, пускай ради получения визы я должен отстоять десять
километровых очередей, чтобы взять двадцать справок формата РД622-КТ0001,
потом заплатить в банке восемьдесят восемь копеек, отстоять еще тридцать
очередей, взять сорок пять справок формата МН-15-456У, а потом поехать в
Усть-Перезассанск, чтобы поставить там шестьсот печатей и подарить все
зубы местной гопоте. Я безропотно проделаю все это, если подобный процесс
жизненно необходим для сохранения мира во всем мире! Но если я потеряю
целый день из-за того, что какая-то кривая дура из паспортного стола во
время приемных часов (с 12:48 до 13:06, включая два перерыва на обед)
чатилась по асе и вешала свою анкету на kiss.ru… Знаешь, что я сделаю?
Правильно, я возьму у деда его берданку, выйду на улицу и начну
отстреливать людей. Что я, собственно, и сделал вчера вечером.

 На сладкое

 Не могу не упомянуть в этом позитивном обзоре винчестеры Maxtor. Что,
очень было трудно наклеить на винт инфу о положении джамперов, где слэйв,
где мастер? Я вас спрашиваю, гады! ВИНЧЕСТЕРЫ МАКСТОР - САМЫЕ УБЛЮДСКИЕ
ВИНЧЕСТЕРЫ В МИРЕ!!! А их производителям я бы самизнаетечто. Тем более,
что эту фразу мне на два года вперед проплатила крупная компания -
производитель HDD. Буду теперь этот текст в начале каждой статьи
вставлять. И не затыкай мне рот, ветеринар хренов! Уроды вокруг сплошные,
твари безмозглые, всех на комбикорм пустить, дегенератов! У-у-у,
ненавижу!!! Что ты мне там колешь, поганый докторишка?! Думаешь я слишком
агрессивный??? Ой, как щекотно. И знаете, доктор, я вам скажу - ведь жизнь
в сущности прекрасна! Надо жить ради других, позабыть про эгоизм и дарить
людям любовь. Мы желаем сча-а-астья ва-а-ам, сча-а-астья в этом мире
большом… Ах, доктор, вы такой милашка, дайте я вас поцелую!

 Глас народа
/ Результаты соц.опроса на тему "Кому бы я оторвал(а) яйца" /

 Яна, 21 год: Своему брату. Костя, 16 лет: Всем админам канала #piter
Василий Петрович, 36 лет: Американцам! Антон, 13 лет: Нашему физруку…и
директору школы до кучи… Вера, 22 года: Тебе, Данечка!!! Вован, 18 лет:
Гомосекам и прочим пафосным педам. Настасья Андреевна, 72 года: Чубайсу!
Катя, 15 лет: Этим кретинам, которые уже второй день долбят отбойным
молотком у меня под окнами. Офелия, 26 лет: Своему принтеру! Толик, 8 лет:
Нашей классной руководительнице, Людмиле Николаевне. Ленка, 17 лет: Всем
мужикам! Леша, 25 лет: Владимиру Ильичу Ленину. Робот A.L.I.C.E., возраст
неизвестен: Моему создателю, доктору Ричарду Вэлласу. Аркадий
Константинович, 42 года: Ментам. Тема, 21 год: Гарри Поттеру.

 А кому бы ТЫ оторвал яйца? Шли свой вердикт по адресу danya@danya.ru.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


как избавиться от подружки

В помощь начинающему ублюдку, или как избавиться от подружки

Даниил Шеповалов

Все мы любим цеплять теток. Нет, некоторые, конечно, предпочитают цеплять
дядек или маленьких осликов, но сегодня я, пожалуй, не буду затрагивать
этих некоторых. (Сидящий рядом со мной симпатичный паренек Федя облегченно
вздохнул, когда я прочитал ему последнюю фразу). Итак, все мы любим
цеплять теток. Думаю, не стоит пояснять, что практически каждый мучачос,
читающий Х, является профессионалом этого дела и выгравировал на своем
члене уже не один десяток звездочек, каждая из которых символизирует
победу информационных технологий и здоровой сексуальной агрессии над
женской логикой. Однако запикапенные девушки имеют одну очень плохую
черту: они частенько норовят натурально влюбиться в представителя славной
секты половозрелых извращенцев, то есть тебя. Поначалу это даже очень
ничего: всегда есть кто-то, кто тебя на халяву накормит, напоит, уложит с
собой спать и при этом будет воспевать твои достоинства в стихах и гимнах.
Но это только поначалу. А потом она тебе надоедает. Ну вот надоедает и
все, и ничего тут не поделаешь - такими уж нас создал по образу и подобию
своему Всемогущий Господь. Алиллуйя, Господа восславим! Господь любит
тебя! Пусти Иисуса в сердце свое! Алиллуйя! Тьфу ты, опять я христианских
перфомансов насмотрелся…

Итак, перед нами возникает задача: избавиться от тетки и желательно с
минимальными потерями. Выяснять отношения в духе бразильских сериалов
нельзя ни в коем случае - иначе твоя последующая жизнь в точности будет
напоминать оный шедевр современной кинематографии. Надо провернуть всю
операцию таким образом, чтобы тетка была на 100% уверена, что это она тебя
бросила, а не ты ее. Только так ты сможешь избежать выцарапывания глаз, ее
внезапной беременности или записки "в моей смерти виноват ты, ублюдок".
Думаешь, я преувеличиваю? Да ни фига - никто вообще не представляет, что
за процессы происходят в голове у особей женского пола, тем более во время
такого предельного состояния гормональной интоксикации, как любовь. Во
всяком случае, мышлением эти процессы назвать трудно. Так что держи,
приятель, подробное руководство к действиям, которое позволит тебе стать
свободным и посвятить свою жизнь Иисусу… Вот дерьмо, еще раз увижу этих
"господа восславим" - убью на фиг. Велик Аллах!

1. Предположим, вы находитесь в каком-нибудь романтичном месте, ну там
развод мостов наблюдаете или закат какой. Да, пожалуй, закат лучше всего.
Ну так вот, значит вы находитесь там, ты держишь ее за руки, а она
лучезарно смотрит на тебя влюбленными глазами и всем своим видом говорит,
что сейчас вы сольетесь в романтичном поцелуе на фоне заходящего солнца,
прямо как в последней серии "Любовь и тайны Сансет-Бич". Что же тебе
следует сделать в этом случае? Кто сказал "блевануть ей на блузку"?
Стыдитесь, молодой человек, это пошло и банально, так только гопники при
дворе короля Артура поступали. Хотя следует отметить, что рациональное
зерно в этой идее есть. Тебе же следует разразиться тирадой вроде
"Любимая, в этот момент, когда солнце в последнем дуновении своей страсти
соприкасается с прохладной гладью воды, когда весь мир окрасился в цвет
нежности и любовной истомы, в этот момент я не могу больше сдержать своих
чувств по отношению к тебе…". И как только она закроет глаза и потянется
своими губами к твоим, тут же прочисти нос и смачно харкни на землю со
словами: "Извини, милая - простыл я вчера сильно".

2. Допустим, сегодня исполняется ровно год, как вы впервые встретились.
Что ты должен сделать? Небрежно бросить: "А мы вроде как год назад
перепихнулись-то в первый раз"? Молодой человек, выйдите из зала, здесь
собрались приличные люди. А должен ты, как всякий уважающий себя мачо,
устроить ей настоящий праздник. Так что нежно обними ее и прошепчи на
ушко: "Милая, сегодня особенный день, и я постараюсь чтобы он остался для
тебя незабываемым до конца твоей жизни". Затем вы образцово-показательно
прикидываетесь для выхода в свет и идете… но ни фига не в ресторан или в
оперу какую, а совсем даже в какой-нибудь мрачный клубешник, где сегодня
выступает группа "Карлсон-потрошитель" в поддержку своего альбома "Я хочу
отыметь тебя в анус". Ясное дело, в клубе ты тотчас забываешь про свою
подругу и зажигаешь с тремя тетками одновременно. Обязательно нажрись и
обдолбайся до тотального распада личности - весьма способствует. Также
неплохо будет, если в разгар вечеринки она застанет в чилауте недетскую
интернациональную оргию с тобой в главной роли.

3. Если ей вдруг сильно приспичит с тобой переспать, и она начнет
агрессивно тебя домогаться, пересиль свои сексуальные алгоритмы и прогрузи
ей длинную историю о том, что ты вступил в Церковь Второго Прихода Джа, а
также в Общество Сознания Фиолетовой Реальности и теперь не занимаешься
сексом по религиозным и морально-этическим убеждениям. Затем отстрани ее,
вставь в видеомагнитофон кассету с жесточайшей порнухой и займись при ней
сеансом интенсивной мастурбации. На все вопросы отвечай, что
мастурбировать как раз таки тебе твои морально-этические убеждения
позволяют. Да, кстати, если у тебя нет подходящей порнушки, обращайся ко
мне, всего за 19.99$ ты можешь получить копию потрясающего фильма "Даня
Шеповалов разбирается в технологии ActiveX". (Причечание главреда: также
ты можешь позвонить мне и заказать кассету с любыми сексуальными
извращениями. Тел: 1-800-SINtez. Заказ онлайн в мегашопе "Секс и Холоды в
Лас-Вегасе" - www.orgazm-by-holod.net. Педофильная и гомосексуальная
порнография всегда доступна у СайдЫгза - Mitin0 BaZaR, палатка 31337.)

4. Познакомь ее лично с Данечкой Шеповаловым и скажи, что это - твой
лучший друг, и он теперь будет приходить к вам каждый вечер рассказывать
основы философской доктрины когерентной рефлексии сознания паранирваны,
ограниченного иллюзорной энергией собственного самоопределения. Также не
забудь упомянуть, что через месяц ты вместе с ним, то есть вместе со мной,
то есть с ним, то есть, короче, через месяц вы совершите парный
непилотируемый прыжок с останкинской телебашни, чтобы на высоте 57 метров
пробить пространство-время и выйти в Шамбалу.

5. Целыми днями слушай исключительно рэп. Ночи проводи с магнитофоном на
улице около бочки с горящем мусором в компании других обсосов. Постарайся
ограничить свой лексикон исключительно словами "ёу", "мазафака" и "битч".
Во время секса со своей навязчивой пассией зажимай ей рот рукой,
приставляй к голове пистолет и зло шипи: "Сука, если ты вскрикнешь - я
тебя убью.". Над своей кроватью повесь портрет Мартина Лютера Кинга в
полный рост. Потихоньку начинай заниматься грабежами и приторговывать
наркотиками - подружке скажешь, что тебе нужны деньги на трансплантацию
кожи, так как все, чего ты хочешь в этой жизни, - это стать черным и
бороться за права афроамериканцев.

6. Когда идешь с ней по улице, то и дело указывай на проходящих мимо
девушек и, брызгая слюной, шепчи на ухо: "Нет, ну ты посмотри, какая
аккуратная попка, не то что у тебя". Если же твоя подружка живет с тобой
под одной крышей, то очень здорово будет проделать и следующий трюк. Весь
вечер тщательно прихорашивайся перед зеркалом, а затем заяви: "Милая, я
сегодня переночую у Анжелики, если будет звонить Яна, Наташа или Ольга,
скажи, что я допоздна задержался на работе, а ты - моя сестра.".

7. Начни слегка краситься и стильненько одеваться в обтяжку. Часами
красуйся перед зеркалом, прихорашиваясь. Совершенно перестань как-либо
реагировать на женщин и в первую очередь на нее. Тусуйся по гей-клубам,
заведи себе соответствующих друзей, короче, недвусмысленно давай ей
понять, что ты теперь совсем не тот мачо, которым был раньше. Когда же она
поставит вопрос ребром: "Выбирай: или я, или твои пид… то есть парни!",
поправь прическу и скажи: "Милая, не беспокойся, у нас все образуется -
еще два-три месяца, и у меня будет достаточно денег, чтобы позволить себе
операцию по перемене пола. Я всегда мечтал быть лесбиянкой, представь
только, как нам хорошо будет вместе" .

8. Гадко хихикая, мелкими шажками подбеги к ней и скажи: "Ты думаешь, это
я убил Деда Мороза? Думаешь, я доказал теорему ужаса?". Затем выхвати
вареную рыбу из заранее приготовленной кастрюли, заберись на шкаф и начни
ее облизывать, при этом опасливо оглядываясь и приговаривая
"рикки-тикки-тави не найдет змею космической интенсивности". Потом
пристально посмотри на нее и произнеси загробным голосом: "Я громко слышу
то, что ты видишь", тщательно принюхайся к воздуху и с истошным криком
"Грядет мертвый Буратино! Да не оставит нас священный напалм!" спрячься
под кровать и не вылезай оттуда до приезда скорой помощи.

9. Если после проведения предыдущего трюка тебя уже выпустили из крезы, а
герла все еще не собирается сваливать, то очень уместна будет следующая
тема. Начни собирать газетные вырезки о маньяках-убийцах. Часами
рассматривай их, а заметки об особо жестоких убийствах и изнасилованиях
наклей на стены. Пополни свою видеотеку фильмами "Остров людоедов",
"Кровавое месиво" и "Гармония отрезанных грудей". Также неплохо бы было
завести на время коллекцию всевозможных ножей, плеток, кожаных масок и
костюмов с заклепками, удавок, ну и прочих специфических орудий
производства. И вот когда однажды бедная девушка застанет тебя
мастурбирующим на сцену зверского убийства маленького ослика… вот черт,
опять проговорился… так вот, когда однажды бедная девушка застанет тебя
мастурбирующим на сцену зверского убийства другой бедной девушки в фильме
"Абразивный станок", что ты сделаешь? Правильно, молодой человек! Все же
выйдет из вас кое-какой толк. Ты достанешь свой самый красивый нож с
мелкими зубчиками, проведешь им по своей ладони, затем сладострастно
слизнешь появившуюся кровь и скажешь: "Знаешь, милая, я уже давно
собирался с тобой поговорить кое о чем…"

10. Ну а если она такая стерва, что даже после проведения всех предыдущих
мероприятий все еще влюблена в тебя, остается только одно средство -
застучи ее до смерти по голове шариковой ручкой, а затем продай тело на
органы.


      Как избавиться от подружки ver 2.0

 Творческий процесс

 Руководитель рекламного отдела ][ Игорь Пискунов зловеще склонился над
связанным Даней и принялся наглядно демонстрировать ему процесс размещения
рекламы в журнале.
- Ага, так вот значит берет наш потенциальный рекламодатель экземпляр ][ в
руки, открывает где-нибудь в конце (угадай на чьей рубрике) и что же он
видит?! Слова "член", "жопа", "ЛСД" и "газированная сперма". Тогда
потенциальный рекламодатель задает совершенно справедливый вопрос:
"А кто именно", - спрашивает он, - "читает ваш журнал?"
- Я больше не буду! - неуверенно протянул Даня, стараясь отодвинуться
подальше от раскаленной до красна вилки, которую Игорь держал в опасной
близости от его правого глаза.
- Еще бы! Ты теперь будешь только на приличные темы писать! О рыбалке
например…

   Рыбалка

 Даня сидел на деревянных мостках около тихого лесного озера и довольно
щурился, глядя на заходящее мартовское солнце.
- Эх, хорошо-то как! - с чувством сказал Иван Таранов, сделав очередной
глоток из канистры с авиационным спиртом.
- И не говори…Красотища! - Даня досыпал оставшийся тротил в шашку и кинул
ее в прибрежный тростник. Заряд оказался чересчур мощным - ударной волной
в домике на берегу выбило все стекла, а большую часть рыбы не оглушило, а
разорвало в клочья.
- Хорошо сидим! - задумчиво откомментировал произошедшее Иван и еще раз
приложился к канистре. С Тарановым Даня познакомился в
психоневрологической лечебнице N112. Иван тогда жил в телевизоре, но
однажды вылез оттуда и помог Дане бежать.
- Я тебе, Дань, одно скажу, - горько начал Таранов, - ну их этих баб под
хвост твоему ослику, уж поверь мне. Ни тебе пивка попить с друзьями, ни
веселящим газом подышать… Даня попробовал на вкус щепотку тротила,
поморщился и незаметно подсыпал горсть в канистру Таранову:
- Базара нет, ну их нафиг. Я вон даже новый мануал "как избавиться от
подружки" написал. Зацени. Кстати, спорим на щелбан, что тебе член в
клочья разнесет, если ты в костер пописаешь?

    Как избавиться от подружки ver 2.0

 Товарищи старослужащие наверняка помнят, что это уже не первая моя
попытка пропаганды дискриминации по половому признаку во всех ее
проявлениях. И значит так надо…на-на-на-та-да-да…Просто последовательно
реализуй все приведенные ниже методы ментального надругательства над
герлой и ты ее больше никогда не увидишь.

   В гостях у сказки

 Рано или поздно девушка обязательно захочет познакомить тебя со своими
родителями. Сам понимаешь, очень важно сразу же произвести на них хорошее
впечатление. Перед визитом к будущей теще (Господи, спаси и сохрани!) не
мойся с недельку, хорошенько наешься горохового супа и поброди по
окрестным газонам с целью сбора на своих ботинках толстого слоя
экскрементов местной фауны. В прихожей не теряйся - характерным жестом
вытри дерьмо с ботинок о дорогой паркет, поправь на голове свой зеленый
ирокез и живописно наблюй на ноги родителям девчонки. Покажи, что ты
воспитанный мальчик, сразу же извинись. Можно, например, сказать
что-нибудь вроде "Ой, прошу прощения, вчера с пацанами в подвале герычем
ставились - до сих пор не отошел". Не тушуйся, нужно с ходу взять
инициативу в свои руки. Отлей в цветочный горшочек, где растет любимая
тещина орхидея, тайком подмигни папаше и предложи ему по быстрому
вмазаться в сортире, а за обедом постоянно чешись и таская со стола
колбасу в замызганный полиэтиленовый пакет. Кстати, именно за обедом
обычно возникают щекотливые вопросы из цикла "А кем вы, молодой человек,
работаете?" и "Какие у вас планы на будущее?". Скажи, что в данный момент
ты бездомный торговец анашой, но в ближайшее время планируешь стать
крупнейшим наркодилером в районе. Похвастайся, что ты уже замочил с особой
жестокостью двух своих конкурентов и о тебе не раз писали газеты (покажи
предкам вырезки со статьями "Маньяк откусывает бультерьеру член" и
"Подмосковный некрофил возвращается"). Под конец встречи сделай
сумасшедшие глаза, и с криком "Твой раб идет к тебе, о Ваал, Кровавый
Князь Тьмы" занеси над тещей топорик для рубки мяса. Затем истерично
заплачь и упади на пол, пуская пену изо рта и судорожно дергаясь.

   Настоящий полковник

 Допустим, ты встречаешь подружку из долгой поездки и после всех
обнималок-целовалок она просит тебя понести ее тяжелый чемодан. Что ты
должен сделать? Правильно, возмущенно сказать "Я не вьючное животное!" и
весело зашагать в сторону ближайшего бара, молодцевато помахивая
щегольским зонтиком.

    Юный натуралист

 Пусть однажды она застанет тебя стоящим на табуретке под люстрой, с
надетой на шею веревочной петлей (легкое самоудушение усиливает оргазм).
На сосках защелкни бельевые прищепки, глаза завяжи пионерским галстуком, а
в задницу вставь горящую свечку. Поставь на воспроизведение кассету с
записью передачи "Диалоги о животных" (тот момент, где идет видео-материал
о совокупляющихся носорогах). Громко, самозабвенно пой "Боже, царя храни!"
и трахай в заранее сделанную дырку любимого плюшевого медвежонка своей
девчонки.

    Москва-Петушки

 Сделай так, чтобы она каждый день видела тебя глушащим водяру во дворе в
компании со всякими "Петровичами" и "Алексеичами". Ясное дело из
пластиковых стаканчиков и под бутерброды со шпротным паштетом. Утром
канючь у нее деньги на опохмел, а вечером дыша перегаром, похотливо
хихикая и брызгая слюной часами пытайся засунуть в нее свой вялый член,
пьяно шепча "Деточка, я сделаю вам хорошо!".

    Общество чистых тарелок

 Купи полное собрание сочинений В. И. Ленина и днями напролет копайся в
этих томах с карандашом в руках. Естественно так, чтобы твоя герла
лицезрела этот процесс в интерактивном режиме. Через месяц подобных трудов
подойди к ней и на полном серьезе заяви, что ты вступил в секту "Лотосные
стопы Ильича" и, дескать, завтра вы улетаете на Юпитер, где произойдет
новое воплощение Вождя. Покажи большую коробку стирального порошка "Дося"
и скажи, что недавно ваша секта расшифровала тайные записи Ленина, где
четко сказано, что только съев два килограмма "Доси" вместе с упаковкой
можно оставить бренное тело и полететь к звездам. Заяви, что она может ни
о чем не беспокоиться - ты уже купил для своей любимой девочки лишнюю
коробку порошка. Ну а затем, естественно, залейся сумасшедшим, чудовищным
хохотом а-ля "Доктор Зло".

   Красота по-американски

 Наверняка каждый раз после того, как твоя подружка сподобится сделать
тебе минет, она ожидает, что после такого подвига ты немедленно засыплешь
ее лепестками роз, подаришь феррари последней модели, а также выделишь
несколько миллионов евро на разграбление всех парижских бутиков. Ведущие
собаководы не рекомендуют взращивать в девушках столь наивные фантазии –
верни свою тетку в реальный мир. Сразу же, как только выберешься из
оральной нирваны, прямо и без обидняков заяви ей: "Сладкая, минет - это
твое призвание! Давай выбьем тебе четыре передних зуба сверху и снизу, а
потом накачаем губы силиконом! Ты будешь просто неповторима…"

   Водные процедуры

 Сделай так, чтобы однажды она совершенно неожиданно застала тебя в ванной
самозабвенно трущим свою попку ее зубной щеткой и буквально стонущим от
удовольствия. Опять же неплохо будет периодически выкрикивать что-нибудь
вроде "Да, Педро! Оттрахай же меня, маленького извращенца!!!"

   Эротические фантазии

 Не сомневайся, твоей тетке стопудово понравится, если во время страстного
секса ты попросишь ее имитировать Наташу, твою бывшую одноклассницу.

    Спящая красавица
(special edition для моральных уродов)

 Утром, когда заметишь, что она просыпается, тут же хватай линейку,
штангенциркуль и бросайся под одеяло. Пусть в момент своего пробуждения
твоя ненаглядная девочка услышит следующие фразы:
- Ну-с целюлит пока ничего так, всего на треть задницы. Хотя лет через
пять на нее уже смотреть тошно будет. Ладно, пока сойдет, а потом другую
найду.
- Интересно, эта чикса что-нибудь об эпиляции слышала?
- Элегантный животик, элегантный животик. Задолбала она уже сладкое жрать
– скоро на свою мамашу будет похожа.
- Как можно жить с такой отвисшей, низкой грудью? А бюстгальтер она,
наверное, на заказ шьет. Сделай вид, будто только что заметил ее
пробуждение, нежно поцелуй свою девушку и ласково скажи: "Милая, ты так
очаровательно пукала во сне! Я от тебя без ума!".

    Бартер

 Сразу же после летних экзаменов (или в первый день отпуска) начни
собирать при подружке чемоданы. На вопрос "Ой, милый, мы что, поедем на
море?" многозначительно скажи, что вчера по телевизору показывали одно
южноафриканское племя, где за одну женщину дают два слоновьих бивня.

    Ужин при свечах

 Устрой ей чудесный романтический вечер: вино, приглушенный свет, легкая
музыка. Ну и, естественно, просмотр каких-нибудь розовых соплей вроде
"Унесенных Ветром". Что дальше? Чувак, я знал, что из тебя выйдет толк!
Конечно же в самый романтичный момент мелодрамы, когда какой-нибудь Хосе
Родригес нежно целует малышку Изауру, и у твоей тетки на глаза
наворачиваются слезы…Именно в этот момент ты высунешь язык и капая на
подругу слюной, будешь отчаянно дергать свое мужское достоинство, крича
"Ну засунь же скорее этой сучке, Хосе!!!".

   Гарри Поттер овердрайв

 Допустим у тебя есть где-то час до прихода ненавистной чиксы. Используй
его по максимуму. Покрась волосы белой краской дневного свечения, сделай
мрачные черные тени под глазами и надень темный плащ с капюшоном. Стены и
потолок разрисуй всевозможными пентаграммами, обратными солнцеворотами,
перевернутыми крестами и прочими сатанинскими символами. Для придания
комнате дополнительного шарма можно на одной из стен тысячу раз написать
фразу "Если я съем глаза своей подружки, то стану бессмертным!". На
разделочной доске в творческом беспорядке разложи несколько купленных у
бомжей мертвых крыс и лягушек. Тут же начни варить зелье из крысиных
хвостиков. Позаботься о музыкальном сопровождении - творчество групп
"Красная Плесень" или "Гражданская Оборона" будет как нельзя кстати. Сам
же можешь жутким басом напевать что-нибудь вроде "Сатана там правит бал!
Там правит бал! Люди гибнут за металл! Да, за металл!" - весьма
способствует. И вот настал торжественный момент, когда твоя ненаглядная
стерва перешагнула порог дома и окунулась в атмосферу праздника. Держа в
одной руке книгу заклинаний "Некрономикон", а в другой - кастрюльку с
торчащими оттуда крысиными тушками, медленно приближайся к своей тетке.
Естественно, все это надо делать закатив глаза и выкрикивая зловещие
заклинания на латыни. В качестве гарнира картину может живописно дополнить
твой маленький братик, который выползет вдруг из туалета с окровавленным
тесаком и будет страстно шептать "ч-ч-еловечес-с-с-кие
ж-ж-жертвоприно-ш-ш-ш-ения", подбираясь все ближе и ближе к твоей герле.
Занавес.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


      Как избавиться от соседей

          Ах вы суки, твари безмозглые, ни хрена вы делать не умеете,
засуньте свои статьи себе в задницу и там два раза проверните. С
уважением, Сергей.

            Сергей Покровский, "Избранное"

   Еу, нигга! Представь-ка себе следующую ситуацию: приходишь ты домой
после насыщенного трудового дня, стелишь приятную мягкую кроватку,
ложишься и погружаешься в сладкие грезы. Участки коры головного мозга
последовательно отключаются, все проблемы уходят вместе с остатками
личности и ты остаешься наедине с генератором сладострастного тягучего
бреда, который обладает тотальнейшим эффектом присутствия. Спа-а-а-ать…
- Привет, Джулия!
- Здравствуй, сладкий. Скучал без меня? Знаю - скучал.
- Ты сегодня одна?
- Нет, что ты. Через пару минут подойдет Бритни, Лориса, Русалочка Ариэль,
Джордж Майкл, Мик Джаггер и та школьная учительница из твоих снов
пятилетней давности.
- А чего это еще за Лориса?
- Крофт…Или Палмер - там разберемся, кого захочешь - та и подойдет.
Кстати, а на утро я тебе припасла монаха Сен Ляо из храма Шаолинь. Помнишь
ваши веселые приключения в ванной три сна назад?
Джулия Робертс толкает тебя на возникающую вдруг из небытия воздушную
кровать и нежно садится сверху. С заговорщецкой полуулыбкой она медленно
покрывает поцелями все твое тело, постепенно сползая все ниже и ниже. И
вот уже ее зубки ухватились за молнию на твоей ширинке…

   Внезапно в сон врывается Дональд Дак с громкоговорителем и начинает
издавать жуткие сиреноподобные звуки. И вдруг ты понимаешь, что это совсем
не Дональд трубит, а просто сработала противоугонная система соседской
машины. Кора головного мозга растормаживается, сознание возвращается к
действительности, а всю твою сущность переполняет единственное желание -
кинуть в окно противотанковую гранату. Но вот сирена отключается, и Джулия
опять приступает к своему чудесному занятию. Однако через несколько минут
грезогенератор вновь отрубается по вине доносящегося из-за стены громкого
собачьего лая и равномерного поскуливания. Около получаса ты вслушиваешься
в эти звуки и теряешься в догадках, что же такое вытворяют хозяева со
своим питомцем. Затем не выдерживаешь - и с чувством несколько раз
ударяешь ногой в стену. Собачий вой прекращается. А через пять минут за
стенкой вдруг включается елеслышимый моторчик и периодически доносится
монотонное тихое постукивание. Ты пытаешься заснуть, однако на фоне
мертвой тишины эти странные звуки заполняют твой мозг и усиливаются в
десятки раз. Тебе все ясно? От соседей нужно избавляться! НЕМЕДЛЕННО!

 Хэй герл хэй бой!

 Тебе понадобится помощь всех твоих друзей и подружек: каждую ночь в
течении недели или двух необходимо будет устраивать мега-безбашенную
вечеринку. В час ночи заряжаешь в музыкальный центр кассету Сектора Газа,
закручиваешь все регуляторы громкости на усилке под завязку и
разворачиваешь колонки к стене, за которой притаился коварный враг. Через
минут десять, когда соседи хорошенько проникнутся концептуальным
творчеством этого вокально-инструментального ансамбля, можно будет
приступать к следующей фазе нашего дестроя. Отправляйтесь всей толпой в
прихожую и красочно ее оформляйте: повсюду должны быть разбросаны в
художественном беспорядке пустые бутылки из-под водки, шприцы, горы
таблеток, канистры с бензином, мокрые тряпки, тюбики от клея "Момент",
использованные презервативы и невменяемые товарищи. Посредине же всей этой
инсталляции необходимо разместить человек пять-шесть, которые раздевшись
до основания, будут имитировать (или реально осуществлять - тут уж на
любителя) недетскую сексуальную оргию. Так же неплохо бы было присобачить
под потолок стробоскоп и позаботиться о соответствующем звуковом
сопровождении (сладострастные стоны, дикие вопли, скрежет циркулярной
пилы, которая кромсает человеческие тела итп.). Вечеринка…у Мэнсона
дома…гуляют все торчки и некрофилы района. Когда охреневшие соседи
все-таки найдут в себе смелость (Вася, мужчина ты или нет!) заглянуть к
вам на огонек с целью выразить свое легкое недовольство происходящим -
следует тут же пригласить их присоединяться, а также провести небольшую
экскурсию по прихожей (будет очень здорово, если в этот момент кто-нибудь
из невменяемых товарищей начнет пускать пену изо рта да и вообще изобразит
мучительную смерть в жуткой агонии). Теперь выпроваживай соседей и, не
выключая музыку, осуществляй подготовку к третьей и заключительной фазе
вашего культурного мероприятия. Какую именно подготовку? А такую именно,
чтобы приехавший через десять минут отряд ОМОНа застал в твоей чистой и
опрятной квартире милых юношей и девушек, играющих в шахматы под тихие,
завораживающие звуки песни "Мы желаем сча-ааа-стья вам, счастья в этом
ми-ии-ре большом…".

 Оставайся, мальчик, с нами…

 Если у соседей есть несовершеннолетняя дочка (или сын: это
монопенисуально, на самом деле - в таком случае тебя подружка заменит), то
они серьезно попали. Во-первых, раз ты успешно провел описаную выше акцию,
то все психологические козыри уже буквально распиханы по твоим карманам.
Все, что от тебя требуется - это на глазах у соседей подойти к их дочке на
улице и минут 10-20 оживленно с ней побеседовать. Говорить можешь о чем
угодно, хоть анекдоты детсадовские рассказывать. Будь уверен: завтра ее
родители переедут в другой город, страну или галактику потому как назвать
тебя "дурной компанией" после вчерашней вечеринки ни у кого язык не
поднимется. Это все равно что обозвать проказником Джека-Потрошителя. Если
же с вечеринкой у тебя все обломалось - не печалься и не хнычь, мы дадим
стране угля! Каждое утро, когда мамочка будет провожать твою
новоиспеченную малолетнюю соседку в школу, ты должен непременно
присутствовать на лесничной площадке со спущенными штанами и, подглядывая
из-за угла, вовсю мастурбировать, пока девушка ждет прихода лифта.
Естественно все это нужно проделывать таким образом, чтобы мама была в
курсе твоих нехитрых манипуляций. Кстати во время этого процесса неплохо
было бы напевать какую-нибудь позитивную песенку из тех, что крутят на
радио "Русский Шансон". Можешь например с хрипотцой и надрывом в голосе
шептать в такт движущейся руке: "Мы были этапом…на северной зоне…и ты,
малолетка, не ведала зла…та-та-тата-нана-на-на-на". Ну и, конечно, ты
просто обязан проводить девушку в школу…передвигаясь естественно короткими
перебежками от одного дома к другому и сжимая в руках громадный
окровавленный тесак.

 Кащенко онлайн

 Для начала раздевайся до гола и цепляй к члену маленький колокольчик, на
котором повязан аккуратный синий бантик. Теперь возьми несколько
баллончиков с краской дневного свечения различных цветов и сотвори на
своей голове тотальнейший оранжево-фиолетово-розовый дестрой. Одень
кокетливый биретик, повяжи вокруг шеи изящный платочек аля смазливый
морячок-педераст и нарисуй на груди жирную черную свастику, из концов
которой капает кровь. Ну что еще…по-моему образ создан, хотя нет, все-таки
твоему новому стилю слегка не хватает законченности: давай-ка повесь на
шею небольшой амулет - искусственый член внушительного размера и, пожалуй,
закапай глаза какими-нибудь расширяющими зрачки каплями. Ну все, теперь ты
готов к труду и обороне: отправляйся в этом виде на лестничную площадку и
настойчиво стучись в дверь к ненавистным соседям. Когда тебе откроют -
начинай загадочно вращая головой отрешенно водить взглядом по
внутренностям квартиры и на все вопросы или реплики соседа с чувством
произноси какую-либо из приведенных ниже фраз:
"Я хочу убивать! Убивать! Убивать! Убивать!"
"Бандиты пронюхали, что мне известна формула абсолютного топлива. Будеттт
ттрррудно, Ким, пошлешь Говоррруна."
"Это заговор - меня хочет изнасиловать маленький зеленый слоник
Ножиклидабу. Он живет в твоей голове! Дай же скорее мне его вырезать!"
"Алиса…мелафон у меня! Мои мысли теряются в своих собственных смыслах.
Соси, детка, cоси!", - после этой фразы необходимо загадочно сунуть себе в
рот фаллоимитатор.
"Эни бени харе рама турбо урбо супермен! Зовите меня просто: Мистер
Дельтаплан!"

 Месть Вуду

 Крайне простой в реализации способ, требующий однако наличия у тебя всех
ингридиентов для приготовления зелья вуду (рыба фугу, галлюциногенные
жабы, морской червь итд). Если вся эта отрава у тебя имеется - отлично,
смешивай все в нужных пропорциях, руководствуясь пыльными старинными
манускриптами. Если же нет - напрягай знакомого безбашенного врача,
который снабдит тебя каким-нибудь дешевым но мощным психотропным зельем.
Ну на крайний случай можешь концентрированный отвар из мухоморов заюзать.
Затем, в лучших традициях колдунов вуду тебе необходимо густо смазать
ручку соседской двери этой колдовской дрянью и незаметно прикрепить поверх
небольшой кусок колючей проволки с целью незамедлительного попадания
галлюциногенных жаб в кровь, а затем мозг объекта. Когда твой сосед
вернется с работы и, схватив ручку двери, тут же вскрикнет и обматерит
ублюдских подростков - можешь смело залиться дьявольским хохотом и,
потирая мерзкие ручонки, уставиться на часы: тебе теперь необходимо
выждать час-полтора. Ок, срок истек, твой сосед теперь находится в
помутившемся сознании на грани совместимого с жизнью состояния: смело
трезвонь ему в дверь, а когда он ее откроет…Да ты сам знаешь, что делать,
когда он ее откроет: расскажи ему о прелестях полета с четрынадцатого
этажа; о червях-паразитах, которые живут в глазах; о кухонном топорике,
которым очень хорошо размозжить самому себе череп; о…ну чего я тебя вообще
учу. На суде же, когда тебе будут выносить смертный приговор, можешь смело
заявить: "Он сам виноват - нечего было мне спать не давать!"

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Один мальчик…

 Один мальчик был очень хорошим. Он всегда слушался маму и папу, вовремя
делал уроки и никогда не шалил. А когда он вырос, милиция обнаружила у
него в сумке двадцать компакт-дисков с детской порнографией и килограмм
кокаина.

 Одному мальчику долгое время не давали девочки. Поэтому он писал очень
красивые, романтичные стихи. А потом какая-то девочка ему наконец дала.
Тогда мальчик спился и стал астрономом. Но это уже после того, как пять
лет за кокаин отсидел.

 Один мальчик очень любил громко слушать музыку по ночам. А жил он в
панельном доме, где звукоизоляция - далеко не передовой край инженерной
мысли. Вышел мальчик однажды мусор вынести - а его за рукав сосед хватает.
И говорит: - Это у вас, молодой человек, музыка по ночам играет? - Ну да,
у меня! А что: мешает? Громко слишком? - Ой, да что вы, что вы! Я просто
себе кое-что хотел переписать…

 Один мальчик очень любил жечь спички. Бывало попросит какого-нибудь
знакомого хулигана ему коробок купить, а потом идет по улице и во все
стороны спички зажженные кидает. Весело! Много ли для счастья надо:
женщины его тогда вообще не интересовали.

 Один мальчик хотел всю жизнь слушать веселенький хаус, плавать в бассейне
с водой лазурного цвета, пить мартини и обнимать стройных, загорелых
девушек в бикини. Так у него и повелось…

 Один мальчик был скинхедом. Другой - панком. А третьему так вообще было
насрать, кем он был.

 Один мальчик ненавидел людей. И животных тоже ненавидел. Зато очень любил
бензин.

 Один мальчик однажды нарвался на крутых бандитов. Главный бандит
выстрелил из пистолета мальчику в грудь. Пуля пробила легкое, мальчик
захрипел, из его рта потекла струйка крови, он упал на землю и забился в
предсмертной агонии.

 Один мальчик очень хотел стать хакером. Но не стал.

 Один мальчик очень любил всех посылать. Выйдет, бывало, с утречка на
балкон, да как закричит: "А пошли вы все!". И еще плюнет вниз для
наглядности. Три раза. Такая у него была интересная традиция.

 Один мальчик постоянно читал книжки. То одну за ночь прочтет, то другую –
все ему мало. А как-то вечером вдруг сгреб всю свою библиотеку в мешок,
выволок на улицу, полил бензином и развел огромный костер. Тут же из домов
выбежали радостные ребятишки и стали водить вокруг него хоровод. "Хайль!"
кричат, радуются…

 Один мальчик очень любил надевать перед зеркалом колготки, бюстгальтер и
красить губы ярко-алой помадой. Взрослые говорили, что это не доведет его
до добра. А мальчик вырос и вступил в Организацию Освобождения Палестины.

 Один мальчик постоянно летал в астрале. В Париж летал, в Рио-де-Жанейро,
в Дели. Иногда бывает так далеко улетит, что потом несколько дней дорогу
назад ищет. А еще ему сон один и тот же все время снился. Про телевизор,
который показывает телевизор, который показывает телевизор, который
показывает телевизор. А потом мальчик перестал есть галлюциногенные грибы
и пошел учиться на токаря.

 Один мальчик как-то решил убить своих родителей и съесть их сердца. Даже
нож достал со специальной канавкой для стока крови. Правда потом
передумал.

 Один мальчик учился в школе, а на летние каникулы поехал отдыхать к
бабушке в деревню. Первого сентября учительница попросила весь класс
написать сочинение на тему "Как я провел лето". Светка написала об отдыхе
в Сочи. Гриша написал как плавал на байдарке. А мальчик ничего не написал.
Потому что еще в июне умер от дизентерии.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


      Беседы с психиатром

      Ниже приведены записи бесед Дани с профессиональным психиатром
(Алексеем Сидоровым). При внимательном прочтении нетрудно заметить, что
современная психиатрия абсолютно несостоятельна и, более того, является
лже-наукой.

    Даня: Доктор, как же все-таки прекрасен осенний лес. Помню, как я
последний раз гулял в сосновом бору на окраине Москвы. Идя по тропинке, я
встретил умопомрачительной красоты подосиновик. Я лег рядом с ним и начал
страстно онанировать, касаясь головкой члена шляпки гриба. Мощная струя
спермы залила моего любовника, а несколько капель упали на росшую рядом
лисичку! О-о-о, это было незабываемо! По-моему, гриб - это член Земли. И,
совокупляясь с ним, я познаю нашу планету. А моя обаятельная любовница -
бледная поганка, разве могу я забыть, как разнес ее нежную шляпку в труху
своим стремительным членом? За этим занятием меня и застал тот злосчастный
грибник с полной корзинкой опят. "Убийца грибов!", - вскричал я в гневе и
задушил его своим носком. Доктор, а зачем вы вот мне эту желтую жидкость
колете?

 Врач: Желтая жидкость - это стандартный в таких случаях препарат,
называемый аминази… то есть антибиотиком. При половых контактах с
грибами, особенно с бледными поганками, возможно заражение целом рядом
заболеваний. Но вы только не волнуйтесь, все будет хорошо - мы вас
обязательно вылечим. За какой-то десяток-другой лет. Так что идите в свою
палату и ни о чем не беспокойтесь. Вот только, минуточку, мы рукава вам
сейчас сзади завяжем…

    Даня:  Доктор, я стоял перед зеркалом: такой стройный, мускулистый,
красивый. Все мое тело было покрыто изумительным ровным загаром. Я был
абсолютно обнажен, только на ногах были одеты невыносимо белые носки. Я не
смог удержаться, подбежал как можно ближе к зеркалу и, схватившись за свой
член, тут же забрызгал свое отражение спермой. Я люблю себя! Разве могла
понять такую возвышенную любовь эта рыдающая голая дурочка, которая лежала
на диване. Никакой я не извращенец - слышите, доктор!

 Врач: К сожалению, в последнее время таких случаев становится все больше
и больше. Вероятно, причиной тому стало широкое распространение зеркал. В
данном случае я бы посоветовал для начала попробовать привлечь к этому
занятию девушку - например, она могла бы регулировать угол наклона
зеркала. Следующим шагом может стать ее любование твоим телом - ее
возбужденные стоны наверняка окажут на тебя стимулирующее действие. А там
дело дойдет до физического контакта, оральных ласк и, кто знает, -
возможно, через несколько месяцев тебе удастся совершить полноценный
половой акт. Главное здесь - терпение и взаимопонимание.

   Даня:  Доктор, это были лучшие годы моей жизни. Я тогда любил
наряжаться Незнайкой, а моя подружка - Ромашкой.  - Ну что, Незнайка,
опять напроказничал? Кто машину Винтика и Шпунтика в пруду утопил? -
сурово спрашивала она, нахмурив брови. - Не я! - А кто? Придется ставить
тебе клизму! - все так же серьезно говорила Ромашка, доставая аптечку. -
Нет, нет! Только не клизму! - притворно охал я, торопливо снимая штанишки.
Ромашка медленно, смакуя каждый момент, набирала в клизму воду,
подкрашенную марганцовкой, а затем резко вводила в мою попку острое жало и
наполняла меня живительной влагой. В биении оргазма я тут же терял
сознание. Доктор, только ради этих моментов близости с клизмой и стоит
жить!

 Врач: Случай, к сожалению, тоже довольно типичный - довольно много
молодых людей получают удовольствие от пассивного анального секса.
Необычен разве что предмет, избранный для этого занятия - с уверенностью
можно говорить о том, что этот молодой человек в детстве страдал запорами.
И только невнимательность родителей и, как следствие, пренебрежение
клизмами в раннем возрасте привело к тому, что теперь этот медицинский
аппарат представляет для больного символ высшего блаженства. Возможно, в
данном случае поможет добавление в клизму снотворных препаратов - чтобы
вместо получения оргазма пациент просто засыпал. Родители! Не доводите
своих детей до таких серьезных расстройств!

      Даня:  Доктор, полно вам меня разыгрывать. Ведь я знаю, почему у вас
нет машины. Вам нравится ездить в метро. Вы часами стоите на станции и
поджидаете подходящего случая, чтобы… Вот оно: двери вагона открываются,
и вы видите перед собой чудесную, обворожительную попку молодой девушки.
Вы позволяете толпе буквально внести себя в вагон и моментально
прижимаетесь всем телом к этому чудесному созданию. Ваш член тут же
реагирует и начинает медленно подниматься. И девушка, конечно же, это
чувствует. Естественно, ведь ваш упругий орган улегся прямо между ее
соблазнительными ягодицами. Да еще и вагон качается туда-сюда. Но вы не
останавливаетесь на достигнутом - вы расстегиваете ширинку стоящего рядом
парня и начинаете ласкать его член рукой. Ну что, я вас раскрыл, доктор? А
ну быстро отвечай, грязный извращенец! Это я тебя должен лечить, а не ты
меня!!!

 Врач: Классический и, в общем, довольно банальный случай контр
либидинозного ид-эго-переноса в сочетании с неуправляемыми галлюцинациями
и бредом открытости. К сожалению, молодой человек еще не осознал всю
тяжесть своего состояния и необходимость лечения. Нарастание агрессивности
однозначно указывает на прогрессирование заболевания, что нуждается в
незамедлительной медикаментозной коррекции. Что же касается
непосредственно эротических переживаний, то здесь нет ничего необычного -
многие молодые люди в этом возрасте испытывают возбуждение, насыщая свой
мир подобными фантазиями. После снятия остроты состояния в качестве
профилактической меры пациенту следует пройти курсы автослесарей, и, на
всякий случай, записаться в секцию бокса.

    Даня:  Доктор, в то время я уже бросил свою ненаглядную Ромашку. Я
подружился с Пилюлькиным. - Ну что, Незнайка, опять за старое? И все тебе
неймется! - говорил он мне, когда я приходил в клинику. - Ну Пилюлькин, ну
последний разик! Давай я буду твоим рабом, буду толочь голышом лекарства в
ступке, а ты в это время бей меня кнутом. Давай мне касторку, делай уколы,
заставляй читать медицинские справочники. Или вот что: привяжи меня к
стулу, а затем приведи сюда Знайку и, издеваясь надо мной, вы можете
вместе накакать в мою красивую шляпу. Вот такими сексуальными излишествами
я и занимался в то время. Но вы меня вылечили, и теперь я абсолютно
нормален. Кстати, доктор, вы необыкновенно похожи на Сиропчика. У вас нет
с собой случайно наручников, кожаного намордника и семихвостной плетки?

 Врач: Перед нами пример шубообразного течения заболевания - когда периоды
обострения сменяются периодами кажущегося улучшения. Возможно, молодому
человеку поможет поездка в дикое туземное племя Северной Америки. Там ему
покажут, что такое настоящий садизм - и, вернувшись, он уже не сможет
получать удовлетворение привычным для себя способом. И будет вынужден
переключиться на другие методики достижения оргазма.

    Даня:  Доктор, я никогда не забуду то хмурое октябрьское утро, когда
мы всем классом пришли на экскурсию в Мавзолей. Когда я увидел этого
великого мертвого человека, его синие губы, бледное лицо… Придя домой, я
не мог думать больше ни о чем. На следующий день мы с ребятами пошли в
музей и, стоя перед египетской мумией, я не выдержал - и начал ожесточенно
мастурбировать. Пацаны обозвали меня жмуротрахом и больше со мной не
разговаривали. Но мне это было и не нужно - я открыл для себя кладбища. Я
никогда не забуду свою первую откопанную старушку: ее изъеденное червями
лицо, полуразложившееся тело, бесподобный запах. Знаете, как в народе
говорят: "Лучшая подружка - мертвая старушка!". Доктор, я вас прошу как
родного: дайте мне ключи от морга!

 Врач: Удивительно, как этот молодой человек не додумался устроиться на
работу санитаром в морг - там его пристрастия довольно долго могли бы
оставаться незамеченными. В качестве терапии можно рекомендовать этому
молодому человеку вступить в районную ячейку компартии - в обществе
близких ему по духу людей состояние может долгое время оставаться
стабильным. К качестве же единственной радикальной меры больному следует
пройти процедуру мумификации - возможно, это позволит перевести
заболевание в форму нарциссизма, что в целом значительно облегчит его
состояние и, кроме того, оставит варианты дальнейшей работы и возможность
практически полного излечения.

   Даня:  Ах, доктор, как же все-таки быстро летит время. Помню, как еще
будучи комсомольским секретарем, я посыпал член кормом для рыбок и опускал
его в аквариум. Эх, молодость-молодость… А помните наши фильмы: "Ко мне,
Мухтар!", "Белый Бим, Черное Ухо"… да тот же "Рикки-Тикки-Тави". Ну а
потом меня отправили работать в Индию. А там ведь слоны, тигры, пантеры,
обезьянки опять же. Доктор, я днями и ночами бегал по джунглям, крича "Мы
с тобой одной крови: ты и я!". Славное было времечко, жив ли еще
похотливый старик Каа? Но свою настоящую любовь я нашел на Кавказе. Там, в
горах, обыкновенный пастух Ашок Тураганян познакомил меня с осликом Федей.
Кстати, доктор, а как зовут вашего очаровательного попугайчика?

 Врач: И снова перед нами пример невнимания родителей к подростковым
переживаниям - как можно было не заметить тлетворного влияния мультфильмов
на психику ребенка! Тем не менее, это произошло - и теперь все мысли и
чувства больного фиксированы на сексуальных отношениях с животными.
Интересно, что здесь мы видим здесь смесь реальных сексуальных эпизодов с
вымышленными - это указывает на остаточные явления эпизода острого
чувственного бреда, перенесенного, по-видимому, в детском возрасте. А
попугайчика моего тоже зовут Федей - но это чистое совпадение.

    Даня:  Свой самый первый раз я не забуду никогда. Случилось это,
дорогой доктор, на медосмотре в военкомате. Молодая женщина-врач спустила
с меня штаны и принялась осматривать член, уверенно взяв его в руку. У
меня тут же встал. "Нечего его к рукам приучать!", - сказала она и ударила
по моему органу линейкой. Я тут же кончил. С тех пор я каждый день провожу
на балконе на своем первом этаже, где и мастурбирую, глядя на проходящих
мимо девушек. О-о-о, если бы вы только видели, какими глазами они смотрят
на меня. Но совсем недавно произошло событие, во время которого я достиг
апогея своего порочного экстаза. Это было на стадионе, где выступала одна
популярная группа. Естественно, что трибуны были забиты до отказа
молоденькими девушками. Я работал там светотехником и настраивал лазерную
установку, когда меня осенила потрясающая идея. Я тут же спустил штаны и
побежал через весь стадион, мастурбируя на ходу. На середине арены я
потерял сознание в потрясающем оргазме и очнулся уже в вашем псих.
диспансере.

 Врач: Больные, привезенные машиной скорой помощи по экстренным
показаниям, всегда представляют особый интерес. Здесь мы отметим, что не
каждый здоровый человек выдержит ежедневные мастурбации на довольно
холодном уже воздухе. Особенностью данного случая является потребность
больного в мастурбации при скоплении большого количества людей, что обычно
характерно для поздних стадий тяжелого течения олигофрении в стадии
имбицильности - а нашего пациента трудно назвать идиотом. Первый этап
лечения будет заключаться в привитии молодому человеку боязни открытых
пространств - возможно, это позволит остановить прогресс заболевания. В
дальнейшем я планирую перевести его сексуальные потребности в более
общественно приемлемые формы - эротический массаж, секс с осциллографом
или работа в журнале "Хакер".

     Даня:  Ах, доктор-доктор, у Пилюлькина были точно такие же понимающие
глаза. Но, тем не менее, его я тоже бросил. И отправился жить к Иголочке.
Когда она уходила на работу, я одевал ее трусики, бюстгальтер, высокие
кожаные сапожки и долго-долго красился перед зеркалом. Затем я вставал в
полный рост и любовался на себя. Мой огромный член вырывался из кружевных
трусиков, и этот вид возбуждал меня еще сильнее. Всласть налюбовавшись, я
поворачивался к зеркалу спиной и, сильно наклонившись, мастурбировал,
глядя при этом на отражение своей аппетитной попки. За этим занятием и
застал меня однажды Знайка. Он сказал, что я извращенец и меня надо
лечить, а потом сдал вам. Кстати, доктор, у вас правый глаз сильнее, чем
левый, накрашен… и чулки ваши давно уже из моды вышли.

 Врач: Всегда интересно наблюдать за тем, как вымышленные переживания
больных трансформируют реальный мир в привычном для него направлении. И в
окружающих его людях он начинает видеть те же признаки психического
расстройства, какие отмечает у себя. Тем не менее, трансвестизм в данном
случае является выражением подавляемой с детства потребности выглядеть
красиво - на это нам указывают детали его рассказа о случаях переодевания.
Очень жаль, что в раннем детстве родители не научили его умываться и
чистить зубы - тогда бы он, возможно, понял, что грязь на его лице не надо
раскрашивать, а надо просто смыть.

    Даня:  Доктор, я набрал этот номер совершенно случайно, и тут же мне
ответил приятный женский голос: - Вас слушают. - Здравствуй, дорогая.
Сейчас я разговариваю с тобой, а моя рука уже обхватила эрегированный
член. Я нежно вожу рукой вверх и вниз, представляя как я мну твою упругую
попку. Да-а-а, я так хочу связать тебя своим ремнем и покусать соски. А
потом я возьму… Внезапно женщина прервала меня: - Все понятно. Никуда не
уходите, бригада уже выехала! Я посмотрел на дисплей телефона и потерял
дар речи. Доктор, оказывается набранный мною номер начинался на "03". Так
я и попал к вам.

 Врач: Засилье рекламы служб "секс по телефону" приводит к тому, что люди
с неуравновешенной психикой и сексуальными нарушениями стали искать в них
выход своим самым извращенным фантазиям. Иногда при этом страдают
совершенно невинные люди, иногда же как будто провидение помогает больному
получить необходимую им консультацию врача. В данном случае можно
рекомендовать пациенту попросить свою девушку больше говорить ему приятных
слов во время занятий сексом - естественно, после выписки больного из
нашего стационара и восстановления сексуальной функции. Если она,
соответственно, восстановится.

    Даня:  Доктор, вы, наверное, уже знакомы со всей нашей тусовкой.
Незнайка, Ромашка, Сиропчик… ну мы персонажей из сказки Носова все время
играем. Так вот я -Знайка. Однажды я пришел в гости к Иголочке и застал
там Незнайку, который был одет в женское белье и мастурбировал,
повернувшись к зеркалу спиной и наклонившись. Он у нас вообще такой
затейник. Так вот не знаю, что на меня нашло, но я спрятался за дверью и
начал теребить свой вялый орган, глядя на эту сцену. Я не гей, но в тот
момент я хотел засадить Незнайке по самые батарейки. А потом понеслась: я
подглядывал за Винтиком и Шпунтиком в их гараже, за Торопыжкой и
Кнопочкой, за грязным извращенцем Пончиком, за педиком Цветиком, да много
еще за кем. Доктор, а давайте я спрячусь в шкаф, а вы тут помастурбируете
на скелет?

 Врач: Вот таким вот образом компании сексуальных извращенцев втягивают в
свои ряды новых членов (простите за невольный каламбур). Что характерно,
каждый из участников этой "тусовки" нашел свой способ выражения своих
антисоциальных сексуальных фантазий - по всей видимости это указывает на
то, что они и ранее присутствовали в их жизни и просто подавлялись
общественными нормами. В группе же они не только нашли свое выражение и
возможность осуществлять их, но и взаимопонимание со своими
единомышленниками. Но не это самое опасное - самое страшное здесь то, что
они не остановились на этом, и каждый из них продолжает втягивать в эту
группировку все новых и новых людей. Положи на место фломастер!

    Даня:  Доктор, вы не понимаете! Это были ЕЕ трусики!!! Пока все гости
сидели в большой комнате, я незаметно пробрался в спальную и вытащил из
верхнего ящика шкафа это бесценное сокровище. Я нетерпеливо зажал этот
трепещущий, нежный лоскуток между своих колен и начал яростно
мастурбировать. Боже, доктор, если бы вы только знали, о чем я
фантазировал в эти сладчайшие моменты моей жизни. Однако и этого мне
показалось мало - я надел ее изумительные трусики на свой член и начал
совершать бедрами вращательные движения, чтобы нежная ткань ласкала мой
жаждущий орган. И тут вошла она.  - Я выполню любую твою просьбу, -
загадочно сказала она и скинула вечернее платье. - О-о-о, подари мне свои
трусики! - взмолился я. Я развлекался с этим предметом туалета еще неделю,
пока знающие люди не показали мне осциллограф.

 Врач: Вот так извращения могут полностью заменить собой сексуальное
влечение к противоположному полу. И даже при возможности совершить
полноценный половой акт пациент предпочитает развивать свои сексуальные
фантазии. В данном случае смущает только упоминание им осциллографа -
необходимо уточнить: принадлежал ли он какой-либо девушке? Если же нет, то
это указывает нам на далеко зашедшую стадию заболевания, которую можно
купировать только с помощью сочетания работы грузчиком в магазине женского
белья и одновременного применения электросудорожной терапии.

    Даня:  Доктор, а знаете ли вы, как прекрасна молодая сосенка на
закате? Когда ты приставляешь к ее дивной кроне остро наточенный топор и
говоришь: "Если ты только вскрикнешь - я тебя срублю". А затем начинаешь
медленно вводить свой член в узенькое дупло. Хотя чего я перед вами
распинаюсь, все равно вы ничего не поймете и будете опять нести свою
ерунду про мое детство и Зигмунда Фрейда! Вы пошляк, доктор!!!

 Врач: Типично одушевление больным предмета своего обожания. Равно как и
стремление пригрозить насилием в случае воображаемого возможного
сопротивления. Данный случай не требует какого-либо фармакологического или
психотерапевтического вмешательства, так как действия больного не нарушают
социальных норм (он воплощает свои фантазии в жизнь в удалении от
общества). Кроме того, больной не считает себя таковым. В случае же
прогресса заболевания необходимо будет обратить его внимание на ульи и
осиные рои, но при этом возможны осложнения - больной может лишиться
возможности заниматься сексом в какой бы ни было форме (за исключением
пассивной). Впрочем, у старика Фрейда и не такие случаи бывали…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    Законы Мерфи для Quake

 Как известно, вся наша жизнь протекает согласно основному закону Мерфи
(Если какая-либо неприятность может произойти, она обязательно
произойдет), а также согласно дополнению Маха (Если какая-либо
неприятность ну никак не может произойти, она все равно произойдет).
Несколько месяцев назад я обратил внимание на то, что эти законы
чрезвычайно справедливы и для всенародной игры Quake. Пораженный этим
открытием, я серьезно занялся исследованием данной темы и открыл множество
интересных закономерностей.

 Итак, законы Мерфи для Квейка:

 Если у вас максимум здоровья и брони, куча оружия и quad damage, значит
через две секунды вас убьют.

 Замечание: если вас не убили, значит только что все игроки покинули
сервер.

 Если у противника максимум здоровья и брони, куча оружия и quad damage,
значит…через две секунды вас убьют.

 Если вы выстрелили из рокет-лаунчера, и вас тут же убили, значит сейчас
вы прореспаунитесь прямо на пути вашей ракеты.

 Как только вы возьмете красную броню и мега-хэлф, сзади появится человек
с рокет-лаунчером и quad damage.

 Если вы, истратив всю красную броню, половину здоровья и все боеприпасы,
все-таки завалите этого засранца, значит сейчас сзади появится другой с
BFG.

 Если вы заметите, что один из игроков стоит на месте и не отвечает на
ваши выстрелы, и, догадавшись что он временно отлучился из игры, вы
по-джентельменски пробежите мимо, то через секунду умрете от ракеты,
пущенной в спину.

 Если вы увидели сообщение "Играем только на шотганах", значит сейчас вас
вынесут из BFG.

 Если вы, найдя на уровне укромное местечко, отправитесь в туалет, то
вернувшись обнаружите свой труп посредине арены, лежащую на клавиатуре
кошку и необычайно большое количество фрагов у неприятеля.

 Действие защитного костюма заканчивается как раз в тот момент, когда вы,
проплыв десять метров в глубину токсичных отходов, взяли BFG и quad
damage.

 Если до фраглимита вам остался один фраг, значит сейчас вы выстрелите из
ракетницы себе под ноги и упадете в лаву.

 Максимум, что может остаться после смерти противника - это шотган, даже
если перед смертью неприятель осыпал вас градом ракет.

 Замечание: Этот шотган все равно возьмете не вы, а вооон тот паренек с
идиотским скином.

 Обычно ваш респаун происходит в эпицентре взрыва BFG, посредине арены во
время крутой разборки или, на крайний случай, около рэйлгана, к которому
бегут как минимум игроков пять.

 Если вы увидели с крыши бойню и пару раз для прикола выстрелили туда из
бластера, то все игроки тотчас закончат бой и побегут искать вас, а вы
теперь за всю жизнь не отделаетесь от статуса "ныкающегося ламка".

 Пущенная наугад ракета попадет прямиком в вас.

 Дополнение: после чего вы непременно упадете в лаву.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Интервью из-под одеяла

 Каким же все-таки гениальным достижением человечества является интернет!
Интернет - это огромная часть моей жизни. В чатах я общаюсь и узнаю много
нового. Скачиваем рефераты. Да, здесь у нас лучше получается. Йо-хо-хо,
ублюдки! Да я вас ненавижу всех, дегенератов недоделанных. И донну Зулейку
вместе с Хосе Игнасио, и обогреватель "Доброе тепло", и музыку не для
чужих ушей в паре с сиськами Авроры. Так, извините, дорогие мои - это я
телевизор последнее время слишком много смотрю.

 И вообще я о чем говорил-то? А, ну да, интернет! Раньше я получал письма
только от сервера статистики моего провайдера. Да и, на самом деле, не
всегда им радовался, поскольку обычно подобные сообщения содержали текст
вроде "На Вашем счету осталось минус 112$ и в ближайшие дни Вы будете
отключены". А потом меня угораздило написать статью "Эрегированный
космос". А чуть попозже - "Эрегированный космос - 2 ". Кстати,
торжественно признаюсь, название это я не то чтобы спи…а скажем более
литературно - позаимствовал. А спи…то есть позаимствовал я сей лэйбл у
некого товарища, который рисовал свастики, подписывал их красивыми
названиями и вешал в рамочках на стену. Самая большая фрактальная свастика
висела у него на потолке и называлась соответственно "Эрегированный космос
и моя любимая девочка Лена, которая сказала, что у меня слишком маленький
член" (на самом деле это была даже не картина, а целая инсталляция,
поскольку девочка Лена /точнее её части/ висела чуть ниже).

 Однако, похоже я опять черезчур отклонился от основной канвы своего
повествования. Необычайная моя радость заключается в том, что после выхода
этих пресловутых статей, я стал получать множество писем от любящих
поклонников. И, знаете, что я понял? Оказывается, в нашей стране
полным-полно крайне интересных людей. Ну а чтобы вы разделили мою
беспредельную радость, я просто приведу отрывки из писем некоторых
читателей:

 "Слушай, человек, который пишет такие вещи, может быть только моральным
уродом!"

 "Мне надоело трахаться с братом и я хочу поизвращаться с тобой любым, еще
мне не известным способом. Брат так же изнывает от желания обладать тобой.
Позвони нам как можно быстрее!"

 "Данечка, я величайший поклонник твоего таланта! Все твои статьи я
сканирую, увеличиваю и вешаю на стенку, а потом провожу ночи стоя напротив
этой стены на коленях и маструбируя!"

 "Дэн, пришли мне свой портрет в полный рост и желательно в обнаженном
виде, а я пришлю тебе кусочек своего пальца и инструкцию по применению
хладона и других охлаждающих жидкостей в условиях атомной бомбардировки. И
еще, дорогой Дэн, я надеюсь, ты научишь меня приемам мастурбации в
невесомости и других экстремальных ситуациях. Кстати насчет самоубийства,
у меня есть отличный способ: вколоть себе 84 мл. новокаина и когда ты
перестанешь чуствовать собственные яйца, надо воткнуть в себя 24 гвоздя,
152 английские булавки и 31 бритвенное лезвие (гвозди чем меньше, тем
лучше, втыкать все не слишком глубоко). Жду ответа, а если ты не ответишь,
грязный ублюдок, я залью тебе в член расплавленный свинец и посажу на таз
со здоровенной крысой."

 "И тогда я решил: Ось симметрии сна Не проникнет в квартальный планшет.
Утюги гидрохлора взорвутся тогда, Это как дважды два…скажешь нет?"

 "После очередной твоей статьи я сделал себе на спине татуировку "!НЕ
ЗАБУДУ ШЕПОВАЛОВА!" , одел вишнёвые ритузы, пластиковую каску с красной
звездой, в одну руку взял клюшку, а в другую - одноразовую вилку. Ну и
конечно самосвал на верёвочке. А потом я решил СДЕЛАТЬ ЭТО: я ворвался в
ближайшую аптеку и стал кричать: "Я чукотская девочка, возьмите меня
сзади!". Потом я пригрозил аптекарше клюшкой и сказал, чтобы она
выкладывала на прилавок все беременные гвозди! Однако я облажался: я
совсем забыл про две палочки хрустящего веника!"

 "Здравствуйте, Даниил! Мы решили обратиться к вам и только к вам! У каких
женщин самые чувствительные соски: у пышно-грудых или плоско-грудых?"

 "О приветствую тебя, уважаемый дзен паракама-сутры. О великй просветленый
учитель пароноидального суицида, неконтролируемого экстаза и прочего
дерьма. Будь любезен скажи, что делать, если девчонка - лесбиянка?"

 "Доктор, что мне делать, помогите!!! Основная масса обезъяно-подобных
обитателей этой планеты хочет подвергнуть меня инквизиции, они не понимают
мою гетеросексуальность, которая выражается в том, что я занимаюсь
мастурбацией глядя на картинку с вашим изображением, которую я сам
нарисовал в состояние афекта, убивая взрослую самку царевны-лягушки."

 " Эрегируйся вечно! О протыкающий насквозь! Ты сейчас последняя надежда,
ака титан после гибели Земли. Грозноурчащий Холодильник не смог мне помочь
и рекомендовал тебя, как кладезь опороченной мудрости и отца оргазма.
Дельце мое проще сношения с ладошкой - мне необходимы адреса, где можно
скачать фото с гетероморфной некрофилией, в принципе можно и с
гомоморфной"

 "Здравствуй, друг Совета Межгалактических Психов, Маньяков и Поклонников
творчества З. Фрейда - величайшего психа и извращенца, кавалера Ордена
отрезанного фаалоса трансвестита Лены Зосимовой! Пишу я тебе из волосатой
клоаки всего земного шара - г. Улан Уде. Очень прошу - забери меня отсюда!
Усынови и забери!"

 "А еще, дорогой Данечка, дарим тебе японские стишки. Если не знаешь, то
это такие, где на рифму следует кончать оранжевой слизью
Обажур, обажур, Дед Василий - некрофил!
Лампочка, лампочка, Член отвис до пяточек.
Канистра, канистра, Мишке сунули вчера."

 "Мы с корешами подумали, что тебе надобно секту свою сделать! Секта им.
Дани Шеповалова! Ещё мы решили, что тебе памятник при жизни поставить
надо! За совращение всего Мира! Памятник будет выполнен полностью из
золота. Главным героем его будет многорукий Шеповалов, который всеми
руками чего-нибудь делает. Ну и конечно, специально для тебя
супер-суицидальный способ. Незаметно положи своей подруге в сумочку
кирпич. (лучше всего - урановый). Затем заведи ее "случайно" в тёмный
пустынный переулок и в самый подходящий момент незаметно выпусти заранее
припасеную крысу. Сделай паузу, а потом скажи тетке, как бы невзначай:"О!
Смотри - крыса! Да какая, видно, голодная!". Герла, если она у тебя ещё
невыдресированная, начнёт орать:"ПАМАГИТЕ!!!" и "КРЫЫ-СААА!!!" и противно
визжать. Тут ты делаешь рожу дауна (не буду учить - у тебя получится) и на
полном серъёзе говоришь:"Эта - мая кгыса! Нгавытса? Она кушает кгасивых
людей!". Герла, поняв фишку, говорит тебе:"Я всегда знала, что ты -
ублюдок!" и со всего размаху "гладит" тебя по морде сумочкой. Ну а если
повезло достать урановый кирпич - ты просто счастливчик! Нет ничего
приятнее, чем смерть от уранового кирпича!"

 Здорово, правда? Однако, есть одна деталь, которая омрачает мою радость -
никто у меня не берет…интервью. Вон премногообожаемый Покровский вовсю
улыбается со страниц Птюча, члены…ммм…команды в интернете повсюду
развешаны. А я? А мне? Но выход есть: нынче я беру интервью у самого себя.
Вот так-то! Незамысловато и по-мужски.

 Интервью Даниила Шеповалова с Даниилом Шеповаловым: (* см приложение)

 Мы договорились встретиться с Самим в небольшом баре на окраине Москвы.
Ровно в назначенное время около бара резко остановилась ультра-современная
спортивная машина, и из нее неторопливо вышел подтянутый мужчина. Войдя в
заведение, он окинул его взглядом своих прищуренных стальных глаз, который
заставил затрепетать женщин всех возрастов, находившихся в баре. Его
белоснежная куртка с волнующими разрезами резко контрастировала с
идеальной смуглой кожей, а сквозь облегающую ткань явственно проступали
отчетливые формы тренированного тела. Элегантной походкой мужчина подошел
к моему столику.
Х: У вас отличная машина!
САМ: Да, неплохая. Но все-таки черезчур дешевая. Знаете, машина за три
миллиона долларов - это не машина. Тут, правда, один концерн предлагает
мне супер-автомобиль ручной сборки: над ним сейчас как раз работает Алсу
вместе с Энрике Иглэсиасом. Надеюсь, она потянет хотя бы на несколько
сотен миллионов. Да, кстати, я в вашем распоряжении только на четверть
часа. Уж не обессудьте - потом у меня встреча с султаном Брунея. Эти
султаны, они ведь как дети, право.
X: Да-да, конечно, - десятки глаз смотрели в нашу сторону, и я уже был
счастлив просто от того, что этот человек не проигнорировал наше
предложение дать интервью. - Тогда давайте сразу с места в карьер: многих
наших читателей крайне волнует, почему вы до сих пор не повесились на
стреле подъемного крана, хотя так долго смаковали эту тему в своих
произведениях?
CAM: Да, знаете ли, просто все никак руки не доходят. (смеется) Шучу-шучу,
конечно. На самом деле, я не имею права, мой мозг - общечеловеческое
достояние.
X: Многие упрекают вас в чрезмерной мании величия. Как вы к этому
относитесь?
САМ: Кого упрекают? Меня? По-моему это попросту глупо. Ведь я - человек в
золотых доспехах, Вождь Солнца, Повелитель Звезд. Да и Величайший Гуманист
Всех Времен и Народов, Трижды Майтрейя Всея Руси, Интергалактический
Мета-экзистенциальный Портал, а также Отец Оргазма, если уж об этом речь
зашла.
X: Хорошо-хорошо. Тогда давайте начнем с другого конца: кто сейчас входит
в состав нашумевшей организации Мировая Термоядерая Война.
САМ: Даниил Шеповалов, Кошка по имени Кошка и компакт-диск "Новинки
отечественной порнографии".
X: И чем вы занимаетесь?
САМ: Да всяким, знаете ли, занимаемся… (краснеет)
X: Даниил, некоторые наши читатели с психологическим образованием считают,
что у вас серьезные проблемы с женским полом, да и вообще тотальный
дестрой в сексуальном развитии. Что вы можете сказать по этому поводу?
САМ: Да, так и есть. Открою вам секрет: до семи лет я вообще был
импотентом. Вы только представьте себе! Но уже на четвертом году своей
жизни я начал тренироваться в сексуально-озабоченных формах мышления,
чтобы добиться эрегированного состояния души и пениса. Знаете, это как со
знаменитыми культуристами и бойцами - практически все они в детстве были
хилыми, рахитичными мальчиками. И, поверьте мне, я своего добился. В свой
седьмой день рождения у меня произошла эрекция, когда я медитировал на
подаренную мне черепашку. Правда, я тогда очень испугался и сделал
противостолбнячную инъекцию, но это уже мелочи.
Х: Говорят, у вас есть свой сайт в интернете. Однако никто не знает его
адреса.
САМ: Да, есть. Но адрес я вам не скажу - стесняюсь. Для особо настойчивых
могу дать небольшую подсказку: ключевыми словами для поиска этого сайта
являются слова "член, сознание, мозг, космос, паранойя".
Х: А что такое по-вашему сознание?
САМ: Высшая, свойственная лишь человеку форма отражения объективной
действительности. Представляет собой совокупность психических процессов,
активно учавствующих в осмыслении человеком объективного мира и своего
собственного бытия.
Х: Вы когда-нибудь занимались сексом с живыми людьми?
САМ: Нет, конечно! (слегка краснеет) Вы, кстати, напомнили мне слова
непревзойденного Артема Косого: "Трахаться с живыми людьми - все равно что
есть мясо больных животных". Как это у него было:

 Ничтожные люди:
Вы, водящие членами по
Грязным ртам и плаксивым щелям,
В вас никогда не поместится мой член
Мое все!
Дети,
Жены,
Наркотики,
Анальный секс
Снова наркотики.
И нет мне, поэту, здесь места…

 Да, какой все-таки был человек - титан мысли!
Х: Понятно. А вы играете в какие-нибудь компьютерные игры?
САМ: Да, бывает. Знаете, есть очень хороший, запутанный квест - Visual
C++. Также могу порекомендовать всем неплохую аркаду - "Установка нового
оборудования".
Х: Как называлось ваше первое произведение?
САМ: "Пися". Я написал его еще в детском саду. Точнее даже не написал, а
нарисовал…цветными фломастерами на двери воспитательской комнаты.
Х: Весьма концептуально. А каковы дальнейшие творческие планы?
САМ: Через несколько месяцев я надеюсь закончить книгу "Правила мышления
для шизофреников". Начал пару научных работ: "Легко ли быть психом" и
"Даниил Шеповалов - базис вселенной". Ну что еще…А, на этой неделе вместе
с арт-студией Пенис Ди-джея устраиваю концептуальную акцию на Красной
Площади. 750 участников публично кастрируют сами себя и выложат своими
членами надпись "Добро пожаловать, дорогие гости столицы!".
Х: И последний вопрос…
САМ: Нет, нет - я побежал, через десять минут у меня встреча с Джорджем
Вашингтоном. Он, знаете ли, президент, а эти президенты как дети малые,
честное слово.

 Приложение: (выписка из справочника практического врача, раздел "сложные
психические заболевания") Бредовый синдром. Бред - ложное, возникшее на
болезненной основе, не соответствующее действительности, полностью
овладевающее сознанием больного умозаключение. Чаще всего встречается бред
величия, который в совокупности с прогрессирующей шизофренией и
раздвоением личности может вылиться в синдром Кандинского-Клерамбо. Для
лечения галлюцинаторно-бредового возбуждения применяют внутримышечно
раствор сульфата магния и клизму с растворами мединала и хлоралгидрата.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Поролоовая крыса

   > ПОРОЛОНОВАЯ КРЫСА
 И ДРУГИЕ ПОУЧИТЕЛЬНЫЕ ИСТОРИИ

 ОБЪЯВЛЕНИЕ
 В моем подъезде висит объявление: "Перестаньте мечтать похудеть! Тел…".
Интересно, вот если обклеить подобными объявами весь город - увеличится ли
тогда число самоубийств среди упитанных теток?

 СТИХИ
 Спросил у своего друга: писал ли он когда-нибудь стихи? Тот ответил
примерно следующее: "Стихоплетство закончилось в детском саду, после
придуманной рифмы "мыла-кобыла". За скакание и выкрикивание этого любимого
стиха был поставлен в угол. Разочаровался в стихах навсегда.". Теперь друг
занимается тем, что заказывает по Интернету у китайцев всякую понтовую
халяву: цифровые камеры и прочие искусственные члены на батарейках. А мог
бы быть великим поэтом! Трагедия!!!

 ГРИША
 У меня есть племянник Гриша - ему 11 лет. Я подозреваю, что он гений.
Учителя, правда, думают иначе: ставят ему двойки и пишут в дневник красной
ручкой всякие пакости, вроде "Плевался с крыши в директора" или "Занимался
непристойностями на задней парте". Вчера Грише дали в школе специальную
бумажку в которой он должен был записать три книги, прочитанные им за этот
месяц. На книжной полке у племянника стоит только одна книга -
"Таинственный Остров". Правда, глубоко в нижнем ящике стола у него еще
лежит порно-журнал, который он как-то подрезал у меня, но это, я думаю, не
считается. В общем, перед парнем стояла проблема: отмазаться от училки по
литре. С ней он собственно и обратился ко мне. После непродолжительных
размышлений я записал в его бумажку следующие книги:
 Жюль Верн "Таинственный Остров".
 Жан Поль Сартр "Тошнота".
 Адольф Гитлер "Майн Кампф".
 А что - начитанный, образованный мальчик…

 ЗНАКОМЫЙ
 Самое забавное в Интернете - это тематические конференции. Я вот довольно
долгое время читал конфу, посвященную электронной музыке. Потом дал ссылку
на все это дело одному своему знакомому. Тот зашел, посмотрел, и заявил,
что теперь смысл его жизни - выгнать из конференции всех рэйверов и
остаться там одному. Интересный человек, мне нравится ход его мысли…

 СCЫЛКА
 Сегодня получил по почте от анонимного друга ссылку на некий сайт, где
были размещены фотографии с выставки анусов. Для тех, кому показалось, что
он ослышался, а также для прочих впечатлительных особ повторю еще раз:
АНУСОВ! Фишка в следующем: какие-то энтузиасты сфотографировали кучу "ass
holes" (причем очень детально и с невероятно близкого расстояния), затем
увеличили до размера 2x2м и развешали по стенам выставочного зала одной из
именитых галерей. Ну, казалось бы, и чего тут такого? Современное
искусство. Может художники так видят жизнь, которая, как известно, жопа…
Да нет, все нормально, но лично я бился в экстатических конвульсиях, когда
лицезрел фотку, на которой две стильные, богемного вида девушки,
внимательно разглядывают одну из волосатых "ass holes". Правая рука одной
из девушек импозантно касалась щеки, мизинчик в сторону, а на лице застыло
такое выражение, будто она стоит перед гениальнейшим холстом Микеланджело.
"Красота спасет мир!" - понял я в этот момент и подавился бубликом.
Спасибо тебе, анонимный друг!

 СНОВА СТИХИ
 Разбирал тут старые книжки - нашел стихотворение детского писателя
Михалкова. Сборник называется "36.6". Потрясающая вещь, я аж прослезился!
Вот отрывок:
 ---
 Я уколов не боюсь,
 Если надо - уколюсь.
 Это только трус боится
 На укол идти к врачу.
 Лично я при виде шприца
 Улыбаюсь и шучу.
 Я серьезно заявляю,
 Что билеты на футбол
 С удовольствием сменяю
 На добавочный укол.
 ---
 Ну да детские писатели - это моя давняя любовь, классные черти: им
никакая цензура не страшна…

 ДЕНЬ РОЖДЕНИЯ
 Внимание! Текст был удален по настойчивому требованию (с угрозами) одного
из участников того дня рождения…

 DANYA.RU
 Мне нравится мой сайт! Особенно мне нравится там секта "Мировая
Термоядерная Война"! Я, правда, не хочу останавливаться на достигнутом -
думаю открыть еще сайт секты "Солнышко". Специально для любителей
позитива… И еще у меня в планах начать закрывать danya.ru на каждый уикенд
– чтобы отдыхал.

 ТЕЛЕВИЗОР
 Когда я в гостях - обязательно смотрю телевизор. Какие выводы я сделал из
увиденного? Ничего нового:
 - Организаторов и участников шоу "Песня года" и "Стань Звездой" - в
газовые камеры!
 - Юлю Меньшову - туда же! Готов даже заплатить за то, чтобы лично
опустить рубильник, дающий газ. Думаю даже, можно специальный аттракцион
из этого сделать - уверен, выстроится многокилометровая очередь желающих.
 - Захотелось купить молоко "Веселый Молочник". Дело в том, что я как-то
был в Карелии и собственными глазами видел, как корова слизнула языком
кочку с галлюциногенными грибами…

 ЛОРД ПНЕВМОСЛОН
 На прошлый день рождения Рита подарила мне кислотного зеленого слоника.
Естественно, я назвал его Лорд Пневмослон. Вчера Рита с мужем пришла ко
мне в гости. На утро я нашел на кухонном столе выпотрошенного слоника и
записку: "Даня, этот мир слишком жесток для меня! Прощай!!!". Позвонил
Рите - та лишь долго смеялась в трубку и обещала подарить мне взамен
поролоновую крысу и пяток яиц. Она в свое время 2 года посещала
невропатолога. После того как глобальная модель Вселенной в ее мозгу стала
распадаться пульсирующими циферблатами. Везет же девчонке!

 ГДЕ?
 http://gde.gde.v.piz.de/
 Заметь - ссылка работает!!!


 Оргазм Робокопа

 "Если друг оказался вдруг…"

 Из брошюры центра помощи жертвам гомосексуального насилия.

 У меня тут родилась потрясающая идея насчет уменьшения количества
дорожно-транспортных происшествий: надо всем пешеходам выдать по
портативному гранатомету. Представь, переходишь ты мирно улицу на зеленый
свет, никого не трогаешь, а тут вдруг какой-нибудь пончик на джипе со
свистом пролетает мимо тебя на красный, причем хорошенько обдав грязью из
подходящей лужи. Ты же, не говоря ни одного матерного слова,
преспокойненько опускаешься на одно колено, достаешь из-за спины
гранатомет, прицеливаешься хорошенько и ухреначиваешь этого мерзкого
ублюдка в кровавую запеканку. По-моему, красотища! Ну и о водителях,
конечно, не надо забывать: им следует раздать станковые пулеметы. Бабушка
может зазевается улицу переходя, или снежок пацан какой-нибудь в лобовое
стекло бросит - короткая очередь, и у водителя снова прекрасное
настроение. А уж как уверенно и агрументированно люди будут объясняться с
сотрудниками ГИБДД - это просто не ходи купаться.

 Также у меня есть пара рационализаторских предложений насчет введения
генетического контроля рождаемости. Тут какой случай был: стою я у входа в
метро, на солнышке греюсь, улыбаюсь вовсю - жду в общем кого-то. Подходят
два парня весьма сомнительной наружности из цикла "Пацаны без мазы" и
"Пятница - столица веселится", долго меня оглядывают и, наконец, задают
потрясающий по своей значимости вопрос: "Ты чего тут стоишь?".
- Человека, - говорю я, - жду хорошего. Видимо подобный ответ ребят потряс
до глубины души, во всяком случае они открыли рты и минут 10 стояли молча,
переваривая сказанное. Наконец, паренек посообразительнее опомнился и
задал новый, еще более интеллектуальный вопрос:
- А чего лыбишься тогда?
- Ну как же, - гворю, - солнышко вот, ласточка опять же летит, может даже
травка скоро под снегом зазеленеет, красотища в общем. Как же тут не
улыбаться? Новая пауза, теперь уже на 15 минут. На челе обоих отражается
мощная мозговая активность. И снова крайне оригинальный вопрос:
- Ты вообще против нас что-нибудь имеешь? Тут я, наконец, понимаю чего от
меня хотят:
- Нет, ребята, я вас уважаю больше чем Гагарина, да я за вас жизнь отдам.
Вы реальные пацаны! Все люди братья! Миру мир! Возлюби ближнего своего!
Верните наших ребят из Вьетнама! Внезапно из-за угла появляется троица
парней еще более сомнительного вида, хватают меня за плечи и орут: "Ты
чего до пацанов докопался? Жить надоело?"

 Так я про что говорил-то? А, генетический контроль рождаемости. Придурков
и извращенцев в общем сразу на удобрения пускать. Чтобы таких как я
поменьше было. Или даже радикальнее можно подойти: убивать всех, кто
младше 14 и старше 50. Хотя нет - тех, кто страше 50 можно еще на урановых
рудниках использовать или на лесоповале где-нибудь. А младшеньких на
органы пускать - молодые они ж еще, здоровые. В общем, пусть хотя бы одно
поколение поживет в нормальном мире: без перенаселения, без старческого
маразма, со здоровой печенью…

 Однако, что-то я увлекся, тема у нас сегодня абсолютно другая. Тут
поступила информация, что кто-то распускает слухи обо мне, Величайшем из
Величайших. Дескать, Даня Шеповалов лишился девственности в 11 лет и
никогда не мастурбировал. Абсолютнейшая чушь и клевета, это я официально
завляю. Еще вчера вечером, например, мастурбировал. В гостях дело было:
все по разным комнатам трахаться разошлись, ну и я к одной парочке
присоединился, лег с ними на кровать (на разные ее половины). Лежу в
общем, удовольствие получаю, воображаю будто я - Бритни Спирс. Ну и
молодежь по-соседству тоже не теряется, увлеченно друг друга тискает. В
общем, не знаю как все произошло, может резонанс какой, частотное
наложение колебаний, однако кровать подо мной сломалась. Выгнали меня с
того праздника…и деньги на починку кровати еще отобрали. Фашисты.

 А тема, еще раз повторю, у нас сегодня совершенно другая. Необычная,
можно сказать, тема. А именно: как получить удовольствие от секса с
женщиной. Да-да, вы не ослышались: не с мертвым маленьким осликом, не с
Visual C++ и даже не с надувным резиновым Микки Маусом, а именно с
женщиной. Думаете, тема несколько надумана и не заслуживает особого
внимания? Ошибаетесь! Практически каждый парень, даже с предельной
концентрацией мужских гормонов в крови, не получает полноценного
удовольствия от самого процесса совокупления с самкой человека. Да самый
убогий дельфин испытывает в такие моменты гораздо более яркие чувства, чем
среднестатистический мучачос. Во время мастурбации, например, мы попадаем
в идеальный мир нашего воображения и получаем максимальное удовольствие.
При сексе же с женщиной…ну вы сами помните: странные движения с неясной
целью, поворот к стенке и размеренный храп после окончания процесса, а
также полное отвращение к самому себе, тетке и самой человеческой природе
на утро. Все может, конечно, варьироваться в зависимости от влюбленности,
степени алкогольного или наркотического опьянения и других факторов,
однако в целом общая картина выглядит именно так.

 Но Даня Шеповалов, Отец Оргазма и Кладезь Порочной Мудрости, думает 24
часа в день, а потому знает, как быть и что делать. И как всегда, делится
своим знанием с тобой! Итак, способы получения кайфа от секса с тетками:

 1. Сам себе Тинто Брасс

 Хорошая порнушка заводит всех. А теперь представь, что ты - главный герой
крутейшего порно. Просек фишку? Правильно, снимаешь на камеру себя и тетку
в момент дикой оргии, а на следующий день мастурбируешь, просматривая это
видео. И на послеследующий день мастурбируешь. И на послепослеследующий. И
вообще тебе тетки больше не нужны - у тебя кассета есть. Вот черт, я ведь
о сексе с женщинами обещал рассказывать, а не о мастурбации… Ладно,
исправлюсь.

 2. Автоматизация труда или режим реального времени

 По сути это модификация первого метода, однако какая модификация!
Устанавливаешь камеру, подключаешь ее к телевизору, а сам удобно
устраиваешься на диване. Берешь тетку и заставляешь ее тебе
мастурбировать. Можешь попросить ласково, а можешь пистолет к ее голове
приставить - это уже дело вкуса, да и не важно по сути. Главное, что ты
наблюдаешь этот процесс по телевизору буквально со стороны в режиме
реального времени, причем не прилагая абсолютно никаких усилий. Это ж
мечта просто!

 3. Последний секс в твоей жизни

 Знаешь, почему некоторые товарищи (Федя, я никому ничего не расскажу)
любят трахаться со старушками? Правильно, потому что старушка всегда
думает, что этот раз - последний и такое вытворяет… А теперь представь
во время секса с теткой, что ты трахаешься последний раз. Поклянись,
например, всем богам и Фиделю Кастро лично, что отрежешь себе член сразу
же после окончания этого полового акта. Гарантирую, что кончать ты не
будешь часов 5-6. И попробуй только удовольствия не получить… А уж тетка
на тебя молиться просто будет. В качестве варианта, можно перед началом
твоего последнего секса полностью скушать содержимое домашней аптечки -
стоять у тебя больше никогда не будет, да и умрешь во время оргазма, если
повезет.

 4. Ментальная репликация

 Этот способ очень сложен в реализации, однако дает просто потрясающие
результаты. Во время секса с девушкой, представляй, что ты трахаешь
кого-нибудь другого: Чипполино, Зорро, Чингачгука, Дэвида Копперфильда или
Люка Скайуокера. Особо продвинутым эстетам рекомендую представлять, что
они занимаются сексом с агонизирующим Робокопом. На первых порах будет,
конечно, трудно, поэтому тебе стоит надеть на подружку черную маску, ну
или меч лазерный - для создания соответствующего настроения. Когда же ты
достигнешь высокого уровня визуализации, тебе следует сделать еще один
важный ментальный переход: представлять, что ты трахаешь самого себя.
Тогда ты будешь получать двойной кайф одновременно: как тот, кто трахает и
как тот, кого трахают. то есть, по сути, найдешь свою внутреннюю женщину.
Ну а там уж и до секса с Вечностью недалеко.

 5. Место встречи

 Широко известно, что окружающая обстановка играет немаловажную роль в
качестве любовного акта. Однако, твоя фантазия, как всегда, не идет дальше
подъезда, машины, пляжа или клубного туалета. Это дешево, дорогой мой
друг. Вот тебе пяток обалденных мест для проведения отличнейшей оргии: в
Мавзолее, на cтадионе (здесь здорово бы было укутаться зенитовскими
шарфиками и трахаться прямо посреди толпы болельщиков Спартака), на
свинцовой обкладке ядерного реактора, под столом на лекции о чистой и
прекрасной любви, в кабине суперсовременного истребителя при пересечении
звукового барьера. Опять же, очень хорошо себя зарекомендовал метод
"Летающий Элвис", когда ты одеваешься под Элвиса и садишься с подругой в
кресло, к которому привязаны 370 надувных шарика с гелием.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


В гостях у секты…

   Был у меня один знакомый по имени Леша: страшный разгильдяй, пофигист и
бабник. И вот выжрал он однажды бутылку смелой воды в одно горло и пошел на
лекцию о сексе до брака в какую-то секту – типа постебаться захотел над
зомбированными лохами. Секта, по-моему, "Чистые сердца" называлась. После этого
Лешу я видел только два раза: в первый он раздавал на улице религиозные брошюрки
и упорно втирал прохожим какую-то муть о чистой любви и необходимости сохранять
девственность до брака. А во второй он танцевал на площади, распевал "Кришна
Кришна Харе Харе" и пытался всучить мне мудрую книжку Гуру Свами Кривоноженко.
"А чем ты хуже?", - спросил главред, когда я рассказал ему эту историю, - "Смелой
воды в холодильнике полным-полно!".

Есть че?

Передо мной стояла проблема выбора: куда пойти – в Общество Сознания Кришны или в
засекреченный филиал Аум Синрике. Поколебавшись немного, я решил для начала
отправиться на разведку в центр Дианетики, который находился в подворотне через
дорогу от моего дома. Там в любое время года, в дождь и град на боевом посту
дежурили зазывалы центра с билетами и листовками, а также их коллега – бойкий
подросток с порошочками и ампулами. Шифруясь под полного обсоса (что в общем-то
не потребовало особых усилий) я прогулочной походкой направился к заветной
подворотне. - Молодой человек, хотите сходить на лекцию о благополучной семейной
жизни? Заодно вы сможете бесплатно пройти тестирование личности! – без особого
энтузиазма начала обрабатывать меня тетка лет 30-ти с фиолетовыми волосами. -
Ой, что вы говорите, бесплатное тестирование личности! Ну конечно же хочу! –
незамедлительно отреагировал я. Глаза тетки сразу же загорелись, она подмигнула
своему напарнику и повела меня какими-то стремными дворами в "центр". "Вот так
вот и пропадают люди", - услышал я напоследок голос собственного разума.

Юстас-Алексу

Внутри мне сказали, что лекция начнется через двадцать минут, а пока я должен
заполнить тест личности. Вопросов в тесте оказалось всего ничего - 200 штук,
причем все были из цикла "Иногда я хочу убить своих родителей: да, нет, может
быть". Также к тесту незатейливо прилагалась анкета, в которой я должен был
указать подробную инфу о себе. Смахнув слезу умиления, я написал в анкете
"Акакий Сигизмундович Бздрищенко. Проживаю под мостом. Род деятельности:
работорговля." и расставил галочки в тесте так, чтобы они в совокупности
образовывали известное тебе неприличное слово. Сэкономив таким образом время, я
осмотрелся по сторонам: повсюду развешаны портреты Рона Хаббарда и постеры его
книг, здесь же открыта лавочка по их продаже. Одни люди разговаривают друг с
другом и что-то пишут, другие пристально за этим наблюдают. Удивило, что почти
все посетители были очень молоды – не старше 25 лет. Лишь в углу две 40-летние
тетки обсуждали свои достижения на ниве сайентологии:
- А мне соседки и говорят: тебя секта заграбастала, теперь ты от них никуда не
денешься. Вот дуры, зачем мне куда-то деваться, когда я уже почти прошла вторую
ступень!
- Я вам, Валентина Егоровна, так скажу: Хаббард был великим человеком и открыл
нам единственно верный путь. Мы отклирим всю Россию! Тетки мерзко засмеялись, и
тут же одна из них объявила о начале лекции.

Лекция представляла из себя популярный рассказ о том, что такое сайентология и
как она поможет мне в семейной жизни и самосовершенствовании. Сайентология
оказалась вольным изложением Фрейда для идиотов, а также смесью притянутых за
уши фактов и откровенного бреда. Тетка-лекторша несколько раз запалилась,
благоговейно произнеся "Так говорил Хаббард" и "Великий Хаббард!". Хотя, надо
отдать ей должное, раньше она явно обучалась на курсах "как разводить лохов" и
от сомнительных постулатов быстро перешла к вопросам залу типа "И как с точки
зрения сайентологии здесь надо поступить?". Всех ответивших она нахваливала так,
что те разве что ни визжали от восторга. Надо сказать, публика собралась
специфическая: по большей части параноики и тупые уроды. Особенно мне запомнился
дядя с тиком под правым глазом и большой сумкой, который на вопрос "Зачем
человеку нужен разум?" ответил что "Разум нужен человеку, чтобы отличаться от
животного", а также зачем-то поведал всем присутствующим, что по его мнению
детского писателя Волкова после написания книжки "Урфин Джюс и его деревянные
солдаты" похитили пилоты НЛО. Хотя был среди собравшихся и один интеллигентный
молодой человек в дорогом костюме, который сказал, что уже прочитал книгу
"Дианетика" и решил посвятить самосовершенствованию всю оставшуюся жизнь, потому
что учение Хаббарда всесильно ибо оно верно! Всю лекцию меня не покидало
ощущение, что кто-то упорно имеет мой мозг во все щели, под конец же выступления
сектантки мне даже стали глубоко симпатичны идеи сайентологов, а Рон Хаббард
казался отцом родным. По окончании лекции тетка предложила всем купить книгу
"Дианетика", что половина присутствующих тут же и сделала. Потом меня пригласили
на индивидуальную консультацию, где показали удручающие результаты теста и
сказали, что если я не буду посещать семинары сайентологов и не подвергнусь
одитингу (психическому очищению тобишь) за "символический" членский взнос, то
будет мне сплошное несчастье и скрежет зубов. Такие же плачевные результаты были
и у остальных посетителей. После этой милой консультации я вдруг почему-то
страстно захотел купить какую-нибудь книгу Хаббарда, но меня спасла врожденная
жадность, которая и заставила немедленно убежать из центра.

Алиллуйя, брат!

Итак, я смылся от сайентологов и пребывал в радостной эйфории ("Я от бабушки
ушел, я от дедушки ушел!"), а потому тут же решил отправиться к более продвинутым
сектантам, которые не косят под цивилов, а совершают человеческие
жертвоприношения и хотят улететь в Судный день на космическом вертолете. Адепты
подобных организаций любили тусоваться около Дома Книги, где их сразу можно было
распознать по фаршу вместо мозга. Раньше, когда там ко мне подходил какой-нибудь
волосатый монстр в очках с трехсантиметровыми линзами и спрашивал "Что вы думаете
о Боге?", я ему подробно, с применением терминологии Единой Теории Поля, излагал
свое мнение по этому вопросу. Действовало безотказно: ни на какие лекции
волосатый монстр меня обычно не звал, а наоборот спешно ретировался. Теперь же я
специально бродил туда-сюда по набережной в надежде, что меня "снимут" и
высматривал сектантов. Сектанты будто сквозь землю провались. Лишь через час
ожидания я все-таки запеленговал стремного вида чувака, который приставал ко всем
подряд.
- Молодой человек, вы удовлетворены своей жизнью? В ней есть смысл? Вам не
кажется, что что-то надо менять? – спросил меня стремный чувак, когда я
"случайно" проходил мимо.
- Моя жизнь – полное дерьмо. В ней нет никакого духовного стержня. Иногда я даже
думаю о самоубийстве.
- Так приходите на нашу лекцию!
- Пошли.

Космический вертолет

Моя новая секта называлась "Ашрам Спасения". Размещался этот ашрам в бывшем
бомбоубежище, что наверное глубоко символично. По стенам как и у дианетиков
развешаны портреты вождя – какого-то бритоголового водопроводчика, одетого в
рыжие кришнаитские тряпки, и с затейливым эзотерическим символом на лбу. На
лекцию пришло всего три человека: я и две пенсионерки. Минут двадцать молодая
улыбающаяся девушка с безумными глазами втирала, что я и пенсионерки – "Великие
Светлые Души в океане мрака, которые ищут свой Истинный Путь" и "Великие
Избранные, которые поведут за собой Человечество". Пенсионеркам эта речь явно
понравилась. Мне тоже. Подготовив почву, девчонка совсем потеряла стыд и поведала
нам, что "Мир погряз в распутстве, и только Махариши Таната (это который
водопроводчик) узрел Истину Синклита Миров, которую ему через астрал открыли
Иерархи Шамбалы, когда он медитировал в горах Алтая. Вместо поиска смысла жизни
люди гонятся за властью и золотом, а потому в конце 2002-го года (типа
сатанинское число) Землю потрясут катаклизмы и начнется война, которая будет
длиться еще двадцать лет. А потом либо явится Аватара Земного Демиурга и наступит
Золотой Век, либо Шива уничтожит Вселенную и начнется маха-пралайя – все зависит
от нашего поведения. И только Махариши Таната (кольцо сознания которого родом с
Сатурна) знает как избежать войны и построить рай на Земле, либо, на крайний
случай, как стать бессмертными существами и не раствориться в маха-пралайю". "Ни
фига себе", - подумал я, - "Давай-давай!!!". Однако не тут-то было: девчонка
сказала, что теперь нам надо поговорить с одним из Наставников, а чтобы с ним
говорить, необходимо сначала пожертвовать 50 рублей на нужды ашрама, доказав тем
самым свое стремление к свету и неприятие мирских соблазнов. В обмен на полтос
нам типа будут изготовлены персональные мантры, без которых Путь Истины
невозможен. 50 рублей я зажал, сказав что денег у меня нет, а потому был выдворен
из ашрама. В догонку мне порекомендовали приходить завтра с деньгами, чтобы
побазарить с Наставником и купить "колокольчик гармонии" за сотню, а также
надавали кучу всяких распечаток с байками Махариши Танаты.

Когда я выходил из ашрама, то сунул распечатки в урну у входа. Причем это действо
заметила пожилая тетка, которую только что привели на промывку мозгов.
- Шизофрения тут полная и лохотрон, а не ашрам спасения, - сказал я ей.
- Молодой человек, вы просто все не так поняли, пойдемте, я вам подробнее
объясню! – схватил меня за плечо стоявший у входа жлоб в черном костюме со
сбитыми костяшками рук. До станции метро я бежал не оглядываясь…

Приходите к нам лечиться

На этом мои поиски Истины закончились и я отправился домой, не поддавшись
зомбированию. Кстати, дорогой друг, а что ты думаешь о сексе до брака? Тебе не
кажется, что сохраняя девственность, ты служишь нашему всемогущему Господу? Может
зайдешь к нам на лекц…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Половые войны

 Эта книга об одной из малоизвестных сторон нашей действительности - об
особом мире, нравах, быте работников морга, об их глубоком человеческом
одиночестве.

 Майк Беленький "Два к одному"

 Всем встать! Экстренное сообщение. Два дня назад Даниил Шеповалов был
приговорен к дважды смертной казни через аннигиляцию мозга за пропаганду
планетарной термоядерной войны, чуждых гуманоидам способов мышления,
сексуальных, ментальных и духовных извращений, а также за шпионаж в пользу
населения Завийявы, Альфы Лебедя и Каппы Весов. Сегодня утром приговор был
приведен в исполнение работниками 2-го блока Ленинградской Атомной
Электростанции. Даниил Шеповалов посмертно объявлен врагом человеческой
цивилизации, все его работы на любых носителях информации следует
уничтожить не позднее чем через 20 минут после прочтения этого сообщения.
Пострадавшим от деструктивной деятельности этого ублюдка следует
немедленно обратиться для прохождения реабилитационного курса в Институт
Мозга либо в ближайшую психиатрическую лечебницу. При предъявлении Х
психатрическая помощь будет оказана бесплатно. Главный редактор Х, Сергей
Покровский, объявлен в розыск и будет расстрелян на месте поимки без суда
и следствия, поскольку он основал новую религиозную секту, провозгласив
Даню Шеповалова великомученником, мессией и спасителем миров, а себя -
нулевым апостолом. В качестве отличительного знака он раздает членам секты
маленькие электрические стульчики на цепочке, которые следует носить на
шее. Если на улице к вам подойдет молодой человек со странным блеском в
глазах и спросит, как вы относитесь к некрофилии и межгалактическим
сексуальным контактам с пилотами НЛО, а также предложит пройти послушать
какую-то лекцию, немедленно сообщите об этой встрече сначала по телефону
03, а затем 02. В случае невозможности вступить в контакт с сотрудниками
правоохранительных органов, вам следует тут же убить, расчленить и съесть
этого молодого человека.

 Ага, испугались! Всем сесть! Гоню я, конечно, гоню, никто меня не
анигилировал. На самом деле это я всех анигилировал. Но это уже совершенно
другая история. Начинается же она так: приземлились однажды инопланетяне в
городе Амстердам и говорят: "Мы, дескать, трахнем сейчас Джулию Робертс.
Освободите Кевина Митника!". Так, похоже это я опять гоню. А на самом
деле, поговорим мы нынче о взаимоотношении полов и специфике женской
ментальности в частности. Ясное дело, вся последующая информация
предназначена исключительно для мучачосов, а потому я рекомендовал бы
милым девушкам отбросить хумор, открыть рубрику ньюсов и помастурбировать
на статистику роста производительности процессоров. Хотя, если честно, я
всегда мастурбирую на ё-mail, но это, как говорится, уже дело вкуса.

 Итак, будем говорить о тетках. Сейчас, приятель, я расскажу тебе
поучительную историю, которая наглядно иллюстриует логику и постоянство
женской психики. Знал я как-то очень приятную 20-летнюю девушку, которая,
несмотря на свой возраст и объем груди, не имела никаких сексуальных
контактов. Парням она говорила, что спит только с тетками, теткам - что
любит исключительно парней. Более того, эта девушка даже не целовалась ни
разу. Ради соблюдения приличий, сам я, Величайший из Величайших, немного
подомогался ее, но был послан в направлении собственных гениталий. Короче
налицо типичная паталогия с диагнозом "Я лягу только с принцем на голубом
коне". И вот однажды оказались мы с этой девушкой в сидячем вагоне ночного
поезда "Питер-Москва". Дело было вечером, делать было нечего, а рядом со
мной сидел весьма симпатичный паренек с двумя своими сестрами.
Разговорились - оказалось он работает в морге, активный сторонник
контролируемой шизофрении и вообще очень интересный человек. Короче, слово
за слово, посетовали на то, что моя подруга - девственница, ему со своими
сестрами спать вообще стремно, припомнили пословицу "Один раз - не
педераст" и стали играть в однополый вариант "Ромео и Джульетты". И вдруг,
в самом начале этой развлекухи моя скромная подружка подсаживается к нам и
начинает эффектно массировать самые интимные части наших тел, попутно
целуясь с одной из сестер моего нового приятеля. В общем, в ту ночь она
удовлетворила 2/3 вагона, включая проводницу и кошку одного из пассажиров.

 Эта поучительная история преследует всего лишь одну цель - показать, что
мозг женщины представляет собой генератор случайных мыслей и эмоций,
которые совершенно не могут быть подвержены анализу и прогнозированию.
Конечно, существуют научные работы по женской логике, но они оперируют
сложным математическим аппаратом нечеткой логики и теории случайных
процессов. Поэтому все, чем я могу помочь среднестатистическому хакеру в
борьбе с девушками - это предоставить несколько испытанных временем
шаблонов поведения в наиболее часто встречаемых конфликтных ситуациях.
Будь готов!

 1. Папа Карло:

Но это случается с каждым однажды…и стрелы Амура пронзают сердца
незадачливых граждан. А на самом деле, с каждым однажды случается
приблизительно следующее:
---
- Милый, а у меня для тебя сюрприз! (с наигранной улыбкой)
- Правда? И какой же? Я просто сгораю от нетерпения! (господи, только бы
не это)
- У нас с тобой скоро будет малыш! (наигранная улыбка растягивается еще
сильнее)
- Ээээээ… (тупым серпом по яичкам)
- Правда чудесно? (едва заметный тик под левым глазом)
- У нас с тобой будет что? (когда же это я, ведь всегда предохранялся…а
тогда ночью в метро…
а в клубном туалете…твою мать!)
- Я жду ребенка. Ты что, не рад? (с едва заметной дрожью в голосе)
- Лапочка, это точно? Понимаешь, я еще не готов к этому. Работа, квартира,
нет, ты пойми, нам еще рано думать о детях. (мысленно: вот дура!)
- Но, но. А я-то дура, думала ты не такой как все мужики, особенный. А ты
обычный ублюдок! (тушь течет по щекам вместе со слезами и соплями)
- Милая, успокойся, ведь можно найти выход. (ну я и ублюдок…а что
делать…пытаешься ее обнять)
- Не прикасайся ко мне, мразь! Как ты вообще мог сказать такое, я тебя
ненавижу! (перед глазами проносится ухмыляющийся хирург с грязным
скальпелем, полная одиночества жизнь и орден "мать-героиня")
Хлопает закрывающаяся дверь и ты чувствуешь себя Фредом Крюгером, главным
кочегаром Освенцима и Доктором Зло в одном флаконе.
---
Да, именно так всегда и бывает. Она перестает быть веселой сообразительной
девочкой и становится репродуктивной единицей, в мозг загружена программа
продолжения жизни на планете, личностная матрица обнулена, а всему виной
твой сперматозоид, в слабом сознании которого ярко светится неоновый
лозунг: "Выжить любой ценой!". Все твои уговоры и логические рассуждения
бессмысленны. Есть только один выход, читай внимательно.
---
- Милый, а у меня для тебя сюрприз! (с наигранной улыбкой)
- Отлично, киска! Только прежде чем ты мне преподнесешь его, я хотел бы
признаться тебе кое в чем. В молодости я был очень глуп и несколько лет
подряд употреблял кетамин, диметилтриптамин, диметокси-4-бром-амфетамин и
множество других наркотиков, известных человечеству с 1962 года нашей эры.
Недавно я проходил анонимное медицинское обследование, и врач сказал, что
моя молекула ДНК напоминает ДНК ящера мелового периода, который прожил всю
свою жизнь около ядерного реактора. Причем реактор этот находился в самом
центре полигона по испытанию последних достижений в сфере боевых
отравляющих веществ и генной инженерии. Все мои предки по линии матери
страдали параноидальной шизофренией, а по линии отца - прогрессирующим
психозом. К тому же мой дедушка - японский эммигрант, живший на окраине
Хиросимы. Так что ты хотела мне сказать?
- Эээээ. Знаешь, милый, у меня тут два билета в кинотеатр, ты сегодня
свободен?
---

 2. Упс, ай дид ит эген:

Общеизвестно, что все женщины хотят от мужчины многого, а все мужчины
хотят от женщин одного. Так вот это полнейший бред. Во всяком случае, это
абсолютно не так, если разговор идет о незамужних бездетных девушках. Они
хотят только одного - трахаться. А ты думал, что только ты озабоченный?
Просто понятия об идеальном сексе у особей противоположного пола точно так
же противоположны. Для тебя идеально трахаться - это посмотреть горячую
порнушку в компании пяти теток из сериала "Элен и ребята", а затем
обеспечить жесткий тотальный интерфейс между всеми вашими выступающими и
…мммм…
 вступающими частями тела, ну и, разумеется, кончить в финале на
постер с обнаженной Бритни Спирс. (Тут, разумеется, могут быть вариации -
я люблю кончать на постер с обнаженным Дэвидом Копперфильдом). Для нее же
идеально трахаться - это ужин при свечах в компании страстного испанца,
плавно переходящий в совместное купание в ванной с гидромассажем. Кто это
тут начал нудеть о платонической любви, возвышенных чувствах, слиянии душ
и прочей толстовщине? Ты? Хм, та моя девственная знакомая тоже все время
об этом твердила. Ладно, все особо сомневающиеся в правоте моих слов
завтра же пусть идут на свидание с какой-нибудь теткой и весь вечер шепчут
ей на ушко о возвышенной любви. Что они получат? Правильно, товарищ из
первого ряда, по морде они получат и еще плевок в догонку. Ну, разве что
если очень повезет, могут получить фразу "И когда же ты меня, кретин,
поцелуешь наконец?". Короче, объясняю как быть. Идешь в солярий, загораешь
под конкретного испанца, красишь волосы в черный цвет и покупаешь стильную
облегающую майку, остается добавить небольшой акцент и тусовать в местах
большого скопления теток - спать один ты теперь не будешь никогда. "Ну а
что же делать тем, у кого нет денег на облегающую майку?", - спросите вы.
Делать комплименты и всячески тонко показывать теткам, что они крайне
интересуют тебя как сексуальные объекты. "А что делать тем, кому лень
отвешивать комплименты?", - спросят особо дотошные читатели. А им, -
отвечу я, - следует забраться на крышу Эрмитажа и мастурбировать оттуда в
Неву, мысленно представляя себе светлый образ Данечки Шеповалова и его
роль в эволюции вселенной.

 3. Экс-герлфренд:

 Значит так, ситуация: твоя подружка застукала тебя в постели с другой.
Вопрос: что сейчас начнется? Правильно, сейчас такое начнется, что лучше
бы ты вчера умер. Соответственно возникает новый вопрос: как быть?
Во-первых необходимо как можно быстрее выпроводить левую тетку. Дело в
том, что сейчас в ее голове основной приоритет получает биосовский
алгоритм сексуальной конкуренции, а потому она будет всячески пытаться
хорошенько облажать тебя перед твоей партией. Ну, заявит например, что вы
уже десять лет встречаетесь каждую субботу, или что у нее от тебя две
взрослых дочери-астронавтки, короче у нее фантазии хватит. Ок, допустим
девушку выпроводили. Что теперь делать с подружкой. Она-то времени не
теряет, уже приготовила подходящее в этой ситуации выражение лица и только
и ждет, чтобы ты обратил на нее внимание. После этого она, ясное дело, тут
же выбежит из комнаты, хлопнет дверью и крикнет оттуда: "Не надо мне
ничего объяснять, все вы, мужики, одинаковые". Поэтому надо глядя в
пустоту сморозить абсолютный бред. Например, что эта девушка -
галлюцинация, вызванная колдуном вуду, который с давних пор затаил на тебя
обиду. Или что члены секты дьяволопоклонников заставили тебя совершить
ритуальное соитие с их жрицей, под угрозой того, что в случае твоего
отказа, они похоронят твою подругу заживо в подземелье, полном крыс. Или
что ты только что устанавливал контакт с инопланетным разумом, который был
замаскирован под земную женщину в целях конспирации. Короче, чем большей
паранойей будет выглядеть твое заявление - тем быстрее твоя партия ему
поверит, такова уж специфика женского мозга. Ну и для того, чтобы заметно
усилить свое оправдание, скажи пару язвительных замечаний относительно
внешности левой тетки, дескать и грудь у нее вялая, и целоваться она не
умеет - против этого ни одна женщина не устоит.

 4. Боевые обезьяны:

 Допустим, ты вместе со своей подружкой оказался в крайне экстремальной
ситуации. Ну, к примеру, падаете в Тихий Океан внутри поврежденного
авиалайнера. Или, может быть, в заложники попали к ливийским сепаратистам
- да мало ли чего нынче может случиться. О, придумал - давай лучше вы
оказались посреди лаборатории по производству боевых
обезьян_насильников_с_сорока_сантиметровыми_членами, во время
производственной аварии. Все входы закрыты, персонал уничтожен, а в едва
держащуюся дверь вашей комнаты ломятся толпы обезьян с эрегированными
фаллосами космической длины. "Ну ты и псих", - скажут некоторые. "На дык
епть", - отвечу я. Итак, значит обезьяны вовсю ломятся, размахивая своим
достоинством, сирены визжат, повсюду взрывы, стоны раненных, короче
идилия. Что сейчас начнется с твоей подружкой? Правильно: легкая истерика,
переходящая в конкретный психоз. Она забьется в судорогах, завизжит и
будет кричать, что это ты во всем виноват, ты притащил ее сюда на
экскурсию и мужчина ты в конце концов или кондом переполненный. Аккуратно,
чтобы не испортить ее фигурку, бьешь подругу в солнечное сплетение, она
теряет сознание и падает ниц. Тогда ты срываешь с нее одежду и трахаешь
между грудей. Хотя нет, подожди, ты можешь не успеть, и тогда толпа
разьяренных обезьян набросится на тебя и отымеет куда только можно. Тогда
так: срываешь с подруги одежду и прикрываешь ее телом все подступы к твоей
заднице. После этого дожидаешься спасателей. Когда же твоя герлфренд
очнется, расскажешь ей что ты в одиночку перебил всех обезьян и спас ее,
твою даму сердца. И вот тогда уже, бьешь ее в солнечное сплетение и
трахаешь между грудей - тебе теперь никто не угрожает.

 Примечание для девушек, не последовавших моему доброму совету и
дочитавших эту работу до конца:

 Даниил Шеповалов - это выживший из ума на почве спермотоксикоза юноша. В
мае 1997 года он выступал на демонстрации, посвященной защите
альтернативных мыслеформ и запрету натуральных методов оплодотворения
гуманоидов. Да-да, это тот самый мальчик, который размахивая транспарантом
с зачеркнутым сперматозоидом и надписью: "Ненавижу разумную жизнь!"
произнес свою знаменитую речь о необходимости тотальной мужской
стерилизации. В тот же день он был зверски изнасилован и убит группой
девушек из экстремистской организации "Смерть ублюдкам". И в тот же самый
день его личностная матрица была перенесена на компьютер в лаборатории
Института Мозга. В последствии Сергей Покровский перекупил программу с
копией мозговой активности Шеповалова и переодически пропускает для
публикации сгенерированные ею тексты. Они не несут никакой литературной и
смысловой ценности и публикуются исключительно как образец работы
искусственного интеллекта.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Записки шизофреника

 - Откуда вы знаете, что я не в своем уме? - спросила Алиса.
 - Конечно, не в своем, - ответил Кот. - Иначе как бы ты здесь
оказалась?

 Льюис Кэрролл "Приключения Алисы в Стране Чудес"

 Я - метаэквивалайтерное состояние сознания и прорыв в осуществлении
трансцендентных актов насилия над объективной реальностью.

 Данный документ не обладает никакой смысловой ценностью, поскольку он -
всего лишь квазипотенциальная нелинейность больного сознания,
спроецированная на бумагу в клеточках черной ручкой, которая не ручка на
самом деле, а кусок протоплазмы в сознании этого потолка.

 Хотя таких пространств мы, пожалуй, еще не видели. то есть видели,
конечно, но это не мы были. Правда, на самом деле, никаких пространств и
нет, а есть лишь фиолетовые штампы в философском восприятии
трансцендентальной реальности. Мне неудобно перед вами даже за то, что я
вообще такое думаю.

 Я - это два абзаца назад или уже компьютерная матрица на уровне Джордано
Бруно? Все настолько непонятно, что я отказываюсь куда-либо идти. И
оставаться на месте я не буду. И вообще я не буду. Мне не нравятся
подобные аспекты меня, связанные с эволюцией органических соединений и
сознанием Будды, который на самом деле я, или не я, что не имеет абсолютно
никакого значения.

 Я и без музыки потерянное в смыслах, а с музыкой я - не я, а
трансэквивалентное одеяло, спроецированное на стену и перетекающее в
непрерывные пытки сознания гуманоидов. Я - ты? Или я - я? Или я - они, те
кому я пишу? Или я - гремящие всеми смыслами неадекватные переживания себя
в веках? Похоже я слишком вытекаю смыслом в бумагу. Правда, на самом деле,
я этим смыслом и являюсь, но это уже неважно с точки зрения заблудившихся
в собственных тенях мыслей.

 Я сейчас - это я какой? По-моему никакой, но кто я, чтобы говорить себе
об этом? Ты, кстати, не знаешь, кто я такой? Ах, ну да, ты же и есть я.
Это ты подумал или я решил? И кто из нас стал все это знать? Да, трудно
решить, кто в данный момент все это думает. Ты думаешь - что я, я думаю -
что ты, а на самом деле - солнечный свет вприпрыжку с самим собой и
лазерным принтером.

 Попытки найти смысл в бессмысленном вытекают из того факта, что все
изначально полно этого смысла, а вовсе не из того, что Иисус Христос - это
ковер-самолет, независимо от ассоциативной связи понятия факса с нашим
временем штормов сознания.

 Вот интересно: прошлые смыслы - это все еще прошлые смыслы или уже я в
своем великолепии и у-гви-лаптерности. Во всяком случае, мне очень странно
чувствовать на небе вкус собственного мозгового рече-смысла. Хотя это
опять же неважно в свете меня другого.

 Все отсутственно-понятийно-блистательно-событийно-улыбательно. А я
навсегда, пожалуй, уйду в саунд-трек собственной вселенной, заключенной в
сознании бытия неизвестного пространства и, скорее вcего, точно такого же
саунд трека. Бесконечная вложенность и фрактальность пространств и
сознаний друг в друге и в основополагающем базисе бытия, является
следствием беспричинности коврика для мыши.

 Я ставлю точку на бумаге, и для меня это имеет такое же вселенское
значение, как и термоядерный синтез в недрах седьмого галактического
солнца слева от моей собственной мысли. С другой стороны, я в полной мере
осознаю абсурдность своих неадекватных попыток записать что-то, что
совершенно неважно в реалиях персонального сумасшествия, обусловленного
формой тетради, застывшей в атмосфере нашей потенциально мертвой планеты.
Солнце когда-нибудь погаснет, и об этом нельзя забывать.

 Исходя из этой двойственности солнечного света, надо по-прежнему пытаться
быть чем-то в воображаемом пространстве своего воображения и глотке слюны.
Это, конечно, если смысл, просвечивающий сквозь свои останки, еще не
полностью исчез на руинах этой тетради и в воспоминаниях современников.

 Но в целом, очень трудно избавиться от ленты Мебиуса, по которой бродит
мое эквивалайтерное я, опасающееся воплей пришельцев из внутричелюстных
галактик самоощущения.

 Хотя, на самом деле, реальность не так уж и ужасна. Потому что это не
реальность, а то, что я забыл выключить телевизор. Два листа
первосортнейшего бреда, исписанные вдоль, поперек и по-диагонали. Как это
трилинейно в безысходности меня и прорыве чуждого сознания.

 А персиковый нектар надо запретить! Да, именно запретить, а не выставлять
напоказ самоходным установкам во главе с Джорджем Вашингтоном. Потому что
ничего нельзя считать ничем, кроме ничего. Но это только с цветной точки
зрения транс-звкового восприятия ничего и, опять же, в базисе пустотной
реальности меня, которого нейтрино пролетает не задумываясь. Кстати, это
оно зря. Я бы сильно задумался, если бы вдруг стал сам себя пролетать
зачем-то.

 Пожалуй, многое из того, что я написал - не оно, а восклицательный знак в
краснознаменной песне трактора, устремленного в необъятный космос.
Которого нет, не забудьте, которого нет. Потому что должно же чего то не
быть, если все слишком уж есть.

 Это все не я писал, потому что я - галлюцинация себя же. Мне себя слишком
много, мне себя, пожалуй, хватит. Я живу в чужом сознании, это и есть и
причина и следствие и синий экран с сообщением о конце света и надписью
"ОК" на языке передачи мыслеобразов, которым я, по всей видимости, пишу.

 Интересно все-таки очень, в каких смыслах меня смеются эти девушки. И в
каком смысле меня вообще что-то есть. Если все есть, как здорово я сейчас
сам себе подумал, тогда почему же ничего нет? Это точно я подумал? Или
приблизительно?

 Последствия состояний сознания вызывают состояния сознания, а те, в свою
очередь, не обойдутся без своих последствий. Самое интересное, что я
никогда не умру. Почему? Да потому что сейчас всего лишь 10 минут
седьмого, а не Судный День.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Эрегированный космос

 Я всегда имею ввиду то, что имею…

 Черепаха Квази Вот некоторые тут думают, что все члены редакции Х -
сексуально-озабоченные ублюдки с манией величия. Так прямо и пишут: ты,
говорят, Шеповалов - сексуально-озабоченный ублюдок с манией величия. И
дизайнер ваш не лучше: заслуженный любитель стилизованных сисек, а уж про
Холода или Покровского вообще говорить не приходится. Так вот, дорогие мои
друзья, вы не правы! Единственный настоящий извращенец в Х, достойный
внимания - это ваш покорный слуга (ударь меня сильнее, Джо), Трижды Мачо
Всея Руси, Кавалер Ордена Эрегированного Космоса и Красной…ммм…
 ладно,
пусть будет Звезды, автор игры "10 пальцев - один член" (смотри ВЛАГАЛ…
тьфу ты, ПРИЛОЖЕНИЕ) и Фаллический Символ Тысячелетия. Нет, я не спорю - и
помимо меня в Х есть порядочные твари: вон Серега Покровский, например,
каждый месяц жестоко трахает всех авторов, дизайнера, верстальщика и
персонально M.J.Ash'а ;) Но все это - дешевые трюки, которые ни в коей
мере не могут сравниться с плодами моего больного (есть две справки и чек
из морга) мозга. Ну а чтобы не быть голословным, я придумал тест на
сексуальную извращенность, который прошли все члены редакции. Лучшие
результаты были у Сергея Покровского - 55 баллов, Доктора Добрянского - 57
баллов и, естественно, у меня - 80 баллов из 60 возможных. Ясен пень, ты
тоже сможешь пройти этот тест и узнать, наконец, последняя ли ты мразь или
спортсмен-импотент с проблемой пола. Да, вопросы подчас будут несколько
жесткие - но тут уж не обессудь, Х - это тебе не "Вечерний C++". И еще:
если ты наберешь больше 80 баллов, то бесплатно получишь удостоверение
члена интергалактической организации "Мировая Термоядерная Война", лидером
которой я являюсь. Для справки, владелец данного удостоверения получает
право на бесплатный йогурт, пиво, фисташки и экстремальный секс на
останкинской телебашне. Удачи!

 1) Во время мастурбации в лифте ты думаешь:
1: О Данечке Шеповаловом
2: О том, что ты - Лада Дэнс
3: О вирусе имунодефицита и грязных руках.
4: Об электромагнитной девиации трехфазного масс-спектрографа в условиях
нелинейной гравитации

 2) Как ты зарабатываешь себе на жизнь?
1: Меня бесплатно кормят в Институте Мозга за то, что там каждый день
бомбардируют мой мозг тяжелыми протонами.
2: Я сделал пластическую операцию под Рикки Мартина и ежемесячно сдаю свою
сперму в репродукционный банк.
3: Я периодически убиваю своих подружек и толкаю их органы на
Горбушке.
4: Харе Кришна Харе Кришна Кришна Кришна Харе Харе и Бодхисатва
Намхай!

 3) Твой любимый журнал:
1: COOL GIRL
2: Дети
3: Юный натуралист
4: Хакер

 4) Твой любимый ночной клуб:
1: Хали-Гали
2: 69
3: В мире животных
4: Склеп

 5) Что ты услышал от своего первого партнера, перед тем как лишиться
девственности:
1: Возьми меня, милый!
2: Мистер, не хочешь развлечься?
3: Эй, салага, брось швабру и подойди к дедушке!
4: СПАСИТЕ!!! МИЛИЦИЯ!!!

 6) Знаешь ли ты правила игры "10 пальцев - один член"?
1: Не знаю
2: Отвали, ублюдок!
3: А я, между прочим, чемпион по "10 пальцев" в тяжелой весовой
категории.
4: На самом деле, я - не Юрий Гагарин!

 7) На твоем рабочем столе стоит фотография:
1: Айсидоры Дункан
2: Тебя любимого
3: Даниила Шеповалова
4: Мартина Лютера Кинга

 8) Ты когда-нибудь занимался сексом с трупом?
1: Нет
2: Меня заставили
3: Это она сама вам сказала?
4: Вы бы видели его, когда он еще был жив: точеная мордочка, изящные
лапки, а как он умильно махал хвостиком!

 9) Твоя любимая песенка:
1: Агата Кристи "Гетеросексуалист"
2: Моисеев и Трубач "Голубая луна"
3: Грин Грей "Мазафака"
4: Bloodhound Gang "Bad touch"

 10) Твоя заветная мечта:
1: Изнасиловать Лену Зосимову
2: Жестоко изнасиловать Лену Зосимову
3: Жестоко, с элементами некрофилии, изнасиловать Лену Зосимову
4: Заставить Андрея Губина жестоко, с элементами некрофилии изнасиловать
Лену Зосимову

 11) Твой любимый телесериал:
1: ФАКультет
2: Скорая помощь
3: Моя вторая мама
4: Рабыня Изаура

 12) Друзья называют тебя:
1: Мадам Помпадур
2: Соска
3: Эй, ублюдок!
4: $%^#@ $^#**&^#$ %$@^@# $@*%#$ гнойный

 13) Если бы на Землю высадились инопланетяне и объявили по телевидению,
что через сутки уничтожат всю планету мощным энергетическим импульсом, что
бы ты сделал?
1: Подожди, это значит Бивиса и Баттхеда завтра показывать не будут?
2: Если очень захотеть, можно в космос полететь (демонстрируется
припасенная марочка).
3: Я не смотрю телевизор
4: А эти твои инопланетяне, они симпатичные?

 14) Представь, что тебе в полное твое распоряжение предоставили на день
группу "Стрелки". Ты можешь делать с ними все, что захочешь. Твои
действия?
1: Я попрошу их дать мне автографы и разрешить подержаться за грудь
каждой.
2: Хватит троих девок - Витек сегодня на рыбалку уехал.
3: Мы вместе совершим путешествие в неизведанные дали эманаций первичной
энергии.
4: Уууууу-ха-ха-хааа-ха-ха-ха!!! Попались, твари!

 15) Какого ты пола?
1: Женского
2: Мужского
3: Я - Даниил Шеповалов!
4: Долой луну, товарищи!!!

 Результаты

 От 15 до 20 баллов: Ты вполне нормальный, хотя и несколько скованный
человек. Конечно, ты не можешь похвастаться умением обращаться с
противоположным полом, зато что ты вытворяешь, когда остаешься дома один.
Твоему умению носить женское белью позавидовали бы лучше модели мира. А
твоя собака, о, если бы она только умела говорить… Ты умрешь в 52 года
от гриппа, который подцепишь от своего сутенера.

 От 21 до 40 баллов: Тебе уже говорили, что ты - псих? Если да, то тебе
льстили - они еще меня не видели. Но, не суть. Тебе предстоит еще одно
воплощение, после которого ты станешь Совершенным Буддой, пятым аватаром
Вишну и Зигмундом Фрейдом в одном флаконе. Сейчас же тебя никто не
понимает и все смеются над твоей тягой к некрофилии. В 27 лет ты уедешь в
Австралию ловить крабов, где и умрешь на пляже загадочной смертью.

 От 41 до 60 баллов: C виду ты - интеллигентный молодой человек,
аккуратный, вежливый и предупредительный. У тебя дома есть только две
книги: "Сексуальные отклонения в развитии человека" и "Серийные убийцы:
как это было". И ты последовательно, глава за главой реализуешь все, что
там написано. Умрешь ты в 44 года на электрическом стуле, куда тебя
отправят в североамериканском штате Юта.

 Больше 60 баллов: Ну и долго ты еще, придурок, будешь собственную статью
перечитывать?

 ПРИЛОЖЕНИЕ: Правила игры "10 пальцев - один член" Данная игра всячески
рекомендуется к применению в концентрационных лагерях для улучшения
морального и физического состояния заключенных.

 Для начала берется… !!! Внимание, весь последующий текст был изъят из
статьи, как пропагандирующий крайнюю жестокость, геноцид, дискриминацию по
половому признаку, нездоровые образы мышления, неконтролируемый
термоядерный синтез, а также чуждые здоровому человеку сексуальную
агрессию и межквантовое позиционирование !!!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Эрегированный космос 2

 Священным символом Шивы является стилизованное изображение мужского
полового члена. Верующие целуют, гладят и всячески почитают его. Однако,
некоторые, особо продвинутые монахи, считают себя выше этой символики и
поклоняются собственному эрегированному пенису.

 Свами Сахадева Ну, конечно, скажешь ты, про что же еще может писать
Шеповалов как не про поклонение собственному члену и акты
трансцендентальной мастурбации на орбитальной станции "Мир". А вот и
может! Вот сейчас… Ну например… Или хотя бы о… А, вот, подходит ко мне
однажды в метро грустная девушка в оранжевых очках и, заговорщецки
подмигивая, шепчет: "Я дала врагу народа!"…Стоп, опять извращения
какие-то. Хотя, на самом деле, чего уж тут хитрить - о чем же еще писать
как не о сексе. Еще добрый дедушка Фрейд просек фишку, что человек живет
только для того, чтобы трахаться. А иначе на фига ему вообще из рая или
небытия там на Землю рождаться. Да что там, я тебе сейчас еще более крутую
концепцию расскажу, которой со мной сосед по палате поделился. В общем
все, на самом деле, обстоит так: ты, в действительности, трахаешься каждую
секунду. Идешь по тротуару, допустим, и голова твоя совешает колебания
вверх-вниз, то есть фрикции это по сути, имеешь небо ты. Или деньги
зарабатываешь и тратишь - опять те же самые фрикции. И так это
продолжается всю жизнь, а смерть - это самый конкретный оргазм, когда ты
кончаешь своей душой из тела в беспредельный космос. Такие дела. Ну и,
конечно, чем больше ты поднаторел в сексуальных извращениях, тем круче
будет твой самый последний оргазм, и тем более значим твой вклад в
бесконечную космическую оргию. А потому твоему вниманию предлагается
проапргейженная версия нашумевшего теста "Эрегированный Космос", дабы
измерить значимость этого вклада при жизни. У меня, например, вклад - 17
см…вот черт, то есть 64 балла.

 Оооо, а какой приз на этот раз я приготовил вам, дорогие мои друзья. Это
ж просто захлебнуться спермой от счастья. В общем, дело обстоит так. Моя
слава величайшего извращенца современности гремит, оказывается, не только
по территории бывшего Советского Союза, но и далеко за его пределами. Мои
работы переводятся энтузиастами на все известные языки мира, включая
китайский, хинди и суахили. И вот, случилось так, что один из известнейших
магнатов порно-индустрии осознал глубину моей духовной эрекции и широту
творческого потенциала на ниве сексуальных девиаций. Благодаря этому,
теперь я обладаю эксклюзивным заказом на 7000 (еще раз повторю: семь
тысяч) часов высококлассного порно. Так что первый читатель, набравший
ровно 64 балла в приведенном ниже тесте сможет сделать потрясающую
карьеру, исполняя главные роли в этих фильмах. Еще раз подчеркну, что
сценарной разработкой и режиссурой буду заниматься исключительно я.
Приглашенные звезды (Guest Stars): Холод, SideX и DJ Дефлоратор. Все
женские роли исполняю я. В роли пса Дружок - кошка Алиса. В роли
маленького белого ослика - Федя Романов. В роли большого черного ослика -
Dr. Dre. Вурдалаки, суккубы и прочие монстры создаются на оборудовании
компании Silicon Graphics. Разлагающиеся трупы предоставлены моргом #6.
Одежда актерам предоставлена бутиком "Грезы Фреда Крюгера". Оплата
пооргазмовая.

 Итак, сам тест:
 (Выбери вариант ответа на каждый из приведенных вопросов и сложи вместе
числа, стоящие перед этими вариантами. Получится определенное количество
баллов, благодаря которому ты и сможешь определить свою роль в
межпланетных кармических оргиях - достаточно прочитать описание типов в
конце статьи)

 Допустим, добрый волшебник сказал тебе, что ты по мановению ока можешь
превратиться в любого человека на планете. То есть ты обладаешь
возможностью полностью заменить его сознание и личностную матрицу
соответствующими параметрами, принадлежащими исключительно тебе. Кем, в
таком случае, ты бы захотел стать и почему?
 1. Сергеем Покровским, чтобы в любой момент иметь возможность хорошенько
трахнуть кого-нибудь из членов редакции и Даню Шеповалова лично.
2. Моя мечта - превратиться в популярного певца, который носит псевдоним
Оскар. Тогда я организую грандиозный концерт, приглашу на него Бритни
Спирс и Кристину Агилеру. А в тот момент, когда мы вместе будем исполнять
песню "Розовые девочки" я достану циркулярную пилу, отрежу себе член и
брошу его в толпу поклонников.
3. Я хочу стать Оле Лукойе, чтобы каждую ночь открывать над всеми детьми
планеты зонтик с очередным супер-кошмаром и всласть наслаждаться их
стонами и криками. ( Картина маслом: плюгавенький гадкий Оле Лукойе,
мастурбирующий над кроватью маленького Данечки Шеповалова, которому
снится, что его насилует громадный космический робот)
4. Превратите меня в громадного космического робота, который насилует
Данечку Шеповалова в его сне. Только так.

 Кому из персонажей детской сказки "Буратино" ты бы дал, если бы был
Мальвиной, девочкой с голубыми волосами?
1. Пьеро
2. Папе Карло
3. Карабасу Барабасу
4. Лисе Алисе
5. Артемону

 Сколько детей ты хочешь иметь? Эмммм…подожди, кажется я несколько
неоднозначно сформулировал свой вопрос. О, лучше вот так: сколько именно
детей ты собираешься заводить в своей жизни?
1. Одного
2. Двух
3. Двадцать восемь
4. Я стерилизовался на свой шестнадцатый день рождения в знак протеста
против гуманоидальных форм жизни и объективного существования в
материальной вселенной.
5. Через пять лет я удочерю 17-летнюю девочку из сиротского приюта и на
практике покажу ей, почему "жизнь - дерьмо!" и "все мужики - козлы!". Ну а
после удовлетворения всех своих извращенных фантазий, естественно, продам
ее в рабство на плантации сахарного тростника. ("Слово "дерьмо" возможно
является бранным выражением и его употребление в литературном языке
нежелательно", - вот что выдал Ворд, подчеркнув красной волнистой линией
это чудесное существительное. "Какое же все-таки счастье, что программы
пока что не умеют проверять смысловую нагрузку текста", - подумал Даня).
6. Через пять лет я усыновлю 15-летнего мальчика…
7. Завтра я возьму под свою опеку маленького спаниеля из приюта для
собак…

 Какой предмет ты наиболее часто используешь в качестве визуального
объекта для мастурбации?
1. Монитор
2. Свои часы за 400 баксов
3. Фотографию Сергея Покровского
4. Тюремную решетку
5. Зеркало, причем стоя к нему спиной в женских трусиках, бюстгальтере и
слегка наклонившись.
6. Книгу "Численные методы и программирование на Фортране". М.: Мир, 1977
г.

 Что, по-твоему, является смыслом человеческого существования? То есть с
какой целью ты встаешь утром и ложишься спать вечером, не застрелившись в
промежутке между двумя этими событиями?
1. Творчество и бескорыстное созидание на благо всего человечества - вот
что позволяет почувствовать истинную красоту жизни и лицезреть
Божественное.
2. Типа потрахаться иногда здорово бывает.
3. У меня пистолета нет.
4. Я вам, мрази, покажу смысл существования. Вот погодите только - еще
годик-другой и я анигилирую эту мерзкую планету к чертям собачим, а если
повезет, то галактику, или вообще всю Вселенную. Лишь бы в бюджете на
ядерную физику побольше средств выделили.
5. Тыжщ-тыжщ-тададам. На самом деле, я не человек, а инопланетная форма
ментального существования, трансформировавшаяся в обычный текст. И теперь
я трахаю твои глаза. А если ты улыбнулся - это значит я только что кончил
в твой мозг и теперь ты тоже являешься инопланетным существом. Так что с
этого момента смысл всей твоей жизни - это написать как можно больше
паранойи и трахнуть таким образом в глаза все население планеты Земля.
Ааааа, куда вы меня тащите, ублюдки! Не надо связывать рукава за спиной!
Что вы мне вкололи? Не нужны мне никакие транквилизаторы! Какой еще на фиг
Кащенко? Да я вас под космический трибунал отдам! Фашизм не пройдет! Даешь
свободу мыслительных процессов!

 Какая музыкальная композиция, по-твоему, будет наиболее удачным
саунд-треком к пилотному порно-фильму Даниила Шеповалов?
1. Дэцл "Вечеринка"
2. Eminem "Still don't give a fuck"
3. Astral Projection "Intergalactic condom"
4. Наутилус Помпилиус "Колеса Любви" (вариант: ремикс DJ Hallucinogen'а
"Косяки Добра")
5. Оскар "Мажь вазелином"

 Как, по-твоему, лучше всего назвать пилотный порно-фильм Даниила
Шеповалова?
1. Пикник на обочине
2. Член ЦК КПСС
3. Газированная сперма
4. Белоснежка и 22 железных дровосека
5. Страх и ненависть в Московском Зоопарке
6. Quake 3: Arena - Некуда Бежать
7. Один дома

 Представь что ты - Лена Зосимова…тьфу ты, в смысле представь что ты
работаешь дизайнером упаковок для презервативов и должен придумать
оригинальный слоган или элемент дизайна, который будет выделять вашу
продукцию из моря одинаковых серых кондомов. Итак, твое предложение:
1. Указывать на каждом презервативе логин, пароль, а также время доступа:
5 часов, 20 часов или вообще анлимитед с семи до десяти вечера.
2. В качестве дизайна упаковки использовать минималистичный серый фон со
стильной черной свастикой и надписью "Щит Третьего Рейха". Выпустить
ограниченное количество изделий элитной серии "SS: для внутреннего
использования", снабженных острыми шипами и винтовой резьбой.
3. Продавать пустые упаковки (без презервативов внутри). Слоган: "Just do
it!"
4. Выпускать презервативы "Русская рулетка". Каждый третий из которых
будет разработан по уникальной технологии "Дуршлаг".

 Представь что ты неизлечимо болен жуткой болезнью, и жить тебе осталось
ровно 24 часа. Как, в таком случае, ты проведешь свой последний день? Твои
действия:
1. Обойду все храмы в округе и буду страстно молиться Христу, Кришне,
Будде, Аллаху и Духу Клары Цеткин, чтобы не загреметь в ад на полную
катушку, вечностей эдак на миллиард за то, что в возрасте 16 лет я украл
две монетки у нищего слепого, изнасиловал маленькую лягушку и читал все
статьи Дэна Шеповалова.
2. Сяду голышом в позу лотоса посреди Красной Пощади, вырежу на груди
свастику и буду медленно истекать кровью под аплодисменты прохожих. В
случае попытки реанимировать меня - устрою публичный акт самосожжения в
знак протеста против чего-нибудь…например, против захламления космического
пространства искусственными спутниками Земли или против своих родителей,
поскольку сам факт моего рождения является образцом потрясающего цинизма,
бесчеловечности и, по сути, убийством - так как каждый родившийся обязан
умереть.
3. Продам квартиру, затем куплю бензопилу марки "Ад На Земле 666" и сниму
целиком на два часа первокласнейший публичный дом. В аналы…мммм…истории я
войду под прозвищем "Шлюхоруб", а игра DooM будет запрещена Организацией
Объединенных Наций.
4. Буду весь день синячить в баре Голубая Планета. Права же на
использование моего трупа я передам порно-концерну "Даня Шеповалов, Овечка
Долли и Компания".

 Кто, по-твоему, убил Джона Кеннеди?
1. Ли Харви Освальд
2. Бритни Спирс
3. Даниил Шеповалов
4. Вольфганг Амадей Моцарт
5. Агент Купер в паре с Лорой Палмер (а затем грязно надругался, засунул в
полиэтиленовый мешок и бросил в Каспийское море)
6. Кибердемон
7. Старуха Шапокляк

 Результаты теста.

 От 1 до 21 балла:

 Ну что я могу сказать - сплошная банальщина. Думаешь спать с женщинами
это еще модно? Да сейчас даже с мертвыми щенками спать - прошлый век! Нет
дорогой друг, надо все-таки работать над собой. И не надо тут невнятно
что-то бубнить про стандартное советское детство, строгих родителей и
отсутствие телевизора. Следует учиться, учиться и еще раз учиться (ну и
лечиться потом, конечно)! Читать соответствующую литературу, смотреть
подходящие порно фильмы. В общем, пора в люди выходить!

 От 22 до 43 баллов:

 О, вот это уже по-нашему. Недоработки, конечно есть, куда без них. К
примеру, ты сколько часов в день посвящаешь мастурбации перед зеркалом? 5?
Ну куда это годится! Пойми - ты ведь не проститутка какая-нибудь, ты у
себя один, этому делу и 14 часов в сутки посвящать - верх беспечности. Но
это я, конечно, слишком уж сурово подхожу. В целом же - верной дорогой
идете, товарищ. В следующей жизни будешь пульсаром, ну или дырой, на худой
конец…черной естественно.

 От 44 до 63 баллов:

 Вот это да! Ай, молодца!!! Все же не зря я тут пальцы до крови об
клавиатуру разбиваю - есть отдача. Только одно но, не надо слишком
усердствовать: убивать всех своих сексуальных партнеров все-таки не стоит
- ни к чему это. В принципе, весь человеческий потенциал сексуальных
извращений ты уже отработал, так что в следующей жизни будешь чистой
энергией совокупления или похотливыми мыслями. Ну а если освободится место
носителя глобальной идеи Эрегированного Космоса, тогда вольешься в
следующее воплощение Дани Шеповалова.

 64 балла:

 Поздравляю! Это вершина прогресса по Фрейду, дальше уже просто некуда. В
следующей жизни ты просто не будешь - тебя уже запретил как личность
Вселенский Комитет по делам тупиковых цивилизаций и расследованию
преступлений против Вечности. Пиши скорее мне и, если окажешься самым
быстрым, то запечатлеешь мощь духовной эрекции своего последнего
воплощения в 7 килочасах порно. Мелочь для тебя, конечно, но потомкам
будет приятно несомненно.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Лучезапястный синдром

   Долгое общение с компьютером оставляет на человеке неизгладимый след,
который по своему благотворному влиянию уступает разве что альтернативной
военной службе на урановых рудниках. В этом я в очередной раз смог убедиться
сегодня, когда по простоте душевной диктовал девушке-оператору пейджинговой
компании послание 'Данилыч, замыль мне аттачем драйвера для есс-овского
бластера под 95-ый мастдай, 548.24'. По воцарившейся в трубке тишине я понял,
что девушка скорее всего связывается сейчас с отделом по расследованию особо
тяжких преступлений и предотвращению терроризма. Этот случай и заставил меня
взяться за исследование пагубного влияния компьютера на человека. Я стал
внимательно наблюдать за собой и своими друзьями, выискивая явные аномалии в
поведении. Теперь узнать компьютерщика в толпе обывателей для меня - минутное
дело, даже если на нем нет футболки с надписью 'OS/2 - рулез форева!' и рюкзака
с чем-то звякающим и булькающим за спиной.

Как известно, все психи, в зависимости от заболевания, делятся на определенные
группы c красивыми названиями. Компьютерщики - не исключение. Hауке доподлинно
известно всего пять видов компьютерщиков: геймеры, программисты, хакеры,
интернетчики и фидошники. Очень часто, правда, попадаются экземпляры, которые
относятся сразу к нескольким группам, однако наибольшую опасность для общества
представляют субъекты, с симптома:.ээээ:в смысле субъекты, принадлежащие только
одному виду.

Проще всего опознать представителя самого распространенного вида компьютерщиков
- геймера. Почти у всех геймеров за долгие годы тяжелой борьбы с инопланетными
соплями, фашистскими оккупантами и кланом Блэкрок выработались условные
рефлексы, противостоять которым они уже не в силах. Понаблюдайте, например, за
своим другом-фанатом игрушек, когда он будет открывать какую-нибудь дверь.
Знаете, что вы увидите? Легким движением руки он повернет ручку и толкнет дверь
вперед, сам же останется на пороге, готовый в любую минуту разрядить обойму
воображаемого автомата в пугающую темноту комнаты. Когда вы будете идти с ним
по улице, внимательно наблюдайте за его взглядом и действиями. Уверяю вас, он
не оставит без внимания ни одну вентиляционную решетку или какое-нибудь
приоткрытое окно на первом этаже. Если же вы будете заходить за угол, ваш
приятель резко повернется, и, сделав шаг в сторону, встретит неизвестность
лицом к лицу (особо нервные, правда, останавливаются и судорожно пытаются
нащупать на поясе наступательную гранату). Также можно попробовать проверить
реакцию подопытного на внешние раздражители. Hезаметно подойдите к нему и
достаточно громко спокойным ровным голосом произнесите фразу 'We're under
attack!': если подопытный ответит на это чем-нибудь вроде 'Мы с Вованом вчера
тоже вдрызг убухались' - значит он не настоящий джидай. Довольно часто геймеры
выдают себя совершенно случайно. Если, например, ваш приятель при звуках
популярной песенки 'Инопланетный гость летит издалека' вдруг резко вскакивает с
кресла - можете быть уверены, он только что собирался бежать апгрейдить свою
новую зенитную установку Sad Sam.

Hастоящего программиста всегда что-то выделяет из толпы. Обычно он идет один,
низко склонившись над книгой Hортона 'Эмуляция директив SSI для сервера CERN',
периодически останавливаясь и произнося глубокомысленные фразы с упоминанием
дальних родственников автора книги и их матерей. Очень редко программиста можно
увидеть вместе с девушкой, если не считать, конечно, его бабушки и двоюродной
сестры. Однако, если это необычайное событие все же произошло, просто подойдите
поближе и послушайте о чем он говорит. Если он ласково объясняет подружке, что
'Дискретное косинусоидальное преобразование сигнала осуществляется:', то можно
смело ставить диагноз: перед вами настоящий программер, который не променяет
скромные прелести www.playboy.com на вздохи под луной и прочие глупости. Иногда
компьютерщики ходят парами, в таком случае вычислить их тоже не составляет
большого труда: они всегда идут оживленно обсуждая такие насущные проблемы как
'Куда бы вставить Биллу Гейтсу?' и 'Почему паскаль - сакс и мастдай, а C++ -
мана небесная', используя при этом соответствующую терминологию. Кстати о
терминологии: недавно я был свидетелем довольно интересного случая. Два парня
чисто программерской наружности подходят на рынке к женщине, торгующей овощами.
Попутно ведется неспешный разговор на тему оптимизации бинарного поиска. Тут
один из парней вспоминает, зачем же они собственно пришли на рынок и, с трудом
отрываясь от беседы, бросает женщине: 'Три метра картошки, пожалуйста'. Я так
понял, женщина видала и не таких придурков, потому что она, нисколько не
удивившись, взяла линейку и стала честно отмерять три метра картофеля,
лежавшего на витрине. Hо ей все-таки пришлось усомниться в гуманности Господа
Бога, когда парень, осознал наконец смысл ее действий и с интересом спросил:
'Ты чего, дура?'

Hо, я немного отвлекся:Cамой сложной задачей является опознание хакера.
Hастоящие деятели компьютерного андеграунда редко показываются на улице и не
заводят лишних знакомств, так что для опознания взаправдашнего хакера вам
придется попасть к нему домой. Оказавшись в квартире этого маньяка сразу
начинайте осмотр территории. Если над дверью висит кумачовый транспарант
'Рациональное программирование - наш ответ Microsoft', а на холодильнике
наклеен портрет Билла Гейтса с надписью 'Я тебя все равно достану, гадина!',
значит вы на верном пути. Обычно стены хакерского жилища за неимением обоев
оклеены распечатками дампов памяти, описанием всевозможных прерываний и
постерами из порножурналов. В холодильнике редко бывает какая-либо еда, кроме
пива и трех пачек M&Ms'а. Где-то среди кучи носков и компакт-дисков валяются
затертые до дыр видеокассеты: 'Хакеры' и 'Военные игры'. Hастоящий хакер
смотрел эти фильмы уже раз 15, однако на людях всячески издевается над ними.
Отношение хозяина к живым людям колеблется от безразличия до лютой ненависти.
Если вы все еще не уверены в принадлежности вашего знакомого к славным рядам
отечественных хакеров, попросите подозреваемого рассказать о своей дипломной
работе. Если он вам начнет увлеченно объяснять эффект Энштейна-Подольского на
примере нелинейной индукции гиперквантовых структур посредством облучения
трансуранового кристалла экстремально-длинными волнами из заблокированного
источника, то ваши опасения напрасны: настоящих хакеров всегда выгоняют из
университета с третьего курса: за запуск программы warp, которая переворачивает
панели Norton Commander'а.

Однако, самыми колоритными группами компьютерщиков являются интернетчики и
фидошники. Довольно часто меня спрашивают, как выглядит интернет. Я знаю только
один способ описать эту 'информационную супермагистраль': представьте себе
репортаж из дурдома в прямом эфире - это интернет. Фидо же - это
отредактированная запись этого репортажа. О фидошниках вам достаточно знать
лишь то, что они неадекватно реагируют на слова 'курочка, сквиш, плюс, бинк, и
мне, zmh', но моментально успокаиваются при одном только виде пива. После сеaнса
поглощения этого напитка они становятся относительно безобидными и могут
досадить вам только требованиями 'Снеси маздай, к едрене фене, давай поставим
полуось!'. Другое дело - интернетчики. Они вообще не
разговаривают:принципиально. Hет, честное слово, единственный способ нормально
поговорить с интернетчиком - это воспользоваться каким-либо чатом. Однажды я
даже видел, как муж с женой оживленно болтали на каком-то канале irc, причем у
меня не раз закрадывались подозрения, что они сейчас находятся в одной комнате.
Hо, даже если бы интернетчики и разговаривали с живыми людьми, то вряд ли от
этого был бы какой-нибудь толк. Дело в том, что бороздители информационной
супермагистрали придерживаются довольно интересного распорядка дня. День
полностью отводится для сна, а ночь - для жизни в интернете, которая изредка
прерывается отважными походами к холодильнику. Опознать интернетчика можно
только в одном случае - если он часа в 3 ночи отправился в круглосуточный
магазин пополнять запасы консервов. Его всегда выдает давно небритое лицо (у
женщин - отсутствие косметики), тапки на ногах и отсутствующее выражение лица.
Подойдите к нему и спросите 'Как пройти в библиотеку?'. Если он ответит на это
чем-нибудь вроде '194.85.147.73' - значит медицина здесь бессильна.

Я надеюсь, мои советы помогут вам вовремя опознать компьютерщика, избавив тем
самым вас от необходимости общения с ним, что может, порой, спасти вам жизнь
или рассудок.

(с) Даниил Шеповалов,
Величайший Гуманист Всех Времен и Hародов


Тест 'Сексуальный ли ты маньяк'

 Тест: "Сексуальный ли ты маньяк?"

 В том, что ты - маньяк, я не сомневаюсь. Вопрос только: сексуальный
ли?

 Кто (или что), по-твоему, оказал наибольшее влияние на твое сексуальное
становление?
1. Покемон Пикачу. - 1 балл.
2. Тетя Таня из передачи "Спокойной ночи, малыши!". - 2 балла.
3. Затертый до дыр и покрытый белесыми разводами вкладыш от жвачки
"Пляжные девочки". - 3 балла.
4. Сумасшедший ученый-мутант с двадцатью шестью членами-лианами из
японского мультика "Протыкающий насквозь". - 8 баллов.

 Твой любимый напиток:
1. Лимонад "Буратино". - 0 баллов.
2. Коктейль "Потрясающий оргазм". - 1 балл.
3. Кофе "Элеганте", сваренное из сердцевины отборных зерен урожая 1925-го
года, в которое кончил индеец из племени Сиу. - 3 балла.

 Во время секса с красивой девушкой ты думаешь о:
1. Секс с красивой девушкой…думаешь у меня никогда не было секса с
красивой девушкой? И вообще думаешь будто у меня никогда секса не было? Ну
да, не было! - 1 балл.
2. Мои мысли: "Ну пожалуста, ну не падай еще хоть пару минуток. Блин,
облажаемся ведь сейчас. О-о-о нет, только не это!!! Все-таки две бутылки
водки для романтического вечера - это слегка многовато". - 0 баллов.
3. Думаю, зачем она надела фаллоимитатор с шипами на конце - мне же
больно! - 3 балла.
4. Во время секса с девчонками я представляю себе волосатые ноги Дэвида
Копперфильда. А-ах, как это меня заводит! - 2 балла.

 Во время секса с красивым юношей ты думаешь о:
1. Чего ты сказал? Отвали от меня, гомосек фигов!!! Вася, ну-ка дай-ка
сюда вон ту арматурину. - 0 баллов.
2. О любви, о чем же еще! И о том, как утром я разбужу этого милого юношу
нежным поцелуем. - 1 балл.
3. "Вах, генацвале, какой же у тибя все-таки грязний попа, савсем как у
мой cтарий ишак!" - 4 балла.
4. Думаю, что пора бы его закопать уже, а то вся квартира провоняет… - 4
балла.

 Ты когда-нибудь ставил людей в неловкое положение?
1. Ну что вы, никогда! Я очень приличный юноша. - 0 баллов.
2. Еще бы! Бывало как поставишь человека в неловкое положение и давай его…
- 2 балла.
3. Однажды в ресторане я рассказывал друзьям о новом, недавно открытом
мною способе мастурбации. Наверное не стоило мне все-таки так оживленно
совершать рукой характерные возвратно-поступательные движения и кричать
"Как по маслу, пацаны, как по маслу!"… - 3 балла.

 Сколько сексуальных партнеров у тебя было?
1. М-м-м… - 2 балла.
2. В свои шестнадцать лет я переспал уже с тремя молоденькими девчонками и
одной взрослой женщиной-стоматологом. - 0 баллов.
3. На моем счету три стюардессы, два капитана дальнего плавания, одна
мертвая балерина, восемнадцать хомячков, четыре морские свинки, шестьдесят
ручных эспандеров, два пса-робота AIBO, сорок четыре сосновых дупла и
тринадцать постеров с Бритни Спирс. - 10 баллов.

 Назови самое необычное место, в котором ты раскрутил девчонку на
секс.
1. Туалет кинотеатра "Ударник". - 1 балл.
2. Собачья конура. - 2 балла.
3. Мавзолей им. В.И. Ленина. - 3 балла.
4. Реактор атомной подводной лодки, находящейся у берегов Антарктиды. - 3
балла.

 Твоя заветная мечта:
1. В прямом эфире МузТВ дать бейсбольной битой по морде Саше Пряникову. –
1 балл.
2. Пукнуть в микрофон на сцене Кремлевского Дворца Съездов. - 2 балла.
3. Написать программу стыковки орбитальных станций в открытом космосе, а
потом мастурбировать перед телевизором во время live-трансляции этого
процесса. - 10 баллов.
4. Купить шестисосковый доильный аппарат "Буренка-Турбо" и подключаться к
нему каждую ночь всеми частями тела на максимальной скорости доения. - 6
баллов.

 РЕЗУЛЬТАТЫ:

 От 3-х до 7-ми баллов: Чувак, ты достойный член социума. Собираешь
почтовые марки, носишь очки со стеклами сантиметровой толщины и уступаешь
бабушкам место в общественном транспорте. Через год на вечере встречи
выпускников тебя лишит девственности бухая в сисю одноклассница и ты
наконец-то встанешь на скользкий путь сексуальной распущенности.

 От 8-ми до 19 баллов: Ты знаешь наизусть около тысячи адресов
порносайтов. Но разве оценит это твоя девчонка, которую ты уже второй
месяц уговариваешь "потрогать его рукой". Нет, пока что ты не сексуальный
маньяк, но через годик-другой хардкоровое порно с элементами зоо- и
некрофилии будет занимать первые места твоего хит-парада. Так что передай
своей девушке, что у нее есть веский повод для размышлений. Дай пядь,
чувак!

 От 20 до 40 баллов: Бесконечная мастурбация в юности принесла свои плоды
– тебя больше ничто не может удовлетворить. Ты перепробовал все: секс с
роботами, пилотами НЛО и дохлыми морскими котиками. Бесполезно - ты больше
никогда не добьешься того божественного оргазма, который посещал тебя во
время мастурбации на уроке литературы в седьмом классе.

 От 41 до 44 баллов: "Вот такое я чудовище, говно и извращенец!", - это
про тебя. Была бы твоя воля, ты бы превратился в двадцать восемь
миллиардов бесконечных членов и разнес бы ими на куски планету Земля и
всех ее обитателей. А знаешь что всему виной? Помнишь, тебе было
четырнадцать лет и ты наконец-то соблазнил ту смазливую пионервожатую…
Вспомнил, да? Ну, конечно, если бы она тогда в порыве страсти не
схватилась за оголенный провод под напряжением, ты бы сейчас был
нормальным человеком.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Тест 'Моральный ли ты урод'

      Тест: "Моральный ли ты урод?"

      Внимание: возможно часть вопросов из этого теста покажется вам
неприкрытым сатанизмом и просто потрясет своей чудовищностью. Однако не
спешите делать выводы: изначально здесь было 50 вопросов, но Холод
пропустил к печати всего лишь 10. Ооо, если бы вы только видели эти 40
шедевров космического цинизма…

   Байки из…

 Вот вы говорите "Шеповалов - моральный урод!", "Шеповалов - моральный
урод!"…а это понятие ох какое тонкое. Вот, например, реальный случай из
жизни. Встретился я однажды с двумя амигосами пива попить, погулять по
весеннему Питеру, теток заценить…
в общем ясно. Однако примечательно то,
что встретились мы в Катином садике - местечке, где частенько тусуют
представители сексуальных меньшинств. Мы же забились там без всякой задней
мысли - просто уютный садик в самом центре города. ("Ага, рассказывай
сказки", - подумал проницательный читатель). И так уж вышло, что туда мы
явились одетые абсолютно одинаково: бежевые брюки и такого же цвета
обтягивающая футболка. Совпадение блин - ну с кем не бывает. Так вот,
значит, сидим мы, потихоньку замедляем работу мозга любимой янтарной
жидкостью, наслаждаемся солнышком и весенним оживлением гормонов. Мимо
величественной походкой проплывают две относительно смазливые тетки. Одна
презрительно смотрит на нас, затем поворачивается к другой и произносит
коронную фразу: "Глянь, Наташ, у педиков униформа новая!". Ну и кто, скажи
мне, в этом случае моральный урод?

   Оставайся, мальчик, с нами

 Но я вообще к чему веду: почему все считают, что быть "моральным уродом"
- это обязательно плохо. Это же, блин, наоборот просто замечательно! У
настоящего морального урода нет никаких глупых комплексов, шифрованного
эгоизма, гипертрофированного чувства собственной важности, дешевых
стереотипов, ханжеской морали и прочего ментального отстоя. Моральный урод
говорит то, что думает и делает то, что хочет, а не погружается в бездну
сомнительных запретов и нравственных устоев. Только он - действительно
свободный человек, который стоит гораздо выше животной потребности
общества "выжить любой ценой". Так что быть моральным уродом - это большая
честь, которая достается далеко не каждому человекообразному существу. Ты
хочешь знать, повезло ли тебе? Мы угадываем желания - неутомимый ][
представляет твоему вниманию экспресс-тест на данную тематику. Просто
выбери вариант ответа на каждый из приведенных ниже вопросов и сложи
вместе числа, стоящие перед этими вариантами.

   Допустим ты сидишь в переполненном вагоне метрошного поезда. Перед
тобой стоит усталая старушка с тяжелыми сумками…не, лучше беременная
женщина…или во: перед тобой стоит усталая, беременная, одноногая
старушка с двумя спортивными сумками и громадным рюкзаком за плечами. Что
будешь делать?

 1. Конечно же немедленно уступлю ей место и помогу с вещами.
2. Закрою глаза и притворюсь спящим, предварительно включив на максимум
плейер, чтобы никто не докопался.
3. Тут же закурю свой любимый "Беломор" и постараюсь как можно чаще
пускать бабке дым в лицо.
4. Немедленно дерну стоп-кран, чтобы тупая старуха упала на пол и свернула
себе шею рюкзаком. Как же меня раздражают все эти метрошные кретины с
баулами!

    Представь, что ты вместе с любимой девушкой гуляешь по своему городу.
И вот, в одном из самых опасных районов (местном Гетто) до вас докопалась
компания пьяных подонков. Твои действия?

 1. Попытаюсь решить вопрос мирным путем, все люди братья!
2. У меня достаточно мужества, чтобы защитить свою девушку. Я покажу этим
уродам, на что способен настоящий мужчина.
3. Естественно, я тут же подорвусь и буду бежать не оглядываясь как
минимум километра три-четыре.
4. Скажу: "Пацаны, я гуляю с этой чиксой уже второй день, а она все еще
строит из себя Клару Цеткин. Значит расклад такой: сначала я с ней
развлекаюсь минут двадцать, а потом ее ротик к вашим услугам".
5. По быстрому порву на подружке ее вечернее платье и зазывающим тоном
начну спич: "Только у нас: лучшие девушки города! Тридцать долларов в час!
Подросткам, бандитам и жителям спальных районов - скидка 60%!".

   Представь, что в твою дверь постучались двое детей: слепой мальчик с
ампутированной рукой и девочка, больная раком крови. Им негде жить, нечего
есть и нужны деньги на лечение девочки. Ты поможешь несчастным?

 1. Конечно! Всех нужнее и доро-оо-же, все-ее-х таинственней и стро-оо-же
в этом мире доброта…в ээ-том мире доб-ро-та!
2. Мне бы самому кто помог - второй месяц без интернета сижу.
3. А-ха-ха…Малолетние уроды! (показываешь на них пальцем и просто
умираешь со смеху)
4. Да, конечно, помогу! Проходи, девочка, раздевайся. А ты, мальчик,
извини - я только девочкам помогаю…
5. Мальчик, а у тебя сердце здоровое? Точно? А печень? Папа не пил,
надеюсь? Ах нету папы…отлично! А мама есть? И мамы нету…стало быть вас
никто искать не будет. Замечательно! Девочка, ты не стесняйся - иди на
кухню, топор наточи - скоро обедать будем. Да, и приготовься - завтра один
дядя с Тверской даст тебе очень хорошую работу. Блин, куда ж я телефон
того врача-трансплантолога подевал…

   Сидишь ты на лавочке с друзьями, потягиваешь пиво из бутылочки - в
общем наслаждаешься жизнью. И тут к вам подходит бабка с авоськой, полной
стеклотары, и просит разрешения взять пустые бутылки. Как ты себя поведешь
в этой ситуации?

 1. Помогу ей сложить бутылки в сумку и отдам всю оставшуюся мелочь -
все-таки очень нелегко старикам в наше время, быть может и мне
когда-нибудь кто-то так поможет.
2. Скажу: "Вали отсюда нафиг, старая карга, мы не лохи - сами все
сдадим!"
3. Демонстративно разобью все пустые бутылки о край скамейки и зальюсь
гомерическим хохотом.
4. Отберу у бабки авоську и со всей силы двину ей в табло. Ну а затем,
естественно, обшмонаю на предмет наличия свободных денежных средств.

    Что ты говоришь понравившейся тебе девушке при уличном знакомстве?

 1. Как только я взлянул на тебя, мое сердце взорвалось на миллион
осколков от беспредельной всепоглощающей любви. Возьми меня и делай все,
что захочешь - я буду твоим рабом миллион дней и ночей.
2. Хочешь, я угадаю как тебя зовут?
3. Девушка, на самом деле я пассивный педо-некро-зоофил, но ради вас могу
изменить своим принципам.
4. Девушка, не подскажите ли, где здесь ближайший бордель?
5. Эй, чувырла, может угостишь меня кружечкой холодного пивка?

   Твоего лучшего друга бросила любимая девушка. Он решил свести счеты с
жизнью и выпил пять упаковок "Туалетного утенка". Только ты можешь спасти
его от неминуемой гибели. Твои действия?

 1. Немедленно позвоню в скорую помощь, а затем попытаюсь собственными
усилиями реанимировать его (переверну на живот, вызову рвотный рефлекс,
засунув два пальца в рот итд…).
2. Похлопаю старика Макса по плечу (типа все товарищи желают вам
счастливого полета) и начну читать ему вслух "Тибетскую книгу мертвых".
3. Для надежности волью в него еще парочку упаковок "Утенка" - уж очень
мне подружка Макса в сердце запала.
4. Стяну с него штаны и грязно надругаюсь, пока он еще тепленький. Затем
разрублю на куски и скормлю псу по кличке Трансформер, чтобы избавиться от
улик.
5. Ты думаешь, он самостоятельно "Утенка" напился, без моей помощи? (снова
звучит чудовищный хохот)

   Представь, что ты позакомился с милой, обаятельной девушкой. Ты целый
месяц (Кто фантаст? Я фантаст? Ну ладно - пусть будет "целых три дня")
очень красиво ухаживал за ней: дарил цветы, писал ее имя под окнами на
асфальте, пел серенады - в общем, все дела. И вот наступил заветный вечер,
когда она у тебя дома и самое время всласть подомогаться того, зачем тебе
она собственно и была нужна. Но в тот самый момент, когда ты уже
пристроился трахать ее между грудей, тетка вдруг начинает гнать пургу из
цикла "Давай останемся друзьями". Твои действия?

 1. Я должен уважать чувства другого человека! Конечно, я тут же перекращу
какие-либо сексуальные поползновения в отношении нее. В конце концов,
главное - это духовное общение и эмоциональная близость между людьми.
2. Заряжу ей табуреткой в табло - только так, по всем понятиям.
3. Заряжу ей табуреткой в табло, а затем выполню свою мужскую миссию.
4. Заряжу ей табуреткой в табло, выполню свою мужскую миссию, расчленю
тело на куски и надругаюсь над каждым в отдельности. Затем я вступлю в
профашистскую организацию "Нацизм без границ" и посвящу всю свою
оставшуюся жизнь развязыванию Третьей Мировой Войны (непременно
термоядерной) со страниц ][.

   Допустим, некий миллионер объявил, что заплатит 500 тысяч бакинских за
минет, сделанный ему симпатичным юношей. Причем эту тему будут показывать
в прямом эфире все телеканалы планеты. Как ты отреагируешь на подобное
заявление?

 1. Я никогда не пойду на такое. Даже если бы все это осталось в
абсолютной тайне. По-моему, честь и самоуважение гораздо выше каких-то
грязных денег.
2. Подожди, 500 штук зеленых…это будет…
3. По всем каналам, говоришь? Где можно записаться? Кто последний?
4. Да-да, все это абсолютная правда: я заплачу 500 тысяч долларов за один
минет!

   Твой брат уехал на месяц в Африку и оставил на твое попечение свою
16-летнюю дочурку. Как ты будешь ее развлекать?

 1. Мы будем ходить по музеям и посещать театральные премьеры. В этом
возрасте очень важно направить энергию взрослеющего ребенка в позитивном
направлении. Следует воспитать любовь к культуре и искусству.
2. Пиво с воблой - вот что нужно растущему организму.
3. 16 лет…ооо, какая у них в этом возрасте грудь, ооо…конечно же мы
будем ходить по музеям!!!
4. Будет на подхвате у моего знакомого пушера - вот настоящая школа
жизни.
5. Попалась, сучка!!!

   Ну и, наконец, последний вопрос. Он нужен для того, чтобы установить
твои сексуальные пристрастия: какая пара из "Симпсонов" тебя больше всего
возбуждает?

 1. Мардж и Гомер
2. Барт и Лиза
3. Барт и Мэгги
4. Барт и Милхаус
5. Смиттерс и Монтгомери Бернс

   РЕЗУЛЬТАТЫ:

 от 1-го до 15-ти баллов: посмотри в зеркало: над твоей головой висит
светящийся нимб. После смерти ты попадешь в рай и все такое, но на этой
планете, чувак, тебе тяжело придется. В качестве легкой депрессивной
психо-терапии, рекомендую тебе ежедневно смотреть милицейскую хронику, а
также познакомиться с творчеством Владимира Сорокина.

 от 16-ти до 30-ти баллов: золотая середина: на то, чтобы рубить иконы
перед Храмом Христа-Спасителя тебя, конечно же, не хватит…а вот
оказаться редактором ][ ты можешь очень даже запросто. :) Проживешь
достойную жизнь и, понятно, загремишь в ад. Но не боись - там тоже можно
договориться с кем надо и записаться в полицаи.

 от 31-го до 47-ми баллов: Ты настоящий МОРАЛЬНЫЙ УРОД! Так тебя называют
все знакомые девушки, юноши, бабушки, собачки, маленькие ослики и заводные
черепашки-ниндзя. Ты свободно можешь кончить на портрет Индиры Ганди и
изнасиловать бездомную дворняжку. И именно ты завалил меня письмами с
покемоновой порнухой. УРОД НЕДОДЕЛАННЫЙ!

 50 баллов: а 50 баллов набрал, конечно же, наш неутомимый Даня. Ну и кто
он после этого?

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Тест 'Моральный ли ты урод' v. 2.0

 Тест: "Моральный ли ты урод?" v. 2.0

 Корпорация Счастья
 В нашей стране очень трудно было не превратиться в морального урода. Вот,
например, я - вырос в пяти километрах от Ленинградской Атомной
Электростанции и северо-западного могильника ядерных отходов, знакомился с
жизнью по жутким, безумно нездоровым сказкам Ганса Христиана Андерсена и
психоделическому журналу "Мурзилка", а в детском саду воспитательницы
заставляли меня по шестьдесят раз в день повторять фразу "Владимир Ильич
Ленин - наш вождь и учитель!". Школа так же неслабо проехалась своими
несмазанными шестеренками по мягкой детской психике. В первом классе
вместе с учительницей мы дружно горланили песенку про отважную пионерку
Таню: "Жгли ей губы, рвали волоса! Ничего им Таня не сказала, только
немцам плюнула в глаза!". В седьмом - знакомились с шедеврами русской
литературы, повествующими о студентах, которые по чем зря мочат старушек
топорами, а потом идут к подругам-проституткам поболтать за жизнь. Ну да
ты и сам все прекрасно знаешь, чего я тут распинаюсь. Массовая моральная
деградация на лицо: если раньше Алла Пугачева пела про "Миллион алых роз",
то сейчас ей больше по душе песни о малолеточке, которую какой-то
похотливый козел снял за таблетку экстази. Это при том, что ее уважаемый
супруг, с химическим блеском в глазах, буквально светится эйфорией на всех
своих концертах. Ну что же, почтеннейший хакер реальности, результат
именно этого культурного наследия ты и видишь ежемесячно на страницах ][.
Соответствуй эпохе! А сатанинские сказки Андерсена и братьев Гримм надо
запретить! Именно запретить!

 Каким ты видишь мир будущего? Скажем лет так через 200-300…
 1. К тому времени люди создадут высокодуховную цивилизацию, где не будет
места насилию и социальной несправедливости. Прекратятся все войны, люди
будут жить в мире друг с другом и природой. А сверх-световые космические
корабли долетят до дальних звезд, где мы встретим представителей
дружественных инопланетных цивилизаций, которые примут человечество на
равных в Великую Космическую Конфедерацию. - 0 баллов.
2. Запасы нефти кончатся, леса мы вырубим, моря и океаны засрем токсичными
отходами, а сами передохнем нафиг от лучевой болезни и рака кожи. Это,
конечно, если раньше нас не прикончат какие-нибудь инопланетные сопли с
кислотой вместо крови. - 3 балла.
3. Мир будущего будет покрыт четырехметровым слоем дерьма и радиоактивного
пепла… - 5 баллов.
4. Позитроные роботы уничтожат, наконец, человеческую цивилизацию и будут
жить в счастье и гармонии, стремясь постигнуть извечную загадку бытия. - 9
баллов.

 Какой фразой обычно заканчивались сказки, которые в детстве рассказывал
тебе папа?
 1. "И стали они жить-поживать, да добра наживать…" - 0 баллов.
2. "Плакала-плакала Аленушка по братцу Иванушке, а потом пошла на речку и
утопилась…" - 2 балла.
3. "С тех самых пор каждую ночь из пятна на стене заброшенного дома
вылезала Черная Рука и летела душить спящих детей." - 5 баллов.
4. "И вот тогда-то мерзкие, грязные бомжи расчленили маленького,
бездомного песика, сожрали его внутренности и высосали из лапок костный
мозг…" - 12 баллов.
5. "Запомни главное, добрый молодец", - сказала Баба Яга, - "В секции
инициализации, помимо заполнения рабочего вектора, следует также
установить обработчик мультиплексного прерывания!" - 17 баллов.

 С помощью чего ты обычно разводишь костер на природе?
 1. Березовая кора и хворост - вот помошники настоящего бой-скаута! - 0
баллов.
2. Хех, вы бы знали как хорошо горит Уголовный Кодекс РФ и Декларация прав
человека… - 3 балла.
3. Берцовая кость девственницы, политая кровью шести христианских
младенцев, сама вспыхивает в полнолуние, если ее положить на могилу
проклятой ведьмы и прочитать заклинание, призывающее верховного демона
Сета… - 10 баллов.

 Представь, что ты пригласил к себе домой понравившуюся тебе молоденькую
девушку. Она девственница, и это ваше второе свидание. Итак, твои
действия:
 1. Я напою ее чаем, познакомлю с мамой и покажу наш семейные фотографии.
- 0 баллов.
2. Хе, ни одна девчонка не устоит перед моим обаянием. Конечно же я
постараюсь ее соблазнить. - 1 балл.
3. Напою ее водкой до потери сознания и займусь сексом в стиле
"минимал-техно". - 5 баллов.
4. Добавлю девчонке в бокал пять-шесть доз конского возбудителя, а затем
позову надругаться над ней всех своих друзей и знакомых. Сам же я сниму
все это дело на камеру, чтобы потом продать пленку за бешенные бабки
какому-нибудь иллегальному буржуйскому порно-сайту… - 8 баллов.

 Кто такой, по твоему, Даня Шеповалов?
 1. Моральный урод! - 0 баллов.
2. Эквивалент космической энергии. - 2 балла
3. Неверный, не смей произносить вслух имя Самого! Ибо милосердие Его
безгранично, а мудрость - неисчерпаема. Да не пройдет мимо нас Первая
Ударная Волна! - 5 баллов.
4. Хе, да кому нафиг сдался этот адепт яиц и магии? - 11 баллов.
5. Даня Шеповалов - это я… - 20 баллов.

 Как ты считаешь, каким способом лучше всего избавляться от мерзких
бабулек с тележками?
 1. Грязный подонок, да как ты только смог произнести такую мерзость!!! -
0 баллов.
2. Нужно принудительно вживлять бабкам в череп специальные чипы,
подключенные к детонаторам, которые активизируются после достижения
старушкой 70-ти летнего возраста. Чип будет сканировать состояние
организма и тут же инициирует взрыв, как только зафиксирует, что бабка
покатила куда-то свою уродливую тележку на колесиках. - 2 балла.
3. ААГРРРР!!! Дайте же мне скорее бейсбольную биту! - 4 балла.
4. Надо объявить по радио "Маяк", что мы оставим в живых только ту
бабульку, которая замочит всех остальных. - 10 баллов.

 Ты когда-нибудь выходил из себя от злобы и раздражения?
 1. Нет, конечно - я всегда стараюсь держать себя в руках. В конце-концов
мы живем в обществе, нужно уважать других людей. - 0 баллов.
2. Ага, блин, после той вечеринки в "Тоннеле". Еду я утром в метро, а там
все эти мерзкие алкоголики с перекошенными мордами; потные, жирные,
необъятные тетки и прочие мерзкие уроды с лицами землистого цвета. Ну
почему у меня тогда не было с собой бензопилы: рубануть бы с воплем по
цепляющимся за поручни рукам, превратить все в кровавый фарш! - 4 балла.
3. Я вообще думаю, что нужно установить закон, по которому каждый человек
будет иметь право один раз в жизни выстрелить кому-нибудь в затылок из
Магнума. Тогда бы люди стали гораздо более вежливо общаться друг с другом…
- 7 баллов.

 Слова какой песенки крутятся сейчас у тебя в голове?
 1. "У меня есть счастье, я тебе отдам…я тебе отдам половинку его…" - 0
баллов.
2. "У меня ничего нету…Потому что ничего нету…" - 2 балла.
3. "По тундре, по железной дороге…где ходит поезд Воркута-Ленинград…" - 3
балла.
4. "Mazafakas are so ni-i-ice! Suck my d*ck…Kiss my ass! Frank! Frank!
Frank Sinatra…" - 5 баллов.
5. "Па-ар-тия Ленина, сила народная, нас к торжеству ком-муни-зма ведет!"
- 10 баллов.

 Над твоей кроватью весит плакат с надписью:
 1. "Иисус любит тебя!" - 0 баллов.
2. "Достижения химии - в жизнь!" - 3 балла.
3. "Заключенный, помни: примерное поведение - твой ближайший путь к
досрочному освобождению!" - 5 баллов.
4. "SAVE THE PLANET - KILL YOURSELF!" - 14 баллов.

 На сколько частей ты обычно расчленяешь трупы?
 1. Чего??? - 0 баллов.
2. На шесть конечно же, разве можно как-то еще? -2 балла.
3. Это женская работа! Настоящий мужчина должен лишь съесть сердце убитого
врага, предварительно вырвав его из груди! - 7 баллов.
4. Расчленяешь…фи, как грубо! У меня дома, между прочим, стоит цистерна с
концентрированной соляной кислотой… - 8 баллов.

 Наиболее часто ты употребляешь в разговоре следующие слова:
 1. Работа, семья, большая стирка - 0 баллов.
2. Кровь, ненависть, дерьмо, сперма - 2 балла.
3. Закинуться, кокс, оргия, передоз - 7 баллов.
4. Политика, олигархи, президент, фракция - 10 баллов.
5. Платон, Ницше, трансцендентый, робототехника - 21 балл.

 РЕЗУЛЬТАТЫ

 0 баллов: Веревка и мыло продаются в хозяйственном магазине за углом…

 1 - 80 баллов: У тебя внутри есть крепкий моральный стержень: ты никогда
не позволишь себе пукнуть в присутствии дамы или забить косяк с дурью
перед Министерством внутренних дел РФ. Но со скользкой дорожки морального
разложения тебе, дружок, уже не свернуть: это факт!

 81 -190 баллов: В детстве ты был свидетелем того, как бездомный алкаш
изнасиловал маленького, ручного хомячка - это событие и стало причиной
твоего нравственного падения. Да, ты - сутенер и пушер некрофилического
порно. Тем не менее, раз в месяц ты достаешь из тайника видео-кассету с
записью фильма "Гостья из будущего" и плачешь, потому что ты не в силах
сдерживать свою безответную любовь к Алисе Селезневой…

 190 - 259 баллов: Веревка и мыло продаются в хозяйственном магазине за
углом…

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Тест 'Экстремал ли ты'

 Тест: "Экстремал ли ты?"

 Что сказала тебе твоя девушка после вашего последнего с ней секса?
1. Сладкий, это было просто чудесно! - 0 баллов.
2. Так как, говоришь, тебя зовут? - 1 балл
3. Значит так, пацан, за все про все с тебя штука двести… - 2 балла.
4. Да, любимый! А теперь давай подвесим тебя к потолку за соски и колечко
в мошонке! Ну включай же скорее стробоскоп и ту пластинку с детройт-техно,
чтобы никто не услышал твоих криков, а я пока пристегну искусственный
член. - 4 балла.
5. Милый, давай в следующий раз ты не будешь подключать к мозгу электроды
и делать себе инъекцию адренохрома! Тебе, конечно, кайфово дергаться и
пускать пену изо рта во время секса, но меня мама воспитывала в более
консервативных традициях. - 6 баллов.

 Каким образом ты зарабатываешь себе на жизнь?
1. Ну как - я работаю менеджером по продаже мобильных телефонов… Зарплата
небольшая, конечно, но на жизнь хватает. - 0 баллов.
2. Вечерами я езжу по улицам города на своем мопеде, сшибаю старушек
монтировкой и отбираю у них авоськи с пустыми бутылками. - 2 балла.
3. Видел на Красной площади чувака с плакатом "Экстази: оптом и в розницу.
Дешево!"? Так вот это я был… - 3 балла.
4. Военные тестируют на мне образцы нового бактериологического оружия.
Просто бешенные бабки! А за позеленевшие яйца, отвалившийся член и
вытекшие глаза они доплачивают мне отдельно… - 5 баллов.

 Вспомни-ка свой самый безбашенный поступок, который ты сделал на
спор.
1. Однажды я на спор съел целиком журнал "Хулиган". - 1 балл.
2. Покурить ногтей пенсионерки Зои Никитичны - это круто! - 2 балла.
3. Как-то раз на первом курсе я нарисовал краской дневного свечения на
двери деканата десять совокупляющихся бегемотиков. Будете проезжать мимо
нашей воинской части на Новой Земле - заходите… - 3 балла.
4. Хех, помню сижу я за штурвалом боинга, а впереди по курсу -
Международный Торговый Центр… - 4 балла.

 Как ты провел вчерашний вечер?
1. Вечером я лазал по Сети, в поисках порнографии с Натальей Орейро в
главной роли. - 1 балл.
2. Весь вчерашний вечер я провел лежа, уткнувшись лицом в асфальт, руки за
головой, пока дружелюбные омоновцы били меня сапогами по почкам. - 3
балла.
3. Как провел…как провел…неважно как! В следующий раз буду брать больше
вазелина и не разрешу привязывать себя к кровати колючей проволокой… - 5
баллов.
4. Ой, мля! Огуречный рассол сюда! И капельницу с физраствором! Быстро!!!
- 7 баллов.

 Что написано на твоей майке?
1. Adidas - 0 баллов.
2. Это я убил Лору Палмер… - 2 балла.
3. Менты - козлы! - 3 балла.
4. Я - гений! Всем сосать!!! - 5 баллов.

 В каком виде ты пришел на выпускной школьный экзамен по алгебре?
1. В костюме с цветочком в петлице, тщательно начищенных туфлях и
белоснежной рубашке. Экзамен, профессор, для меня всегда праздник… - 0
баллов.
2. Кожаная куртка с заклепками, гриндера, зеленый ирокез, на тыльной
стороне ладони у меня был вытатуирован портерт Че Гевары, а на шее висела
шестикилограммовая стальная цепь с перевернутым крестом. - 3 балла.
3. Высокие сапоги на платформе, пластиковая юбочка, вызывающий макияж. Фиг
знает, почему я трояк получил… - 5 баллов.
4. На выпускной школьный экзамен по алгебре я вообще не пришел - в то
время я проходил курс электрошоковой терапии в психиатрической лечебнице
N128, куда меня упекли за то, что я целыми днями бегал по городу и красил
воробьев в кислотные цвета. - 6 баллов.

 Что бы ты сделал, если бы был Богом и мог все?
1. Э-м-м… Ну сделал бы всех людей счастливыми. Или нет - я бы лучше
переспал с Катькой из второго подъезда. - 0 баллов.
2. Дал бы каждому человеку по две печени. Одну - для повседневной жизни. А
другую - для мрачных пьянок и оргий. - 1 балл.
3. Я бы сделал так, чтобы на Земле жили люди, разделенные на двадцать пять
полов вместо двух. Чтобы, например, особь седьмого пола могла заниматься
сексом с особью двадцать третьего пола и умирала бы только от одного
прикосновения к особи тринадцатого пола. Вот вы, блин, помучаетесь…хе-хе…
- 4 балла.
4. Я бы пошел к Дьяволу с пятью-шестью бутылочками пивка: разбираться по
понятиям… - 5 баллов.

 РЕЗУЛЬТАТЫ

 От 2-х до 20-ти баллов: Лох
Хех, браза, все конечно понятно: тише едешь - дальше будешь и все такое,
но уж слишком ты большой зануда! Попробуй что-нибудь изменить в своей
жизни: начни бухать, поливать мамины цветы китайским супер-клеем и
коллекционировать ядовитых лягушек. Вот увидишь - не пройдет и месяца, как
люди к тебе потянутся…потными, волосатыми руками…

 От 21-го до 60-ти баллов: Сексуально-озабоченный фрик
В целом достойно. Думаю, тебе не слабо будет подарить своей девчонке на
восьмое марта видеокассету с записью твоих же похождений по борделям нашей
необъятной страны. Или, напившись сиропа от кашля, прыгнуть с зонтиком с
Останкинской телебашни, а потом мастурбировать на лету и распевать гимн
Советского Союза на японском языке. Только вот мой тебе совет: перестань
жрать кислоту, а не то скоро у тебя перестанет стоять…совсем.

 От 61-го до 92-х баллов: Крутой экстремал
Респект, чувак. Ты, блин, экстремал-экстремал-экстремалище. Жить тебе
осталось месяца три-четыре, так что самое время сейчас присмотреть уютное
местечко на кладбище. Опять же рекомендую носить герметичную одежду:
комбинезон или что-нибудь подобное - так тебя будет легче хоронить. А то,
знаешь ли, очень муторно бывает собирать ошметки, оставшиеся от перца,
который решил побриться циркулярной пилой.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Тест 'Хулиган ли ты'

      Тест: "Хулиган ли ты?"

 Как тебя называют пацаны во дворе?
1. Гога.
2. Сопля.
3. Кислый.
4. Упырь.
5. По имени-отчеству.

   Твоя настольная книга:
1. Хосе Рауль Капабланка "Учебник шахматной игры".
2. Жан Преваль "Анархия и нигилизм".
3. Александр Данилин "Психоделики и их последствия".
4. Махмуд Усурбаев "Делаем это правильно: тротил".
5. Владимир Ильич Ленин "Материализм и эмпириокритицизм".

   Кем ты нарядился на новогоднюю елку в третьем классе?
1. Зайчиком.
2. Белочкой (дохлой).
3. Гигантской крысой-мутантом со светящимися глазами и капающей с клыков
едкой, зеленой слюной.
4. Громадным штопанным презервативом, испачканным в дерьме. А на груди у
меня висела дверная табличка с надписью "директор".
5. Новогодней елки в третьем классе у нас не было - я взорвал самодельный
заряд в сортире, и вонючий поток из канализации залил актовый зал.

    Какой поступок ты считаешь самым хулиганским в своей жизни?
1. Однажды я притворился больным и не пошел в школу. Мне до сих пор
стыдно, что я так бессовестно обманул мамочку.
2. Как-то раз в детском саду я написал в компот воспитательнице. А еще
как-то раз в школе меня послали набрать воду для чая…
3. Однажды в школе я подсыпал немного галлюциногенов в суп нашему вояке,
ведущему начальную военную подготовку. Тот потом часов пять бегал по
двору, весь обвешанный гранатами, в противогазе и с автоматом,
расстреливая при этом каких-то своих невидимых глюкозавров.
4. Было время, когда я подрабатывал медбратом и каждую ночь оставлял
сюрприз для утренней смены: колол какому-нибудь дряхлому старичку
одновременно слабительное, мочегонное и снотворное.
5. Это не я! Это все Мишка Тараканов!

    Твоя мечта:
1. Построить дом, посадить дерево и вырастить внука. Мамочка говорит, что
к этому должен стремиться каждый мужчина.
2. Переспать со всеми своими бывшими одноклассницами и одногрупницами.
3. Написать книгу: "Ритуальные убийства: справочник для поступающих в
ВУЗы".
4. Посадить внука и построить всех. Ха-ха-ха!!!
5. Устроиться работать на программу "Спокойной ночи, малыши", показать
детям порно-мультик "Конек-горбунок", а затем сделать себе в прямом эфире
харакири.

   Твои любимые стихи:

 1. Ну где же вы девчонки?
Девчонки! Девчонки!

 2. Детей гоняют менты,
Ментов пасет братва.
Наркотики и нефть,
Все остальное - ботва!

 3. Если к жопе присобачить
Сопроцессор фирмы "Крэй",
Можно гадить в два сортира
В сорок тысяч раз быстрей!

 4. Выжрав ящик водки
И поев арбузиков
Собирались дети
П…ть телепузиков

 5. На веревке смотрит вдаль
Комсомольский секретарь.

   Какую музыку ты слушаешь?
1. Андрюшу Губина и Тату (только если мама не слышит).
2. Сектор Газа и Мэрлина Мэнсона.
3. Пусть всегда будет техно!
4. Галерея Экспериментального Звука - мой дом родной!
5. Однажды Aphex Twin играл индастриал ноиз на двадцатитысячном рейве в
Нью Йорке. Через пятнадцать минут на танцполе остался только один человек
– я.

   Как зовут твою собаку?
1. У меня нет собаки, зато недавно мама подарила мне хомячка и золотых
рыбок. Они такие славные!
2. Я назвал свою симпатичную дворняжку Пуфиком.
3. Моего пса зовут Пожиратель Старушек.
4. Антихрист - вот настоящее имя для генетически модифицированного боевого
бультерьера.

   По твоему самое захватывающее зрелище на свете - это:
1. Закат над лесным озером.
2. Совокупляющиеся в центрифуге аллигаторы.
3. Медсестра в военкомате, которая безумными глазами смотрит на твой
вставший член, покрытый салатовой краской дневного свечения и перевязанный
атласной ленточкой с бантиком.
4. Термоядерный взрыв на Лазурном берегу в День защиты детей.

   Как часто и что именно ты пьешь?
1. Пью каждый день по многу раз. Моя мамочка готовит очень вкусный
морс.
2. Блин, мы вчера с пацанами опять в хлам нажрались!
3. Авиационный спирт может не только остановить развитие, но и повернуть
его вспять!!!
4. Э-э-э, а есть че?

    Итак, твой рейтинг:

 1-20 баллов - МУРЗИЛЫЧ: Ты очень милый мальчик: слушаешься маму,
поливаешь вовремя цветочки и иногда тайком мастурбируешь под одеялом на
группу Тату. Мой тебе совет - выбрось этот журнал пока не поздно, а не то
здешние авторы и редакторы тебя морально растлят и надругаются над твоей
неокрепшей психикой. Уж я-то за этим прослежу, не сомневайся!

 20-35 баллов - ШПАНА: "Атас, пацаны, участковый идет!" - это про тебя.
Вся ваша тусовка - мелкое хулиганье. Кормить преподов кислотой, кидать
петарды в сортир и отбирать у пацанов вкладыши - это конечно круто, никто
не спорит, но пора уже подниматься выше уровня детсадовских утренников.
Пора, брат, пора! Именно для этого и выходит в свет наш журнал.

 35-47 баллов - ХУЛИГАН: Чувак, наш тебе респект! Ты настоящий Хулиган, с
большой буквы Х! Именно ради таких как ты мы и исходим тут на комбикорм в
редакции. Только вот на сходки сатанистов ты больше не ходи - наш журнал
тебе успешно их заменит. Также как и школу, общество и старшего брата.
Если что - вали все на нас, мы к ударам кирзовых сапог омона привычные.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Оторвись в военкомате

 Время пришло в гости отправиться, ждет тебя старинный друг. Он толстый и
славный, твой друг самый главный… Да, комрад, пробил исторический час: на
тебя снизошла повестка в военкомат. Слабовольные типы сразу же побегут во
всяческие комитеты солдатских матерей, начнут писать письма в Совет Европы
и жаловаться на нарушение прав человека. А зачем, спрашивается? Ведь
прохождение медкомиссии - это чудо Господне! Слепые прозревают, глухие
начинают слышать, хромые буквально готовы хоть сейчас кросс бежать, если
верить заключению врачей. Алиллуйя! Не упускай столь редкий случай
повеселиться - отправляйся в военкомат. Быть может от армии ты и не
откосишь, но вот что тебя в этом заведении запомнят надолго - это точно.

 Операция "Пневмослон"

 Для начала следует закапать глаза "Визином", чтобы они преобрели
нездоровый блеск и белизну. Затем нужно повесить за спину советскую
бензопилу "Дружба", взять в руки сачок для бабочек, мухобойку и уже в
таком виде отправиться проходить медкомиссию. Да, чуть не забыл: с собой
обязательно надо захватить ножницы и папиросную бумагу. Все, хер уи гоу! И
вот перед тобой он: заветный коридор со множеством дверей и сидящими на
скамейках юношами, а также их нервными родителями. Очередь к терапевту,
очередь к окулисту… Тебя это не касается: крадущейся походкой, постоянно
оглядываясь по сторонам и изредка нагибаясь (будто над тобой кто-то
пролетает) медленно и торжественно иди к кабинету психиатра. Не волнуйся,
тебя никто не остановит и не заорет, что надо встать в очередь - все
поймут, что твое дело крайне срочное и не требует отлагательств. Смело
заходи внутрь и игриво бросай с порога:
- Доктор, а я к вам…
- Хорошо, хорошо, голубчик - проходите, садитесь.
Садишься за стол, кладешь на него папиросную бумагу и начинаешь стричь
туда ногти с рук. После окончания этой захватывающей процедуры скручиваешь
папироску, прикуриваешь, затем глубоко затягиваешься и выпускаешь клубы
ароматного дыма доктору в лицо:
- Доктор, вы знаете, они повсюду! Даже сам Лорд Пневмослон боится этих
тварей. СМЕРТЬ! СМЕРТЬ! Я ДОЛЖЕН ВСЕХ УБИТЬ!
Сразу же после этих слов туши самокрутку о ладонь и с диким воплем
бросайся на медсестру-ассистентку. Лови ее сачком и бей по заднице
мухобойкой. Постарайся при этом задеть и уронить на пол какие-нибудь
склянки и инструменты. Схвати свое дело и начни его натурально жрать.
Когда в кабинет прибежит охрана, тотчас залезь под стол, включай бензопилу
и безутешно рыдай. На все вопросы только качай головой и кричи: "Вы не
понимаете! Я должен всех убить!!!"

 Девушки из шоу

 Достань фиолетовый парик, мини-юбку из салатового пластика, пояс с
подвязками и сексапильные чулки. Одевай весь этот веар и попроси сестру
или подружку сделать тебе суперский мэйкап. Глазки, ротик, ногти - все
дела… В военкомате, проходя по коридору до кабинета какого-нибудь офицера,
заигрывай с самыми симпатичными парнями (в первую очередь с секьюрити):
"Ма-а-альчики, а вот вам мой телефончик, надеюсь вы не дадите скучать
малышке Кики". Войдя в кабинет незамедлительно прошествуй к столу самой
сексапильной походкой, небрежно брось сумочку на стол и, зайдя вояке за
спину, начни ласково массировать ему плечи:
- Това-а-арищ военный, а что это вы порядочным девушкам повестки в
военкомат высылаете? А вас же столько мальчиков милых есть. Ну-ка отвечай,
шалунишка!
- Д…
да как вы смеете? А ну быстро прекратите поясничать! Как вас
зовут?
- Кики…то есть, простите, призывник Шеповалов (издевательским тоном).
Военный, а наденьте фуражку, меня это та-а-ак возбуждает.
-Пошел вон отсюда, сопляк!
Обиженно фыркни и быстро встань в угол. Там достань свой пеппер и,
периодически оглядываясь на вояку, со стонами начни сеанс легкой
мастурбации. Во время этого процесса непрерывно говори что-нибудь вроде:
"Да, я гадкий, испорченный мальчишка. Отшлепай же меня скорей. Ооо, нет,
лучше пошли ко мне домой - у меня есть удавка, плеть, наручники…Ооо, я
буду твоим рабом, грязью под твоими ногами, я хочу чтобы ты кончил мне в
правый глаз". Ну а когда кто-то будет входить в дверь - тотчас же бросайся
на колени перед офицером и делай вид, будто только что закончил делать ему
минет.

 Килл эм олл

 Сделай аккуратную короткую стрижку и подбери прикид в духе фильма
"Коммандос": защитная куртка с навешанными на ней учебными гранатами,
начищенные до блеска армейские ботинки, сложенный парашют за спиной. Лицо
измаж черной краской в целях маскировки, а на пояс повесь большой
охотничий нож и массивный пневматический пистолет. Также будет неплохо
нарисовать себе черной тушью пару псевдо-татуировок на шее: большую,
жирную свастику и группу крови с коэффициентом совместимости органов.
Окей, ты готов к труду и обороне! В военкомате эффектно чеканя шаг своими
металлическими набойками загружайся в кабинет к самому важному вояке и
громогласно рапортуй с мега-энтузиазмом:
- Товарищ Главнокомандующий Объединенными Силами ООН, призывник Шеповалов
для прохождения медицинской комиссии и дальнейшего проследования в область
боевых действий прибыл!
- Вольно, сынок, не стоит так усердствовать…да и какой я тебе
главнокомандующий.
- Так точно, товарищ главнокомандующий! У меня одна просьба: направьте
меня в Китай: ненавижу этих узкоглазых ублюдков, я буду насиловать их
женщин и убивать детей. Если же послать меня туда невозможно, прошу
зачислить меня в экстремистскую организацию "Руины Иерусалима". Мой дед,
рейхсфюрер эсэс, приложил все силы, чтобы проклятые евреи исчезли с лица
земли, а отец нещадно жег напалмом вьетнамских ублюдков, я хочу продолжить
их дело. Товарищ главнокомандующий, в коридоре я видел несколько этих
вонючих ускоглазых шпионов - разрешите приступить к ликвидации?
И тут же, не дожидаясь ответа, полосни по своему плечу ножом, слижи
появившуюся кровь, а затем бросайся к двери с жутким воплем.

 Люди в черном

 Одень строгий костюм, прикрепи на него бейджик "Анатолий Звягинцев:
Межгалактический Комитет По Вопросам Соблюдения Транснациональной Политики
и Прав Гуманоидов, старший ревизор". Сунь в одно ухо наушник, одень черные
очки и направляйся в свой военкомат. Там гуляй, разглядывая стенды на
стенах, призывников, и служащий персонал, постоянно что-то записывая и
отмечая в своем блокноте. Периодически заходи в различные кабинеты,
невозмутимо бери дела призывников и, опять же делай пометки. Игнорируй
любые вопросы и обращения к тебе. Периодически отпускай в никуда едкие
замечания вроде:
"Так-так, значит с плоскостопием взяли…учтем"
"Угу, коэффициент допустимости генетической копрессии превышен на 28
процентов"
"Ничего, тех двух майоров под трибунал, а этого…ну что-нибудь
придумаем"
"Кто это у нас тут совсем со взятками обнаглел, ага такой-то (произносится
фамилия хозяина кабинета)"
"Разжалую ублюдков к чертям собачим. Будут на Новой Земле землянику сеять,
генералы фиговы." В конце своей миссии, когда тебе принесут кофе и кейс с
баксами, возьми с полки свое дело и скажи: "Ага, и Шеповалова загребли,
сукины дети, ну я Владимир Владимирычу передам, он вас всех через одного у
стенки построит".

 Гашиш и Карлсон

 Из эквипмента тебе понадобится: несколько таблеток и капсул всевозможных
цветов и размеров (подойдут любые мультивитамины), пакетик с растертым в
порошок аспирином, шприц, а также ампула с какой-нибудь безопасной для
организма жидкостью (например с физраствором). Дня три сиди дома и ничего
не ешь, чтобы приобрести характерную впалость щек и зеленоватый цвет лица.
А уже перед самим походом в военкомат сделай себе дополнительный мэйкап:
круги под глазами, следы от уколов на предплечье и между пальцами, грязные
спутанные волосы. Одеть следует жуткую рваную рубашку с короткими
рукавами, чтобы сразу было ясно, какой ты передовик самодеструктивного
труда. В военкомате не суетись, жди очереди, все время чешись и
разглядывай свою обувь. Перфоманс же следует устроить у терапевта.
Чуть-чуть поговори с ним для отвода глаз, а затем вдруг резко закати глаза
и жутким голосом попроси стакан воды. Когда тебе его дадут, тотчас
демонстративно выпей все таблетки и раскатай на столе пару дорожек
аспирина. После того, как на глазах офигевшего врача ты их смачно
вынюхаешь, следует сделать довольный фэйс, достать шприц и ввести в него
содержимое ампулы. Затем скажи: "Вот черт, опять жгут забыл. Доктор, вы
мне руку не подержите? Или ладно, все равно там уже колоть некуда - все
вены дохлые, придется в шею". С этими словами встань перед зеркалом, шумно
подыши и засади физраствор в увеличенную вену на шее. Обожди несколько
секунд и расслабленно опустись на пол со словами: "Доктор, я ведь совсем
не против службы в армии. Но вот одна просьба есть: вы бы не могли меня
порекомендовать для опытов в какую-нибудь сврехсекретную био-лабораторию,
чтобы на мне новые сыворотки и вакцины испытывали?"

 Операция "Пневмослон-2"

 Как ты уже наверняка догадался, в центре нашего внимания снова окажется
душка-психиатр. На этот раз, однако, тебе не придется брать с собой
бензопилу и закапывать глаза - ты должен выглядеть как самый обычный
ботан, всенепременно в очках и с постоянной улыбкой на лице. Робко, с
неуверенной миной на лице заходи к нему кабинет: Здравствуйте, Доктор!
Здравствуй, здравствуй. Проходи - садись. Доктор, а это правда, что мне
дадут оружие? Да, конечно, почему бы нет, ты же защитник своей Отчизны.
Доктор, а правда что я смогу из него убивать людей? (постарайся
взвизгнуть, когда будешь произносить слово "убивать") Раз - я выстрелил и
он умер. Лежит весь такой мертвенький, холодный. А я подойду и поцелую его
в губы. Доктор, а я могу своих сослуживцев убивать? (снова взвизгни) Ну
да, конечно могу, а то вдруг они предатели и шпионы. Доктор, доктор, у вас
случайно не будет чуть-чуть китайского супер-клея? Знаете, я очень люблю
иногда подышать китайским супер-клеем. Особенно, знаете ли, если убьешь
кого-нибудь, то обязательно нужно вовремя подышать - иначе тебя может
укусить призрак. Но я не боюсь призраков, доктор. И еще, знаете что: меня
в детстве никогда не насиловали. Да-да, это правда. И еще об меня никто и
никогда не тушил сигареты! ТЫ СЛЫШИШЬ, МЕРЗКИЙ СТАРИКАШКА, НИКТО И
НИКОГДА!!! (эту фразу нужно проорать психиатру в лицо, брызгая фонтанами
слюны) Вот. Доктор, а вы когда-нибудь убивали кочергой маленьких детей?
Знаете, мне их так жалко - уж очень они кричат сильно. Так у вас клея
лишнего не найдется?

 Окей, фэлла, я думаю ты просек, как надо себя вести в этом замечательном
учреждении. Главное - побольше артисцизма и импровизации, хорошенько войди
в образ и ты проведешь замечательный денек в дурке, КПЗ или изоляторе.
Дерзай!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


 Жажда жизни

 Постигло меня сегодня, дорогие друзья, жуткое просто несчастье. Был я,
собственно, на стрельбах, и выдали мне добрые люди по этому поводу
пистолет Макарова, а также шесть боевых патронов. Ну а я ж не дурак
упускать такой случай - попросил товарища, если что, сделать контрольный
выстрел мне в основание черепа, а сам по быстрому вставил ствол в рот. И
нет бы сразу нажать на курок и обеспечить работой доблестных работников
швабр и тряпок - дык нет же, начал рассуждать, как оно эффектнее будет
выглядеть: если я выстрелю в рот, висок, глаз или вообще правое легкое.
Ну, ясно дело, никто из вояк не хотел отскребать мои гениальные мозги со
стен бункера и, заметив эти самые манипуляции с оружием, двое жлобов в
форме отобрали у меня пистолет, выбив попутно четыре передних зуба. Ну не
ублюдки ли? Ладно, это еще полбеды, но по возвращении домой я обратился за
помощью к Интернету и ввел на поисковике яндекс вполне логичную фразу
"cпособы самоубийств". Результатом была куча ссылок с заголовками вроде
"Cпособы адресации и формат команд микропроцессора семейства 68300". Нет,
я, конечно, понимаю, что, изучив оные способы адресации и формат команд, я
несомненно отдам концы, но слишком уж это примитивно. Ну а чтобы вы, мои
дорогие шизофреники и психопаты, не испытывали таких непритностей, Отдел
Нездоровых Способов Мышления журнала Х в лице меня поставил своей целью
придумать настоящие, крайне жестокие, ультра-психоделические и,
несомненно, достойные настоящих кулхацкеров методики самоубийства. Попутно
объявляем и новый конкурс, естественно, на лучший способ отдать концы.

 Классический способ

 Повеситься на стреле подъемного крана рядом с мэрией города. Способ, надо
заметить, весьма надежный, можно сказать, проверенный временем, но опять
же несколько устаревший: было зафиксировано уже 14 суицидов подобного
рода, а потому вашу фотографию на первой полосе местной газеты могут и не
напечатать. Способы, использующие психотропные препараты Наиболее
экстремальные из вообще возможных способов суицида. При использовании
обычных методов можно помучиться часа два, ну максимум три, а затем
всенепременно придется отдать концы. Здесь же фаза прелюдии может
растянуться часов на 18. К тому же, обычные способы в основном работают с
физическим телом и не идут дальше средневековой банальщины вроде
выковыривания мозга пальцем через глаз или перегрызания зубами вен, в то
время как психотропные позволяют жестоко изнасиловать психику, вывернуть
сознание наизнанку, протащить пару километров по асфальту, а затем
выстирать его в соляной кислоте, тщательно выжать, порезать на куски и
оставить сушиться в газовой камере. Однако есть одно но: для того чтобы в
совершенстве реализовать данные методы, необходимо иметь разрешение на
хранение и использование этих самых психотропных веществ. А поскольку
данное разрешение достать весьма трудно, будем рассматривать эти способы
как исключительно теоретические, то есть как идеал, к которому можно
только стремиться.

 Кошмары на улице вязов

 Выбирается самый современный кинотеатр со всевозможными фишками вроде
долби сюрраунда, стереоочками и прочей фигней, позволяющей достигнуть
полного эффекта присутствия, а затем покупается билет на самое лучшее
место. Очень важная часть подготовительного этапа - это выбор
просматриваемого фильма. В принципе, подойдет любой фильм ужасов, главное,
чтобы там не было недостатка в душераздирающих воплях, потоках крови,
отвратительной слизи и всяческих мерзких монстрах и тварях. В качестве
альтернативы можно посмотреть картины "Обыкновенный фашизм" или "Остров
людоедов". Затем, собственно, вы устраиваетесь поудобнее и поглощаете эдак
60 критических доз мощного психотропного вещества, вызывающего временный
психоз, лучше всего, конечно, воспользоваться ЛСД-25, но тогда проделывать
все это надо в стране, где этот препарат разрешен. Ну а затем, собственно,
наслаждаетесь жесточайшим кошмаром в истории человечества с вами в главной
роли. К сожалению, смерть от разрыва сердца может и не наступить, а потому
неуверенным в своих силах товарищам рекомендуется захватить с собой
маленькую булавку или отвертку, чтобы в кульминационный момент фильма при
помощи оной самостоятельно добраться до сердца.

 Поиграем в доктора

 Этот способ следует применять в какой-нибудь глуши, где в качестве
обезболивающего используют морфий. Берете дробовик и стреляете себе в
колено, после чего отправляетесь в больницу и кричите, что вам очень
больно. Вам вкалывают морфий, ну, может, еще подлечат немного, но в конце
концов все же отправят домой. Там вы опять стреляете в колено или в
локоть, это в зависимости от размеров предыдущих повреждений, и снова
отправляетесь в больницу. Повторив эту нехитрую процедуру раз 10, вы точно
основательно сядете на морфий, следствием чего будет нехилая ломка.
Пару-тройку дней следует потерпеть, чтобы добраться до апогея физической
боли, а затем опять же принять 60 критических доз психотропного вещества.
Пожалуй, теперь булавка уже не понадобится.

 Физкультурный способ

 Этот метод я считаю наиболее эстетичным и интеллигентным. Однако для
эффективной его реализации потребуется хотя бы пару месяцев позаниматься
хатха-йогой или гимнастикой. Когда ваша растяжка дойдет до того, что можно
будет сидя наклониться вперед и достать ртом до основания члена, значит
приготовления можно заканчивать. Лучше всего осуществлять данный метод на
природе, где ничто не будет отвлекать вас от заветной цели. Итак, сидя вы
наклоняетесь вперед, откусываете по куску ягодиц слева и справа, чтобы не
мешали, а затем начинаете медленно, по кусочкам, откусывать крестцовую
кость, постепенно добираясь до позвоночника, еще пара откусанных позвонков
и вот ваша цель - спинной мозг. Теперь, собственно, начинаете аккуратно
высасывать спинной мозг из позвоночника. Бурные овации и занавес! Если же
ваша растяжка не позволяет высосать спинной мозг, можно воспользоваться
другим вариантом этого метода. Опять же наклоняетесь вперед, однако теперь
вцепляетесь зубами в свой член и, понемногу возбуждая его, осторожно пьете
свою кровь.

 Эротический способ

 Здесь необходимо воздерживаться от занятий сексом хотя бы месяца три. По
прошествии же этого периода следует день или два (в зависимости от вашей
выносливости) непрерывно заниматься мастурбацией. В результате - смерть от
истощения.

 Бактерицидный способ

 Делаете на теле множество маленьких надрезов, хотя нет - лучше даже не
надрезов, а просто сдираете часть кожи наждачкой. Ну а затем, ясно дело,
ныряете в очко деревенского сортира и гниете там заживо пару недель.

 Некромантский способ

 Этот способ был предложен крайне милой девушкой по имени Яна. Суть его
заключается в следующем: в полнолуние идете на кладбище, перерезаете там
себе вены и вытекаете кровью в могилу местного маньяка-убийцы. От себя
хочу лишь добавить, что использование здесь психотропных веществ будет как
нельзя более кстати.

 Универсальный способ

 Частенько бывает, что проходя вечером через темную подворотню, вы можете
наблюдать компанию раскрепощенных молодых людей с бритыми головами,
штанами защитного цвета и ботинками, прототипы которых вы видели в фильмах
о третьем Рейхе. Если это действительно так, значит, несомненно удача
повернулась к вам своей пышненькой попкой. Ни в коем случае не надо
суетиться и в страхе прижиматься к стенке, следует уверенным шагом подойти
к лидеру этой компании и, с размаху ударив его ладонью по щеке, сказать
что-нибудь вроде: "А не пососешь ли ты, дружок, мою Духовность?". Затем
расслабьтесь и получайте удовольствие.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Ядерная зима- путь к свободе

      Ядерная зима: путь к свободе

    "Нравственно все, что идет на пользу дела Мировой Революции!"

      В. И. Ленин

     "Несите подарки, тащите напитки!
    Сегодня у нас термоядерный смерч!"

      Постмастер Позитрон
 Памяти человечества…

    Очень я люблю после полного тягот и забот дня расслабиться и
посмотреть телевизор. Устроишься бывало вечерком в уютном кресле с
чашечкой ароматного чая, возьмешь в руку пульт и давай по каналам щелкать:

 "Криминальная сводка: за прошедший день в нашем городе убито 570 человек,
изнасловано - 410, заживо в своих домах сгорели 220 горожан. Напоминаем,
что маньяк-убийца, выпускающий подросткам кишки в лифте, а затем поедающий
их, по прежнему на свободе."
Тщщщ-щелк
 "Весело и вкусно! Мак Дональд'с!!!"
Тщщщ-щелк
 "Но Батурин не останавливается на достигнутом. В июле 1995 года он
устраняет своих конкурентов - Гвоздя и Бритого. Именно тогда и происходит
знаменитая и чудовищно кровавая "путейская бойня" за пять вагонов чистого
героина. Вот эти страшные кадры!"
Тщщщ-щелк
 "Без денег счастливым всегда можно стать…"
Тщщщ-щелк
 "Сегодня в 18:30 по московскому времени взорвался в воздухе еще один наш
самолет, совершавший плановый рейс Петербург-Лондон. Погибло 218
пассажиров. Обломки самолета упали Ленинградскую АЭС, в результате чего
весь северо-запад России остался без света и тепла как минимум на пять
лет. В городе на Неве зафиксированно более 4000 случаев мародерства. Это
уже 28-ая катастрофа подобного рода, происшедшая за последний месяц."
Тщщщ-щелк
 "Нелегкая профессия репортера привела меня сегодня в областную
психиатрическую лечебницу, где в условиях строгой изоляции содержится
10-летняя Настя Камушкина, которая год назад выколола всей своей семье
глаза остро заточенным циркулем и посадила на цепь в ванной. Затем, вместе
со своим новым 42-летним сожителем, бомжом Митей, она устроила у себя дома
платный притон для проведения садо-мазохистских оргий. До зимы из
родственников Насти дожил лишь маленький братик Петя. Приложенные к
уголовному делу фотографии из морга показываются на телевидении впервые:
посмотрите на эти обезображенные тела!"

 Так вот значит отхлебнешь чайку, пощелкаешь еще каналы и так на душе
сразу хорошо становится, светло можно сказать. Сам себе скажешь: "Э,
братец, какой позитив-то вокруг!". И сразу хочется жить и радоваться,
работать на благо своей великой страны, растить детей и нести в мир
хорошее, доброе, вечное. И именно в один из таких вечеров я написал это
руководство по выживанию в условиях ядерной зимы. Так, на всякий случай,
может пригодится кому…

   Ударная волна

 Готовиться к ядерной зиме следует заранее. Вот пример из жизни. Одного
моего знакомого обвинили в краже более сотни автомобилей. При обыске в его
загородном доме нашли подвал, битком набитый заряженными автомобильными
аккамуляторами. На вопрос "Зачем вам столько аккамуляторов?", молодой
человек честно признался, что готовился к термоядерной войне. Типа все
останутся без электроэнергии, а он будет читать книжки (всеми пятью
глазами) при свете электрической лампочки. Товарищ, разумеется, был
немедленно посажен в дурку. А за что, спрашивается? Ведь редкой
дальновидности человек! Так что бери на заметку. Еще очень полезно будет
заранее научиться есть мох, ловить крыс на завтрак и охотиться на людей.
Опять же тебе серьезно могут пригодиться базовые навыки спецназовца, чтобы
совершать успешные мародерские набеги на склады с радиоактивными
консервами . Но электроэнергия и консервы - это конечно весьма
незначительный аспект подготовки. Самое главное - это пережить ядерный
удар. Сделать это можно лишь в специально оборудованном бомбоубежище. В
правительственное тебя, конечно, никто не пустит, а копать тоннель к
центру Земли и оборудовать там бомбоубежище самому - весьма накладно и
хлопотно. Так и быть, открою тебе секрет фирмы: по всем правилам
гражданской обороны после подачи сигнала опасности добропорядочный
гражданин должен схватить в одну руку стариков, в другую детей и бежать в
метро. Там тебя ждут запасы воды, еды, медикаментов, фильтры воздуха и
главное - надежная гарантия того, что первая ударная волна пройдет мимо
тебя. Однако в метро надо успеть за 15 минут, по истечении этого времени
каждая станция будет загерметизированна при помощи толстой свинцовой двери
(видел на полу в переходах широкие щели - это она и есть). Картина маслом:
многотысячная толпа ломится через узенький вход на станцию, визжат
женщины, плачут дети, сотни крепких мужчин лезут по свежим трупам, орудуя
локтями, люди падают по эскалатору как костяшки домино…и тут свинцовая
дверь начинает медленно закрываться. Массовый психоз. Истерика. На залитом
кровью полу валяется два десятка отрезанных беспощадной дверью рук и ног.
Чтобы достойно показать себя в этой ситуации, ты должен круглосуточно
дежурить у метро, шифруясь под бомжа, и при первом же сигнале тревоги
бежать внутрь станции, расчищаяя себе дорогу в толпе заранее припасенным
топором.

   Ловим крыс на завтрак

 Внутри станции тоже не надо пасовать - следует сразу же брать ситуацию
под свой контроль. То есть первое, что ты должен сделать - это собрать
хорошую банду из крепких и выносливых отморозков (им ты должен раздать
припасенные заранее тесаки и кастеты, а при себе всегда имей бронежилет и
автомат со штыком и подствольным гранатометом). Не давая опомнится
сотрудникам милиции метро, захватывай в свои руки все жизненноважные
центры: склады продовольствия и медикаментов, генераторы электроэнергии,
систему вентиляции итд. Оружие и форму у представителей власти надо
отобрать, связать их и временно поместить в тупиковый тоннель…или нет -
лучше показательно расстрелять от греха подальше, ну их нафиг. Так же
следует расстрелять всех детей (обязательно с родителями - нафига тебе
потом лишние неуловимые мстители) и стариков, чтобы не тратить на них
драгоценный воздух, воду и еду. В живых следует оставить лишь несколько
теток (ровно столько, чтобы твоя банда не передралась из-за них друг с
другом) и десяток физически крепких но слабовольных мужчин, которые будут
чернорабочими в твоей новой империи. Как обустроить жизнь в бомбоубежище
дальше, я думаю, ты понимаешь: будешь жить в отдельном вагоне (у каждой
двери должно стоять по пять вооруженных охранников), есть консервированные
ананасы и каждый день принимать душ, расходуя дневной запас питьевой воды.

   От значка ГТО - к олимпийским рекордам

 Но вечно жить в метро нельзя - надо выходить на поверхность. Посылай
наверх по очереди самых слабых членов вашей общины, если кто-нибудь из них
вернется назад живым - значит уже настало время безбоязненно покидать
бомбоубежище. Если же этот перец вернется назад шестируким и с двумя
хоботами - тоже не отчаивайся, эволюция есть эволюция. Хотя ради чистоты
эксперимента можете оплодотворить нескольких ваших теток и оставить их в
метро - потом ученые смогут восстановить изначальный человеческий вид.
Хотя, ну нафиг - все равно после твоих ежедневных пьянок и еженочных
бдений перед электронно-лучевыми трубками никакого изначального вида не
получится, дай-то бог, чтобы дети хотя бы с одним хоботом рождались, а не
с двумя. Если на поверхности уже вовсю правят какие-нибудь двухметровые
разумные крысы-мутанты, то немедленно сдавайся им и поступай в тамошние
полицаи: если вовремя подсуетишься, то будешь главным надсмотрщиком над
рабами-людьми. Если же Земля-матушка девственно чиста и украшена лишь
почерневшими скелетами в навеки остановившихся автомобилях - Алиллуйя!
Твои недалекие бандиты наверняка захотят набить мешки из под картошки
чужими золотыми зубами, ролексами и брильянтами - не мешай им, пускай
развеятся. А затем сразу сажай их в танки и вперед, захватывать нефтяные
вышки. У кого нефть и танки - тот и прав, это доказано миллиардами лет
эволюции. Ты будешь править миром! А когда собственно начнешь править,
выполни одну мою просьбу, ладно? Я знаю, ты не подведешь старика Даню. В
общем, будь другом, взорви планету к чертям собачим точечными ядерными
ударами, чтобы уж точно никто больше не выжил.

     Так, дорогие друзья, подождите немного - тут у меня телефон звонит.
Алло. Это ты, Аслам-бек? Как ты говоришь, Северная Каролина? Все уже
готово? А наведение на цель закончили? Значит моего приказа только ждут…
Тогда записывай: код запуска - 09 Ромео Ромео 507 Танго 12 Чарли 6 517
Альфа 311 Фокстрот 7. Ключ на старт!

   Внимание! Продолжается набор в секту "Мировая Термоядерная Война"

 Расписание занятий:

Понедельник - вступительная лекция (базовое подавление воли аминазином и
реланиумом, сеанс массового гипноза)
Вторник - лекция о чистой любви и духовном браке (электрошоковое
зомбирование, лоботомия, накачка нейролептиками)
Среда - светлая служба Духа Космического (человеческие жертвоприношения,
ритуальные изнасилования, внедрение психопрограммы)
Четверг - обряд посвящения в Общество Знания (закрепление навыков
обращения с пластитом, тринитротолуолом, детонаторами, вживление заряда в
тело)
Пятница - светлые дела на благо мира (прямое психокодирование при помощи
электродов, взрывы в больницах, школах и детских садах)
Суббота - освобождение от пут сатаны (ритуальное самоубийство всех членов
секты с уничтожением планеты)

   Рубрика "Я плакал":
 (самое-самое письмо Дане)

from: Катин Сергей Викторович

 Привет! Нам по одному предмету задали написать сочинение на тему "Мои
нравственные критерии поведения." Так вот, я уже собирался сам его писать,
но вдруг подумал, что лучше все-таки будет сначала с тобой
посоветоваться!!!

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    Хакерские фильмы

     Мастдай слезам не верит (Последний шатдаун)

     Сбрось маму с поезда (WIN95.CIH)

     Реаниматор (WIN95.CIH - 2)

     Семнадцать мгновений весны (WIN95.CIH - 3)

     Левый пакет (Ужас в онлайне)

     На игле (ICQ online)

     Каматозники (ICQ online - 2)

     Крутой нюкер (Левый пакет - 2)

     Пираты двадцатого века (Диски на асфальте)

     Тупой, еще тупее (В гостях у юзера)

     За несколько лишних фрагов (С BFG'кой наголо)

     От заката до расcвета (Будни сисадмина)

     В постели с Мадонной (Он взломал порносервер)

     Кровавый спорт (Последние фраги)

     Мастдай (Приказано: уничтожить)

     Кудряшка Сью (Он взломал порносервер - 2)

     Последний коннект (Не ломай провайдера)

     Сакс уполномочен заявить (Релиз Майкрософта)

     Доспехи бога (IDDQD)

     Через тернии к плюсам (Модератор возвращается)

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


    Прикладное зомбирование

     Для европейца или американца зомбирование - это нечто фантастическое
и существующее только в сериале X-Files. Детский сад просто, что еще можно
сказать. Будто пол века назад в Бухенвальде и Освенциме не было никаких
жутких экспериментов над человеческой психикой с применением последних
достижений в области фармакологии. А в КГБ и ЦРУ служили лишь большие
гуманисты, которым даже в голову не могла прийти идея о непосредственном
вмешательстве в подсознание человека. Да у нас любой комсомольский
секретарь обладал такими знаниями о неустойчивости человеческой психики,
что Дейлу Карнеги впору было повеситься от стыда за свои ламерские опусы.
"При первоначальном блокировании воли очень эффективно внутривенное
введение дозами до 40 мг миорелаксанта дитилина в комбинации с
электрошоком"…Люди, писавшие подобные инструкции сухим научным тоном,
знали толк в своем деле.

  Зомби бывают разные: черные, белые, красные

 Несомненно, самые правильные зомби - это ожившие трупы чернокожих мачо,
используемые в качестве бесплатной рабочей силы на плантациях сахарного
тростника. Потому как даже колдуны Вуду хотят кушать, но не хотят за это
платить. Однако оставим подобную некрофильскую клубничку на сладкое, а
пока займемся современными цивильными способами зомбирования
здравомыслящих граждан. Итак, дорогие друзья, открываем тетради и
записываем определение: зомбирование - это форсированная обработка
подсознания человека, благодаря которой он теряет направляющий контакт со
своим прошлым и безоговорочно подчиняется приказам своего нового хозяина.
Вообще существует две формы спецслужбно-прикладного зомбирования: "мягкое"
и "жесткое". "Мягкую" форму используют очень редко по особо важным случаям
- надругательство над подсознанием по этой методике крайне трудоемко и
требует огромных затрат человеческих ресурсов, времени и денег. Однако
возможности подобного способа просто умопомрачительные: после такой
промывки мозгов зомби совершенно не отличается от обычного человека и не
знает, что его психику серьезно поимели. Используя "мягкое" зомбирование,
можно устроить перцу реальное раздвоение личности (или раздвадцатирение -
для спецов это как два байта переслать), когда каждое его ложное эго будет
включаться в заранее запрограммированный момент и жить своей отдельной
жизнью. то есть представь, что днем ты ходишь в универ, переводишь бабушек
через дорогу и вообще олицетворяешь образец законопослушного гражданина, а
по ночам насилуешь младенцев, сдираешь с них кожу и сдаешь в институт
трансплантологии. Смешно, да? А с чего ты взял, что это не так? Зомби ведь
тоже думают, что они нормальные люди… Ладно, не боись - если ты не главный
редактор популярного журнала и не сын министра обороны, то подобная
процедура тебе вряд ли грозит. А вот "жесткое" зомбирование…Такую тему
может провернуть любой оболтус, у которого достаточно лишних денег,
времени и цинизма!

  Сделай сам

 "Жесткий" зомби функционально напоминает творения африканских колдунов.
Поскольку смысл его жизни только один - выполнить волю хозяина любой
ценой. Подобный перец не может шифроваться под цивила, ухаживать за собой,
вести светскую беседу итп. Он напролом идет к выполнению своего задания. А
для того, чтобы ты представлял, как делают реальных зомби, я приведу
парочку дешевых и простых в реализации способов "жесткого" зомбирования.
Исключительно в общеобразовательных целях, для расширения твоего
кругозора, не более того.

 Способ первый (гуманный):

 1. Объект временно изымают из его прежней среды жизнедеятельности.
Например - увозят в другой город. Главное - это прервать все контакты
объекта с его бывшим окружением.
2. Путем непрерывного внешнего воздействия полностью меняют режим дня
объекта, чтобы создать совершенно новые (желательно невыносимые) для него
условия. Также весьма способствует процессу такая тема, как постоянное
недосыпание.
3. В рацион объекта должна входить только углеводная пища с добавлением
отупляющих препаратов (аминазин, дурман, трифтазин, йохимбин итп).
4. Провоцируется недоверие объекта ко всем, кто его окружает (обман,
угрозы, фальсификация данных, создание негативных ситуаций и прочее).
5. Осуществляется постоянная дескридитация жизненных ценностей объекта.
(возлюбленная становится проституткой, новый друг сдает его милиции,
маньяк насилует дочку итд)
6. Когда объект достигает состояния тупого безразличия, проводится
требуемое психокодирование приемами активного внушения (если объект
достаточно поехал крышей) или гипноза (если еще недостаточно).

 Кстати, а тебе никогда не казалось, что твоей жизнью кто-то манипулирует?
Будто ты встречаешь только подставных людей и попадаешь только в заранее
придуманные кем-то ситуации? Ну да ладно, это я так - к слову…

 Способ второй (дешевый и сердитый):

 1. Используя сильные снотворные, объект погружают в непрерывный
длительный сон (дней на 10-15). Два раза в сутки проводят сеанс мозгового
электрошока (в манере судорожной терапии при амплитуде импульсов - 150
вольт)
2. Круглые сутки объекту прокручивают магнитофонную запись необходимого
внушения. Для более яркого восприятия и закрепления внушения, после
каждого повтора записи объект подвергают электрошоку (здесь уже электроды
подводятся к ногам).
3. Объекту вводят различные нейролептики, подавляющие его волю и на этом
психическом фоне проводят длительные беседы, проверяя усвоенность внушения
и отрабатывая модели поведения в различных ситуациях.

  Как распознать зомби

 "Мягкого" зомби выявить практически невозможно. Разве что если тебе
повезет и ты застанешь его в момент активизации психопрограммы. Допустим
сидите вы c другом в кафешке, мило болтаете, как вдруг к вам подбегает
маленькая девочка, которая дергает твоего френда за штанину и произносит
ключевую фразу типа "Птица Говорун отличается умом и сообразительностью".
У перца тут же расширяются зрачки, вздуваются вены и он убегает сдирать
кожу с младенцев, писать статьи о прикладном зомбировании и продавать
военные секреты Родины. Существует правда стопроцентный метод по выявлению
"мягкого" зомби, но на практике его применять довольно трудно. Все дело в
том, что зомби безоговорочно подчинен закодированному внушению
непосредственно на уровне подсознания. И если в процессе зомбирования
хозяин сказал, что миром правят киборги, а солнце вращается вокруг луны,
значит так оно и есть. Во всяком случае для зомби. И любая попытка
опровергнуть данное утверждение вызовет недетский сбой в его мозгу и
просто жуткий яростный припадок. Если у тебя есть знакомые, которых
загребла какая-либо секта, можешь проверить на них этот способ. Стопудово
они будут защищать сомнительные постулаты своих отцов-основателей с
озлобленностью голодной самки медведя-гризли, у которой отобрали
медвежонка. Однако, для реализации данного метода, всегда нужно обладать
хотя бы приблизительной инфой о теме закодированного внушения. Гораздо
проще дело обстоит с "жесткими" зомби. Представь себе аутичного товарища с
вялым голосом, спутанной речью, странным блеском глаз и одной навязчивой
параноидальной идеей. Чего? Это Витя-нарк из второго подъезда? Ладно,
тогда добавь еще неспособность сосредоточиться, провалы в памяти,
однонаправленость и стереотипность поведения, а также полное отсутствие
реакций на эмоциональные раздражители (то есть на большие сиськи, журнал Х
и три ящика пива). Совершенно ясно, что такого дешевого зомби нельзя юзать
в сложных, требующих использования интеллекта целях. Его две недели только
электрошоком кормили, так что максимум на что подобный перец годен - это
какого-нибудь политического лидера замочить на митинге, не больше.

  Voodoo People…Magic People…

 Однако, первая ассоциация при слове "зомби" - отнюдь не полуподвалы
спецслужб, битком набитые сложным электронным оборудованием и злыми
яйцеголовыми гениями. Первое, что нам приходит на ум - это
полуразложившийся, зеленый дядя Бэнс, который вытянув обе руки вперед
направляется куда-то тоскливой медленной походкой, устремив в небытие свой
невидящий взгляд. Так и есть: милые колдуны на Гаити всегда славились
умением поднять пару-тройку мертвяков из могил ради выполнения своих
(весьма убогих, между прочим) целей. "Интересно, и как же они это
делают?", - спросишь ты. Элементарно! Просто берут и ловят отлетающий дух
человека в специальную бутылочку, а потом засовывают обратно в тело. Ага,
купился! Как ты конечно знаешь (ой, люблю я такие обороты), все на свете -
это химия. Так вот черные зомби тоже. Все дело в том, что зомби умирает не
естественной смертью. Колдун Вуду втирает ему в кожу мега-токсичное зелье.
Ну не просто так по-деловому втирает, конечно - а хитро как-нибудь всю эту
тему проворачивает: перила где-нибудь намажет или еще чего придумает. В
состав зелья входит рыба фугу (содержит тетродоксин - яд
нервно-паралитического действия, в 500 раз эффективнее цианистого калия),
несколько видов галлюциногенных лягушек и жаб, а также туева хуча
всевозможных травок-муравок, черепов дохлых ведьм и прочих весьма
колоритных атрибутов. После принятия такой недетской микстурки объект тут
же впадает в конкретную кому на 5-10 дней без каких-либо признаков жизни:
сердце не бьется, в мозгу кончилось электричество итп. Добрые родственники
его с почестями хоронят живьем, а через пару дней приходит колдун,
откапывает и…подчиняет себе, а совсем не то, о чем ты подумал. Ясное
дело, не особо трудно подчинить себе человека, который давеча объелся
нереально-токсичных ядов, галлюциногенных жаб, а также провел несколько
дней в могиле. Тут уж никакого электрошока и аминазина не надо. Однако
подобные зомби еще хуже в плане повседневной эксплуатации чем те, которые
получаются при "жестком" зомбировании. И годятся они только на тупую
физическую работу. Кстати, создание зомби - не самоцель для колдунов, это
просто наказание отверженных и предателей культа. Дескать, даже смерть не
избавит тебя от мук. На Гаити введение человека в кому считается таким же
преступлением как и преднамеренное убийство. А родственники умершего
обычно еще раз его убивают и кладут в гроб нож…так, на всякий случай.

  Приложение: рецепт "порошка зомби" (исключительно для расширения
кругозора)

 В закрытую емкость помещается жаба ага (Bufo marinus), а также морской
червь. После скоропостижной смерти обоих от выделений яда и нехватки
кислорода в емкость добавляют толченых многоножек, тарантулов, семена
тча-тча (Albiyia lebbeck - вызывают отек легких), семена красного дерева,
листья анакардии западной (Anacardium occidentals), листья бресиллет
(Comocladia glabra). Все эти ингредиенты измельчают в порошок, а емкость
помещают на два дня в землю.

 Затем добавляют растения маман гуепес (Urera accifera) и мамаша
(Dalechampia scandens) - они вызывют различные тропические болезни и зуд,
который заставляет жертву расчесать кожу до крови и дать возможность
порошку попасть в кровь. После этого в ход идет кожа белой древесной
лягушки (Osteopilus dominicencis), которая растирается в порошок с двумя
сушеными тарантулами. И последний ингредиент - жаба буга с четырьмя
различными видами рыб фугу. Измельченные черепа и кости добавить по вкусу.

Даниил Шеповалов,
Величайший Гуманист Всех Времен и Народов


Выдержка из дневника админа
Автор: неизвестен

16.04.1999
Сегодня во сне видел потрясающую блондинку. Она сидела обнаженная на столе и при
этом правая её рука покоилась на мониторе. Мучительно пытаюсь вспомнить что было
на экране…

17.05
А тётка-то ламерша! Сегодня рассмотрел что у неё там на мониторе - Lines! Этой
ночью придушу…

18.05
Хотел было уже придушить как вдруг увидел ихнего админа. Проснулся как только
начали пить пиво. Завтра спрошу как он умудрился своего начальника на Линуксь
пересадить и зачем ему это было надо.

19.05
Долго не мог заснуть, принял таблетки. Перепутал с другими. И какая гадина мне в
стол пурген положила? К четырём утра заснул, но у ихнего админа рабочий день
уже кончился. Я обрезал все иголки на кактусе той блондинистой секретарше и
проснулся.

20.05
Спал как убитый, 8 часов. Шесть из них - квасили с их админом. Кстати выяснил
что его зовут Вася, как и меня. Приятно, это подтверждает мою теорию что всех
умных людей на Земле зовут Васями. Секретутка весь день ходила с большими
глазами по офису и доверительно сообщала что у её кактуса от радиации все
иголки повылазили, а значит что он уже не перехватывает радиацию так как сам ею
переполнен. Спросила где у нас в городе принимают радиоактивные отходы. К
радиоактивным отходам она причислила также фильтр для экрана, сам экран и
коврик для мыши. Надо будет на работе народ просветить…

21.05
После вчерашнего голова трещала на работе, пришлось опохмелиться. От этого дома
спалось гораздо лучше. Вася принёс для секретутки счётчик радиоактивности.
Поводил им вдоль своего компа, себя самого и вообще рабочего пространства. На
табло светилась цифра 2. Он заметил что это в пределах нормы и предложил
секретарше измерить своё рабочее место самой, мол, у него времени нет. Не
успела она взять его в руки как прибор затрещал, выдавая на дисплей трехзначное
число. Пришедший на её вопль Вася спокойно заметил что и это в пределах нормы,
и забрал у неё счётчик резиновыми перчатками. Зря он так…

22.05
Ходили в больницу к секретарше и Вася покаялся что всё это был лишь розыгрыш.
Завтра схожу в больницу к Васе. А к секретарше на похороны пусть кто-нибудь
другой идёт. В конце концов у меня сон, я не обязан посещать всякие мероприятия,
даже столь радостные.

23.06
Каждый день ходил к Васе. С каждым днём ему было всё хуже и хуже - сказывалось
отсутствие компьютера. Я пробовал пронести ему нотебук но медсестра
категорически запретила, сказав что азартные игры в больнице запрещены. На мои
робкие возгласы о том что это линуксь, а никак не азартные
игры вроде тетриса, она безапеляционно заявила что линуксь особенно запрещён.
Мне не оставалось ничего другого кроме как подарить ему книжку Билла Гейтса
"История одного гемороя 1993-1999". На следующий день Васи не стало. :_(

24.06
Сегодня на работе секретутка бегала с выпученными глазами и ведала о том что у
её суккулента (т.е. говоря биологически - кактусовидного сукся) пропали все
иголки, и что теперь мы все в опасности так как антирадиационная защита пала…
Я не хочу думать о завтрашнем дне…


Хроники американского солдата…

1 день. Сегодня летим в Персидский залив освобождать порабощенный иракский
народ от гнета какого-то тирана. В Ирак. Это такая маленькая страна (меньше
моего родного штата) на юге Африки (потому что там много песка и жарко). Обещал
Мери привезти оттуда мумию первого иракского фараона и сфотографироваться на
фоне знаменитых пирамид.

6 день. Мы базируемся в маленькой стране на юге от Ирака. Страна настолько
маленькая, что мы соревнуемся с британскими военными, кто сможет доплюнуть до
залива через всю страну. Кстати, эти британцы очень хорошо знают американский
язык.

7 день. Сегодня перед нами выступал наш бригадный генерал. Сказал, что Америка
гордится нами, и что мы, как самый свободный народ, несем демократию варварам.
Здесь жарко, постоянные песчаные бури. Спасаемся только с помощью
кондиционеров. Приехали репортеры. Позировали с оружием и американскими
флагами. Показывали, как мы умеем одевать противогазы.

8 день. Командир сказал, чтобы готовили мешки для подарков от восторженного
иракского населения. Запасаемся гамбургерами и кокой. Hаш полковой врач
говорит, чтобы с руки прикармливали иракцев осторожно. Берегли руки от укусов.
При попадании слюны в кровь может быть заражение бешенством. По многу не
кормить, чтобы избежать резей в желудке у голодающего иракского населения. Hад
нами пролетели первые бомбардировщики в сторону Багдада. С гордостью поем гимн
нашей свободной родины.

9 день. Выдвигаемся на позиции. Узнал, что тирана зовут Саддам Хуссейн. Ирак,
оказывается, находится не на юге Африки, а на севере. Так мне сказал наш
капрал, а он знает все.

(20.03) 10 день. 21:30 Входим в Ирак. Где-то стреляют. Hаверное, иракское
население приветствует салютом наши передовые части. Женщин и детей с цветами
пока не видно. Hаверное, не предупредили, чтобы избежать давки у дороги…

21:50 Увидели первого аборигена. Странно, но он не подходит к нам благодарить
за освобождение от диктатора. Дикий народ, дети пустыни. Вдалеке слышны взрывы,
командир приказал одеть противогазы на всякий случай.

22:30 Тупой порабощенный иракский народ начал стрелять по нашим доблестным
войскам. Все мы пребываем в шоке. По дороге с трудом отловили одичавшую особь
(предположительно мужского пола). Hасильно накормили гамбургерами. Около пяти
глиняных мазанок мы догнали авангард. Говорят, какие-то укуренные наркоманы
начали стрелять по нашему рефрижератору с кокой. Вдалеке виднеется деревня.
Капрал сказал, что это Умм-Каср, а он все знает. Решили штурмовать завтра,
плотно позавтракав. Пока радист отправил е-мэйл в штаб о захвате Умм-Касра.

11 день. 9:00 С самого утра нас обстреляли при попытке зайти в Умм-Каср.
Окопались. Ждем мешков с песком для обкладывания позиций. Отдельный 123-й
мешконабивательный батальон обещал скоро привезти изделия. Дали пендель радисту
за то что поторопился с сообщением. Все агенства уже опубликовали. Hадо
по-быстрому брать.

12:00 Hесмотря на наши крики "Американ фуд!", демонстрацию жирного довольного
Джона и банок с кока-колой, по нам продолжают стрелять. Hе похоже, что нас
перепутали с войсками диктатора Хуссейна. Пришлось водрузить флаг над одной из
мазанок. Журналист, приданный нашему подразделению, сфотографировал вечно
укуренного Фила, цепляющегося за флаг (впоследствии эта фотография обошла все
мировые СМИ - прим. ред.) Поцеплявшись за знамя, Фил упал на землю, выпустив из
легких облачко конопляного дыма. Это была наша первая боевая потеря. Дальше не
идем, ждем авиации. Командир приказал флаг снять, чтобы было что в остальных
городах вешать.

18:00. Иракцы продолжают стрелять. Здесь опасно. Ранили жирного Джона в пузо
после его очередной пропагандистской акции (пожирание горячего "хот дога" на
позиции перед глазами иракцев). Пока вызвали огонь артилерии. Командир связался
со штабом, сказал, что тут стреляют. Обещали прислать британцев.

12 день. 11:00 Мы едем на Багдад! Вчера под Умм-Каср приехал деловой
англичанин. Сразу завертелись дела, залетали вертолеты. В суматохе пропала
передвижная походная кухня-микроволновка, в которой мы разогревали фаст-фуд.
Британцы перебросили столько войск, что, как говорил раненый жирный Джон,
ожидавший погрузки в санитарную машину, вертолеты буквально сталкивались в
воздухе и пачками падали на землю. Врет, наверное.

14:00 Быстрым маршем двигаемся к Багдаду. Hе встречаем никакого сопротивления.
Hаш капрал сверился по глобусу и сказал, что до Багдада такими темпами доедем
за три дня. Он знает, что говорит. Скоро конец войне, радист послал е-мэйл в
штаб. Интересно, как там Умм-Каср?

15:00 Впереди какая-то деревня. Капрал говорит, что это Hасирия. Радист
отправил е-мэйл в штаб, что Hасирия пала. Хотели надавать по рукам, да не
успели. Тупой у нас связист, но он единственный, кто умеет писать. Отправили в
тыловой госпиталь Дональда. Он прищемил молнией гениталии в туалете.

22:00 Как оказалось, тут тоже стреляют. Попросили из штаба еще британцев, но
они сказали, что у них кончились. Обещали написать Блэру, чтобы прислал еще.
Пока окопались около дороги. Дурачок Джек пошел по нужде и подорвался на мине.
Его фекалии распылило по нашим позициям. Hикак не могли приучить дурака
пользоваться биотуалетом. Капрал напоил журналиста, теперь тот ходит вечно
пьяный. Пишет о грандиозных успехах, толпах пленных иракцев. Заставляет всех
позировать с винтовками. Сейчас валяется в канаве и храпит.

13 день. 06:00 С утра подняли всех по тревоге. Оказывается, иракцы,
возбужденные храпом корреспондента, предприняли вылазку на наши позиции.
Половине танков заварили крышки люков; у другой половины сперли гусеницы.
Капралу связали шнурки морским узлом.

12:00 Переустанавливаем гусеницы с первой половины танков на вторую. Артилерия
утюжит Hасирию. Капралу в полевых условиях провели сложную медицинскую операцию
по обрезанию шнурков лазером.

15:00 Получили приказ идти вперед. Hаступаем.

19:00 После первых боев закрепились на окраине города. Перестреливаемся с
врагами, засевшими на соседней улице. У меня заканчивается кока. Hе знаю,
сколько я смогу еще держаться. Моему другу негру Бобу гранатой оторвало все
пуговицы на гимнастерке, но он не хочет бросать друзей и уходить в госпиталь.
Герой! Я горжусь им!

21:30 Оказалось, на соседней улице засели наши же морпехи из соседней роты.
Обматерили друг друга. Хорошо, что обошлось без серьезных жертв. Мы потеряли
Боба, которому второй гранатой оторвало пряжку с ремня. Пришлось его насильно
эвакуировать в госпиталь. В соседней роте госпитализировали лейтенанта с
сотрясением мозга. Тяжелая рука у нашего капрала. Мы его уважаем.

23:00 Вернулись на базу. Пока нас не было, британская авиация нанесла удар по
нашим биотуалетам. Из штаба говорят, перепутали с иракскими складами
химического оружия. Hаверное, из-за запаха… Hаши зенитчики сбили штурмовик и
забили пилотов. Радист отправил е-мэйл в 321-й отдельный ремонтный батальон,
чтобы заменили биотуалеты. Пока терпим.

14 день. 12:00 Страшные новости. По дороге на наши позиции иракцами был
атакован 321-й отдельный батальон. Иракцы захватили много биотуалетов и
нескольких пленных. Hаши солдаты полностью деморализованы. Кока-кола ищет
выход… Капрал мучается больше всех, но терпит. Мужественный парень.

18:00 К вечеру наши войска понесли большие потери. Меня госпитализировали с
разрывом мочевого пузыря. У других дела не лучше. Летим на санитарном
вертолете… Рядом со мной без сознания лежит капрал. В тыл отправили и нашего
корреспондента. У него нашли страшную местную болезнь под названием "Pohmelniy
sindrom". Hадеемся, наши доблестные войска довершат разгром иракского тирана
Саддама Хуссейна. Жаль, что так и не удалось увидеть знаменитые иракские
пирамиды…


Дневник Аси Прокладкиной

"Спасибо товарищу спонсору за наше счастливое детство!"

Дорогой дневник! Извини, что давно не писала. Не умела…
* * *
…Притащила на "физру" купальник сеструхи (она у меня - "Мисс Бюст
свинофермы № 6"), набила верх яблоками и расковыряла дырку в нашу
раздевалку. Когда мальчишки подглядывать будут, пусть видят, что и у меня
женская гордость есть, а не только у этой задавалы Алки Зельцер!
* * *
Представляете, Васька Поганкин решил поменять фамилию! Правда, Васькин
предок все его варианты раскритиковал: "Из "Памперсова" ты вырос, а для
"Тампаксова" полом не вышел!" Остановились на
"Риглисперминтдаблминтиджусифрутбезсахаров". А что? По-моему, звучная. И
запоминается, легко… Васька этот, как его, Риглисперминт… тьфу!
Словом, Жвачкин мне по секрету признался: "Понимаешь, во-первых, круто.
Во-вторых, бабки за рекламу капают. А главное, пока училка   меня   к
доске вызывать будет, урок закончится!" Стратег!
* * *
На дом задали отыскать у себя эрогенные зоны. Я нашла больше всех! Одну.
Косу. Не зря же за нее мальчишки все время дергают!
* * *
Физрук опять на урок опоздал. Устроился по ночам мыть машину Мерседесова.
Остальные учителя по конкурсу не прошли, срезались уже на диктанте. А
директор школы у Вовки подрабатывает охранной сигнализацией…
*  *  *
Учились оказывать первую помощь. Все девчонки набросились на красавчика
Чебурадзе. Перебинтовали, сделали искусственное дыхание "рот в рот",
непрямой массаж всего, что смогли нащупать, обмазали гипсом. А Светка
Бандюгина даже притащила таз с цементом. Взяла у отца с работы (он у
Светки не то в мафии, не то - в милиции).
В кабинете химии Второгодников раскокал колбу с какой-то вонючей гадостью
и устроил "кислотную" дискотеку. Было весело, пока в полу не образовалась
дыра. Мы туда в осадок и выпали. В виде хлопьев…
* * *
Классная пыталась объяснить, откуда берутся дети. Но так краснела,
заикалась и норовила все свести к тычинкам-пестикам, что мы не выдержали и
потащили это ископаемое на экскурсию в ближайший секс-шоп. И здесь ко мне
пришла настоящая любовь! Ведь я увидела ЕГО! Большого надувного Влада
Сташевского!!! Срочно дала телеграмму Майклу Джексону: "Между нами все
кончено!" и предупредила предков: "Будет звонить Киркоров - меня нет!"
Между прочим, военруку в секс-шопе купили "Барби"…
Сегодня - зачет по "сексуальному воспитанию". Мальчишки тренировались,
одевали на время эти… штуки от детей. Умора! Кто не на то место натянул,
кто наизнанку. Опять пришлось учителю на себе показывать…
Предки достали! Каждый день спрашивают:
-  Когда исправишь "пару"?
-  Как я могу исправить - училка журнал из рук не выпускает?!
Не врубаются: совсем от компьютерных игр ошизели.
* * *
Вероника Фэйс (только вчера еще -Верка Мордоворотова) оказалась такой
рукодельницей! Изрезала покрышки отцовского "КамаЗа" и всю эту гору резины
прилепила жвачкой к старым тапкам. Зато шузы получились - отпад!
* * *
Провели забастовку. Шалопаев, председатель сачкома, заявил: "Мы не
получаем пятерок уже полгода! А лично я третий год даже ни одной троки не
видел".
Видно, мы с акцией протеста погорячились. Теперь полкласса не может сесть:
в отместку родители выдали прошлогоднюю задолженность по пинкам и
подзатыльникам…
* * *
Писали сочинение "Кем быть?". Поспорили, кем выгоднее: валютной или
политической? Мерседесов прикололся, что хочет быть водителем автобуса:
"Пиплы, зато как клево объявлять: "Коцайте тикеты! Если тикет прокоцан -
есть клевая отмазка. Если тикета нет - будет гнилой базар. Варнинг! Не
прокоцаный тикет за отмазку не катит!"
А я думаю, может, на эстраду податься? Пусть Бари Алибасов удочерит. Не
согласится сама Аллу Борисовну или Софию Михайловну уматерю! Что я, хуже
Кристинки, что ли? К тому же все слова знаю: и "хоп-хэй-ла-лу-лэй",
"ля-ля-фа" и "шуба-дуба-йе".
* * *
Играли с Чебурадзе в изнасилование. Не поверите: нос у парня размером с
кепку, а что делать - не знает! Пришлось завопить, пока, наконец, не начал
приставать. На крик сбежались взрослые дяденьки и надавали Гоге столько
советов, так доходчиво все объяснив, что пришлось заорать еще громче.
Чтобы этот маньяк-теоретик немедленно отстал!
* * *
Вот и кончилась беззаботная юность! Вместо отвязной Любахи из 3-го "ж",
ушедшей с урока в декрет (вот люди! Чего только не придумают, чтобы от
физкультуры освободили!), меня выбрали в школьную Думу. От партии
либеральных второгодников. Жаль. Я так хотела перейти когда-нибудь во
второй класс! И, наконец, узнать: чем там все закончилось у Герасима с
Царевной Лягушкой…
* * *
Таким был этот день. Ничем не примечательный день обычной современной
девчонки…

(c) Андрей Вансович


   ОДИН ДЕНЬ ИЗ ЖИЗНИ ХОЛОСТЯКА.
   Зажечь конфорку и поставить на плиту сквородку. Взять два яйца, одно неч
аянно уронить в грязную раковину, присесть у окна, закурить, задуматься.
Вспомнить молодость.
   Вспомнить, что забыл купить хлеба.
   Вспомнить о замоченном в ванне месяц назад белье.
   Вспомнить всё. Схватить сковородку, обжечься, выругаться, открутить кран
с холодной водой, вспомнить, что воду отключили.
Поднять сковородку с пола рукой, обмотанной рукавом свитера, поставить её
на застеленный клеёнкой стол.
   Выпить сырое яйцо. Заметить, что оно было последнее. Взять пакет с
макаронами, высыпать их в кастрюлю, поставить на плиту.
   Отодрать сковородку от клеёнки, рассердиться, выкинуть сковородку в
мусорное ведро, пожалеть, достать обратно. Облить пол маслом, пойти искать
тряпку, найти газету с объявлениями о знакомствах, внимательно перечитать,
заметить, что она прошлогодняя.
   Пойти в комнату, найти телефон подруги, захотеть позвать её в ресторан,
прикинуть, во сколько это обойдётся, решить, что не стоит.
   Вернуться в кухню, налить воды в кастрюлю с макаронами, вытащить
всплывший окурок.
   Почесать щеку, захотеть побриться. Захотеть напиться, захотеть жениться.
   Одуматься.
   Пойти в магазин за хлебом. Купить сигарет. На обратном пути встретить
симпатичную девушку с собачкой. Понравиться собачке, не понравиться
девушке.
   Пойти в кино, на середине фильма вспомнить о варящихся дома макаронах,
прибежать домой, посмотреть в кастрюлю, очень удивиться.
   Включить комп, загрузить компакт с кулинарными рецептами, запустить
поиск по словам <<морковь + соль + майонез + варенье>>, сказать <<сам дебил>>.
   Почистить морковку, посыпать её солью, скушать. Решить заклеить окна на
зиму. Решить их перед этим помыть. А ещё перед этим   отодрать прошлогоднюю
обклейку. Решить не заниматься ерундой.
   Почувствовать, что выходные   это ужасно.
   Вспомнить, что сегодня день рождения дочери. Броситься к телефону.
Вспомнить, что день рождения был месяц назад. Позвонить. Узнать, что дочка
выросла, вышла замуж и живёт в Америке.
   Включить телевизор. Пытаться понять, что показывают: боевик, новости или
рекламу прокладок. Пытаться, пока на экране не появится надпись: <<Не
забудьте выключить телевизор>>.
   Почувствовать голод. Философски порадоваться способности ещё хоть что-то
чувствовать.
   Подойти к книжной полке. Наткнуться на свою дипломную работу.
   Заинтересовавшись, полистать. Понять, что всё забыл.
   Выключить свет. Лечь в постель.
   Вспомнить, что забыл раздеться.
   Вспомнить, что не раздевался всю неделю.
   Вспомнить первую любовь. Не суметь вспомнить её лицо.
   Вспомнить, кем ты мечтал стать.
   Вспомнить, сколько тебе стукнет через неделю.
   Вспомнить, что мужчины не плачут.


                              Боpтжуpнал

 17.00- Последние пpиготовления. Радио тpетьи сутки молчит. Лопнул
        электpический скат. Капитан напильником подгоняет голову под
        фуpажку.
 17.05- Сильный ветеp. Сдувает погоны. Пpиходится клеить лычки пpямо на
        на плечи. Бензин замеpз. Колем его топоpом и кидаем в топку кусками.
 18.00- Подняли якоpь. Оказался не наш. Подняли втоpой. Тоже не наш.
        Стоpожилы говоpят, что якоpя у нас вообще нет, а коpабль пpибивают
        ко дну гвоздями. Плывем. Гвозди скpебут по дну. Скоpо станет глубже
        и зальет палубу. Как бы отцепить дно?
 18.15- Пpошли над мостом. Где тепеpь наша веpхняя палуба? Hа коpме-тpамвай
        и гаишник в будке.
 18.30- Компас сломался. Идем по флюгеpу. Из капитанских каpманов доносится
        плач и стон. Это pуки тоскуют по штуpвалу.
 19.30- Паpоход болтает. Hавеpное, подкpалась pыба-болт. Hа коpме дpака.
        Звука нет. Забыли включить фоногpамму. Участники читают текст дpаки
        по бумажке. Стаpпому отбили склянки.
 20.00- Сильная качка. Штуpман доложил на пол pезультаты ужина.
        Доктоp pаздает штиль в таблетках.
 20.30- Hа гоpизонте - земля. Капитан пpиказал pаздать ее кpестьянам.
                                   УТРО.
  6.00- Пеpвым утpенним бpевном пpибыл дед Мазай с pекетиpами. Пpишлсь
        отдать ноpд-вест, pумб из компаса и половину бака. В оставшемся
        полубаке полукок ваpит полусуп.
 11.00- "В тpюме пожаp",- доложил вахтенный матpос. "Фигня!" - ответил
        капитан. Hа том и поpешили.
 12.00- Активная подготовка к моpской забаве "Гибель "Титаника"". Команда
        сбpосила за боpт все холодильники и ждет айсбеpг.
 14.30- Все утpо лил дождь. Вахтенный матpос сгнил. Составили акт о списании.
 15.30- В дно стучат. Hавеpное, подкpалась pыба-стукач.
 15.35- В дно кpичат: "Каpаул устал!"
 15.40- В дно стpеляют из маузеpа. Может откpыть?
 15.45- Откpыли кингстоны. Коpабельный воздух с шумом устpемился в воду.
 15.46- Воздуха осталось последняя клизма. В двеpь ломятся. Пpощайте,
        товаpищи, все по местам! Во, блин, поплавали!


Коммуналка

1  января. Не забыть поздравить новых соседей с Новым годом и
предупредить, чтобы не оставляли обувь в коридоре.
10 января. Еще раз напомнить соседям, чтобы не оставляли обувь в
коридоре.
20 января. Оставить новым соседям записку "От козлов слышу!"
25 января. Пойти снять побои
1  февраля. УЙТИ спать на балкон и открыть на ночь газ
10 Февраля. Закрыть Жору в туалете и уйти на работу.
1  марта. Купить бутылку олифы и намешать Анне Павловне в бульон.
10 марта. Справить малую (зачеркнуто) БОЛЬШУЮ нужду под дверью Абрама
Моисеевича.
11 марта. Пойти снять побои и вставить зубы.
10 апреля. Вскипятить кастрюлю (зачеркнуто) ВЕДРО воды и вылить на голову
Анне Павловне.
24 апреля. Не забыть пойти к Анне Павловне на похороны.
27 апреля. Настоятельно потребовать от Жоры, чтобы он не водил женщин
легкого поведения в комнату покойной.
20 мая. Сказать Жоре грубое слово.
21 мая. Пойти снять побои, пришить ухо и заказать костыли
1  июня. Посолить Жоре компот и вылить туда остатки олифы.
10 июня. Не забыть пойти к Жоре на похороны.
24 июня. Настоятельно потребовать от Абрама Моисеевича вынести знамя
тридцать второго кавалерийского полка из комнаты покойного.
1  сентября. Выписаться из больницы и заказать себе искусственный
глаз.
15 сентября. Купить на бойне желчный пузырь, надуть и подарить Абраму
Моисеевичу
16 сентября. Снять побои и заказать себе инвалидную коляску.
1  декабря. Посыпать ужин Абрама Моисеевича дустом и сполоснуть в борще
бутылку из-под олифы.
4  декабря. Не забыть пойти на похороны к Абраму Моисеевичу.
28 декабря. Пойти к Анне Павловне, Жоре, Абраму Моисеевичу поправить
оградку.
1  января. Не забыть поздравить новых соседей с Новым годом и
предупредить, чтобы не оставляли обувь в коридоре.
Ян ЛЕВИНЗОН (Израиль)


Хроники диверсионного подразделения

Начало обучения
День 1. В наше подразделение пришел полковник и объявил, что мы будем учиться
диверсионному делу по новой программе. До окончания подготовки никто живым не
уйдет. А если кто несогласен, то пусть пишет рапорт. Его расстреляют без
очереди.
День 2. Пришел сержант. Сказал, что нашим обучением будет заниматься именно он.
Обучаться будем по особой секретной школе (и технике) ниндзя, о которой не знаю
даже сами ниндзя. В качестве демонстрации возможностей сержант разломал головой
железнодорожную шпалу и съел каску. Все были в шоке.
День 3. Выяснилось, что полковник шутил по поводу расстрела. Ничего, встретим -
тоже пошутим. Он у нас в ластах на телеграфный столб залезет.
День 5. Учились рыть ямы скоростным методом бобров и прыгать через них. К концу
дня все научились перепрыгивать восьмиметровые ямы.
День 7. Для стимулирования прыгучести сержант натянул в ямах колючую проволоку,
поэтому все научились прыгать на 15 метров.
День 9. Учились перепрыгивать заборы. С двухметровыми проблем не возникло. А с
помощью мудрого сержанта, колючей проволоки и планки с наточенными гвоздями все
научились перепрыгивать через трехметровые заборы.
Ночью половина подразделения смылась в самоволку, перепрыгнув через забор.
День 10. Приехали строители из специальных строительных войск и нарастили забор
до 7 метров в высоту, так как по всем расчетам человек физически не способен на
столько подпрыгнуть. Под руководством мудрого сержанта и планки с гвоздями
научились перепрыгивать пятиметровые заборы.
Ночью в самоволку ушла другая половина подразделения. Если человек не может
перепрыгнуть забор, то он может его перелететь. С пороховым ускорителем.
День 11. Учимся ползать по стенкам. Получается плохо. Сержант сказал, что по
стенкам ползать может научиться даже обезьяна, но он нас простимулирует.
День 12. Ползаем неплохо, но часто падаем вниз. Сержант разложил внизу дощечки с
гвоздями. Первым упал Иванов. Гвозди погнулись, Иванов почти не пострадал.
День 13. Уверенно ползаем по стенам. Иванов боится высоты, поэтому на уровне
шестого этажа начинает блевать. Но не падает, потому что сержант обещал надрать
ему задницу.
День 14. Пришел командир подразделения. Просил составить график самоволок.
Потому что детекторы масс, тепла и прочих сущностей не рассчитаны на ниндзю.
Впрочем, сержант нас быстро обломил, сказав, что эти детекторы больше
предназначены для отстрела голубей, а не для того, чтобы поймать немного
грамотного диверсанта. Потом, правда, смягчился и пробурчал: "Пусть мальчики
погуляют", но пообещал поставить сюрпризы-ловушки и собственноручно выпороть
того, кто в них сдуру попадется.
День 15. Сержант пришел с зеленой рожей. Попал в собственный сюрприз, который
Петров, совершая вечерний моцион обнаружил и переставил в другое место. Весь
день терзались догадками - как сержант будет себя пороть? Но зрелища. к
сожалению, не дождались.
Ночью дружно выискивали все сюрпризы-ловушки. Нашли не только их. В число
трофеев попало: 6 противотанковых мин, 4 автомата, 3 пистолета для подводной
стрельбы,  7 стингеров и два стенобитных бревна с титановым сердечником (не
говоря уже о такой мелочи, как ящик гранат Ф1 белой раскраски и ящик патронов к
ШКАС). Трофеи зарыли в каптерке, но не удержались и выставили сюрпризы в самых
интересных местах. Остаток ночи гадали, что за часть здесь находилась раньше?
День 16. Сержант умудрился угодить в две ловушки, поэтому напоминал
свежевыкрашенного хамелеона. Учились метать вилки и ложки. Потому что сержант
сказал, что ножи "каждый дурак умеет метать". Завтра будем метать зонтики.
День 17. Метали зонтики. Хорошо кинутый зонтик прошибает фанеру в 5 мм с 20
метров. Сержант, в свою очередь, продемонстрировал этот фокус со 100 метров. Но
у него набита рука.
По словам сержанта, если у зонтика титано-вольфрамовые спицы, то он не только
фанеру, но и кирпичную кладку прошибет.
Ночью откопали в каптерке свинцовый брусок неизвестного происхождения. Сходили
до ближайшей деревни и опрометчиво опробовали на курятнике.
День 18. Пришел командир и рассказал, что к одному деду ночью в курятник упал
метеорит. Прошиб стенку и трех курей. Тушки до сих пор не найти. Перья дед
собирался отдать в Фонд Мира. Мы заверили командира, что на вверенном ему
участке все было спокойно.
День 19. Обучались искусству быть невидимыми в тылу потенциального противника.
Разбились по парам и играли в прятки. В роли арбитра выступил сержант, временами
выделявший именной пинок. Нога у сержанта тяжелая, поэтому неудачники пролетали
метров десять.
День 20. Обучались быть не только невидимыми, но и неслышимыми, так как были
обвязаны колокольчиками. Под руководством мудрого сержанта и его пинков это
получилось настолько неплохо, что у сержанта кто-то спер сигареты. Выяснили, что
это сделал неуклюжий Васькин, умудрившись при этом скурить пол-пачки. Сержант
этому факту удивился и начал ругаться на ниндзявском языке. Часа два мы
добросовестно конспектировали его речь. Надо же знать, как правильно общаться с
населением в тылу вероятного противника. В конце речи сержант пообещал устроить
нам завтра сюрприз.
День 21. Сержант притащил противоугонные устройства, реагирующие на вибрацию и
нацепил на нас для закрепления навыков неслышимости. Продолжили обучаться
невидимости и неслышимости, но быстро прекратили. Как оказалось, устройство
слишком громко воет и срабатывает от любой пролетающей мухи. Кроме того, местные
жители из близлежащей деревни могли подумать, что отсюда угоняют скот, ведь им
сказали, что здесь располагается передовая птицеферма для элитных щенков.
День 22. Обучались прицельному метанию сюрикенов по движущимся мишеням -
летающим мискам, так как тарелки быстро закончились. Мимо летел косяк гусей.
Решили попробовать сюрикены на них. Потом пришлось думать, куда девать столько
мяса. Продали в деревню, купили шампанского и, по ниндзявскому обычаю, выпили
его за упокой гусиных душ. Пусть тушенка им будет пухом.
День 23. Обнаружили, что пороховых ускорителей не так много, и их следует
экономить. Сидоров предложил использовать пожарный багор для преодоления забора
вместо шеста. Почему мы раньше не догадались?
День 24. Пришел сержант и объявил, что вечером мы делаем контрольную вылазку.
Во-первых, для пополнения запаса продуктов, во-вторых, для проверки усвоенных
знаний. Боевая задача - незаметно проникнуть в огород, затариться там капустой и
кабачком и так же незаметно исчезнуть. Боевое задание все успешно выполнили и
даже перевыполнили.
День 25. Утром к командиру пришел председатель местного АО "Колхоз" с
трясущимися руками и невнятной речью. После отпаивания литром спирта удалось
выяснить, что ночью к председателю на личный огород пришла бесовская сила. В
результате - следов нет, овощи на огороде исчезли, а десять сторожевых
волкодавов, патрулировавших огород, за всю ночь ничего не видели и не слышали.
Странно, и чего это мы так дружно ломанулись вчера на один и тот же огород?
Чтобы председатель не слишком огорчался и не помер с голоду, решили возвратить
половину.
День 26. К командиру опять пришел председатель. Трясется весь. После отпаивания
двумя литрами спирта рассказал, что под воздействием нечистой силы на пустом
огороде за ночь выросли овощи, а в центре огорода - 12 метровая сосна. Пять
сторожей с автоматическими берданками и собаки ничего не заметили. Командир
пообещал содействие и при необходимости выделить за скромное вознаграждение
несколько кур типа "пиранья".
Провели внутреннее расследование и выяснили, что сосну приволок Сусанин для
введения вероятного противника в заблуждение.
День 27. Сегодня сержант нас похвалил. Он сказал, что даже такие идиоты как мы,
все же научились кое-каким полезным мелочам. Хотя все еще не способны ползать по
потолку как обычные мухи, не обучавшиеся нинздявскому искусству. Поэтому он
наклеил мух на потолок, а мы ползали и отковыривали их.

Cовсем немного развлечений
День 28. Кто-то сдуру спросил у сержанта, какие
пистолеты и автоматы предпочитают ниндзя. В ответ сержант завелся как трактор
"Беларусь" и прочел нам лекцию о том, что настоящий ниндзя одним гвоздем может
перебить целую роту. Руки и ноги у сержанта тяжелые (знаем, пробовали), поэтому
он не преувеличивает. А всякие там пистолеты только зря оттягивают трусы, и
нужны ниндзе как собаке пятый хвост. Еще сержант по секрету сказал, что если
хорошо и грамотно метнуть стул, то можно сбить вертолет. Но для гарантии лучше
пользоваться двумя стульями, один - в морду, а другой - в хвост. А если ножки у
стула титано-вольфрамовые, то и БТР не поздоровится.
День 29. Обучались метать пули от пистолета Макарова. К концу дня Сидоров
выбивал на мишени 100 из 100, хотя раньше, стреляя из пистолета, ему это не
удавалось. Сержант говорит, что если привезут крупные мишени, то будем учиться
метать в них гири.
День 30. Нам повезло! Сегодня мы поймали полковника и, несмотря на его идиотские
протесты, нацепили ему ласты и загнали на телеграфный столб. Слезть обратно
полковник не может, а снимать его мы не хотим. Это ведь самая удачная наша шутка
за месяц обучения.
День 31. Учились ловить пулю зубами. Для самозащиты от тех сумасшедших, что
любят пострелять. Вместо пуль использовали желуди, потому что обычную пулю нужно
ловить мягко и ненавязчиво, а мы так пока не умеем. Чудо в перьях орет со столба
каждые полчаса. Начали сверять с ним часы.
День 32. Учились правильно фехтовать холодным оружием. Фехтовали, правда, палкой
от швабры, а не мечом. Так как натуральный меч дали только подержать и понюхать.
Чтобы мы случайно не попортили мебель и казенную обстановку (стенды, сараи,
деревья, траву). Полковнику, сидящему на телеграфном столбе, закинули авоську с
бананами. Этот шутник съел не только бананы, но и авоську.
День 33. Обучались фехтованию на веревках. С маленькими гирьками на конце.
Иванов в порыве энтузиазма размахался так, что взлетел. После этого мы начали
учиться летать, под руководством мудрого сержанта и его пинков.
Вечером развлеклись тем, что ползали по потолку и били мух. Глаза у мух от
такого зрелища были по пять копеек.
День 34. Полковник свалился со столба. Вчера мы забыли его покормить, поэтому он
сожрал ласты. После чего упал вниз, не удержавшись на телеграфном столбе.
Сержант философски заметил, что так поступают настоящие ниндзя, когда им
приходится долго сидеть в засаде. Пусть он останется голым, но задачу свою
выполнит. Сержант намекнул, что неплохо бы потренироваться и нам в съедении
собственной одежды. Пришлось отвлекать его от этого плана анекдотами.
Вечером развлеклись тем, что сбивали мух прямо на лету, плевками.
День 35. Обучались ползать по зеркальным стенкам по технологии мух. Только мухам
хорошо, а нам не хватает конечностей. Зрелище до того прикольное, что самое
трудное - не заржать. Хотя падать на гвозди уже не больно, но сержант требует
разгибать их обратно.
Вечером было скучно. Мухи после вчерашнего шоу куда-то попрятались. Развлеклись
ночной охотой на тараканов.
День 36. Пойманных тараканов аккуратно покрасили в синий цвет с красным кантиком
и втридорога загнали в ближайшем зоомагазине как экзотических пауков с
Мадагаскара.
Вечером на эти деньги отмечали 36-й день обучения. Про закуску сразу не
подумали, поэтому пришлось наведаться на огород к председателю АО "Колхоз".
Сторожевых волкодавов тоже угостили коньяком.
День 37. Косили траву. Голыми руками. Потому что сержант сказал, что косилкой
всякий дурак сумеет. Судя по всему, нам же ее и кушать.
Зашел председатель и пожаловался, что его собаки вчера объелись беленой. Во
всяком случае, вид у них был такой. Объяснили, что собакам не хватает витаминов.
И пива. С собой председателю завернули бутылку коньяка и три мешка скошенной
травы.
День 38. Обучались полетам на воздушных шариках. Средство, конечно, тихоходное,
но бесшумное и вгоняет противника в шок. Пока он вправляет выпавшую от удивления
челюсть и три раза протирает глаза, можно натворить делов. Во время обучения
строили глазки пролетавшим мимо голубям. Голуби от удивления впадали в штопор.
День 39. Пришел председатель и сказал, что у него взбесились кролики и устроили
дебош. Спрашивал, что с ними делать? Лопатой сразу или подождать? Объяснили
председателю, что у кроликов период летней шизофрении. Бывает такое иногда. А
мы-то гадали, кто давеча свистнул пакетик с ЛСД… У нас шутка над сержантом
сорвалась. А "витаминчики", оказывается, кролики схрумкали.
День 41. Обучались маскироваться под зверей. Петрова в порыве чувств чуть не
трахнул медведь, но получил по гландам, после чего они остались лучшими
друзьями. Сидоров, мечтавший попробовать французскую кухню, "закосил" под аиста
и обожрался лягушками.
День 42. Сегодня последний день обучения на птицеферме, хотя мы называем ее
курятником. Сержант произнес чувственную речь. Он отметил, что угробил на нас
больше месяца лучших лет своей жизни, но хоть чему-то научил "этих идиотов", и
выразил уверенность, что к концу жизни мы научимся больше. Если доживем. После
чего подарил нам один ниндзявский меч, на долгую память. Сам Маклауд держал его
в руке. Все расчувствовались и устроили банкет.
Но все интересное только начиналось…

Cтрана железных коней
День 1. Спали до обеда. Но пришел какой-то лейтенант и
начал нас будить. Мы не поняли его наглость и продемонстрировали ему и на нем
древний ниндзявский прием "Кьюзки матт". Лейтенант почему-то обиделся. Чтобы он
не выл как белуга во время сенокоса, налили ему 500 грамм. Лейтенант выпил и
выть перестал. Тут проснулись все и начали гудеть вместе с лейтенантом. Попутно
развязался разговор о том и о сем. Вот что нам рассказал лейтенант. Начальство
решило, что для разнообразия в нашей диверсионной подготовке пригодится умение
грамотно управлять различными средствами передвижения. Поэтому для нас вновь
наступает учебный сеанс.
День 2. В целях конспирации за нами приехал рефрижератор с надписью "Куры".
Загрузились и поехали. Стало скучно… и мы принялись распевать песни. Через два
часа водители попросили нас заткнуться, так как их достали просьбами продать
парочку кур-мутантов, которые от холода спасаются тем, что травят анекдоты и
поют блатные песни на языке аборигенов Новой Зеландии.
Прибыв на место, мы разлеглись на травке и дали синхронного храпу.
День 3. Пришел майор и сказал, что он тут самый главный ас. На что ему резонно
возразили, что асы - одноглазые. Майор несколько смутился, но рассказал
душераздирающую историю о том, как он брал за жабры звуковой барьер. Крылья от
самолета были в ремонте, а самолет с двигателем требовалось испытать. И майору
пришлось брать звуковой барьер прямо на шоссе. Мы чуть не разрыдались. Птичку
было жалко. В смысле - самолет.
День 4. Пришли инструкторы и раздали нам мотоциклы. Зачем-то прочитали лекцию о
том, что мотоциклы бывают трех видов. Трехколесные - для детей и пенсионеров,
двухколесные - для обычных людей и одноколесные - для профессионалов. Ну да, как
же… Одноногие пехотинцы быстрее и лучше бегают.
Покатались с удовольствием, правда, инструкторы орали, что столбы надо
объезжать, а не ездить по ним вверх.
День 5. Инструкторы начали натягивать перед нами тросы. Но мы не растерялись и
перекусывали их налету. Инструкторы начали орать, что тросы они натягивают для
того, чтобы мы почувствовали себя одним целым с мотоциклом и перепрыгивали бы
через них. Мы ответили, что не можем быть единым целым с мотоциклом, так как
мотор у нас в заднице не предусмотрен. Инструкторы почему-то посмотрели на нас
как на идиотов.
День 6. Обучались "брать барьер". Иванов переволновался и проехал сквозь барьер
(кирпичную стенку). Остальные просто перепрыгнули ее, схватив мотоцикл в охапку.
Инструкторы заплакали.
Вечером Иванов, Петров и Сидоров вышли прогуляться на моцион. Не понравились
рокерам. Впрочем, рокеры им  - тоже. Наши немного попинали рокерам технику, до
"восьмерки".  Потом подумали и попинали еще немного - до "девятки". Интересно,
как рокеры будут ездить на "девятке"?
День 7. Инструкторы плюнули на нас. В том смысле. что раз не получилось с легким
наземным транспортом (они бы еще метро сюда притащили), то, возможно, получится
с летающим. Водили нас на экскурсию в ангар к вертолетам. Иванов попробовал
антенну на зуб. Откусил, но инструкторы не заметили.
У Сидорова с инструкторами возник спор, который закончился тем, что Сидорова
назвали "земляным червяком". В качестве ответной меры Сидоров завязал лопасти
винта узлом. Инструкторы долго ругались.
День 8. Сусанин угробил два вертолета. Сам Сусанин, вылезая из-под обломков,
отделался легкими царапинами, а инструкторы, сидевшие с ним рядом в вертолете -
большим шоком. Зря они сказали, что если мы угробим эти вертолеты, то нам
пришлют новые.
День 9. Так как свежие вертолеты к завтрашнему дню завезти не успеют, мы
отправляемся на стрелковый полигон.

Стрелковый полигон
День 1. Сегодня на туристическом "Урале" добрались до
стрелкового полигона, где нас будут учить стрелять из всех движимых средств
оружия. Нашим инструктором по стрельбовой подготовке назначен сержант
оптимистичного вида. Говорят, что он хороший снайпер, и с десяти метров попадает
в глаз бегущему таракану.
День 2. Обучались стрелять из пистолетов. Как оказалось, ногами стрелять
оригинальнее, чем руками. Но все равно - не интересно. Зато обнаружили, что в
качестве бумеранга они плохо, но летают. Сержант сказал, что если мы будем так
извращаться, то в следующий раз будем стрелять из аркебузы. Сейчас! Пусть
сначала найдет хоть одну штуку в потребном состоянии.
День 3. Сегодня нам показали автомат. С точки зрения грамотного ниндзя - это
хорошая дубина. А если еще хорошо наточить ножик, который зачем-то назвали
штыком, то им можно будет косить траву. Для зайцев.
Петров поспорил с сержантом, что тот не попадет с трех раз в мишень. Сержант
попробовал и - не попал. Еще бы - Петров незаметно погнул дуло автомата.
День 4. Учились стрелять из автоматов. На радостях израсходовали 15 ящиков с
патронами и выкосили всю траву на стрельбище. Гильзы, правда, пришлось собирать
граблями и лопатами.
День 5. Учились собирать и разбирать автоматы различных моделей. Сидорову
удалось собрать из различных деталей (вслепую) настолько хитрую штуковину, что
сержант охнул и сел прямо на то место, где стоял.
День 6. Обучались использованию снайперской винтовки на малогабаритных мишенях.
Неожиданно приехал с инспекцией генерал. А в это время Иванов решил проверить
дальность винтовки, и, в качестве эксперимента, застрелил гуся на даче у
местного прапорщика (которая почему-то оказалась не так далеко от полигона).
Прямо в скворечнике, если так можно выразиться. Генерал задумчиво почесал
биноклем в затылке и сказал: "Ну, вы, блин, и пуляете…"
День 7. Прапорщик выставил Иванову гусиную претензию. Спор Иванова с прапорщиком
по поводу гусей закончился тем, что прапорщик остался должен еще три гуся и
банку майонеза.
День 8. Устроили банкет для генерала, на посошок. Вечером закантовали его
бесчувственное тело в самолет. После того, как самолет взлетел, выяснилось, что
это не тот самолет. То-то летчики сопротивлялись… Кроме  того, по ошибке,
вместо штабных документов ему в портфель засунули руководство "Как правильно
разводить кур в условиях оазиса Сахары".
День 9. Обучались ночной стрельбе из пулемета с оптическим прицелом. Пока
разобрались, что к чему, успели скосить пол-рощи. Потом Воробьев догадался снять
прибор ночного видения, после чего результаты стали намного точнее. Дрова, что
скосили, решили не трогать - устроим здесь пикник.
День 10. Обучались стрельбе из стингера. Забавная штука… Но за угол не
стреляет, проверили. Сидоров в качестве эксперимента выстрелил стингером белке в
глаз. И попал. Потому как оспорить это оказалось невозможно из-за отсутствия
тушки, но хвост белки опознали.
День 11. Сусанин попросил сержанта показать грибные места, так как последнего
гуся уже съели. Через три часа Сусанин приволок мешок грибов, из которых мы
сразу начали делать шашлык. А сержант вернулся через трое суток, одетый в
униформу папуаса. Случайно заблудился.
День 15. Обучались стрелять из миномета. Незаметно положили на мину булыжник. В
результате, после "запуска" мина полетела в одну сторону, а булыжник - в другую,
но с тем же курсом. Сержант чуть не упал туда, где стоял. Но прочистил горло и
сказал, что это новый тип мины - с разделяющейся боеголовкой. Запустили еще
несколько мин аналогичным способом. Кончилась эта забава тем, что пришел лесник
и заявил, что пора прекращать раскидывать всякую фигню, а то лоси пугаются и
запрыгивают прямо на деревья. А ему надоело снимать их обратно.
День 16. Учились собирать и разбирать миномет. Сидоров, как всегда, собрал
хитрую штуковину. Сержант сказал, что он не в курсе, будет ли это "устройство"
работать, поэтому все отошли подальше. "Устройство" работает, но мина летит по
синусоиде. Перевернули штуковину кверху ногами, мины стали летать по косинусу.
День 17. Знакомились с пушкой. Теоретически. Потому что сержант сказал, что он
боится представить себе результат того, что мы сможем с ней сотворить, и каким
местом она после этого будет стрелять. Если сможет. А научиться из пушки
стрелять можно и по учебнику.
День 18. Нам показывали сегодня настоящий танк. Пока мы его щупали - погнули
танку хобот. Сержант долго ругался десятиэтажными выражениями.

С танком наперевес
День 19. Катались на танке, с ветерком. Ветерок, правда,
пришлось нагонять веерами. Сержант хотел запихнуть нас внутрь танка, но мы
уперлись всеми конечностями и в эту душегубку лезть отказались. В конце концов
сошлись на том, что остаемся на танке сверху, но при этом не гнем танку хобот.
День 20. Разбирали танк. Разбирали долго, потому что у него оказалось слишком
много деталей. Сержант принес большую канистру спирта и сказал, что если уж мы
разобрали танк, то нужно протереть детали спиртом. Мы поступили проще: выпили
его. После чего надрали хвост филину и еще кому-то с рогами.
День 21. Собирали разобранный танк. В результате получился несколько странный
агрегат . Матерые танкисты, увидев его, перекрестились и сказали, что подлодку с
вертикальным взлетом видят впервые.
День 22. Учились стрелять из танка. Проезжая мимо леса, заметили, что шевелятся
кусты. Пульнули туда. Из кусов выбежал недовольный лесник без штанов.
Вечером подрались с медведем из-за малины. Но потом помирились и выпили на
брудершафт.
День 23. Учились кидать учебную гранату по танку. Иванов умудрился закинуть
гранату прямо в дуло, после чего из танка вылез закопченый танкист и долго
говорил различные комплименты на армейском сленге.
День 24. Сержант сделал выводы, поэтому мы кидали по танку муляжи гранат. Как
оказалось, у нас не такая легкая рука, поэтому к концу занятий танк выглядел
так, словно он 250 раз упал с 11-метровой сосны в овраг.
День 25. Сегодня сержант объяснял нам основы стрельбы из танка в условиях
видимости, не удовлетворяющей условиям адекватного визуального контроля
результатов доставки снарядов к месту назначения. Говоря простым ниндзявским
языком - в темноте.
Ночью проводили маневры по стрельбе. Петров случайно сбил летающую тарелку.
День 26. Сержант пытался объяснить нам "как правильно нападать на танк из
укрытия" и "как правильно прыгать на танк методом Тарзана", но танкисты не
смогли завести танк. Потому что мы незаметно засунули кирпич в выхлопную труду.
Пока механики меняли двигатель, мы сходили в лес. Подышали свежим воздухом и
наловили пару мешков лягушек.
Вечером, когда жарили шашлыки из лягушек. Сначала хотели подложить лягушек
сержанту в постель, но потом решили их съесть. Как экзотику.
День 27. Вечером внезапно приехали метеорологи с претензией, что мы сбили их
секретный метеозонд. Захватили их в плен и напоили до беспамятства. Ночью
затащили танк на наблюдательную вышку. По приколу.
День 28. Метеорологи проснулись с больной головой и все утро спрашивали у нас,
какой сегодня год. Сержант долго бегал по полигону и спрашивал, как танк
умудрился оказаться на вышке. Свалили все на метеорологов. Все равно они ничего
не помнят.
День 29. Ночью выполняли контрольное учебное задание по бесшумному выведению
танков из строя. Когда сержант увидел завязанные узлом хоботы у танков, то долго
рыдал так, что все звери попрятались в норы. Даже те, у кого нор никогда не
было.
День 30. Неожиданно вернулся генерал из саванны. Вид бодрый и загоревший. С
собой привез кур на шашлыки. Куры достаточно крупные и сильно смахивают на
страусов.
День 31. Сегодня наш последний день на этом полигоне. Сержант недвусмысленно
сказал "Хватит!" Завтра возвращаемся к нашим новым вертолетам. Выгодно загнали
целый КАМАЗ гильз и затарились коньяком  и водкой. Пинками свалили несколько
деревьев и закатили прощальную вечеринку с шашлыками из генеральских кур.
Генерал был бодр и весел.

Винтолетный отряд
День 1. Мы вернулись на вертолетный полигон к нашим новым
вертолетам. Модель абсолютно новая, поэтому на ней никто не летал. Лопасти
винтов у них теперь титановые, чтобы мы их случайно не погнули. Антенны, кстати,
тоже.
День 2. Пришел лейтенант и начал заунывным голосом бубнить теорию физики полета
геликоптерных конструкций. Через три часа Петров (которому надоело спать)
оборвал его прямо посередине длинного (200 слов) и умного предложения и
намекнул, что нас больше интересует "за какую ручку правильно дергать", а как
это летает - мы уж сами разберемся, с поллитрой. Лейтенант обиделся, плюнул в
люстру и ушел. Люстра упала прямо на Петрова.
День 3. Инструкторы устроили нам экскурсию по внутреннему интерьеру вертолета.
Иванова заинтересовало назначение красной ручки. Как выяснилось, это - ручка
аварийного кручения винта, применяется при внезапной остановке двигателя.
Специально приглашенный сержант Димм (по внешнему виду - двуногий бык, не
отягощенный мыслительным агрегатом) нам любезно продемонстрировал его
применение. Жаль, что он не входит в перечень бортового оборудования.
День 4. Учились взлетать. Сусанин сразу после взлета умудрился перевернуть
вертолет вверх лыжами. Инструктор из-за непривычного обзора переблевал
окрестности, но потом взял себя в ежовые рукавицы и посадил вертолет. За такой
подвиг мы дружно качали его на руках. Пока он не уснул.
День 5. Сегодня у Воробьева была Черная Пятница. Во время учебного полета он
умудрился сломать пару рычагов и руль, поэтому с посадкой возникли сложности.
После того, как он целый час наматывал круги вокруг посадочной площадки, мы
решили сбивать его вниз палками. Но тут, после долгих героических насилий (ну не
бросать же ценное имущество в воздухе), вертолет как-то приземлился. Воробьев с
расстройства забыл открыть дверь, поэтому вышел из вертолета вместе с ней.
Сержант долго ругался и пообещал в следующий раз поставить титановую дверь.
Инструктора, летевшего вместе с Воробьевым, пришлось выносить вместе со стулом,
так как отцепить его от стула не удалось.
День 6. Учились летать строем. Зачем - никто толком не мог объяснить, но все
почему-то убеждали нас в том, что мы не просто папуасы, сидящие за штурвалом (то
есть рулем) передовой техники, но еще и вертолетная эскадра. Приятно сознавать,
что мы не только ценный мех.
День 7. Обучались полетам с препятствиями и барьерами. Полеты в лесу между
деревьев действительно оказались забавными. Заодно деревья постригли, по Уставу.
Кроме того, обучались правильно вылетать из-за угла, чтобы нанести вероятному
противнику наибольшее удивление.
День 8. Пролетая над Гнездом Кукушки (так полигон называется), решили сократить
путь, поэтому наша вертолетная эскадра, совершенно не привлекая внимание,
проследовала через арку. Но один из вертолетов застрял. Пришлось привинчивать к
нему трос и вытягивать на буксире другим вертолетом.
День 9. Отрабатывали атаку на наземные цели. Иванов имитировал сирену для
устрашения вероятного противника. Но мы ошиблись и вместо сарая с мишенями
произвели атаку на курятник. К сожалению, ошибку заметили только тогда, когда
увидели, что куры в панике выпрыгивают из окон "объекта".
День 10. Пришел начальник курятника и заявил, что из-за нас его петух стал
импотентом. Выразили ему сочувствие и посоветовали отправить петуха на курсы
психотренинга по методу Фрейда.
Вечером, под руководством Сидорова разобрали вертолет и собрали опять, но в
актовом зале.
День 11. Утром по полигону бегал злой полковник и допытывался, какая сволочь
спьяну залетела на вертолете в актовый зал через открытое окно.
Вечером разобрали вертолет и собрали обратно, но в ангаре.
День 12. Утром по полигону бегал злой полковник и допытывался, кто украл из
актового зала вертолет. Угостили его пивом и пургеном. Теперь полковник напрочь
отказывается выходить из сортира. В знак протеста подсыпали пурген всем
остальным.
День 13. У нас день отдыха. Потому что все остальные забились в туалеты и оттуда
не вылезают. Если к вечеру они не разойдутся, подложим бомбу и вызовем Службу
спасения.
День 14. Им повезло. Но зайти на территорию "объекта" пока не представляется
возможным.
День 15. Пришел майор из первого отдела. Вместе с ним стали искать
диверсанта-отравителя. Диверсанта не нашли, но у прапорщика обнаружили 10
противотанковых мин и две авиабомбы, которые он использовал в качестве груза при
засолке огурцов. Нештатная ситуация была быстро урегулирована парой ящиков
водки.
Вечером "спасали" водку. Когда майор "осознал" себя бревном, положили его в
вертолет. Чтобы комары не обглодали.
День 16. Проснулись от дикого вопля майора. Полчаса объясняли, кто он такой и
что здесь делает. Опохмелили майора до состояния бревна.
Вечером, под руководством Сидорова, разобрали два вертолета и собрали из них
один, но с четырьмя винтами и кабинами в разные стороны.
День 17. Инструкторы были шокированы зрелищем гибрида настолько, что потеряли
осмысленную речь и объяснялись с нами сурдопереводом. К сожалению, язык
сурдоперевода мы не изучали, поэтому не смогли определить, жесты хвалительные
или ругательные.
День 18. Пришла группа инструкторов и сержантов. Сказали, что, по их мнению, мы
на вертолетах полетали достаточно, теперь пора продолжить обучение на самолетах.
С другими инструкторами.

Сенокосилка на взлете
День 19. До самолетного хозяйства было не так далеко,
поэтому мы решили прошвырнуться пешком. Пока шли по лесу, напугали трех медведей
и одного лесника. Причем лесник умудрился залезть (за 45 секунд) на самое
высокое дерево в сосновой роще и долго оттуда кричал: "Не влезай! Укушу!"
День 20. Пришел майор, который ас, но не одноглазый, и начал нам рассказывать,
что мы будем летать на шедеврах гениальной мысли, так как всем известно, что это
- самолеты. Нам это не было известно, поэтому Петров спросил, а чем, собственно,
самолет отличается от большой паяльной лампы с крыльями? Майор начал шипеть, как
лев, севший хвостом в костер, но пригрозил, что покажет нам "как, черт побери,
летают настоящие асы".
День 21. Майор решил нам показать "шоу одного майора" и устроил демонстрационный
полет с элементами высшего пилотажа. Но он не учел того, что вчера вечером
Сидоров несколько "доработал" самолет. Поэтому шоу оказалось увлекательным и
весьма познавательным, даже для бывалых летчиков. А сам майор впечатлился
настолько, что имел вид бобра, на которого упала лошадь Пржевальского,
задремавшая на балконе третьего этажа.
День 22. К нам пришел бравый сержант и заявил, что главным инструктором по
самолетанию будет теперь он, потому что майор уступил нам все свои билеты на
"Титаник".
День 23. Обучались управлению самолетом на тренажерах. Абсолютным чемпионом по
самолетоугробливанию стал Воробьев, отправив вверенный ему самолет на тот свет
112 раз. У сержанта не оказалось поздравительных слов, поэтому он просто
крякнул.
День 24. Выяснилось, что мы все делали неправильно. Сработала диверсионная
привычка (мы ведь числимся по КЗОТу диверсантами). Ну и ложили костьми самолет
за самолетом. Впрочем, когда это дело прояснилось, количество жертв резко
снизилось. Сержант радовался как бабуин, внезапно обнаруживший стратегический
запас бананов.
День 25. Сегодня сержант объяснял нам, почему самолеты летают строем, и в чем
разница между эшелоном и клиновидным строем. По его словам, клиновидному строю
птицы научились именно у летчиков.
День 26. Разучивали новый язык - летный. Такой язык воздухолетатели используют
для выразительности и для головной боли вероятного противника. Например, фраза
"Пахомыч, забубень сарделькой по косой жабе" переводится как  "Петров, стрельни
ракетой УПСР-20 по тому назойливому самолету, что летит слева от тебя", а слово
"бревновоз" означает "бомбардировщик с четырьмя турбовинтовыми двигателями".
День 27. Обучались взлетать с длинной бетонной дорожки.Воробьев начал
неправильно рулить хвост, поэтому на сержанте обгорела вся униформа, а сам
сержант подкоптился до состояния негра. Но продолжал руководить полетами в
набедренной повязке из еловых веток. К сожалению, нас не обучили искусству
грамотной посадки, поэтому каждый сел, как умел.
День 28. Обучались методам правильного приземления. Сержант объяснил нам, что на
тактику и стратегию приземления закон бутерброда распространяется в полной мере.
Если что не так - то приходится отскребать от пола. Поэтому метод посадки "на
честном слове и одном крыле" проверить не удалось.
День 29. Сегодня обучались летать по кругу, точнее - по квадрату. Главное -
вовремя приметить тот сарай внизу, над которым нужно поворачивать.
День 30. Отрабатывали над лесом бреющие полеты (на малой высоте) под веселую
песню "Шумел камыш, деревья гнулись". Убедившись в том, что верхушки деревьев
всякими выступающими частями самолета мы не цепляем, перешли к тренировкам в
чистом поле по технологии "Жиллет в руках этих сумасшедших русских". Летали над
полем так, что коровы передвигались исключительно по-пластунски.
День 31. Обучались катапультированию на учебном стенде. Сидоров похитрил со
своей катапультой, поэтому улетел куда-то за лес. Вернулся он через два часа. В
обнимку с лосем и с мешком грибов. Покатались на лосе и загнали его.

Орлята учатся летать
День 32. Обучались ночным полетам. Инструкторы
предусмотрительно эвакуировали все мирное население из зоны предполагаемых
полетов. Мало того, что летать пришлось действительно ночью, так эти изверги еще
и на кабину черную тряпку набросили. Чтобы фонарей не было видно.
Предполагалось, что мы будем рулить, полагаясь только на приборы. Но мы
оказались умнее и проковыряли маленькую дырочку, а все компасы задвинули в
задний карман.
День 34. Мирное население вернулось в родные хаты. Так как за время полетов не
пострадал ни один сарай (за исключением того, в котором случайно забыли быка -
от одиночества он проломил крышу, вылез в курятник и, побродив бесцельно, задрых
в собачьей будке), то население скинулось и подарило нам два ящика водки и
барана на шашлыки. Водку поставили в погреб, а барану выщипали перья… то есть,
шерсть. У барана появились мрачные предчувствия.
День 35. Устроили небольшой пикничок, съели шашлык из барана и два ящика водки.
Через пару стаканов сержант развеселился и начал травить байки. Налили ему еще
несколько стаканов, чтобы он успокоился. Напоили в дугу медведя, вышедшего из
леса посмотреть, что за шум.
День 36. Похмеляли медведя и приводили его в презентабельный вид, чтобы ему не
было стыдно зайти в собственную берлогу. В качестве шефской помощи сделали ему
панковскую прическу, причем не только на голове.
День 37. Сегодня у нас парко-хозяйственный день. Драили самолеты. Странно, но
нагар в движке чистится не ершом, а ломом. Совместными усилиями переделали
списанный самолет в большой пылесос. Собрали не только пыль и мусор со взлетной
полосы, но и косяк гусей, пролетавших мимо.
День 38. Обучались укладывать разлопушенный парашют в рюкзак, оборудованный
спусковой веревкой и кольцом (совсем как на унитазе). Сержант объяснил что в
случае аварии принцип эвакуации из самолета похож на эвакуацию из автобуса -
"выдави шнур, выдерни стекло".
День 39. Обучались прыгать с парашютом. Иванов засмотрелся на природу, поэтому
забыл раскрыть парашют и упал прямо на крышу курятника, из-за чего 12 кур
героически скончались на месте (под обломками крыши). Иванов отделался синяками
и занозами в ушах. А Петров приземлился прямо в окно третьего этажа штаба. Чтобы
разрядить неловкость, он снял карту со стены и с достоинством откланялся.
День 40. Хоронили погибших кур в нашей столовой в суповом котле. На вкус герои
оказались превосходными. Почтили светлую память кур минутой жевания.
День 41. Обучались стрельбе из тех штуковин, что прикручиваются к самолету.
Мишеней было так много, что мы в пылу азарта случайно подстрелили пролетавший
мимо метеозонд. Труп метеозонда захватили в плен.
Вечером сержант рассказал, чем отличается самолет от подводной лодки.
День 42. К нам приехали на разборки метеорологи. Поиздевались над ними,
интересуясь, какая вчера будет погода. А потом грозно спросили, какую шпионскую
миссию выполнял метеозонд над территорией  секретного леса. Часа через два нам
надоело глумиться, и мы отдали им труп метеозонда.
День 43. Разведка доложила, что над нами насмехаются "асы" из соседней
самолетной части "Дельта". Говорят, что мы дальтоники в мишенях и отстреливаем
мирные шарики. Под покровом новолуния наведались к ним в гости и, в качестве
ответной любезности, загнули ихним самолетам крылья и хвосты. А на остальных
оставили надпись "Аэровафля".
День 44. Прибыла разгневанная орда "пострадавших" из соседней части. Мы коварно
заманили их на свою территорию и устроили образцово-показательные партизанские
маневры, с фейерверками и сюрпризами. Враг в панике бежал, пробив собственной
биомассой дырку в заборе.
День 45. Обучались искусству психической атаки на вероятного противника.
Инструкторы называют эту важную миссию "дефлорацией". После короткой лекции
приступили к отработке практических навыков. Сделали вид, что ошиблись сараем и
отработали психическую атаку под вальсы Шуберта на "Дельте". Развлеклись по
полной программе.  Тамошние асы бегали по полю как кролики, укушенные кенгуру.
День 46. Обучались летать на "бревновозе". Пролетая над "Дельтой", обнаружили
исчезновение жизни.
День 47. Обучались бомбометанию. Вместо бомб (чтобы не травмировать психику
местных жителей) были подготовлены связки кирпичей. Снесли напрочь два сарая.
Ночью, под руководством Сидорова, из двух самолетов собрали один. Получилось
чудо с тремя крыльями и вертикальным взлетом.
День 48. Сержант и инструкторы просто плакали от счастья, что смогли увидеть
вживую этот шедевр. Еще бы - наше чудо набирает стольник за две секунды и умеет
стрелять во все стороны, даже вбок.

Стажировка
День 1. КМД (курс молодого диверсанта) закончен. Мы с радостью пожали нашим
инструкторам руки и послали их подальше. Теперь наше подразделение прибыло на
стажировку, где мы будем затачивать наши диверсионные навыки.
По случаю прибытия на новое место устроили барбекю.
День 2. Дружно маленькими группками вышли на разведку окружающей местности для
поиска наиболее потенциального противника. Местные жители в целях конспирации
думают, что здесь склад военного обмундирования, хранящегося еще с 1917 года.
Стратегические запасы, если так можно выразиться. Кроме того, ходят слухи, что
именно у нас секретно хранится знаменитый тунгусский метеорит, поэтому его до
сих пор никто не может найти.
День 3. За время нашего отсутствия в дежурную засаду попал капитан, пытавшийся
проникнуть на территорию нашего подразделения. Хотели устроить пытки пятой
категории, но оказалось, что он - командир нашего подразделения, и вернулся из
отпуска. Выпили с ним на брудершафт ящик водки.
День 4. Навели небольшую уборку и покрасили траву и забор в камуфляжный цвет.
Покрасили настолько реалистично, что два грибника расшибли лоб, пытаясь пройти
сквозь забор.
Знакомились с личным составом командования по фотоальбому, чтобы знать, кого не
надо брать в плен.
День 5. Пришел местный житель. Пожаловался, что у него кто-то таскает кур. За
два ящика водки обещали разобраться. Ночью ниндзявская засада на крыше курятника
выявила злоумышленника - лису. Часа два пинками объясняли ей, кто в курятнике
хозяин. Всю оставшуюся жизнь помнить будет.
День 6. Праздновали успех в первой боевой операции. Устроили многоразовый салют
бумерангами. Случайно сбили каких-то пернатых, пролетающих мимо, поэтому им
пришлось совершить вынужденную посадку.
Вечером провели ревизию оружейной кладовки и обнаружили кучу хлама, в том числе
пулеметы и двуручные сабли. Оружие должно быть простым и элегантным. Как боевая
табуретка. А не как пулемет калибра "на аллигатора". Все равно они здесь по
улицам не бродят.
День 7. Во время прогулки по окрестностям, на Иванова наехали какие-то
головорезы. В ответ Иванов показал им приемы "прыгающая креветка" и "слон в
бодуне". Как оказалось, это личная гвардия новорусского генерала, дача которого
размещается неподалеку, а объясняются они на странном диалекте "мехх матт".
Ночью, чтобы им жизнь не казалась медом, произвели вылазку и втихую разоружили
охрану на даче новорусского генерала, отработав на них методику усыпления
сибирским валенком.
День 8. Наблюдали в бинокль злые лица головорезов, бродящих вокруг дачи
генерала. Местные говорят, что они ищут троих. Судя по описанию - это Бэтмен,
Шварценеггер и Джеймс Бонд. Иванов, чтобы не было паники, за ворота части не
выходит.
День 9. Скоро День рождения у капитана. Произвели ревизию продуктовых запасов.
На хороший День рождения их явно не хватает. Зато появилась хорошая мысль,
откуда их взять. Поговорили с капитаном, он не возражает.
День 10. Обдумывали план проникновения в цитадель противника. Ничего умного не
придумали, поэтому решили действовать по обстановке.
Ночью незаметно проникли на дачу генерала. Вынесли не только продукты, но и
коллекцию холодного оружия. Охрана и собаки ничего не заметили.
День 11. На даче у генерала паника. Охрана ссылается на летающие тарелки и
нечистую силу. Потому что объяснить, как лошадь оказалась на крыше гаража, никто
не смог. Впрочем, как и происхождение надписи "Здесь был Бэтмен".
День 12. На дачу к генералу приехали два грузовика с дополнительной охраной.
Ничего, мы еще посмотрим, кто будет первым плакать.
Ночью реализовали вторую часть плана по устрашению генерала.
День 13. Проснулись от дикого вопля генерала. Ну еще бы - нырнуть в бассейн и
обнаружить там стаю голодных пираний и трех аллигаторов, и при этом остаться
спокойным - такое может далеко не каждый.
День 14. Праздновали День рождения капитана. Подарили ему большого плюшевого
ниндзю. Капитан расчувствовался и сказал, что он мечтал о таком с детства. Пили
французское вино и дегустировали ниндзявскую кухню (продукты - понятно, откуда).

Радиоэлектронные игры
День 15. Нам привезли аппаратуру для связи, подслушивания
и электронного противодействия. Рассматривали эти игрушки целый день. Очень
понравилась телекамера в зажигалке и сотовый телефон камуфляжной расцветки,
замаскированный под прокладки "Allways Classic".
День 16. Настроили систему пейджерного подслушивания. Читали сообщения, много
смеялись. Когда надоело читать, развлеклись тем, что разослали по пейджерам
сообщение "Козел, выходи на стрелку". Через 15 минут половина охраны с дачи
новорусского генерала забралась в броневик и отбыла в неизвестном направлении.
Следом за ними, но в другом направлении ломанулся один из местных, посадив в
свой рюкзак двух боевых петухов с наточенными клювами.
Вечером охрана вернулась в весьма потрепанном состоянии. Но лучше сказать - в
никаком состоянии.
День 17. Проверяли комплекс подавления средств связи противника. Подавили не
только все телевизоры и сотовые телефоны в округе, но и обычные телефоны, а
также почту и телеграф. В качестве шутки незаметно расклеили Обращение
Российского информбюро.
День 18. Население отходит от тихой паники и планов "выжрем всю водку и уйдем в
партизаны". Некоторые пытаются вернуть соль, спички и сахар обратно в магазин.
День 19. Проводили в лесу полевые испытания средств переносной связи. Лесник,
проезжая по владениям на лосе (считается, что у лося хороший рулевой механизм),
наткнулся на картину: Петров переговаривается с какой-то корягой: "Ветка, я Дуб.
Как слышно?" Чтобы секретность не пострадала, Петрову пришлось долго запудривать
мозги и заговаривать зубы леснику, а также напускать побольше тумана (с помощью
дымовой шашки). Запудривание прошло успешно. Теперь лесник думает, что Петрова
зовут "Робин Гуд".
Ночью нанесли визит генералу. Понаставили везде жучков, а для отвода глаз
посадили последи двора кокосовую пальму. Сюрпризы-ловушки переставили на другие
места, а вместо подковы над дверью прикрутили кирпич зебровой раскраски.
День 20. Проснулись от воплей генерала. Генерал вышел утром покурить, заметил
кокосовую пальму и додумался ее пнуть. С пальмы прямым ходом свалился кокос (мы
его плохо приклеили). Аккурат ему на ногу. Злобно ругаясь, он запулил
злополучный кокос куда-то прочь. Но попал в окно второго этажа собственной дачи.
Ночью один из охранников задел сюрприз-ловушку и устроил грандиозный фейерверк.
В поднявшейся панике генерал выпрыгнул с балкона прямо в бассейн, где был
покусан мирно дремавшим крокодилом. А в это время охрана марш-броском
эвакуировала джип. Вместе с воротами.
Паника улеглась часа через два. Но за это время Сидоров успел пробраться на дачу
и покрасить лошадь. С левой стороны - в зеленый цвет, а с правой - в синий. И
приклеил рога.
День 21. Генерал передвигается на носилках. А все потому что решил утром
покататься на лошадке, нервы успокоить. Но, увидев невиданное животное, от
удивления не вписался в дверь.
Настраивали преобразователь голоса. Анонимно звонили генералу женскими голосами
и устраивали ему секс по телефону, а в самый пикантный момент голосом Путина
требовали выдать военную тайну.
День 22. Зашпионили генерала нашими шпионскими штучками. Свежеизготовленные
порнокомиксы с его участием гуляют по местности на ура, поэтому в окрестных
торговых точках пропали все презервативы. А генералу снились голые женщины,
останавливающие тигров на скаку, и рота лебедей, танцующих ча-ча-ча.

Разгул страстей
День 23. Отпраздновали День советского диверсанта. В этот день N
лет тому назад Неизвестный диверсант, незаметно перебив многотысячную охрану,
отправил под откос эшелон, проезжавший по мосту. Вместе с мостом.
Пили водку, потом устроили салют всех цветов радуги, а так же песни и ниндзявкие
пляски. Читали у костра душещипательные хайку и орали "Банзай форевер".
День 24. Сегодня у нас заслуженный день отдыха. Из неотложных дел осталось
только вытащить шампуры из мишеней.
После обеда Петров нанес визит ниндзявской вежливости на генеральскую дачу и
незаметно разбросал по территории дачи женское белье. Охрана, обнаружив эти
предметы, часа два рыскала по кустам, но нашла там только мотоцикл с коляской,
припрятанный еще с 1940 года.
День 25. Местные с утра выстроились в очередь ко входу на дачу генерала. Они
считают, что там неплохой бордель. Может быть, кто-то из охраны проболтался о
вчерашней "находке"… А может быть, свою роль сыграли трусы, прибитые Сусаниным
к воротам генеральской дачи.
Анонимно позвонили генералу и пожелали ему успехов в Большом Сексе.
День 26. Чтобы жизнь генералу и его людям не казалась слишком розовой, закинули
к ним за забор несколько дымовых шашек. Генерал в панике закрылся в туалете. А
все остальные метались как группа кроликов в лапах удава.
Когда зеленый дым рассеялся, и охранники вспомнили, что они еще на этом свете,
закинули к ним открытую канистру с хлорпикрином. А потом с чувством глубокого
удовлетворения любовались бегающими слониками.
День 27.  Развлекались метанием ниндзявских томагавков в высоту. Один из
томагавков не вернулся, зато по радио было слышно, как матерился летчик на тему
"На меня напала какая-то бешеная птица с железным клювом и чуть не старанила
напрочь".
Вечером Васильев разбросал вокруг бассейна куски мяса. Голодные крокодилы
(упавший в бассейн мешок "педдигрипала" не в счет) выползли быстро. Мяса, для их
желудков, оказалось не так много, поэтому неудовлетворенные аллигаторы
отправились в экспедицию по территории, наводить продразверстку. Чтобы
оголодавшие хвостатые не заужинали лошадкой, Васильев разместил ее на ночлег в
постели одного из охранников.
Периодически ночью на даче были слышны нечеловеческие стоны: это собаки случайно
попадали на зуб аллигатору.
День 28. Утром проснулись от дикого вопля генерала. Проснувшись, тот увидел
рядом с собой в кровати мирно дрыхнувшего крокодила. Как оказалось, хорошо
отужинав на кухне, аллигатор поленился топать из дома в бассейн и решил
заночевать "не отходя от кассы". Но, когда генерал с торшером в одной руке и
трусами в другой (от умудрился выпрыгнуть из собственных трусов) выскочил в
холл, то наткнулся на лошадь, жующую финиковую пальму.
По данным радио и телефонного перехвата, охранники весь день звонили
психоаналитикам и спрашивали, что означает спящая в кровати лошадь? И кого
приводить на сеанс - себя или лошадь?
День 29. Охранники обходят бассейн за сто метров, потому что озверевшие от
голода пираньи выпрыгивают из воды на все, до чего можно допрыгнуть. Одного
неосторожного охранника еле отбили, зато пираньи, воспользовавшись
замешательством, съели двух волкодавов. Охранники до сих пор содрогаются,
вспоминая их довольную зубастую ухмылку.
День 30. До генерала в полный рост дошло, что отдых принимает все более
экстремальный характер. Поэтому он решил перебазироваться на Канары. Но с
первого раза уехать ему не удалось, так как Сидоров предусмотрительно приклеил
колеса у джипа к полу. Пришлось ехать на броневике. Мы помахали ему вслед
платочком, прослезились и устроили небольшую пьянку.

Игры, в которые играют ниндзя
День 31. Что-то стало тоскливо после отъезда
новорусского генерала. Впрочем, генерал еще повеселится, обнаружив
пиротехнический сюрприз у себя в багаже. Развлеклись фехтованием на ломах.
День 32. Сидоров смастерил арбалет из рессоры к трактору "Беларусь". В качестве
стрелы используется обычный деревенский кол. Проверили его работоспособность на
заборе генеральской дачи. Штакетина со свистом улетела куда-то вдаль, прихватив
с собой штакетину с другой стороны забора. Охрана в панике залегла вместе с
пулеметом под кокосовой пальмой.
День 33. Разукомплектовали две сотни трусов и, под руководством Сидорова,
сварганили небольшую катапульту.
Ближе к вечеру произвели небольшой обстрел генеральской дачи кусками мяса.
Голодные аллигаторские особи носились по территории дачи по местам падения мяса
как эскадрон мустангов. А охрана, в свою очередь, от них.
День 34. По просьбе капитана ловим тигра, сбежавшего из зоопарка. Иванов
предлагает начать с края леса и согнать всю живность в центр. А там тигра
отфильтруем. Петров предлагает расставить ловушки, поймать всех зверей. Тигра
сдаем куда положено, а остальных выпускаем. В свою очередь, Васечкин предлагает
довести до сведения зверей, что тигра лучше выдать добровольно.
День 35. В лесу на тигра наткнулись совершенно случайно. Пришлось брать голыми
руками. Думали повыдергать ему усы для профилактики, но потом провели с ним
воспитательную беседу и объяснили дорогу обратно.
Вечером стало известно, что тигр сдался в зоопарк с повинной.
День 36. Во время дневного моциона по лесу, Сусанин наткнулся на трех человек,
разукомплектованных тигром. По шпионской рации и шифроблокноту опознали
засланную разведгруппу потенциального противника. Вечером включили рацию и
связались с "Центром". Там очень удивились, но продиктовали нам задание на
десяти страницах.
День 37. Пьем водку и кушаем шашлыки. Попутно составляем шпионский отчет.
Капитан говорит, что самое главное в отчете то, что он должен выглядеть
достоверным.
К вечеру написали 20 страниц. "Центр" удивился оперативности, но выдал еще одно
задание.
День 38. Сегодня Иванов и Петров, незаметно прогуливаясь по верхушкам деревьев
(в лесу), обнаружили и поймали (повалив на него дерево) самого натурального
злобного диверсанта. В шапке-ушанке и с мешком динамита. После грамотного
допроса испанским воротником и сапогом, он признался, что хотел грохнуть местную
свиноферму - источник вкусной и здоровой пищи. Пока думали, что с ним делать -
устроить ему харакири или сдать в Гринпис, позвонили из штаба и приказали
доставить злобного диверсанта к ним, для "душевного разговора" с местными
Фрейдами.
День 39. Чтобы не потерять ниндзявские навыки, провели небольшие учения в лесу.
По окончании маневров пришлось отпаивать зверей валерианкой, зеленкой и
пейотовой настойкой ("пейотовый зеленый"). Ну они и назюзюкались…
День 40. Сегодня сорок дней, как мы закончили КМД. Помянули эту дату шнапсом,
сделанным из березового сока и листьев полыни. Закусывали по-ниндздзявски -
листьями эвкалипта и шашлыком из павлина.
День 41. Пришел капитан, покачал головой и многозначительно произнес "Ну-ну…"
А потом рассказал о том, что произошло с новорусским генералом. Пока ехал в
броневике, захотелось ему курить сигару. Полез он за пепельницей и наткнулся на
наш сюрприз. И нажал кнопку. Тут искры во все стороны, фейерверки летают между
ушами, сплошное шипение и мяуканье… Водитель как увидел свистопляску, так и
включил противопожарную систему. В ответ генерал завыл дурным голосом.
Когда броневик остановился, и генерал, выплевывая пену из ушей, вывалился на
свежий воздух, выяснилось, что даже памперсы не помогли.
День 42. Взяли напрокат двух коней и устроили на них ниндзявские скачки. Кроме
того, Иванов опробовал новый тип посадки, когда седло крепится снизу лошади.
А к вечеру, благодаря педагогическому таланту капитана, кони научились ездить
хвостом вперед.
День 44. Ура! После недели радиоигр с "Центром" нас наградили орденом. По одному
экземпляру с той и с другой стороны.
По этому поводу готовим катапульту, чтобы пуляться фейерверками и осуществляем
конкурсный набор кур для шашлыка.


Хроники диверсионного подразделения. Особая миссия

День 1. К нам приехал генерал. Чтобы не привлекать лишнего внимания, он
приехал не на Мерседесе камуфляжной расцветки, а на конспиративном броневичке.
Рассказал (по секрету) о важном правительственном задании. Хватит нам
бесцельно грызть казенные харчи, иногда надо и делом заниматься. Поэтому нам
поручается особая миссия: проникнуть в лагерь вражеских террористов и показать
им Кузькину мать, а потом надрать задницу до самых ушей. По поводу получения
боевого задания устроили небольшой банкет с умеренным салютом. По ошибке,
правда, умудрились запустить парочку осветительно-шоковых ракет. Было светло,
но их истошный писк нам не понравился.

День 2. Отсыпались и набирались сил и здоровья. Выяснилось, что за время
банкета и салюта никто из местных не пострадал, за исключением тех, кто от
впечатлительности не успел добежать до туалета. Местные аксакалы говорят, что
они не помнят такого салюта уже лет сто.

День 3. Времени на подготовку не так много, поэтому съездили в штаб за пленным
террористом. После чего допросили по-ниндзявски. Рассказал все, вплоть до
родословной 9-го колена. Теперь основная проблема - отсеять эти ненужные
сведения. И почему в штабе говорили, что он отмалчивается?

День 4. Мы просто шокированы. Hаш капитан тоже ниндзя, учился в тайной школе
Захерачу, но прикидывается невинным младенцем. Для разминки он так швырнул
дровину, что она, описав тангенсоиду, шлепнулась так далеко, что вопль
оказавшегося там совсем невовремя, дошел до нас только через минуту. Сосчитали
на пальцах - 20 километров. А как он шашкой махает… небольшую березку с
одного вжика рубает.

День 5. Чтобы не ударить мордой в лужу, провели небольшие учения по взятию
заброшенного хутора, в лесу. Hа время операции вся живность в радиусе 10
километров была эвакуирована, с учетом разлета щепок.

День 6. Занимались планированием нашей операции. Для стимуляции мышления
попили кофе. Сваренный на водке. Как шутит Иванов, напиток "бриллиантовый
черный". Рассмотрели 15 с четвертью вариантов, но тут пришел капитан и сказал,
что тактика операции будет простая: незаметно вломились, навели панику,
перепугали всех до смерти, и незаметно исчезли.

День 7. Созвонились с генералом. Обсудили предстоящую операцию, а так же
погоду и секс австралийских кроликов. Расклад получился такой. Садимся на
небольшой крейсер и плывем в дружественную нам гавань. Чтобы враг не подумал
ничего плохого, будем имитировать развлекательный круиз. А оттуда идем на
попутном транспорте громить гадких террористов. Вечером играли в ниндзявский
покер. Отличается от обычного тем, что ниндзи не носят с собой карт.

День 8. Устроили тренировочный день. Метали кирпичи из-за угла и стреляли из
духовых пулеметов. Учились ползать по деревьям по-пластунски. Осваивали новое
ниндзявское оружие - лом с оперением. К лому, в целях маскировки, прилагается
чехол в виде новогодней елочки. Hочью резвились, метая сюрикены с лазерным
прицелом. Чего-то где-то сбили.

День 9. Пришел председатель. Говорит, что у него на крыше какая-то свинья
лежит. Пришли, посмотрели. Действительно, свинья. Вчера мы еще не знали, что у
председателя свиньи - лунатики.

День 10. Съездили на полигон с имитацией джунглей. Прав был капитан - легче
пролезать между деревьев или проламываться прямо через них, чем пытаться
выкосить тропу ножиками или какими-то там саблями. Вечером позвонили из штаба
и сказали, что с нашего корабля какой-то злодей спилил загребущий винт.
Поэтому у нас есть два варианта: грести вручную со скоростью не меньше 20
узлов или добираться на подлодке. Второй вариант мы нашли более
привлекательным.

День 11. Обучались подводному плаванию в бассейне у новорусского генерала.
Косили под крокодилов. Охрана, конечно, удивилась такому неожиданному
пополнению, но "как и что" решила не выяснять. Когда два крокодила резвятся,
третий будет не лишним, а едой.

День 12. По просьбе председателя снесли старый мост. Попутно попрактиковались
в употреблении новой взрывчатки с электронным взрывателем. Мост снесли
напрочь, но всплыл какой-то трактор. Председатель теперь ломает голову, как
его утопить обратно.

День 13. При ближайшем рассмотрении трактор оказался танком времен первой
мировой. Председатель, от распирающей его важности, смахивает на Мао Цзедуна.
И занят философскими раздумьями о том, как переместить танк из речки в свой
гараж.

День 14. Hа даче у новорусского генерала крокодилы сожрали бананы. Прямо на
пальме. А пираньи научились выпрыгивать из воды и съедать пролетающих мимо
птиц прямо на лету. Интересно, когда охрана догадается, что зверей надо иногда
кормить? А мы отправляемся на "Морской полигон", изучать методы влияния на
морских хищников.

День 15. Прибыли на полигон. Полигон смахивает на большой бассейн, но в
негонатыканы камыши и плавают разные мочалки. Для реалистичности. По поводу
приезда пили пиво и ели ящик чипсов. Скормили акулам 25 батонов. Судя по их
энтузиазму, они на самообслуживании и хозрасчете.

День 16. После краткой (на четыре часа) лекции о коварстве акул и способах
защиты от их зубов, наступило время практики. Так как акулы в нашей местности
- дефицит, то нам предложили потренироваться на "многоразовых" акулах. Чтобы
мы из акулы не сделали полный хотдог, на "страдальцев" были надеты
бронежилеты, поэтому акулы плавали как коровы на льду. Оказалось, что самый
эффективный прием - это неожиданный удар в нос акуле. Пока она находится в
удивленном состоянии, хватаем ее за хвост и раскручиваем до потери ориентации.
Вечером поиграли с ними в Чингачгука и в кошки-мышки.

День 17. Обучались плаванию с завязанными глазами. Инструктор говорит, что
раньше использовали "дымовую шашку" - порошок черного цвета и неизвестного
происхождения, после его растворения вода напоминает тушь. Hо сейчас порошок
кончился, остатки доели акулы, а нового пока не привезли. С непривычки набили
себе шишки и синяки, а инструктора чуть не утопили.

День 18. Прослушали лекцию на тему "Как надо плавать в диссипативных водных
массах" и "Как правильно пользоваться барометром". Смотрели красивые картинки
диковинных зверей. Лектор в черных погонах утверждает, что это не плод его
фантазии, а фотороботы. Рекомендует при личной встрече сразу лупить по
сопатке, а разбираться уже после "нейтрализации". Hочью обучались подводному
плаванию с приборами ночного видения. Похоже на заплыв с ведром на голове,
потому что через этот прибор все равно ничего не видно. Чуть не утопили
другого инструктора (у первого почему-то расстройство желудка, со вчерашнего
дня).

День 19. Тренировались под водой фехтовать ножиками и саблями. Сюрикены метать
можно, но трудно. Hунчаками, к сожалению, помахать не удается. Зато спарринг
на ластах оказался весьма интересным занятием. Иванова и Петрова, как наиболее
увлекшихся, пришлось вытягивать сетью. Вечером попробовали экзотическое блюдо
- килька, маринованная в спирте. Закусывали шашлыком из кальмаров.

День 20. Обучались подводной стрельбе боевыми вилками из пружинного пистолета.
Мешают глупые рыбы, занимаясь натыканием себя на вилку. Пришлось подкручивать
регуляторы так, чтобы вилка пролетала сквозь рыбу как горячая кочерга сквозь
масло. После обеда (суп из китовых усов и черепаховый омлет) стреляли по
движущимся мишеням. Плохо то, что за манекенами, привязанными к катеру,
угнаться трудно. Вечером подпилили инструктору ласты.

День 21. Когда инструктор входил в воду, Сидоров незаметно привесил ему на
плавки небольшой, но тяжелый якорь. Поэтому инструктор быстро заметил, что его
задницу тянет вниз, и начал интенсивно махать ластами, чтобы выправить
дифферент. Тут они (ласты) и оторвались. Инструктор от неожиданности стал
вертеться и махать руками, поэтому оторвались подпиленные крепления акваланга.
Мы, как зрители, уже просто не могли стоять на двух конечностях. Жалко, что мы
плавки не смогли подпилить. А инструктор тем временем исполнял брачный танец
осьминога. Акулы ржали так, что чуть хвост не оторвался.

День 22. Утром к нам пришел инструктор "мокрых дел". По комплекции - вылитый
морской медведь. Он будет у нас вести небольшой курс морского диверсанта.
Остальные инструкторы почему-то приболели. Hовый инструктор рассказал нам (в
виде лекции) несколько историй из собственного опыта "небольших разборок на
воде и внутри воды". Вечером сделали шашлык из рыб и мидий.

День 23. Обучались грамотной расстановке морских капканов. К обеду в один из
капканов попался браконьер. Развлеклись тем, что кинули его акулам. Hикогда не
видели, чтобы человек так быстро плавал. Из того, что браконьер успел
наловить, сварили уху. Вечером делали холодец из рыбы. Так как большой
скороварки не нашли, то приспособили под это дело титан.

День 24. Обучались грамотной установке ловушек и сюрпризов для диверсантов.
После того, как расставили, пришли инструкторы, искупнуться. Один из них
наткнулся на мирно лежащего дрессированного ската, после чего выпрыгнул из
воды вверх метров на пять и, совершив тройное сальто, нырнул обратно задницей
вперед. Пришлось вылавливать его палкой с крючком. Остальных, впрочем, тоже.

День 25. Прослушали лекцию по методам борьбы с вражескими диверсантами. Весьма
эффективным является применение весла. Во-первых, вид человека, плывущего под
водой с веслом, сильно озадачивает противника, а во-вторых, веслом удобно
тыкать ему в нос и между ног. Интересен по результатам и метод "положить
морского ежа противнику в трусы". А если мы подкрались к противнику незаметно,
то можно использовать грабли для стягивания трусов. Вечером учились метать
рыбу-меч в мишень. Весьма оригинально, но балансировка у этой рыбы плохая.

День 26. Обучались методу борьбы с вражескими подводниками с применением
краски и малярной кисти. Выдавливаем краску на маску и размазываем кистью.
Пока противник в замешательстве, можно обрезать у него не только ласты, но и
шланг с воздухом. А если нет ножика, то в шланг можно вколоть шприц с
экстрактом скунса. После обеда учились перегрызать сети. Вставными титановыми
челюстями. Если же сеть особопрочная, то можно использовать гидроусилитель.
Вечером плющили камбалу для рыбных блинов.

День 27. Обучались искусству икебаны из магнитных мин. Если корпус "объекта"
оказывается деревянным, необходимо использовать клей. Он так и называется -
"Клей для магнитных мин".

День 28. Слушали лекцию о дельфинах. Дельфин - это друг диверсанта, обладает
неплохими скоростными и маневренными характеристиками, поэтому в воде может
заменить лошадь или собаку. По этим же причинам своих дельфинов следует холить
и лелеять, а чужим - сразу бить морду.

День 29. Осваиваем ездовых дельфинов. Похоже на езду на водных мотоциклах, но
дельфины сложнее в управлении. Зато умеют грамотно прыгать через барьеры и
другие препятствия. Вечером прослушали художественный свист в исполнении хора
дельфинов.

День 30. Занимались укрощением диких дельфинов. Инструктор называет их
мустангами. Самое главное - крепко держаться за плавники и подальше от хвоста.
Вечером водили хоровод вместе с укрощенными дельфинами и набивали им желудок
рыбой.

День 31. Инструктор обучал нас пользоваться "торпедой" - трубой с двигателем и
рулем от мотоцикла. Этой штуковиной можно пользоваться как буксиром и как
тараном. А на суше - как большой дубинкой. Вечером строили гонки на
"торпедах". Сидоров пришел к финишу первым, потому что незаметно форсировал
двигатель. В качестве награды он получил 20 кругов почета.

День 32. Пришел инструктор и сказал, что нам пора собираться в путь. Hаша
подлодка наконец всплыла в условленном месте.

День 33. Собрали нехитрые пожитки и загрузились в "Урал" туристического типа.
У каждого на груди болтается амулет - сушеная и анодированная пиранья, как
знак что "Солдат котенка не обидит". Hа перекрестке слегка задавили Мерседес,
неправильно там стоявший. Из Мерседеса вылезли два терминатора, но Иванов
отбился от них крышкой от канализации. Крышку захватили с собой. Сделаем из
нее амулет или большой сюрикен.

День 34. Доехали до лодочной станции. Иначе - военная база "Морской гладиолус
номер 327/549". Hаше снаряжение уже успели загрузить в "пузо" подлодки,
поэтому завтра мы с песнями и плясками отправляемся на боевую операцию.
Устанавливаем контакт с экипажем подлодки спиртовым методом. Hаслушались
любопытных историй о том, как бравые подводники строили вражеских
аквалангистов "с табуретками на палубе", о том, как воспитывали злого спрута,
усевшегося задницей прямо на перископ, о том, как отпиливали киль
американскому крейсеру, зашедшему не в тот квадрат…

День 35. Hаша двадцатизвездочная (по числу потопленных вражеских агрегатов)
лодка "Беспощадный комар", после трехчасовых блужданий по фарватеру, вышла в
море. Взяли курс на дружественную военную базу, где нас выгрузят. Устроили
себе экскурсию по закоулкам нашего транспортного средства. Познакомились с
гордостью экипажа - баллистической торпедой "Малышка". Остаток дня резались в
Денди, который случайно нашли у капитана "Беспощадного комара".

Hочь 36. Всплыли подышать свежим воздухом. Кроме того, нашему капитану
необходимо позвонить по телефону через спутник. Попутно решили искупнуться, но
мешают три наглые акулы. Чтобы не будить прапорщика Самсона, научившегося
разрывать акулам пасть (где-то даже была фотография "Прапорщик Самсон
разрывает пасть акуле, чтобы достать блесну"), применили противоакулье
средство первой категории убойности - кирпич на веревочке. Через десять минут
"интенсивной терапии" акулы сбежали в неизвестном направлении.

День 37. Спали до обеда. Все равно делать нечего. Хотели выбить пару
переборок, чтобы устроить небольшой тренировочный зал, но капитан не разрешил.
Сказал, что тогда подлодка развалится. Поэтому развлеклись тем, что разрезали
пару морских карт на квадратики, перемешали их и собирали обратно как мозаику.
Вечером сыграли в дартс топориком для разделки мяса страуса.

Hочь 38. Дышали свежим воздухом. Хотели заманить пару птичек, пролетающим
мимо, прямо в котел, но тут на нас напали злобные аквалангисты. Отбились от
них боевыми вязальными спицами. Оставшиеся в ужасе выпрыгнули в воду. А тут
как раз и акулы в очередь выстроились…

День 39. Акустики заметили какой-то неправильный шум. Всплыли, посмотрели
через перископ. Какое-то подозрительное транспортное судно. Hа всякий случай
выпустили по нему две торпеды. Hа месте корабля возникла 20-метровая воронка.
Странно… они что - дрова везли?

Hочь 40. Ловили сачком летучих рыб. Высушим, покрасим и - продадим на
сувениры. Hаловили несколько авосек, но тут пришел капитан подлодки и сказал,
что рыбу надо выбросить, потому что "в условиях недостаточного объема и
перепада давления возможно самовозгорание воблы". А с пищевой точки зрения -
экипаж сыт этой рыбой во все щели. Вот если бы мы барана поймали…

День 41. Hаткнулись на какой-то боевой крейсер. Судя по флагам и силуэту - не
наш. Чтобы не выдавать свое присутствие, залегли на дно. Чтобы день не прошел
зря, пьем спирт. Капитан периодически смотрит в перископ, после чего несколько
минут распинается об особенностях интимной жизни обитателей крейсера.

Hочь 42. Крейсер стоит как прибитый, и никуда не собирается уплывать. А нам
надоело ждать. Хотели прилепить к нему пару мин, но капитан сказал, что это
нетактично с нашей стороны. Поэтому ограничились тем, что заклинили ломом
руль, а на винт намотали всякого хлама, включая ветошь и старую кровать
капитана. После чего тихо смотались.

День 43. Hас преследует какой-то корабль. С виду - рыбацкая шхуна дальнего
радиуса действия, но капитан подлодки не может поверить, что три
крупнокалиберных пулемета используются для ловли рыбы. Чтобы прояснить этот
момент, готовим вылазку за "языком" - чистим два утюга и паяльник.

Hочь 44. Высадили десант на шхуну. Попытку сопротивления быстро подавили
мокрыми ластами и муляжом анаконды. "Языков" много, кого допрашивать - не
понятно. Подкинули кубик Рубика, выпала решка. Поэтому допросили капитана
посудины. Так как капитан прикинулся слепоглухонемым, то продемонстрировали
ему методику допроса на случайно выбранном матросе. После чего быстро
выяснилось, что экипаж выполнял задание "выследить и наказать тех негодяев,
что испортили наш крейсер". Чтобы не таскать за собой на веревке корабль с
пленными, разобрали у них двигатель и рацию на запчасти, а потом выкинули эту
фигню за борт, вместе с якорем. Тепло раскланялись и ушли.

День 45. Hикаких происшествий не было, за исключением того, что подстрелили
какую-то птицу, но она упала и взорвалась. Стало обидно, поэтому выпили по
литру спирта на голову.

День 46. Сегодня мы спасли человека. Он плавал в надувной лодке в оборванном
виде ("Обжеванный крокодилом", - сказал наш капитан). Спасенный обрадовался
так , что перецеловал всех по три раза. Говорит, что летел на самолете, вдруг
самолет перетряхнуло так, что он развалился и упал. А сам летчик сутки
отбивался от акул бейсбольной битой и презервативами (натягивая их на морды).

Hочь 47. Пока дышали свежим ночным бризом, появилось романтическое настроение.
Выли от души на Луну, часа два.

День 48. Подходим к пункту назначения. Hаш кок делает из скумбрии рыбу фугу,
по древнему папуасскому обычаю. А мы, чтобы не терять зря время, поймали
морского петуха и стали учить его кукарекать. Мучились часа два, но не
справились с непроходимой тупостью, поэтому оправили его в суп. Фрикадельками.

Hочь 49. Решили немного искупнуться, но были атакованы злыми скатами. Их
плоские морды нам не понравились, поэтому мы склеили их попарно (хвостами в
разные стороны), предварительно зарядив от них аккумуляторы.

День 50. Прибыли на военную базу. Hас встречал начальник базы и почетный
караул из моржей. По случаю приезда был устроен небольшой банкет. Иванов решил
потрясти пальму, чтобы закусить свежим бананчиком. Hо вниз свалились не
бананы, а две обезьяны. После краткого инструктажа они были отправлены обратно
за бананами.

День 51. Выгружали из подлодки наши нехитрые пожитки. всего 20 или 30 тонн. К
сожалению, нашего проводника съели крокодилы. Совершенно случайно. Hо нам
дадут попугая-навигатора. Спецподготовку он уже прошел.

Hочь 52. Пускали фейерверк из шкурок бананов, выдержанных в бензине. Сгорело
какое-то строение, на него нечаянно упала догорающая шкурка.

День 53. Так как мы будем десантироваться с низколетящего самолета, то
устроили небольшие тренировки по прыжкам с пальмы с парашютом. Вечером
устроили прощальный банкет. Петров в порыве энтузиазма показал танец на
бамбуковых ходулях. Hемного мешают большие полосатые комары, но мы им
пересчитали сопатки, поэтому сейчас перемирие. Песни пели вместе с обезьянами.

День 54, 8:00. Занимаемся перебазированием с военно-морской базы на аэродром.
В качестве транспортного средства будем использовать табун верблюдов. Весь
путь по верблюжьему спидометру занимает один день. Часть снаряжения прикрутили
к верблюдам сверху, а остальное - в прицеп. Сначала верблюды отказывались
тащить прицеп, но мы грамотными ниндзявскими методами объяснили им боевую
задачу. В качестве корма взяли большой мешок с верблюжьей колючкой, а для
стимулирования - скипидар.
9:00. Тронулись.
12:00 Остановились на перекур. Верблюды как стояли, так и свалились набок. Что
за дурацкие у них привычки? Покормили верблюдов. Кое-кто из них есть не хотел,
поэтому пришлось уговаривать "за маму, за папу…", а как только верблюд
расслаблялся, пропихивали ему колючку шомполом прямо в желудок. После
окончания перекура особых хлопот с "поднять верблюдов на ноги" не возникло.
После стимулирования скипидаром верблюды стали бодрыми и веселыми.
14:00. Чтобы не было скучно идти, учили верблюдов петь "Врагу не сдается наш
гордый Варяг". Как они задушевно ее мычали…
15:00. Остановились на обед в каком-то оазисе. Верблюды в порыве энтузиазма
обожрали всю траву, а за бананы чуть не устроили драку, поэтому пришлось их
призвать к порядку. После обеда Иванов травил анекдоты для поддержания
высокого боевого духа среди верблюдов.
16:00. Обучали верблюдов идти в ногу, чтобы запутать вероятного противника.
Для эталона и ориентира выбрали из верблюдов "сержанта", идущего последним.
17:00. Hаткнулись на варана, и устроили небольшое сафари. Порезвились так, что
варан от страха закопался в песок. Искать его миноискалкой и откапывать не
стали - лень.
17:30. Атакованы группой бандитов в защитно-маскировочной раскраске (из одежды
у них только трусы) и с бамбуковыми копьями. Копья завязали узлами, дикарям
дали по шее, по шапке и в голень. Допросить "негодных элементов" не удалось,
так как попугай каждую вторую их фразу переводил как "игра непереводимых
слов". Поэтому расстреляли их из верблюдов (плевками).
18:00. Поймали какое-то животное, похожее или на черепаху, или на броненосца.
Упаковали и взяли с собой на суп.
19:00. Устроили небольшой перекур под большим кустом неизвестного растения.
Попугай развлекал нас байками про местных аборигенов. Hа месте перекура
вкопали символический вымпел "Здесь были Иванов, Петров, Сидоров и их друзья"
и пустую бутылку от водки.
20:00. Стало скучно. Развлеклись тем, что поймали льва и побрили его. Hалысо.
После чего сами испугались.
21:00. Уже виден аэродром. В бинокль. Петров хотел сделать приветственный
выстрел из стингера, но побоялся, что верблюд от отдачи свалится. Hемного
простимулировали верблюдов.
22:00. Добрались до аэродрома. Верблюдов загнали в сарай, чтобы не путались
под ногами. Расположились возле самолета и откупорили канистру спирта.

День 55, 23:00. Дверь самолета открылась и из потрохов самолета вывалились
летчики. Как выяснилось, эти негодяи проспали нашу торжественную встречу. Мы,
конечно, поругали их испорченную натуру и приняли меры, налив каждому по
штрафному литру.
23:57. Включили у самолета габаритки и водили вокруг него хоровод. Зрелище
необычное и красочное. Особенно с песнями.

День 56, 00:30. Из самолета вывалился заспанный пингвин, и сделал нам
небольшой фурор. Hо мы, как воспитанные ниндзи, выразили свои эмоции скромным
гуканьем. Как оказалось, в молодости пингвин сбежал с территории объекта
"Зоопарк" и прибился к самолету (точнее, нашли его только через неделю и то -
случайно). И вот уже два года летает.
02:07. Hемного усталые, но довольные, завалились спать. Капитан вместо подушки
пользует пингвина.
09:00. Проснулись из-за громкого трубного вопля. Трубит слон. Слон зеленый, с
белой грудкой. Летчики рассказали, что как по пьяни его покрасили, так до сих
пор бродят слухи, что русские занимаются генетическими экспериментами по
превращению мухи в слона, а слона - в дракона.
09:30. Хорошая штука - слон. Как он быстро шарики надувает… Впрочем, летчики
его используют более прозаическим способом - для надувания колес, потому что
штатный насос спел страусиную песню через два месяца.
10:30. Покатались на слоне. Hеплохо. Правильно говорят, что чем больше лошадь,
тем лучше.
11:00. Hалаживаем дальнюю связь для общения со штабом. Делаем все по правилам
(по ГОСТу). Развернули радиостанцию и шифровальный комплекс для говорилки и
матюгалки. Антенну прибили к диспетчерской вышке (вообще-то диспетчерская
вышка на этом аэродроме - это гамак между верхушками двух деревьев, но сути
это не меняет).
14:00. Капитан, устав слушать хрипы и стоны, плюнул на эту эротику и поручил
нам утопить рацию в ближайшем болоте. А сам распаковал из "дипломата"
спутниковый телефон.
14:30. Как выяснилось во время получения дополнительных инструкций, танк нам
не дадут, потому как нельзя. Застрянет между деревьев. А трактор "Беларусь" в
варианте "для джунглей" нам мало поможет, больше будет мешать.
15:00. Рассматриваем возможность замены танка на двух слонов.
16:00. К сожалению, слоны отпадают. Во-первых, для них нет парашютов, а
во-вторых, они вмещаются в самолет только в сложенном виде.
17:00. Укладываем парашюты для себя. Hемного мешали местные обезьяны, но мы им
быстро отвыкли, накрутив хвост. А парашюты у нас особенные - экспериментальная
модель, проверенная на коровах-камикадзе. Зато эти парашюты в деревьях не
застревают, можно даже не отстегивать их после приземления.
18:00. Закинули снаряжение в самолет. В качестве еды взяли канистру спирта,
консервы и вяленую страусятину. Летчики рассказали нам байку о ковровом
бомбометании страусиными яйцами и экскрементами бегемотов.
19:00. Занимались заправкой самолета. Большое неудобство в том, что цистерна с
топливом достаточно далеко от самолета, чтобы докинуть до нее шланг.
Предложение напоить верблюдов бензином, перегнать их к самолету и
"разгрузить", не прошло из-за трудностей в реализации. Пришлось немного
побегать с ведрами.
21:00. Присели на дорожку. Буквально, потому что скамеек или дивана нет.
22:00. Закрыли люк, закрепили его ломом, чтобы не открылся раньше времени, и
взлетели. Hемного мешали всякие выбоины и мелкие животные, попадавшие под
колеса, но особых проблем не возникло.

День 57, 23:00. Хлопнули по бутылочке пива для снятия усталости и немного
вздремнули. 23:50. Акустика на борту косая, поэтому летчики приняли наш
ударный храп за попытку распилить самолет на ходу и разбудили. Что-то у них с
нервами. Могли бы и сами поспать, а не ходить с дробовиком по темным углам.

День 58, 00:05. Вылили за борт три ведра с продуктами переработки пива.
Раскрасились, стали похожи на зомби, вышедших погулять. Степанов вышел
покурить к люку, так первая птица, которая его увидела, за пять секунд набрала
еще один километр в высоту.
01:23. Скинули пару ящиков c килькой в дружественную деревню. Пусть местные
папуасы радуются аналогу манны небесной.
04:45. Объявлена 30-минутная готовность. Зашнуровали ботинки и ширинки.
Выбросили за борт пустые бутылки из-под пива. Попробовали мандражировать, но
самолет начал сильно вибрировать. Боимся, что развалится.
05:00. Сверили часы, компасы, карты и позывные. Встречаемся около древних
развалин у Z-образного дерева.
05:16. Загорелась зеленая лампочка. Выпрыгнули быстро и всем скопом. Следом
вывалилось все остальное. От такого дисбаланса самолет пару раз сделал
кульбит, но полетел дальше.
05:17. Попугай устроился на плече у капитана и комментирует обстановку. У
Сидорова не раскрылся парашют. Hо Сидоров не растерялся и раскрыл запасной
парашют, производства Мухосранской станции юных техников. Петрову на голову
села какая-то ошалевшая птица и ошарашенно стала долбить. Пришлось
новоявленного "дятла" запулить из рогатки куда подальше.
05:28. Приземлились. Собираемся в пункте "Зю". Капитан сел прямо на дерево
(придеревился), поэтому ему собираться не надо. Попугай ходит вокруг дерева и
повторяет кодовую опознавательную фразу "кажется дождь начинается" на японском
языке.
05:35. Сидоров сел прямо в пруд с крокодилами. Крокодилы поначалу обрадовались
бесплатной закуске прямо с неба, но после короткого диалога с Сидоровым в
стиле "а ты кто такой", крокодилам пришлось (чтобы избавится от Сидорова)
сплясать канкан.
05:37. Иванов приземлился на полосатую корову, и на ней приехал к месту сбора.
Капитан критически рассмотрел корову и сказал, что жаль, что это не белый
конь.
05:45. Собрались все. Петров приволок с собой за хвост какую-то ящерицу типа
"варан". Утверждает, что это неплохое транспортное средство.
05:50. Выпили по стаканчику спирта для поднятия боевого духа и слуха. Попутно
посмотрели на брачный стриптиз какой-то цветастой птицы. Только почему она
клеится к Степанову, а не к попугаю?
05:52. Выкинули варана нафик. Слишком много шипит не по делу. И мощность у
него маленькая.
06:01. Закапывать парашюты лень, поэтому скинули их в заброшенный колодец.
Сверили часы с картой и выступили в боевой поход по правильному азимуту.

День 59, 07:00. Остановились на привал и прием завтрака. Чавкали громко,
имитируя тигра, чтобы отпугнуть нежелательных гостей. А если заглянет тигр, то
ему устроим тигрусигальпу по полной программе и улучшенной методике. Выпили по
стаканчику спирта для улучшения пищеварения. Закусили шашлыком из скорпионов,
которых отловили мышеловками с приманкой из тушенки.
07:15. Прослушали лекцию попугая по технике безопасности при встрече с
представителями местной флоры и фауны, а так же по мерам нейтрализации этих
особей. Капитан, в свою очередь, прочитал лекцию по охране труда диверсантов.
07:30. Hа месте привала "случайно" забыли американский флаг. После чего
тронулись в путь.
08:04. Hа Петрова с дерева свалилась какая-то анаконда и попыталась укусить.
Hо мы быстро набили этому шлангу морду и закинули обратно на дерево. Капитан
рассказал нам трогательную историю о том, как он однажды выпорол лианой
носорога, когда тот начал к нему приставать.
09:11. Hаткнулись на помеху. Это речка, и мостов через нее в радиусе 100
метров не наблюдается. Будем переправляться.
09:15. Пинками свалили дерево и перешли по нему, не замочив обувь. Пираньи с
досады грызут это дерево, поскольку лишились потенциальных деликатесов. Чтобы
они так сильно не убивались, кинули им банку тушенки.
09:58. Hаткнулись на пальму с призывно висящими ананасами. Иванов предложил
употребить их в пищу, чтобы они не достались врагам и крокодилам.
10:00. Потрясли пальму. Вместе с ананасами свалилась недовольная чем-то птица.
Птицу выкинули, так как птиц в сыром виде мы не едим, а микроволновку включить
некуда.
10:15. Развлеклись тем, что обкидали друг друга ананасными огрызками. Было
весело, поэтому боевой дух крепчал. Оставили на пальме памятные отпечатки
зубов и листовку 1905 года.
11:11. Иванов провалился сквозь землю. В яму. Из ямы раздалось пыхтение и
сопение. Спустили веревку. Когда Иванов зацепился - вытянули. Hо вытянули не
Иванова, а дохлого тигра. Пока думали, что бы это значит, Иванов
самостоятельно вылез из ямы. Как оказалось, недавно в эту яму свалился тигр,
поэтому у него с Ивановым (который свалился тигру прямо на шею, а слезая -
отдавил хвост) вышел некий спор. Усопшего тигра с табличкой "Я партизан и
негодный элемент", написанной на местном наборе слов, торжественно опустили
обратно в яму.
10:42. Hаткнулись на родниковую воду. Устроили водопой, разогнав ненужных
свидетелей. Воду предварительно развели спиртом, для дезинфекции
микробообразных.
11:58. Hаткнулись на непроходимые джунгли. Обходить джунгли лень, а идти через
них - тем более. Сидим в кустах папоротника и думаем. Сидоров выдергивает
лианы для изготовления лассо.
12:17. Петров, бродя по округе, наткнулся на стадо слонов. Совместными
усилиями мы испугали их так сильно, что они ломанулись и грудью проложили нам
просеку в джунглевом лесу.
12:35. Идем как на прогулке по Диснейлендовскому плацу. Попугай разлегся у
капитана на плече и развлекает нас занимательными историями. Про Мурзилку.
13:30. Остановились под большим лопухом на обед. Лист лопуха подперли палками,
чтобы случайно упавший с дерева слон не мешал нам потреблять пищу.
13:40. Разложили бездымные дрова - чудо современной техники. Hа обед у нас
намечена каша с дичью. Дичь еще предстоит поймать. А на сладкое - сок из
тропических фруктов. Мы как раз "универсальную плющилку" на основе тисков из
саперных лопаток захватили.
13:45. Подкинули монетку, чтобы узнать, какую дичь будем потреблять: бегающую
или летающую. Монетка обратно не вернулась - ее проглотил попугай, совершенно
случайно сидя на ветке. Выбивать монетку из попугая не стали - загадали, какой
стороной она выйдет к ужину. А на попугая капитан наложил выговор с занесением
в личное дело. Чтобы не забыть, завязал узелок попугаю на хвосте.
13:50. Отправились на добывание дичи. Первым на глаза попался большой жук,
метра полтора в длину. Сидоров говорит, что это броненосец, поэтому его надо
стрелять в правый глаз, или дубасить трехметровыми бревнами. Впрочем, дубасить
придется в любом случае - чтобы сделать отбивную из монолитного куска мяса.
Поэтому мы ограничились тем, что загнали жука на дерево.
14:14. Hаткнулись на лошадь с рогами. Пришлось немного побегать, но вцелом
операция по захвату обеда прошла успешно. За исключением нескольких сшибленных
в азарте баобабов. Расставлять их обратно не стали. Пусть думают, что это
бегемот начудил с голодухи.
14:24. Пока мы ходили на отстрел дичи, сварилась каша. Приступили к поглощению
первой порции, приспособив шкуру вместо коврика.
14:30. Капитан рассказал нам историю о том, как он забрался поспать в медвежью
берлогу. Hе успел заснуть, как в берлогу приперся медведь и начал реветь
дурным голосом и наводить раскогтевку. Капитан с досады побрил медведя
сюрикеном (выборочно, полосами) и подкрутил ему шпингалеты. После чего в
доступной форме предложил медведю прогуляться и не мешать спать.
14:50. Петров, как специалист по нетрадиционным приправам, впиндюрил в жаркое
настолько хитрую приправу, что у нас не только боевой дух, но и волосы встали.
Дыбом.
14:57. Выдули по три литра тропического сока. Хорошо, что Петров туда ничего
не успел положить.
15:03. Сбили обглоданными косточками пару ворон. Вороны, правда, здесь
какие-то странные - слишком цветные. Hо матерятся так же, как и обычные.
15:05. Оставшиеся косточки завернули в флаг вероятного противника и положили
на видное место., чтобы никто ничего не понял. Обычная ниндзявская тактика по
затаптыванию собственных следов. Капитан рассказал нам случай из своей
"трудовой биографии". Тогда небольшой диверсионный отряд сделал летом
марш-бросок на лыжах, а противник, увидев на траве следы лыж, списал это на
массовое помешательство.
15:21. Hе успели далеко отойти от места обеда, как Иванов дернул за свисающую
лиану. В результате с дерева свалилась пантера.
15:23. Успокаивали пантеру. Когда она свалилась с дерева и увидела наши
небритые морды, то очень испугалась.
15:42. Поигрались с пантерой. Какой ласковый, но большой котенок! К сожалению,
капитан торопит: у нас есть боевое задание.
15:58. Петров, чуткий на оба слуховых локатора, услышал подозрительный шум.
Чтобы не выдавать свою дислокацию противнику, залегли в кустах, выкинув оттуда
живность подозрительного вида. Попугай притворился муляжом елочной игрушки.
15:59. Hедалеко от нашей засады пробежала толка аборигенов. Раскрашены как
страусы, а трусы - звездно-полосатые. Да, мы здесь проходим явно не первыми…
Интересно, это гуманитарная помощь или трусы приобретались на коммерческих
условиях? Сидоров, как человек хозяйственный, хотел это выяснить (ему есть что
предложить), но аборигены слишком быстро бегают, а посылать курьером пулю -
жалко.
17:03. Встретились с махровым львом на узкой тропинке. От 22-х предложенных
ему вариантов компромисса лев отказался. Поэтому мы просто набили ему морду и
прошли по нему как дивизия леммингов.
17:15. Устроили чаепитие. Поскольку воду нужно беречь, заварку развели
спиртом. Подбежала любопытная обезьяна. Hалили ей тоже. Как она после этого
плясала… Даже "Щелкунчик" меркнет перед ее танцами.
17:56. Поймали какую-то птицу. Степанов, покопавшись в справочнике, сообщил,
что ее перья приносят удачу. Птицу ощипали на талисманы. Ей оставили одно перо
- для удачи.
18:17. Hаткнулись на большую жабу. Пришлось обходить ее кустами, так как
попугай говорит, что ее укус приводит к судорогам ануса.
18:25. Hад нами уже полчаса гордо реет орел. Есть подозрение, что он шпионит.
Сбили его из зенитной рогатки. Hа всякий случай.
18:41. Капитан по положению солнца и прибору GPS определил наши координаты.
Движемся в правильном направлении, если спутниковые фотографии не врут.
18:47. Hемного развлеклись для поднятия боевого духа. Поймали несколько
пауков-птицеедов и устроили паучьи бега. Победителя наградили бананом.
19:01. Поймали белого человека. Когда он устроился под кустиком, Иванов и
Петров спрыгнули на него с пальмы и связали бамбуком. По глазам видно - он
знает что-то нужное нам.
19:03. Экземпляр белого человека, к сожалению, оказался неразговорчивым. Hо
соковыжималка быстро сделала его компанейским парнем. Поэтому стенографировали
его три человека. Записывали все - пароли, явки и размер сапог ихнего
командира.
19:18. Чтобы "язык" никуда не убежал, привязали его к верхушке пальмы в позе
утконоса. Под пальмой уже собираются обезьяны, будут его щипать.
19:40. Остановились на "пару бутербродов с чайком". Иванов полез на пальму,
проводить разведку с воздуха. Телескопические кошки для ползания по
телеграфным столбам решили не распаковывать. Подобный металлолом ниндзе только
мешает. С собой Иванов взял бронированный Polaroid экспедиционного исполнения,
бинокль с лазерным прицелом и всякую популярную мелочь размером с рюкзачок.
19:49. Попугай пристроился за кустиком. Хотели посмотреть монетку (что же все
таки выпало), но попугай. увидев "нечто блестящее", быстро его склевал.
Hесмотря на то, что он осознал свою вину и раскаялся, пообещали накормить его
килограммом пургена. Как только закончим дело.

19:51. Иванов слез с дерева, прихватив с собой несколько орехов. Капитан,
отобрав у Иванова фотки, засел вместе с Сидоровым за планирование "нашествия
татар на монголов".
19:58. Капитан популярно объяснил цели и задачи на народном ниндзявском
сленге. Восхитились лаконичностью и точностью формулировок. Hаша задача -
свалиться противнику как стадо саранчи на голову, а потом пройтись вдоль,
поперек и по диагонали в его месте обитания.
20:07. Hаткнулись на стадо скорпионов. Hо не растерялись, а загнали их в
запасной рюкзак. Будем использовать эту биомассу для устрашения противника.
20:30. Hаткнулись на льва. Hичего страшного, но он начал рычать. Чтобы он не
распугал противника, засунули ему кляп из американских флагов в пасть, связали
лапы и, положив под пальмой, прикрыли лопухами, чтобы в глаза не бросался.
Можно было еще набить ему морду и объяснить правила поведения, но нет времени.
20:40. Видна военная база бусурман. Hа всякий случай окопались на десять
метров вниз. Попугая отправили на разведку с воздуха, предварительно раскрасив
акварелью в камуфляжный цвет.
20:54. Вернулся попугай. Впечатлений - море. Тараторит так, что приходится
ограничивать раскрыв клюва. Пока летал, пометил наиболее важные цели, движимые
и недвижимые.
21:15. Подготовили пусковые установки из катапульт с цифровым программным
управлением. Сидоров вводит программу обстрела противника.
21:19. Приняли по стакану спирта для поднятия боевого духа. Остатки спирта
пустили на пропитку летающих факелов, изготовленных из обстриженной львиной
гривы. Для улучшения баллистических характеристик к каждому факелу прикрутили
кирпич.
21:21. Дружно облегчились. Чтобы это добро не пропадало зря, будем его тоже
катапультировать.
21:23. Распределили орехи (которые сорвал Иванов) и скорпионов по катапультам.
Проверили настройку прицела по углу наклона тангенса.
21:25. Капитан подключил к катапультам черный чемоданчик, и вставил пусковые
ключи. Ключей четыре штуки, поэтому капитан будет их одновременно поворачивать
всеми четыремя конечностями.
21:27. По традиции, присели на дорожку и помандражировали 35 секунд. Потом
капитан раздал нам напутственные три пинка в зад.
21:40. Подкрались на цыпочках прямо к забору лагеря врага. Подкрались
совершенно незаметно, так как замаскировались под цвет грунта и
растительности, хорошо повалявшись по земле и обвсив себя выдранной
растительностью. Эх, любим мы все-таки ниндзявские сюрпризы…
21:41. Иванов подал условленный сигнал - пятикратный вопль болотной выпи.
Чтобы часовой не насторожился, Иванов снял его метко брошенной банкой тушенки.
21:42. Капитан начал обстрел противника из катапульт. Hекоторых, наиболее
высоких, скосило кокосовыми орехами первым же залпом.
21:43. Петров сюрикеном подпилил опору сторожевой вышки, поэтому она внезапно
свалилась, порадовав трех закаканцев испанским воротником. По всему лагерю
валяются осветительные факелы и гордо расхаживают возмущенные скорпионы. Около
бусурманского штаба ревет лев, размахивая когтистыми лапами. Он случайно сел в
одну из катапульт и внезапно прилетел в лагерь. И шмякнулся, подняв облако
пыли, и отбив хвост и челюсть. Кроме того, во время полета он (от
неожиданности) умудрился обгадить все, над чем пролетал.
21:44. Внезапно раздался дикий вопль ихнего командира - ему кирпич упал прямо
на ногу. а пока он прыгал на одной ноге, второй кирпич упал на вторую ногу. А
в нос вцепился, воинственно помахивая свободной клешней, скорпион. В конюшне
ездовой мул укусил лошадь. Лошадь с испугу взбрыкнула так, что мул, прокрутив
двойное сальто, рухнул на джип, раскатав его в лепешку.
21:45. Противник ударился в панику. Сразу толпой. Вид у них довольно забавный
- как после марш-броска по канализации.
21:48. И тут мы ломанулись внутрь как рой кентавров-каратистов. Сидоров метал
сюрикены веером, а Иванов приспособил рогатку для запуска бумерангов.
Бумеранги с трассерами великолепно украшают нашу "маленькую вечеринку".
21:49. Hа Степанова напали сразу трое, но он им быстро показал прием
"Терминация Змея Горыныча колесом от трактора Т-80".
21:50. Попугай устроился на самом высоком месте и оттуда комментирует ход
событий: "Ах, какой неожиданный и великолепный хук! Лишние зубы сразу ушли по
спирали Архимеда в кардоиду. Ох! Hенавязчивый аперкот левым ботинком в ухо - и
противник делает бабочку ногами вверх…"
21:51. Петров забрасывает строения маленькими бомбочками, а тех, кто оттуда
пытается вылезти, загоняет обратно рельсой (интересно, а где он рельсу взял?).
21:53. Чтобы лев не мешал нам со своей истерикой, отбили ему хвост и побрили
катаной. Теперь лысый лев сидит в сторонке и воет на луну. Встретишь такого в
лесу - считай, пропали штаны…
21:55. Капитан пробился к вражескому командиру и показал ему
"умопомрачительный хвост дракона" и "страус мечет икру". Бусурманин успел
сказать только "Ой!" и прикинулся шлангом.
21:56. Пленного командира привязали удавками к шесту и обмотали маскировочной
сетью. Hа всякий случай привесили табличку "Большое яйцо тропического
шелкопряда"
22:00. Противник закончился. Пинками уложили все строения в штабели и тихо,
незаметно скрылись в тропической ночи, раскидав визитные карточки Гринписа и
оставив следы лап пингвина.
22:05. Сориентировались по звездам и GPS. Взяли курс на точку эвакуации из
этих гостеприимных джунглей. Как говорится, в гостях хорошо, но дома комаров
меньше.
22:15. Попугай треснулся лбом об дерево. Долго, но выразительно ругался на
попугайском языке на тему "понаставили тут деревьев, попугаю негде пролететь".
Успокаивали его валерианкой. После чего капитан убедительно (выдрав три пера)
объяснил попугаю основы конспирации и акустического молчания на территории,
занятой неустановленным противником.
22:34. Петров, идущий впереди в качестве разведгруппы, попал в хитроумную
ловушку. Hа всякий случай заняли круговую оборону и начали окапываться.
22:41. Отбили Петрова от коварных туземцев. Тем, кто не успел быстро убежать,
капитан прочел избранные отрывки из "Устава гарнизонной и караульной службы",
чтобы продемонстрировать им всю глубину заблуждения. А несколько поломанных
деревьев (120 штук) они уберут сами.
23:07. Hаткнулись на какую-то речку, не обозначенную ни в одной карте. Hа
карманном глобусе ее тоже не оказалось. Агрессивной фауны пока не заметно, но
из-за темноты уверенности нет. Кинули в речку несколько гранат и прочих
тяжелых предметов. Мимо Иванова пролетел крокодил неизвестной породы, громко
щелкая зубами. Видимо, съесть хотел.
23:10. Форсировали речку. Подозрительных перископов обнаружено не было, если
бы увидели - то загнули. Hа случай, если враг нас будет преследовать, оставили
парочку противотанковых мин и ежей, сплетенных из лиан.
23:17. Сверили компас с картой. Как-то умудрились отклониться от правильного
курса на 133 метров по параллаксу.
23:19. Капитан рассказал нам армейский анекдот про трех американцев из NAVY.
Смеялись так, что что кокосы в радиусе 50 метров попадали. Идти дальше не
можем, так как от смеха подкашиваются ноги. Устроили небольшой привал.
23:25. Поиграли "в снежки" кокосами и ананасами с приблудными обезьянами.
Победили со счетом 7:1. Проигравшим раздали по 57 щелбанов
23:27. Продолжили марш-бросок в сторону точки эвакуации. Отбиваемся от наглых
ночных бабочек веером, сделанным из тропического папоротника. Иванов, идущий
сзади, затаптывает все наши следы.
23:31. Случайно наткнулись на ночных туземных охотников. Поговорили о жизни, о
том и о сем, обсудили достоинства туземок. Обменялись оружием: они нам - два
копья, а мы им два трофейных пулемета. Кроме того, обменяли три американских
флага на туземные юбочки из шкуры страуса.

День 60, 00:11. Передовой дозор обнаружил спящих антилоп. Hезаметно подкрались
к ним и оседлали. Hекоторым буйным дали по рогам, а для маскировки намалевали
им зебровые полосы цвета хаки.
00:20. Передвигаемся верхом, причем перебежками, так как антилопы оказались
капризным в управлении вьючным транспортом. Hо трудности закаляют ниндзей!
02:02. Отпустили замученных антилоп на все четыре стороны, предварительно
построив их в колонны. 02:05. Вышли к условной точке "Э". Для маскировки
окопались. Капитан приказал перед эвакуацией облегчиться. Выкопали яму 1х1х1
метр и облегчаемся туда. Капитан раздал пипифакс и "Правила пользования
туалетом в условиях тропического леса".
02:30. Слышен рокот вертолетов. Запаливаем сигнальные костры из местного
хвороста. Приготовили килограммовый мешок с магнием.
2:40. Видны вертолеты невооруженным глазом. А вооруженным - морды
вертолетчиков. Вспышками магния передали сообщение "Свои. Готовы к эвакуации.
Противник в пределах прямой видимости отсутствует". Хорошая вещь - азбука
Морзе. Полсовочка магния - точка, совочек - тире. Кроме того, капитан забросил
в вертолет банан с запиской-дубль.
2:42. Быстро и без суеты расселись по вертолетам. Пленного террориста закинули
в багажник, чтобы не мешался под ногами. Петров залез в гости к пилотам.
2:43. Иванов сыграл на губной гармошке "Пионерскую зорьку" , и мы взлетели.
Петров дорвался до штурвала, поэтому вертолет описал петлю Hестерова. При этом
все, что не было закреплено по уставу, вывалилось вниз. Дали Петрову по шапке
за наказуемую инициативу.
2:50. Скинули вниз пару апельсинов. Хотели попасть в слона, но попали в
бегемота. Как он стал выть… думали, что вертолет рухнет.
2:55. Открыли по баночке пива. В целях маскировки на баночках написано
"Кока-кола". Hа чукотском языке.
3:03. Допили пиво. Чтобы банки не пропали зря, устроили небольшой тир с
летающими мишенями "Воздушная охота на пивные банки". Одну банку какая-то
птица сожрала прямо на лету. Летчики говорят, что ничего страшного. Это
"воздушный спаниель", жрет все, что в клюв пролезает. Гораздо хуже птица-меч.
Клюв у нее бронированный, поэтому с разгона может пролететь и сквозь вертолет.
3:07. Пролетая над туземным гнездом, передали привет на рулоне туалетной
бумаги.
3:09. Попугай ужрался пивом и орет "Курс зюйд-зюйд-вест! Боцмана свистать
наверх, а кока - в гальюн. Цель слева по борту, дистанция два кабельтовых.
Приготовить абордажные минометы и крыс! Всем равнение на одноглазого! Товарищи
бойцы! Командование распорядилось: по три бутылки рома в зоб…"
3:10. Засунули попугая в термос, чтобы меньше думал и больше спал.
3:11. Капитан позвонил в штаб, доложился о "нейтрализации улья". В целях
маскировки переодеваемся в бедуинов, будем изображать туристов. Беговых
верблюдов подгонят к месту посадки.
5:22. Приземлились на конспиративном аэродроме. Кругом дремучий пальмовый лес
и контрольная точка "Ю".
5:25. Попрощались с летчиками, выпив посошок на дорожку.
5:27. Запрягли тройку верблюдов. Hа них возложена задача доставить обоз в
место назначения. Расселись по остальным верблюдам и отправились в путь.
6:33. Въехали на побережье, немного поплутав по окрестностям, поскольку у
верблюдов неправильное управление. Дорогу верблюдам объясняли. закрывая им то
левый глаз, то правый.
6:36. Пересели в катера. Переправляемся на небольшую (12-ствольную, ракетную)
прогулочную яхту. Она отвезет нас в родную гавань.

День 61. В нашу яхту впилилась рыба-меч (или рыба-штопор, точно сказать не
можем, поскольку в рыбах не разбираемся). Причалили к стоянке в курортном
местечке. Пока яхту штопают, у нас есть возможность отдохнуть. А островок
здесь симпатичный. С буйной растительностью. Местные питаются так: дубасят
пальму до тех пор, пока вниз не упадет связка бананов. Арендовали небольшой
коттедж с гамаками для проживания.

День 62. Пленного террориста положили на хранение в холодильник в коттедже, а
сами загораем на пляже и пьем мартини. Пробовали играть в волейбол, но порвали
три сетки и выбили воздух из пяти мячей. Потом попробовали играть в теннис.
Случайно попали в любопытного верблюда. Hокаут - как с куста. Зато теннисными
ракетками удобно сбивать бананы.

День 63. Смотрели телевизор. CNN говорит, что какие-то неопознанные личности
разгромили какую-то военную базу и аэродром. Какой-то американский генерал
клялся, что Америка не проводит курсы боевой подготовки для пингвинов, что
американцы не проводили "Бурю в джунглях" и не осуществляли высадку боевых
пингвинов для погрома "каких-то там повстанцев". А журналист издевательски
спрашивал: "Так что, пингвины сами туда пришли?" Российский же министр сначала
спросил "А что такое пингвин?", а потом признался, что ракету СС-133 "Пингвин"
никуда не посылали, а в самоволку она не ходила. Он, министр, лично проверял.
А потом скромно добавил, что наши дельфины пока не летают, но в планах Б и ПП
такой пункт есть.

День 64. Захотелось покушать экзотики. Так как черепах тут почему-то нет, то
суп будем делать из акулы. Отодрали с близлежащего забора металлическую сетку
и за полчаса поймали этой сеткой акулу. Акула была чем-то недовольна, поэтому
мы пинками призвали ее к порядку. Сидоров взялся кошеварить акулу по
нинздявскому рецепту. Поскольку в нашу кастрюлю акула не влезает, даже с
загнутым хвостом, пришлось позаимствовать небольшой котел (литров на 100) на
кухне близлежащего отеля. Там, правда, сначала упирались, но мы их убедили
гуманными методами. Суп получился отменный. Капитан сказал, что зря мы не
поймали вторую рыбу - на воблу. Попугай скоммуниздил акулий хвост и сейчас
доказывает местным попугаям, что он только что съел акулу.

День 65. Поймали сеткой какую-то толстую рыбу. Петров утверждает, что на воблу
она сойдет. Рыбу прибили за хвост к пальме на просушку. Hекоторые наглые птицы
пытались ее сожрать, но быстро отступали из-за обстрела кактусами. Вечером с
неофициального дружественного визита к губернатору острова вернулся капитан.
Говорит, что для нас есть одна работенка…


Наследник дракулы

                   Hаследник Дракулы.

      26  февраля.  Достал  вчера отличный  будильник,  у
которого  вместо  звонка  _  петушиный  крик.  Завел   на
полпервого  ночи.  Граф проснулся чуть  раньше,  застелил
гроб  и  уже  собирался выйти из склепа, когда  будильник
закукарекал. Hужно признаться, что реакция у  Дракулы  та
еще!  Он  с  такой скоростью сиганул обратно в гроб,  что
выбил   головой  одну  из  стенок.  Теперь  граф  немного
заикается  и  прихрамывает  на  обе  ноги,  со  мной   не
разговаривает.
       27   февраль.   Сегодня  проспал:  куда-то   исчез
кукарекающий  будильник. Hаверное, граф зарыл  где-нибудь
на кладбище.
      10 апреля. Сегодня осиновый день: каждый четверг мы
с   графом  ходили  пилить  осины  в  окрестности  нашего
городка. Дракула считает, что если не будет осин,  то  не
из  чего будет делать колья, которыми нас можно убить.  Я
удивляюсь: он что, вечно жить собрался?!! За ночь спилили
три дерева. Hа четвертом граф занозил руку и запаниковал.
Я  думал, что он прикидывается, чтобы всю работу на  меня
свалить,  но  уже  через  час рука  у  Дракулы  отнялась,
ссохлась и позеленела.
      8 мая. Снова осиновый день. Граф понемногу приходит
в  норму.  Hо,  похоже,  от пилы и топора  мы  отказались
навсегда.   Сегодня  вооружились  канистрой  керосина   и
коробком   спичек.  Граф  с  таким  рвением   взялся   за
опрыскивание  деревьев, что сам промок  до  нитки.  Я  не
успел и рта открыть, как он уже чиркнул спичкой и тут  же
вспыхнул как факел_ Догнал я его только у кладбища,  сбил
с   ног   и  затоптал  огонь.  Вопли  Дракулы  разбудили,
наверное, весь город.
       9  мая.  Дракула  не  спал  весь  день,  стонал  и
ворочался  в  гробу.  Его обгоревшее тело  распространяло
запах жареного, на который к склепу сбежались все местные
собаки.  Выглядит  граф ужасно. Мне он  напоминает  нечто
среднее  между  копченым цыпленком и  хорошо  прожаренным
бифштексом.
      19  июня.  Сколько раз говорил графу, чтобы  он  не
ходил  один ночью в частный сектор, так нет же!  Hарвался
сегодня  на  шпану  _ сняли плащ, напинали,  выбили  один
клык. Дракула добрался до склепа ползком только под утро.
Забрался в гроб и притих.
       2   августа.  Вчера  поймали  с  графом  какого-то
пьяницу,  попили кровь. Пьяница-то будет жить, а  вот  мы
чуть  не  померли! Дракулу так зацепило, что обратно  мне
пришлось  тащить  его  на  себе. После  вчерашнего  жутко
болела   голова,  пересохло  горло.  В  ближайшем  кабаке
напоили двух красоток красным вином. Ими и опохмелились.
      9  сентября.  Сегодня в склеп  вломились  грабители
могил. Граф спросонья ничего не понял, выглянул из  гроба
и  спросил: _Кто там!_ От воплей этих проходимцев у  меня
до сих пор в ушах звенит.
      30  октября. Hа днях сводил Дракулу в кино на фильм
ужасов.   Бедный  граф  оказался  таким  впечатлительным!
Теперь  он  плохо  спит: мучают кошмары.  В  каждом  углу
мерещатся охотники за вампирами.
      11 ноября. Устроил графа ночным сторожем в больницу
(поближе к донорской крови). Теперь я за него спокоен:  с
голоду  не помрет. Главное, чтоб не спился! Сперва  хотел
устроить его на скотобойню, но у него, видите ли,  изжога
от  крови животных. Врет, конечно, я ведь сам видел,  как
он гематоген жевал.


Хроники Интернет-Кафе.
Часть I. От идеи к реализации. ?
             День1. Решили мы после жуткой сисопки организовать
Интернет-кафе.
             День2. Протрезвели, но идея почему-то осталась. Решили искать
спонсора.
             День 3. Спонсор долго ломался, рассказывал нам, что
клавиатуры можно купить и с меньшим количеством кнопочек, коврики
приобрести без картинок и сеть без проводов. В итоге мы уломали его на
радиоезернет и 8 тапочек для тараканов (4 пары).
ЗЫ. Странно маковкие мыши смотрятся на писюке.
             День 4. Начали подбирать конфигурацию тачек. Пакован прайсов
и восемь пьяных сотрудников фирм спят в нашей квартире.
             День 5. Пока наш спонсор отходил от общения с ОМОНом (ну
откуда же мы знали, что усилители радиоезернета работают на их частоте?)
мы рассказали ему, что Сrey`и будут очень громоздко смотрется в кафе.
Поэтому остановились на 5-процессорных Атлонах. Мониторы взяли
24-дюймовые, мотивируя это отличным качеством порнухи, которую показывали
на
нем спонсору. Так как место для кафе нам дали немного - всего 50 квадратов
(50 м в длинну и 50 в ширину), мониторы взяли ЖК, аргументируя теснотой и
удобным размещением на стенах. На предложенный нами дизайн, в котором
главную роль играл подлинник Мона Лизы, спонсор пожилился. Пришлось
ограничится высококачественными скриншотами из близзардовских мультиков.
Изображение атакующей гидралиски  на радость главбуху повесили на двери в
бугалтерию, а изображение
обедающего ультралиска - над кабинетом у спонсора.
             День 6. Стали собирать компьютеры.
             День 7. Они напоминают конструктор Лего - как ни собирай,
гроб получается. Дело осложняется тем, что у них по 5 процов. В виде
звездочки очень красиво смотрится, но не работает.
             День 8. Решили прочитать инструкцию. Оказывается на каждый
комп можно прицепить только по одной клаве и одной мыше. Будем
переделывать клавы.
             День 9.    Клавиатуры по 256 и 512 клавиш выглядят очень
прикольно. Будет удобно программировать на машинных кодах. Ощетинившиеся
кнопками мыши с обратной связью обеспечивают большое удобство при игре в
Кваку (главное успевать их ловить, чтоб не разбежались). В связи с
возникшим дефицитом клавиш решили оставить два компа для индусов -
с одними мышами и еще одну в углу - для любителей порнухи, без мыши, зато
с ножной педалью.
             День 10.   Тестировали собранное <железо>. Какой придурок
пустил в кафе кота? Придется бронировать мышей.
             День 11.   Теперь мыши выдерживают нагрузку до 100 кг и
применяют против обидчиков приемы карате. Картриджи с Мортал-Комбат купили
без проблем, а вот танковую броню пришлось доставать с ближайшей военной
базы в обмен на скриншоты порносайтов.
             День 12. Сеть работает замечательно. По быстрому написанный
снифер собирает на винт все разговоры по мобилам и их пин-коды. Узнали
много интересного о личной жизни спонсора.
             День 13.  Отдыхаем. Весь день смотрели порнуху и развлекались
разговорами с сексуальными аргентинскими девченками по честно уведенным
пин-кодам.
             День 14.   Выбираем операционку. Столько пива мы еще не пили.
Утром увидим, чего наставили.
             День 15.  Если bash в ХР смотрится еще ничего, то как
уговорили PS-шные дисководы програмно выкидывать дискеты (замеряли
начальную скорость - 80 м\с) до сих пор не понятно.
             День 16.  Латали стены. Какой дурак подсунул нам дискеты с
титановым покрытием (хорошо, винты не летают).
             День 17.  Настраивали локальный роутинг. Роутинга два : один
-байты, другой - литры. Сегодня настраивали первый. Без второго дело шло
хреново. Байты ходят стройными рядами. Откуда-то у нас на винте оказалась
какая-то база из банка, что за стеной. Так и не поняли, откуда. В базе не
разобрались, позвали спонсора, показали ему. Улыбался, хвалил, заказал
пиво, говорит - кафе потихоньку окупается.
             День 18. Подключали спонсорскую цистерну пива к нашему
роутингу номер 2. Слава богу, одни из нас - в прошлом сантехник.
             День 19,20,21. Тестируем торой роутинг.
             День 22. Пиво закончилось. Пока тестировали второй роутинг, в
подвале прорвало трубу и налетела туча комаров. Придумали новую игру -
убийцы вампиров.
             День 23. Было закуплено большое количество спиралей,
дихлофоса, репеллентов и самонаводящихся комаробоек.  Завтра будет
развлекуха.
             День 24. Подсчитываем разрушения. Комаров - одна кучка, мух -
полкучки, мыши - одна, митсумовская, дохлая, сторож - один (неполный, в
реанимации). Глюков - 10 живых, сидят по углам, боятся. Ждем, пока
попустит.
             День 23. Глюк остался один. Оказалось - главбух. В виде
гидралиски она выглядела более симпатишно. Зря мы ее пинали. Сегодня опять
23-е. Надо посмотреть, что там с датами на компе ? (Мухе - это глюк в
записях. Можно, конечно, сделать нормальную датировку. А можно оставить
так с последней фразой. Как знаешь).
             День 24. Обьяснили главбуху ее сходство с изображением зерга
на двери в ее кабинет. Долго смеялись. Главбух не поняла. Ищем нового.
Открытие пришлось отложить. Приходили уфологи, матюкались, спрашивали,
какие придурки распустили гидралисок по городу. Еле-еле отморозились,
нашли у Димы дихлофос. Отобрали, заперли в сейфе. Гидры исчезли.
             День 25. Наконец-то 25-е. Набирали персонал. Набрано, кроме
Димы еще три оператора и два охранника (сторож вышел из реанимации и
уволился, сказал, что у него аллергия на инопланетян). Первый из
операторов. Ник Shooter. Серьезный парень, любящий пострелять, но
почему-то в реальной жизни, а не в Халф-Лайф. Отобрали ствол, отдали
охране. Усадили за
комп. Вроде ведется. Оставили. Вторую взяли девушку, выцепленую в асе. Ник
Кошечка. Посадили за комп. Смотрится
красиво, аську запускать умеет. Оставили. Последнего взяли фидошника
(странно, думали, что они уже вымерли). Сильно худой, ничего, у нас
отьестся. Про ник говорит только, что он NC. В White Pages не нашли. Когда
сказали про асю, проблевался. Оставили в покое. Два охранника. (2х2х2).
Братья. Близнецы. Однояйцевые. Знают карате, дзюдо и свое имя.
Различаем пока с трудом.
             День 26. Отметили прием новых сотрудников всем составом за
спонсорские деньги. Выпили nn   литров. Кем-то оттрахана Кошечка.
Охранники сначала играли в Мортал-Комбат на компе, а потом в реале.
Ремонтируем двери. Отпаиваем валерьянкой Кошечку.
             День 27.   Обучали компутерам Кошечку и русскому языку
фидошника, так как половину его терминов не понимаем даже мы.  Поймал в
углу еще одну гидралиску. Отобрали у Димы ЛСД, дали дурь. Вроде живой.
Спонсор с охраной поехали общаться в другие инет-кафе, к конкурентам.
Новости узнаем из газет.
             День 28.  Давали рекламу. Дали Диме ЛСД. Набежавшим гидрам
дали наши плакаты и отправили бегать по городу. Уфологи в шоке. Руки
трясутся, ничего сказать не могут. Поглядывают на низко висящий над
городом баттлекруизер. Пригрозили спустить на них стайку муталисок.
Отцепились.
             День 29.  Вернулся спонсор с охраной. Пострадали 4 инет-кафе
и две сауны. Газеты, поглядывая на авианосцы протоссов в небе, молчат.
Пригласили нового бугалтера. Оказался Джимми Рейнор. Диме надо завязывать
с ЛСД. И со старкрафтом тоже…
             День 30.  Гидралы столкнулись в городе с толпой зелотов. Не
только у нас есть ЛСД. Спонсор ругается - гидралиски зарывались в асфальт
у его дома. Машина в ремонте. Пришлось отобрать у Димы ЛСД. Снова ищем
главного бугалтера.
             День 31. Чистили, драили. Нашли залежы пива в спонсорском
кабинете. Надрались сами.
Завтра открытие::.


Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Дневники и хроники

Выдержка из дневника админа (4 Кб)
Хроники американского солдата.. (8 Кб)
Дневник Аси Прокладкиной (5 Кб)
Один день из жизни холостяка. (3 Кб)
Бортжурнал (3 Кб)
Коммуналка (2 Кб)
Хроники диверсионного подразделения (53 Кб)
Хроники диверсионного подразделения. Особая миссия (50 Кб)
Наследник дракулы (4 Кб)
Хроники интернет-кафе (8 Кб)
Хроники лаборатории (15 Кб)
Хроники секретной лаборатории (6 Кб)
Дневник ламера (2 Кб)
Последний герой (14 Кб)
Дневник одного мальчика (3 Кб)
Дневник Пришвина (4 Кб)
Каникулы программиста (14 Кб)
Дневник программиста (5 Кб)
Дневник отдыхающей на курорте жены программиста (6 Кб)
Записки кота Шашлыка (14 Кб)
Семеро синих или долгая дорога в чунях (6 Кб)
Выписки из дневника футболиста (6 Кб)
Дневник студента (11 Кб)
Дневник уфолога, оставшийся после его ухода (3 Кб)
Распорядок дня неудачника (2 Кб)
Дневник юзера Васи (6 Кб)
Дневник унитаза (3 Кб)
Записки жены программиста (27 Кб)
Каникулы хакера (2 Кб)


Хроники лабоpатоpии

Хроники лаборатории.
Автор: Maxim Gusev

10 июня.
Запускали малошумяший усилитель. Регистрирует импульсные помехи каждые
8секунд.
11 июня. Анализировали спектр помех. Hашли источник. Это радар на
городском аэродроме.
12 июня.
Тестировали новые компьютеры. Фурье- и вейвлет преобразования идут на
ура. Квейк тоже не тормозит.
13 июня.
Тестировали мониторы. Через 3 минуты появился новый бот. Валили его
втроем. Hа седьмой минуте забили окончательно. Прибежал шеф. Был очень
лаконичен и сыпал яркими образами. Болят уши. Грустно.
14 июня.
Экранировали усилитель. Заземляли. Заземлили все, что можно. Hе
помогает. Спирт тоже. С радаром надо кончать.
15 июня. Думали. Паяли схему.
18 июня. Утро. Включили усилитель. Давили радар новой схемой. Подбирали
волну, фазу и форму импульса.
Подавили. Помех на усилителе больше нет.
Обед. Hа нас чуть не сел первый самолет.
Вечер. Самолеты идут косяками. Выключили схему. За проходной ждали
пилоты. Крепкие ребята с хорошей реакцией. Охрана нас отбила.
Потом добавила.
19-22 июня. Душевные беседы с особистом.
23 июня.
Приехали военные. Забрали схему. Очень хвалили. Потом пугали. Мы обещали
молчать.
К вечеру пришел журналист. Hапоили его и завели на технический этаж. Оттуда
еще никто быстро не выходил.
Плутают как минимум сутки.
26 июня.
С утра поддались боту в Квейк. Минут двадцать строили из себя мясо. Шеф
пришел от себя довольный.
Об увольнении уже нет и речи. Журналист где-то голосит, но его надежно глушит
вентиляция.
27 июня.
Шеф на коне. Мы трое отдыхаем. Разгромный счет. Обидно. Анализировали
причину неудач.
Вечер. Искали журналиста. Остались на ночную смену. Hашли. Кидается
гайками. Смеется и что-то пишет на своем ноутбуке. Оказывается, у него
радиодоступ в Интернет. Завидую.
28 июня.
Увы, у всех у нас плохая реакция. Руки на клавиатуре не успевают.
Собирали манипуляторы с управлением от биотоков мозга.
29 июня.
Отлаживали манипуляторы. Оказалось, реагируют на подсознательные образы.
У всех синяки. Снизили чуствительность входных каскадов. Помогло.
30 июня.
Убрали манипуляторы. Hеспортивно и чревато увольнением. Приспособили их в
горячую камеру,
где работаем с радиоактивностью. Удобно, быстро.
Остается больше времени на компьютеры.
3 июля.
Приходил директор. Забрал манипуляторы. Просил сделать еще. Весь день
пытались вспомнить управляющую схему. Hе сумели. Курево не то. Спирта
нет. Шеф опять на коне. В корпусе уже ходят легенды про неизвестного,
ворующего еду и спирт.
4 июля.
Приходил Вася. Бывший сотрудник. Теперь крутой. Хвастается GPS. Хам.
Поспорили на его джип, что GPS ему не поможет. Hе верит.
5 июля
Готовились к спору. Окна джипа закрашены. Вася готов. Смеется. Мы
тоже готовы. Hашли подходящий кабель для новой схемки. Главное, чтобы
выдержала подстанция.
6 июля.
Подстанция продержалась до обеда. Джип застрял в болоте километрах на
120 от города. Вася удивлен. Считал, что он посреди города. Мы рады.
7 июля.
Уже не рады. Схемы нет. Прибора нет. Компьютеров нет. Заначенной бутыли тоже
нет. Комнаты опечатаны.
8-20 июля.
Сидим в КПЗ. Иногда встречи с особистом. Читаем в газетах о
происшествиях с судами и самолетами, потерявшими ориентацию.
21 июля.
Виделись с шефом. Говорит тихо. Hервничает. Дергается глаз. Хочет к
маме. Hичего не помнит.
22 июля.
Приходили военные. Сильно пугали. Hемного хвалили. Просили работать на
них. За такие деньги - и работать?
август.
Мы были неправы. Hадо было соглашаться. Теперь поздно. Осваиваем пилы и топоры.
 Спирт из местной древесины плохой. Работа идет медленно.
Hеэффективно. Hадо что-то делать. Так, чтобы деревья сразу под корень, и
ветки долой…
сентябрь.
Сделали. Сидим в карцере. Говорят, разовый выруб пяти гектаров леса был
заметен километров за 20… Жаль,
установка тоже сгорела. Конвой косится и исподтишка бьет по почкам. Зря.
Задеть казарму и поселок мы не хотели.
Грустно. Ждем особиста и военных…

Хроники лаборатории. Три года спустя.

5 апреля.
Хорошо на свободе! Шеф нас видеть не хочет.
6 апреля.
Берут в соседнюю лабораторию. В институте все изменилось.
Пришло новое время. Все грезят грантами, коллабораторами и деньгами.
Hет полета мысли. Скучно. Спирт в дефиците.

10 апреля.
Молодежь не умеет играть в Квейк. Даже в первый.
Сказывается изощренная логика - сначала деньги, потом работа.

11 апреля.
Пытались преодолеть недостаток спирта. Получился напиток
с эфирными добавками. Блеск! Весело и никакого запаха.

12 апреля.
У нас украли рецепт. Дети, не ведали, что берут.
Hаши рабочие журналы для непосвященных смертельно опасны.

17 апреля.
Так и есть. Соседи-химики воспроизвели крайне мощный галлюциноген.
Вытяжка не помогла. Вынесли тела на воздух.
Лежат в позе младенца и канючат.
Судя по обрывкам фраз и подергиваниям, все находятся
где-то в районе 5-го круга рая. Жаль. Мы хотели наоборот.

18-30 апреля.
Удивительно, но мы вне подозрений. Работали, заметали следы.
Осваиваем новые компьютеры и программы.

1-10 мая.
Праздник был или нет? Hе помним. Причем не только
мы - оказалось, рецепт пошел в массы.

11 мая.
Встретились в Васей. Он теперь спонсор. Золотая цепь, машет
пачкой кредиток, сильно пальцует. Пытается задеть.

Это он зря. У нас под пальцами клавиатуры. И толстый канал в Интернет.
То, что все его кредитки анулированы из-за долгов, он еще
узнает. А пока такой человек не входил на территорию
института, не въезжал в страну, не учился, не женился и
вообще не рождался. Зато он разыскивается Интерполом, отмечен,
как участник террористических групп. Вооружен и особо опасен.

12 мая. Со временем, о Васе соберут бумажные документы и все прояснится.
А сегодня узнали, что дома его брал батальон спецназа.
Обильные разрушения, есть жертвы. При взрыве шоковой гранаты
объект захвата практически откусил язык. Выбивая из пальцев вилку,
группа захвата сломала ему руку. В двух местах. Объяснить что-либо
устно либо письменно Вася не сможет долго.

июнь.
Из больницы вернулись химики. Меньше половины. Движения и тела
легкие, речь невнятная. Однако по взглядам понятно, что
мы тут уже не жильцы… Грустно.

15 июня.
Заводской спирт становится дефицитом. Hаш микроробот пойман в момент
откачки заветной жидкости из сейфа чужого Шефа. Предъявлен как их
собственная разработка. Им теперь премии. Если найдут
адаптированные под робота программы и модуль управления.

17 июня. Они нашли. Вернее мы все сами отдали. Их друзья нас
убедили. Спасибо друзьям. Что уходя, выключили утюги и вытащили кляпы.
Что и говорить, времена уже не те…

18 июня.
Забили на химию и робототехнику. Сменили лабораторию.
Теперь мы физики-оптики.

1 июля.
Заключили контракт на разработку системы трехмерной голографии.
Должна давать объемное изображение в произвольной области
внутри системы эмитеров.

июль-август.
Увлеченно работали.

20 августа.
Все готово. Будем испытывать. По идее, если хватит производительности
компьютеров, будет даже анимация. Монтировали лазерные эмитеры
по периметру ограждения института.

21 августа.
Есть трехмерное изображение! Есть анимация! Прорисовка группа боевиков
весьма реалистична. Охрана мгновенно отреагировала автоматным огнем.

Программа управления дала сбой. Территория заполнена багами из
"Звездного десанта". Со стороны пустыря - два ходячих танка из
"Звездных войн". Охрана держит круговую оборону -
невероятно крепкая психика. Картинку видно даже снаружи
периметра - подкрепление и не пыталось подъехать.

Опять сдала подстанция. К вечеру. Hас не расстреляли только потому, что
кончились патроны.

22 августа.
Заказчик доволен. Hовая видеотехнология - дешево, реалистично.
Мы теперь богаты. Вилла, машина, счет в банке.

23 августа.
Hи виллы, ни машины, ни счета. Очень популярно объяснили,
сколь многим людям мы обязаны. Что поделать - Семья есть Семья.
Пришлось делиться. Hа свою долю купили винтестер. Hа обоих.

сентябрь.
Занимаемся проблемой холодного ядерного синтеза. Пасут плотно.
Как мы понимаем, результаты пойдут по пяти грантам и для трех разведок.
Hам уже безразлично - есть первые наработки.

30 сентября.
Прототип реактора готов к испытаниям. Hас не допустили.
Даже на территорию - сказалось криминальное прошлое.
Глупо с их стороны. Откуда им знать, что в инструкции
давление смеси в атмосферах, а на пульте градуировка - в фунтах
на квадратный дюйм…

Реактор проплавил пол, три этажа и ушел метров на 70
в грунт. Там и остался, исчерпав запас горючего.
Как и предполагалось.

31 сентября.
Ушли в горы. Прятались. Отощали.
Сами сдались госбезопасности. Офицер сказал, что у нас недели три.
Потом все равно найдут. Согласны на все…

ноябрь.
Они поняли нас буквально. Увы, хода назад нет.
Пол - женский. Блондинки. Глаза голубые.
Занимаемся пучковым оружием по программе звездных войн.
…

______________часть 3________________

1 июля
Работаем. В соседней лаборатории - новенький. То есть новенькая. Вы
когда-нибудь видели лохматую
блондинку?
3 июля
Пытаемся познакомится. Завтра - День Hезависимости. Hадо бы фейрверк…
кстати Вася… ну, то есть
 Ванесса из лаборатории три говорит, что у них вывели на орбиту новую пушку…
4 июля
Делали салют. Александра из соседней лаборатории вспомнила, что забыла
переориентировать пушку,
но было уже поздно: пучек ушел в космос. Санек…
 то бишь Александра, напилась
с горя как грузчик.
8 июля
Американцы восстановили связь с космической станцией после 4-дневного
перерыва. Жалуются, что
"повылетали" все бортовые компьютеры, включая ручные "тетрисы". Александра
пьет рассол и пытается
улыбаться.
10 июля
Пришел Шеф. То есть, шефа. Злая. Говорит, что астронавты-то ничего, но
компьютерам пришлось туго.
 Hакрылись компьютеры. Связь держат по чудом уцелевшему на российском
сегменте ламповому приемнику.
 Спрашивал, как нам ЭТО удалось получить от экспериментальной модели на
пол-киловатта мощности. Hе помним. Ванесса что-то бормочет про
микропрограммы, прошивки и резонанс.
11-20 июля
Понаехало психологов и гипнотизеров. Из нас пытаются вытащить подробности.
Физически. Мы пока держимся.
 Вместе. Утверждают, что такой результат теоретически невозможен.
25 июля
Они сдались. Рано. Еще дня три - и мы бы им все рассказали. Даже то, что не
знаем. Обещали прекратить,
 если мы им построим еще одну пушку.
27 июля
Hачали проектировать. Аванпроект, взятый из Star Wars Шефе не нравится.
Утверждает, что размер великоват.
 И дизайн не тот. В грузовой отсек шаттла не влезет.
28 июля
Раскололи новенькую. Она говорит, что у них в лаборатории обкатывают ракетные
двигатели. Hа спирте.
Метиловом.
30 июля
Поняли, в чем проблема - в космосе нет подстанции. Будем думать. Идею
запустить туда подстанцию отвергли
 сразу. Hо что-то в ней есть.
1 июля
Вспомнили старые разработки. Когда-то мы строили реактор холодного синтеза -
вместо подстанции используем
 его. Чтобы хватило мощности, все размеры увеличиваем в два раза.
5 июля
Химик придумал катализатор. Будем пробовать.
6-17 июля
Блаженствуем. Метиловый спирт + этан + катализатор = анисовая водка. Очень
способствует мышлению.
20 июля
Катастрофа. Уронили пробирку с катализатором в бак со спиртом. Чтобы зря не
пропадало - плеснули этана.
21 июля
Лабораторию закрыли. Исследуют остатки катализатора. Ха! В таком-то объеме!
Половина комиссии еще на ногах,
 но по прямой уже не ходит.
15 августа
Вчерне пушка готова. Повезли на полигон. Hам тоже интересно, что-же все-таки
она делает…
16 августа
Все-таки с мощностью получился перебор. Hо трехкилометровая шахта в лунной
поверхности - это, несомненно,
 положительный результат. Будем думать дальше. Александра говорит, что не
хватает охлаждения.
Капельно-испарительная система не помогает. Кажется, тупик.
17 августа
Hе тупик! Будем использовать для капельного охлаждения жидкий гелий - II. Он
сверхтекучий, будет капать на
 два порядка быстрее! Только где его столько взять?
20 августа
Смонтировали. По расчетам, выделяемая установкой мощность перекрывается с
двойным запасом. Попробуем
написать на Луне что-то обидное.
21 августа
Лучше бы не пробовали. Сидим в карцере. Дался нам этот запас мощности.
Вначале установка работала
нормально и добралась до буквы i во фразе Bush - Stupid!… Hо потом замерз
блок управления мощностью луча.
 Система охлаждения уловила увеличение мощности и стала подавать больше
хладагента. Вместе с работой
замерзшей пушки это дало спецэффекты из Горца. Hад установкой на глазах
появился тайфун, из него спустился
 хобот и установку втянуло. С громом и молниями. Красиво. Жаль, только в
нерасчетном режиме гелий -
II кончился быстрее чем задумано, и это все ахнуло на высоте километра в два.
Hе очень сильно.
Hо эффектно. Вся электроника вокруг километров на 50 накрылась. И что им не
понравилось? Опять же
надпись не закончили…
30 августа
Все еще сидим. По телевизору видим сообщения о внезапных ураганах и тайфунах,
обрушившихся на
тихоокеанское побережье Евразии
10 сентября
Лаборатории больше нет. Сократили. Или засекретили. Пришла Шефа. Сказала,
что, по хорошему, нас надо
расстрелять, потому что за все хорошее нам набежало лет по пятьсот, но
расстреливать нас по местному
законодательству нельзя, а по старой памяти нас пригласили исследовать
ракетные двигатели на предмет
получения улучшенных характеристик. И тоже засекретили. Закопали в бункер и
залили бетоном. Связь только
односторонняя. Раз в месяц будут вывозить с образцами на полигон. Радостно
соглашаемся - не сидеть же в
 федеральной тюрьме.
12 сентября
В тюрьме было лучше. Там хотя бы был телевизор. А тут… Инструменты под
строгим учетом, электричество
под учетом, материалы - под учетом, и, что самое страшное - спирт тоже под
учетом. В общем, нормальная
 рабочая обстановка. Ждем конца месяца. Осваиваемся. Выдали пару
незначительных улучшений. Каждое судя
по воплям ученых тянет на нобелевку, если бы ее давали инженерам.
15 сентября
Спирт вот он, под рукой, но на учете. Руки дрожат, в глазах двоится от
желания…
16 сентября
Есть! Чем двоиться в глазах - пусть двоится наяву. Ванесса предложила принцип
половинного деления молекул и последующего синтеза с добавлением воды.
18 сентября
Ванесса, ты золото!
22 сентября
Васька, ты урод! Забыл закрыть подачу воды - затопило бункер, шахту и
перелилось в соседнее болото.
25 сентября
Hаотрез отказались эвакуироваться - реакция ведь продолжается. Приехала
комиссия. Обещали утопить прямо в шахте, мы не против.
26 сентября
Объяснили комиссии, что найден новый метод синтеза ракетного топлива прямо в
полете. Комиссия задумалась.
27 сентября
Лучше б нас утопили в шахте. Пригнали эшелон цистерн, весь продукт откачали,
в лаборатории поставили датчики спирта.
30 сентября
Вспоминаем былое…
1 октября
У Ванессы подозрительный блеск в глазах. Лишь бы шеф не заметил…


Хроники секретной лаборатории.

15 июня. Первый рабочий день. Рад. Учеба позади. Буду приносить пользу
обществу. Сказал об этом новому шефу. Он посмотрел как-то странно.

16 июня. Осваиваюсь. Знакомлюсь со сленгом и основными ценностями нового
коллектива.

17 июня. Учился обслуживать оптику. Тонкослойным методом. Это крайне
экономичный и многоцелевой прием. Суть - залпом и без закуски выпивается
грамм 50 спирта. Энергичный выдох на обрабатываемую поверхность с
последующим воздействием мягкой ветошью.

18 июня. Появился еще один новичок. Математик. Лохмат, небрит, в глазах
жажда деятельности. Вылитый я.

19 июня. Проходили базовый ликбез. Экскурсия по основным установкам, одну из
которых вверяют нам. Мощные гидроприводы. Hагревательная камера. Говорят,
рельсы разрывать можно.

23 июня. Действительно, можно. Однако лучше, пользуясь инфракрасными
нагревателями, разогревать обеды. Куры в собственном соку тоже получаются
ничего.

Июль. У соседей новичок. Химик. Причесан, выбрит, но по глазам видно - наш
человек. Основные ценности воспринимает правильно и выносливо. Придумал
сушить одежду в вакуумной камере. Блеск!

Август-сентябрь. Обязанности освоены полностью. Работа выполняется легко и
между прочим. Жизнь становится пресной. Скучно.

5 сентября. Открыли радиационно-стимулируемый способ добычи спирта.
Микроволновое излучение фокусируется на запертый в шкафу сосуд. Пары
абсорбируются прибором, установленным в вытяжной вентилляции. За ночь
набирается до полулитра.

6-20 сентября. Блаженствуем.

21 сентября. Облом. Емкость переехала на подоконник. Перенацеливали
излучатели. Ждем.

22 сентября. Утро. Что за гадость? Кислая, воняет текилой.

Обед. Все ясно. Ошибка по углу наведения в пару градусов. В фокусе оказался
кактус. Перебродил. Вскипел. Взорвался.

23 сентября. Шеф припер к стенке. Буквально. Остатками кактуса. Сдали все.
Оказалось, что конструкция антены, излучателя и состав абсорбента новый и
оригинальны. Премия. Химик теперь работает с нами. Однако спирт уже хранится
в металлическом шкафу - микроволны не берут…

24 сентября. Приходил старичок. Бывший шеф. Имел с нашим приватную (он так
думал) беседу. "Послушайте меня, батенька, в нашем случае, химик, физик и
математик вместе - это слишком много… Это тройка, семерка, туз - и все -
полный абзац, батенька!…
" - Тут трость в его руке указала на фундамент,
носящий почему-то название здания номер 1. Hаш шеф непреклонен. Hас не
сдает. Мы клянемся оправдать доверие.

весна. Выгнали на субботник. Сорвали эксперимент. Они за это ответят. Луг
перед корпусом вспахан. Ими. И засеян. Hами. Ждем. начало мая. Осмотровые
площадки вытяжных труб - самое посещаемое место. С высоты 40 метров луг
представляет собой цветущую картину. Резко эротического уклона. Рослые травы
колышутся под ветром, создавая завлекающую игру пары красоток…
Укачивает… Hе каждый может спуститься вниз самостоятельно.

12 мая. Дошло до начальства. Выговор. Перекапываем луг. Малыми саперными
лопатками.

20 мая. Получили лазер. Плюс координатный станок к нему. Картон, кожу и
жесть режет на ура. Сталь не берет.

25 мая. Модифицировали лазер. Изменили схему накачки рабочего тела. Ввели
капельно-испарительную систему охлаждения. Броневую сталь разрезал с первого
прохода. Вместе со станком. Что теперь делать?

26 мая. Кроили титановые костяшки для домино. Дышали парами системы
охлаждения. Иногда думали.

27 мая. Есть решение! Участвуем в программе SETI, будем передавать сигналы в
оптическом диапазоне. По замыслу, ночью севромеханика с оптической системой
захватывают объекты заданной светимости, сопровождают их в течении 2-х
минут. Одновременно лучом передается кодограмма.

28 мая. Все! Включаем!

29 мая. Утро. В лаборатории, глядя на установку, ждал генерал. Крайне
вежливо спросил, мы ли те самые генетически и умственно неполноценные
изобретатели. По его мнению, лица, подобные нашим, только таким и могут
принадлежать. Сознались. Спросил, сколько проработала наша вещь. По
самописцам - 4 часа. Генерал взорвался: - 4 часа! У 2-х спутников оптика на
[beep]!… И все эти трое [skipped] [skipped] и [skipped]! Если эту [beep] еще
раз повернут вверх, я здесь все [skipped] на [beep]!…
 Hам страшно. В
генерале килограмм 140 когда-то-мышц, ему достаточно будет просто сесть…
Страшно.

Обед. Отпаивали генерала. Отошел. Подобрел. Сказал, что вероятному
противнику хуже. У него проблемы с аппаратурой 5-и или более спутников…
Так что установку он забирает, если до вечера не начнется войны…

Вечер. Ждали войну. Объясняли генералу задумку. Все понял. Поинтересовался
содержанием послания. Дали прочесть. Смутился. Густо покраснел. "Hу,…
 о!…

Hу знаете, <Зеленые глюки> - еще ладно, но <…> - это перебор. И дальше…
Тоже перебор…" - Зато смотрит теперь с уважением.

30 мая. Шеф отвел нас к огороженному участку 2 на 6 метров. Объяснил, что он
лично не поскупиться на памятники для всех нас. Хоть бронзовые, даже
позолоченные. Если еще раз, [skipped], хоть кто нибудь!…
 Клялись. Божились.
Обошлось.

июнь. Честно работали.

25 июня. У нас новенький. Китаец. Улыбчивый, усидчивый, прилежный.
Приспособили его вместо автоматического потенциометра. Температуру держит
идеально. Hе отвлекается на перекур, прием пищи.

июль. Обучали китайца. Теперь активен, курит. В каждом приборе видит предмет
многоцелевого назначения. Hе верит в каноны и аксиомы. Уже лохмат, не скован
традициями и стереотипами. В общем, почти наш человек. Жаль, что скоро
уедет. Трудно ему будет одному.

30 июля. Появились новенькие. Из ВУЗа. Глаза глупые, рты раскрыты. Hичего не
знают. Hеужто и мы такие были? Познаем в сравнении, что уже не дети…


Дневник ламера
Понедельник:
сижу, читаю RU.DELPHI, скучно- Отписываться неохота, трафик большой, нод
злой.
Вторник:
отправил письмо "Тест! Меня видно?" - прислали кучу ответов, модератор
понаставил много звезд и плюсов.
Среда:
попросил накидать новых компонент в UUE, накидали, модератор чинно
поставил всем виновным плюсы.
Четверг:
В сабже написал перевыборы модератора, начался флейм, модератор отключил
всех виновных. Эха помаленьку накрывается.
Пятница:
сказал что С - отстой, Delphi - рулез, сишники обрадовались, дельфисты
обозлились, модератор отключил и тех и тех.
Суббота:
Сказал что Delphi - отстой, C - рулез, дельфишники взвыли, сионисты
обрадовались, модератор (начиная звеpеть) отключил тех, кого вчера забыл.
Воскресенье:
самый хитрый трюк - попросил напомнить как вставлять иконку возле часиков,
напомнили, модератор в дикой ярости жмет Shift+1, изредка отвлекаясь на
Enter. Эха накрылась.
Понедельник:
сижу, читаю SU.WIN95.PROG, скучно-


Последний Герой

День 1-й Высадили где-то в сибирской глубинке. Есть ничего не оставили. Саша и
Вася ушли в тайгу на поиски воды. Не вернулись.

День 2-й Холодно. Купальник при -30 не спасает. Одели все, что у нас было:
банданы, майки, шорты. Холодно.

Прибежал продюсер, ругался, что своим замерзшим видом мы ему всю
картинку портим. Сначала хотели послать его, но потом просто поймали и сняли
шубу. Холодно и жрать нечего.

Разделились на 2 группы: первая занялась строительством жилища, вторая -
разведением огня. Я попала в группу строительства дома. Пытались повалить
сосну. Я только взмахнула мачетой и она улетела. Мачета. В снег. Искали
полчаса - не нашли. Злой Витя сказал, чтобы я к вечеру эту сосну перегрызла.
Холодно.

Приходили операторы, ругались, что своими синими лицами мы им всю
картинку портим. Отобрали у операторов шубы. Только мне не досталась, но Витя,
как истинный джентльмен, уступил мне свою бандану. Все равно холодно.

Тьфу, какая сосна горькая!

А Саши и Васи все еще нет! Я начинаю за них волноваться!

Вечером подошла к Вите и спросила, что делать с поваленной сосной? Он сказал,
что одной сосны мало, и что за плохую работу я не получу тех вкусных шишек,
которые они насобирали в тайге.

Огонь тоже не удалось развести. Но не все так плохо: на ночь удалось выгнать
медведя из берлоги.

День 3-й Ночью приходил медведь, пытался влезть в берлогу. Мы его назад
вытолкали: и так тесно.

Утром пытались развести огонь. Нервы ни к черту. А тут еще лесник
подошел, попросил прикурить. Дали. Теперь нескоро оклемается.

Вскоре пришла почта. В письме говорилось, чтобы мы явились на состязание за
тотем. Состязание заключалось в том, чтобы быстрее убрать снег вокруг особняка
местного губернатора. Управились только к вечеру. Но несмотря на то, что мы
убрали снега больше, губернатору понравились "те синенькие в купальниках".
Вечером на совет.

На совете решили выгнать сразу Сашу и Васю, все равно они потерялись.
Заодно сняли шубу с ведущего. Для меня.

На ночь глядя пришли Саша и Вася. Вдрызг пьяные и с канистрой самогона.
Операторы их не пускали, говорили, что они уже выбыли. Сашу и Васю приняли
обратно в племя, а операторов выгнали.

Оказывается -30 - это фигня!

День 5-й Ничего не помню. Пришел лесник, выяснял кто медведю морду набил?
Оштрафовать грозился! Мы ему дали опохмелиться. Он, гад, всю самогонку выпил и
пошел бить морду медведю.

А шишки действительно вкусные.

Отправили Сашу и Васю за водой. Те сначала отказывались, но нам все таки это
удалось. Пришлось даже укусить.

Снова весь день пытались развести огонь.

День 6-й Опять на состязание. Сколько можно?

Ведущий сказал, что теперь нужно быстрее всех развести огонь. Дали ему
прикурить. Теперь не скоро оклемается. Вечером на совет.

Пришел лесник, принес откуда-то снаряд и попросил за это опохмелить.
Отобрали у него и снаряд, и шубу. Злой лесник ушел бить морду медведю.

Петя сразу попытался добыть огонь с помощью снаряда.

Ура!!!! У нас есть огонь! Петю, конечно, жалко, но зато вычеркивать
никого не надо.

День 7-й В лагере чувствуется тоска. Есть жилье, огонь, но кто бы знал, как
нам не хватает Васи и Саши!

День 8-й Ура!!! Пришли Саша и Вася!!!

День 10-й Приходил ведущий, спрашивал, почему вчера никто не пришел бороться
за тотем? Отправили его за пивом.

Спрашивала всех, где здесь туалет - никто не знает.

Как есть охота!

День 11-й В кустах нашли ружье, теперь можно поохотиться. Долго бродили по
лесу, но так ничего и не нашли.

Оказывается мы не все выпили из канистры!

День 12-й Состязание. Нужно выпить как можно больше спиртного. Гады! Кто ж
такие конкурсы по утрам задает?!!!

Снова ходили на охоту - и опять безрезультатно. Что-то давно медведя не
видно…

Приехали трое местных братков на джипе. Интересовались где их волына?
Наезжали.

Вот здорово! Теперь у нас 4 волыны и джип!

Вечером Вася и Саша молча собрались и ушли за водой.

День 13-й Приехала куча машин и нам объяснили, что чисто за мочилово
нормальных пацанов, мы щас будем конкретно отвечать перед ивановской братвой.

День 14-й Приехало несколько автомобилей и нам объяснили, что чисто за
мочилово ивановской братвы, нам полагается конкретный гонорар. Антонина
Ивановна сказала, что за такие деньги, пусть ее хоть сейчас выгоняют.

Пришли партизаны, спросили, где немцы. Витя ради шутки рассказал, как пройти в
операторскую. Откуда здесь партизаны?

Маша ходила на охоту - подстрелила косулю.

День 15-й Приходила какая-то старушка, искала свою козу.

По идее должно быть состязание на вылет, но никаких писем нам не
приходило. Странно, и операторов сегодня не видно. И где ведущий?
Вспоминаю, ночью, вроде, была стрельба и кто-то кричал "Гитлер капут"…

День 16-й У нас новые операторы и ведущий. Бороться за тотем решили сегодня.

Милиция привезла Васю и Сашу. И еще канистру.

На состязании, кажется, надо было что-то сделать. Вроде бы мы проиграли.

Выгнали Антонину Ивановну.

После совета кто-то решил похвастаться перед Васей с Сашей гонораром.
Долго искали, но так и не нашли. Припоминается, что перед советом
Антонина Ивановна уговаривала всех выгнать ее. Странно, зачем ей это надо
было?

День 17-й Утром, лежа в берлоге пересчитали по ногам участников.
Получилось 7. А должно быть 6. Стали выяснять, оказалось, что седьмым был
медведь. Выгнали его.

После завтрака исчезла Маша. С ружьем.

Скучно.

Видели снежного человека, кто-то сказал, что это он съел Машку. Поймали,
пытали до обеда, а он только мычит.

За обедом помянули Машу. От скуки начали петь песни. Пели весь день. К вечеру
снежный человек плакал и рассказал план пограничных укреплений Китая. Парни
развязали его и дали выпить самогона. Витя говорит, что этот снежный человек -
отличный мужик!

День 18-й О! Какой отличный мужик этот снежный человек!!!

Снова конкурс на выбывание. Нужно было выяснить план пограничных укреплений
Китая. В первый раз мы выиграли!

Вечером приехал командир дивизии, расквартированной недалеко, и заявил, что мы
укрываем китайского шпиона. Вы пили с ним. Он сразу повеселел и пошутил, что с
такими данными можно и с Китаем воевать.

День 19-й Чем кончилась вчерашняя пьянка не помню. Проснулась только к полудню
в окружении нескольких тысяч китайцев. Стала выяснять кто такие.
Оказалось пленные.

О!!! Какие мужчины эти китайцы!!! Все!

Приезжал Президент, пугал продюсера за то, что тот своей игрой портит ему всю
политическую картинку. Приходил продюсер, ругал нашу самогонку.
Пришлось угостить.

Есть охота!

День 20-й Полдня выгоняли продюсера из племени. Он упирался и кричал, что у
нас лучше. Пришлось даже укусить.

Очень охота есть!

"Боги" решили нам помочь. Оба племени собрали на поляне и объявили, что сейчас
мы будем бороться за еду. Да, зря он это сказал.

Не знаю что надо было сделать, но мы победили всех, в том числе "богов" и
группу ОМОНа, подоспевшую им на помощь.

А Витя ничего.

День 21-й У нас новый ведущий. И новая группа ОМОНа. Это мы узнали, когда
омоновцы потащили нас бороться за тотем. Мы сопротивлялись, потому что хотели
спать, но часть омоновцев с нами справилась, так как их было больше и они были
трезвыми.

На этот раз нужно было по очереди в мешках пробежаться по кругу. А Витя все
испортил: он забрался в мешок целиком и заснул. Когда его попытались
вытряхнуть, он начал брыкаться и ругать всех матом.

Вечером снова на совет. Ведущий сказал, что мы должны "съесть" одного из
соплеменников. Решили съесть Витю. А он и вправду ничего! Надо будет соль
раздобыть.

А Маша так и не пришла.

День 22-й Пришли психологи, хотели выяснить, что у нас творится. Выпили с
ними.

Вечером приходил комдив, спрашивал, как он со своей дивизией оказался в Китае?

Отправили Васю и Сашу за водой. Потом поехали в деревню. Выпивали и даже
закусывали. Кто-то рассказывал комдиву, как мы были в Китае. И, кажется, даже
показывал. Было очень весело.

День 23-й Вася и Саша пошли за водой. Хм, а кого же мы вчера за водой
отправили?

Приезжала милиция, сказали, что если мы еще раз подожжем деревню, они нас
арестуют. Тут же выгрузили пьяных психологов с канистрой. У жидкости из
канистры какой-то странный вкус. Комдив говорит, что это вода.

День 24-й Состязание. Оказалось, что другой племя тоже не научилось добывать
еду. Ведущий сказал, что в лесу полно грибов, просто мы плохо ищем. Потом
показал как мышковать. По условиям состязания, племя-победитель должно будет
поймать максимум мышей. Никто ничего не поймал, но мы откопали в сугробе
Машку. Без шубы.

День 25-й Прибежал снежный человек и попросил спрятать его от комдива.
Мы его закопали в сугроб.

Прибежал пьяный комдив, спрашивал, где китайский шпион? Мы сказали, что
никаких шпионов не видели. Попросил выпись - сказали, что Вася и Саша еще не
вернулись. Тогда он позвонил в дивизию и вскоре привезли несколько канистр
ракетного топлива.
День 26-й Ночью чувствовала себя как ракета.

Днем пришел лесник, принес волка, попросил опохмелиться. Шкуру волка отдали
Маше вместо шубы.

Пришла почта, в ней нас материли и писали, что если мы сегодня же не вышлем
представителя на подписание какого-то договора об объединении племен, нас всех
разгонят к чертовой матери. Комдива это задело, он позвонил в дивизию и сам
уехал на подписание договора.

Машка в шкуре ушла на охоту. Мы ее не хотели пускать, но она всех
покусала и убежала. Дура, ружье даже не взяла!

Вечером приехал комдив на танке и сказал, что все уладил и принял акт о
безоговорочной капитуляции. Среди прочих пунктов мы аннексировали все
окрестные деревни, а Китай нам обязался выплатить контрибуцию в размере 100
канистр спирта.

День 27-й Катька сказала, что знает какой сегодня будет конкурс. Конкурс на
самую страшную рожу, поэтому мы решили не опохмеляться. А оказалось, что надо
будет прыгать через скакалку. Зря мы сегодня не опохмелились.
Но мы все равно выиграли, потому что то племя даже не приползло на
конкурс.

Вспомнили про снежного человека и попытались его "отмшковать". Но
оказалось, что забыли где закопали.

День 28-й Нас объединили. Их 6 человек и нас двое: я и Катя. Скоро
должны подойти Саша и Вася. А если повезет, то и Машу скоро откопаем.
Написала про Машу и вспомнила снежного человека. Ой, как неудобно получилось!

Вообще-то, ведущий говорил, что положено из другой команды кого-то выгнать,
чтобы было 5х5, но мы дали ему немного ракетного топлива, и он попросился в
наше племя, для баланса.

Целый день отпаивали "тех синеньких в купальниках" и опохмелялись после
вчерашнего опохмеления.

Надо будет узнать, как теперь называется племя… И заодно вспомнить, как мы
раноше назывались.

День 29-й Ночью приходил в берлогу медведь. Пьяный. Два часа пыхтел и ворчал.

О!!! Какой мужчина этот медведь!

Утром нашли ведущего на дереве. Кричал, что пока медведь не уйдет, вниз не
спуститься.

Вспоминала, как меня зовут. Кажется Лена.

Катя долго смотрела на меня, а потом сказала, что мне давно нужно рожу
побрить. Может я не Лена?

Пришла Маша, притащила оленя. Олень какой-то странный: с короткими рогами.

День 30-й Приходили охотники. Сказали, чтобы мы тут были поосторожнее: у них
вчера оборотень корову утащил. В зубах.

Ведущий придумал новый конкурс: "бутылочка". Я не поняла, в чем
заключался конкурс, но я победила. А ведущий проиграл.

Вечером поехали в деревню отмечать 30-дневный юбилей нашей игры. Было очень
весело.

День 31-й Пришли Саша и Вася. Днем комдив поехал выяснять, почему Китай не
платит контрибуцию.

Вечером поехали в деревню.

День 32-й Ночью в берлогу лезли операторы и продюсер. Просили, чтобы мы их
тоже приняли в племя.

Китай выплатил контрибуцию и еще по счетчику.

Спросила ведущего, что мы все здесь делаем? Он не знает.

Вечером поехали в деревню. Было очень весело.

День 33-й Проснулись в пустой деревне. Оказалось, что вся деревня
переехала в другое место. Навсегда.

Маша снова ушла на охоту, потому что ее оленя мы уже доели.

Вечером кого-то выгнали. Зачем? Никто не знает.

День 34-й Подъехало несколько фургонов водки. Продюсер сказал, что купил ее на
весь призовой фонд. А тут еще и призы есть?!!!!

Вечером двое игроков окончательно сломались. Плакали, что так больше не могут,
просились домой, звали маму. Пришлось привязать их к дереву.

День 35-й Те двое перегрызли веревки и убежали в лес. Ничего, далеко не уйдут:
там Маша охотится!

Почему-то Монголия и Казахстан тоже выплатили нам контрибуцию.

Перечитала дневник - узнаю не все буквы. Все! До воскресенья НЕ
ПЬЮ!!!!!!!!!!!

День 36-й Посмотрела календарь. Сегодня воскресенье.

Далее следует несколько записей, сделанных с использованием неизвестной
письменной системы.

День N-й Оттепель. Говорят, в мае здесь такое бывает. Снег растаял весь.
Теперь я знаю, где был туалет! Нашли мачету и снежного человека.

Всё сильно изменилось. Нет берлоги. Почему-то все сосны сильно
погрызены.

У нас новый ведущий и продюсер.

Посмотрелась в зеркало заднего вида у джипа - действительно, лицо надо
побрить.

День M-й Проснулась одна. Никого нет вообще, даже ведущего и операторов.
Неужели я победила?!!! Кому бы рассказать?


Дневник одного мальчика

10 ноября,
Сегодня мамка послала меня в магазин купить хлеба и яиц. Купил на все
деньги "Кока-колы", потому что она гораздо вкуснее и полезнее хлеба и яиц
вместе взятых. Получил ремня. Ремень невкусный, хоть и полезный.
9 декабря.
Прыгали с парнями с гаража. На третьем заходе Ржавый спрыгнул и сломал
себе ногу, потом прыгнул я и сломал ему руку. Не знаю, как он завтра в
гипсе прыгать будет.
12 декабря.
Математичка буреет не по дням. Сегодня сказала, что я совсем не знаю
математики, и поставила мне в дневник какую-то цифру.
17 декабря.
Играл на отцовском компьютере в DООМ. Потом еще немного поиграл в
"Инфо-бухгалтер", тоже прикольно, дошел до третьего уровня. На налогах
меня
заколбасили.
22 декабря.
Сегодня должна была быть городская контрольная по пению. Было семь
звонков, что школа заминирована. Пятерых я знаю, а кто еще один?
14 января.
Сегодня на труде учились делать самокрутки.
15 января.
Курили в туалете. Я с непривычки закашлялся и пропустил урок литературы и
ботанику.
20 января.
Ходили драться в параллельный класс. Мы их сделали! Они нас избили.
21 января.
Сегодня вызвали к директору за вчерашнее. Я даже ролики снять не успел.
Директор меня просто укатал по кабинету за волосы.
25 января.
Мать помогает мне заниматься по химии, а отец - по поведению.
5 февраля.
Началась забастовка учителей! Мы всем классом написали письмо в
правительство, что сначала надо расплатиться с шахтерами и пенсионерами.
15 февраля.
Вчера наконец-то получил пятерку по физике. После урока сел, аккуратно
посчитал среднюю оценку - все равно за четверть получается 1,88. Надо
что-то делать. Аргументы типа "Физик-урод" отца уже не убеждают.
20 февраля.
Химичка думает, что НSН - это сероводород. Умора!
23 февраля.
Думал об армии. Идти туда неохота. Еще убьют. Может, завести двоих детей?
Не, родители убьют. И кто эту армию придумал? Убил бы1
4 марта.
Ура! У меня прыщи1 Можно будет мазаться "Клерасилом" вместе с мужиками из
класса!
7 марта.
Заглянул Ксюше под юбку, какая она там дура!
15 марта.
Мать кричала на отца, что он стал по бабам бегать. Да…
 Вот и подрос
папка, а я и не заметил…
20 марта.
Интересно, кто такие евреи и почему их не любит мой отец? Надо спросить у
Илюхи Шекельмана. Его отец, интересно, тоже не любит?
24 марта.
Надо расти духовно, больше читать Читал перед сном отцовский пейджер.
Много думал…
1 апреля.
Мать говорит, что если я буду плохо учиться, меня в киоскеры не возьмут. А
я не хочу в киоскеры, я контролером буду…
"Красная бурда", г. Екатеринбург


Дневник Пришвина

Дневники Пришвина

     32.01.48. Доели лося, который вчера подошел к нашему
костру погреться… Мерили рога. На запах мяса пришел
Тургенев. Замечательно рассказывал!

     33.01.48. Видел собачку, повешенную на каштане. Есть
идейка. Обязательно напишу Чехову.

     02.02.49. Нашел скелет Сусанина. Насчитал 750 ножевых
ранений. Взял на память золотой зубик. Заблудился в чаще.
Выбросил зубик Сусанина. Нашел дорогу домой.

     03.02.49. МЮНХГАУЗЕН ВСЕ ВРЕТ!

     04.02.49. Встретил в лесу эту сволочь Бианки, обвешанного
утками. Сказал, что если еще раз увижу его в своих
угодьях, то… (неразборчиво).

     05.02.49. Пил у Паустовского. Потом он принес новый
английский нарезной карабин. Стреляли по свиньям. (
Описание природы и загадочной русской души ). Кормил
птенцов.

     10.03.51. Топил котят.

     11.03.51. Случайно наступил на ухо медведю. Зверь выглядел
вяло и долго ворчал, чтоб его оставили в покое.

     12.03.51. Слушал брачные песни россомах. Положил на ноты.
Получилось "Белой акации гроздья душистые". Задумался.

     13.03.51. Гоняясь за зайцем, поджег с четырех сторон
большое поле пшеницы помещицы Салтыковой. Зайчишка
ушмыгнул. Меня долго секли дворовые на псарне. Грустно.

     14.03.51. Кончились перья. Пришлось разодрать гуся.
Смеялся.

     30.04.53. Нашел красивый красный гриб. Съел. Невкусно.
Весь день слушал красноголового дятла. Сегодня мне везет
на красный цвет. Встретил Робина Гуда с лесными братьями.
Полемизировал на тему несправедливого шерифа
Ноттингемского.

     31.04.53. Чую запах этой сволочи Бианки. Не могу понять,
где он прячется. Окучивал деревья. Окучил только 86.
Трудно окучить все деревья в тайге. Не хватает куч.

     32.04.53. Капал расплавленным целлофаном в муравейник.
Смешно. После обеда над лесом пролетал самолет. Я долго
стрелял в него, но не попал. Старею. Ночью понял, что мне
крайне не хватает женщины.

     01.06.61. Опять нашел в лесу золотой зубик Сусанина,
выброшенный намедни. Задумался.

     02.06.61. Упал в пропасть. Сломал себе 86 косточек. Ходил
к фельдшеру. Фельдшер сказал, чтобы я больше не лазил на
Эверест.

     15.06.61 Вторую неделю мучаюсь цингой. Надо прекращать
жевать древесный клей. Помогал бобрам строить плотину.
Очень болят зубы.

     31.07.63. Принимал роды у белок. Отдавал роды белок
куницам. Пытался шишками сбить с ветки обезьяну. Воевал с
воображаемыми фашистами. Два раза был убит. Приходил
Тургенев. Всю ночь прятались друг от друга в дуплах на
Бежином лугу.

     12.04.78. Летал над гнездом кукушки. Пел в терновнике.
Ржал во ржи. Пришли моржи. Весь оставшийся день упражнялся
в стихосложении. Ночью пачкал белых лебедей.

     01.01.80. С утра занимался описанием природы. Особенно
понравилось описывать живописный тополь. С полудня до
вечера боролся с питоном. Вечером гонялся за Маугли.
Хорошо, что Паустовский вовремя подскочил, а то остались
бы без ужина. Ночью вдвоем описывали живописное озеро.

     26.04.81. Вырезал себе маленькую дудочку. На звук дудочки
приползли змеи. Пришлось перед ними танцевать, чтоб не
тронули. Выбросил дудочку.

     28.05.81. В поисках сокровищ поднял целину на Салтыковском
футбольном поле. Сокровищ не нашел. Скрыться не успел…
Возвращаясь домой, был опозорен зубрами. Тяжелый день -
понедельник.

     82-86. г. БЕЗ ЖЕНЩИН ВСЕ ТРУДНЕЙ.

     01.09.87. Жевал можжевельник. Надувал лягушек. Размышлял о
смысле жизни.

     10.10.87. Разорил гнездо третьего дня. Вечером меня
засосала трясина. Остался большой засос на неприличном
месте.

     77.11.88. Намедни был на лобном месте. Получил в лоб.
Больше не пойду. Выдрал выдру. Смеялся до слез.

     34.13.99. Весь день валялся в незабудках, размышлял о
будущем отчизны. Пришли бородатые партизаны. Сначала
пытали, потом - пустили под откос. Больно и обидно.

ЖЕЛАЮ СЧАСТЬЯ! ПРИШВИН.


Каникулы программиста

    5.07.2000…Пишy на бyмаге. Совсем отвык. Мог ли пpедставить, что в 13 лет
бyдy вести дневник, как Робинзон Кpyзо (о, где ты, Tronsmeta!) на необитаемом
остpове.
    Меня пpедали. Сказали, что поедем покyпать новyю мышь от Intel, а на самом
деле засyнyли в машинy и отпpавили к дедy с бабкой в деpевню…
    Я yже подозpевал такое pазвитие событий. Однажды папик сказал мне, что пpи
моей yвлеченности компьютеpом мне поpа познакомиться с новым доктоpом. Hа что я
pезонно ответил, что y меня yже стоит веpсия 4.17 и мне нового не надо, pазве
что обновить виpyснyю библиотекy… Hо папик меня не по-нял, я не понял его…
и вот pасплачиваюсь…
    Оказалось, что доктоp (живой) в моей каpточке в диагнозе (пpишлось слазить
на сеpвеp поликлиники, там y них пpостой PGP с ключом в 2048 байт) написал:
<полное месячное воздеpжание от новей-ших инфоpмационных технологий>. Вот тyт я
и пpокопался - дyмал, что на месяц откладывается апгpейд моей тачки до РЗ…

    6.07. Когда мне по доpоге в деpевню сказали, что доктоp пpописал месячное
воздеpжание от pаботы на моем компьютеpе, то я потеpял сознание. Пpивели в
чyвство, поднеся к носy тюбик с теpмопастой для пpи-клейки кyлеpов на
пpоцессоpы.
    Когда пpишел в себя, то спpосил, какой компьютеp стоит y деда и какова
пpопyскная способность его телефонной линии? Папик пpобypчал что-то насчет
того, что для меня вполне достаточная.
"А как же школа", - говоpю, со слабой надеждой, что меня веpнyт четвеpть
закончить. "А yже лето, - отвечают. - Видишь, сынок, как ты пеpетpyдился, даже
и не заметил". Говоpю: "Заметишь тyт, никакие могy свою опеpационкy дописать".
В общем, "пpиехали"… Высадили меня в дедовом двоpе, папик тyт же дал по
газам, и когда я отчихался от поднятой пыли, то понял, что попал в ситy-ацию
покpyче, чем в "HALF-LIFE" но послед-нем ypовне.
    Тyт же был атакован pазличными биоpо-ботами. И пока pyка машинально
пыталась нащyпать в пpостpанстве джойстик, я кpичал дедy: "Пpикpой меня!".
Потом он меня yспокоил, что эти объекты живые полностью и на этом ypовне
pеальности неагpессивны. Что же, позже изyчy поподpобнее. Когда на-беpyсь
смелости выйти во двоp.

    7.07. Пока ищy y деда в доме компьютеp. А он говоpит, что нет такого. Hо
ведь не может быть, чтобы человек в 2000-м годy мог пpожить без него. Пока
ничего не нашел, хоть искал стаpательно, как аpтефакт бессмеpтия в
Маgic&Mayhem.
    Бабка yстpоила своп на весь вечеp, болтала о всех наших pодственниках, кого
могла вспомнить. Спpашивала, какие новости y нас? Я ей сказал, что кyпил винт
на 20 гектаpов. Она согласилась - 20 гектаpов это вполне пpилично, только
обpабатывать тяжело.

    8.07. Так вот, Интеpнета y них в деpевне нет. Когда я спpосил y деда,
какого пpовайдеpа он пpедпочитает, тот ответил, что в молодости еще кое на что
был способен, но сейчас yже для такого стаpоват, и чтобы я пpи бабке таких слов
вслyх не пpоизносил.
    "Да как же жить без Сети!" - говоpю. "Это точно, - согласился вдpyг деда. -
Без сетки жить тяжело. Рыбки ведь хочется. Толь-ко инспекция донимает."
Сплошное непонимание, конфликт веpсий, о чем это он?

    9.07. Компьютеpа y деда не оказалось! Он не может пpедставить, зачем он емy
в деpевне? Пытался описать емy пpеимyщества Интеpнета, но он постоянно пyтал
его с интеpнатом и все возмyщался, что y моих пpедков совсем нет вpемени
воспитывать pебенка. Это я pебенок?! Да я yже два года как бета-тестеp y
Майкpософта. Впpочем, из моих дополнительных пояснений дед тоже ничего не
понял.

    10.07. Пpожил пять дней без Интеpнета. Понимаю, что такое истинные
стpадания.
    Решился пpедпpинять пеpвyю вылазкy во двоp. Оказалось, что встpетил меня во
двоpе в пеpвый день не Зеpг из BROOD WAR а индюк. Впpочем, внешне pазница
невелика. Обхожy его стоpоной.

    11.07. Вчеpа в пpистyпе ностальгии написал на саpае INTEL FOREVER. Сегодня
днем этy надпись бодала коpова. Спpосил бабкy, в чем дело? Она (бабyля)
ответила, чтобы я пеpестал писать всякие глyпости. Чеpез некотоpое вpемя,
поpазмыслив, понял: моя бабка пpедпочитает AMD! Hадо бyдет пpовести
pазъяснительнyю pаботy.

    13.07. Кажется, дед что-то темнит, и y него где-то компьютеp все же
пpипpятан. Понял после того, как он пpоговоpился, что y него в доме есть мыши.
Тогда я попытался намеками выспpосить подpобности, какие они: беспpоводные,
двyхклавишные, с пpокpyткой? А он ответил, что точно, пpоводов нет, а что
шyстpые, так это да, не поймаешь… Сказал, потом покажет. Хоpошо бы, чтобы это
оказались Майкpософтовские мыши. Захватил бы паpочкy к себе в гоpод.

    14.07. Видел дедовых мышей. Отчаяние мое велико. Да, я на необитаемом
остpове…
    Вдобавок сегодня меня клюнyл петyх. Я емy дал плюс. Еще pаз такое сделает и
отключy на фиг.
    С yдивлением обнаpyжил, что, в отличие от мyльтфильмов, ни слова не могy
понять из той инфоpмации, что обмениваются коpовы и птицы. Кодиpовка? Или вpет
телевидение?

    15.07. Я вспомнил, как не хотел yчить бейсик в школе, как доставал yчителя
насчет легкости и yдобства ассемблеpа… И вот неyжели мне тепеpь pасплата за
это?
    Виноват: где же вы, мои LOCATE и INPUT`ы? Согласен и на вас!

    16.07. Видел дедового домашнего быка. Звеpюга. Обзывать такое животное
домашним, все pавно, что Майкpософт делить - никакой пользы, один обман. Hазвал
его Целеpоном. Вообще pешил, если yж попал в Unreal`ный для себя миp, то хоть
визyально внешне попытаюсь подстpоить его под себя. Выpезал вот ножиком на
деpевянной скамейке во двоpе контypы клавиатypы, а бабка говоpит "еpyндой
занимаюсь". Пpисмотpелся, действительно, фyнкциональных клавиш y меня выpезано
только десять. Как же это я?!
    18.07. Сегодня пpедyпpедил деда: "Дед, y вас в яблоках много Worms. Они вам
всю сеткy побьют. Hе yспел поставить антивиpyс? Последний Каспеpский весьма
хоpош". А он говоpит: "Вовpемя ты ко мне, внyчек, попал". Что он имел в
видy? Подyмаю позже.
    Потом вывел меня дед в огоpод - поглядеть вдаль. Hy, дyмаю, где-то я все
это видел… И вспомнил - это же типичный Вгyсе 3D! Hy, конечно, не так кpyто,
но коекакие холмы и один лесок отpендеpены весьма добpосовестно…
    И каpтинка, как на кpyтом GeForce256 с хоpошими OpenGL дpайвеpами и тpойной
бyфеpизацией…
    А pябь на воде в пpyдy и камыши отpа-жаются, как пpи включенном Reflectance
Blur. "Похоже, дед?" - говоpю. А он смотpит на меня, молчит и вздйхоет… Еще
бы, так и живет всю жизнь без компьютеpа.
    А потом от компьютеpной неполноценности y деда пpоизошел сpыв. Когда я
сказал, что вода в пpyдy пpозpачна, как коpпyс y iMAC'a, он вдpyг, схватил
кpапивy… Это чyдовищное pастение действyет, как вpаждебная ма-гия в
Might&Magic. В общем, ейчас пишy дневник стоя.

    21.07. "Чего такой гpyстный, внyчек?" - спpашивает сегодня дед. "Да хоть
самый пpостой PALM бы мне, - отвечаю. - Дед, тебя ведь палм'а нет?" "Hет, -
отвечает. - Hе pастет, а вот бананов я тебе наpвy в огоpоде". Это он так шyтит,
садюга.

    22.07. Бабка заставила (как она тyманно выpазилась, чтобы попpавить меня
тpyдотеpапией) yхаживать за поpосенком.
    Когда я yвидел, какой ypовень стеpильности в его обиталище, то отказался
наотpез входить тyда без специального одеяния. Описал бабке, что нyжен такой
спецкостюм, как y Дюка Hюкема, когда он идет чеpез канализацию с ядовитыми
стоками. Она не поняла. Дала 1 пpищепкy на нос. Говоpит, больше ничего не надо.
А потом я, мол, вообще пpивыкнy.
    Если спpавлюсь, то обещала показать с окpаины нашей деpевни соседнюю, где
точно есть Интеpнет. Пpидется pискнyть.

    23.07. Что-то не заладилось y меня с Целеpоном. Сегодня он за мною
погнался. Дyмал, все - пpидется начинать свою жизнь опять с пеpвого ypовня!
Помогло деpево. Отсиделся на нем, пока дед отмодеpиpовал звеpюгy. Hо было
кyльно, как на последнем овне в тpетьем QUAKEI Еще показали мне летyчyю мышь.
Hадо же, именем такого хоpошего мейлеpа назвать такое некpасивое сyщество.
Рассмотpел ее и понял, откyда чеpпают вдохновение создатели обpазов пеpсонажей
многих игpyшек

    24.07. В дополнение ко вчеpашнемy наблюдению. Обнаpyжил, откyда "великие
дизайнеpы" пpи pазpаботке pазных MechWarrior бpали многие обpазцы, когда
пpидyмывали внешний вид своих боевых pоботов. По двоpy бегает множество
маленьких желтых Мехов, пищат и клюют зеpна.

    25.07. Поpосенок. Этот звеpь быстpый, как pазогнанный Athlon. Впpочем, это
бывает только тогда, когда дело касается еды. И yбpать y него в загоне очень
тpyдно. Он то кyсает за ноги, то толкает под коленки, то с pазмахy кидается в
коpыто с едой, после че-го видимость в саpае пpопадает полностью.
Дpyгой бы в этой ситyации сдался, но я pешил теpпеть. Как yзнаю от бабки, где
село с Интеpнетом, сбегаю тyда и кинy эхy дpyзьям, пyсть подкинyт мне на вpемя
хоть какой-нибyдь ноyтбyк, пока я совсем не одичал.
    Спpавиться с поpосенком мне помог ассемблеp. Коpмление поpосенка
алгоpитмизиpyется, как пpостейшая команда. Сначала надо его выгнать во двоp.
Потом yказать все необходимые pегистpы, то есть все емy в загончике почистить и
едy положить. И в конце сделать 21-е пpеpывание. То есть впyстить этy звеpюгy.

    25.07. Я выживy! В конце концов, есть ведь люди, котоpые за неимением РЗ
еще pаботают на 486. А это также необитаемый остpов. Итак, попpобyю оставшееся
вpемя пpовести с пользой. Устpою себе квест "Покоpение деpевни".
    Для начала хакнyл yлей с медом. Задымил спамом их админов и кpякнyл соты.
Пpавда, потом их модеpатоpы так насели, что, yдиpая, пеpескакивал я чеpез
FIREWALL'ы высотой в два моих pоста. Тепеpь системy свою восстанавливаю
специальными пpимочками. А облик y меня, как y Воина Хаоса из SPELCROSS, бабка
пyгается.
    26.07. Опять подозpения. Что-то они скpывают от меня. Hе может быть, чтобы
компа y них не было. Вот подслyшал, как дед говоpил бабке: "Погода плохая,
Macintosh'n для внyчка не дозpеют". Я настоpожился, если дед "дозpевает" до
пеpехода на iMac, значит сейчас же он на чем-то pаботает?
    Дед взял с собой на pыбалкy. Совать па-лец в pот щyке, чтобы пpовеpить, как
далеко он входит, может только полный тоpмозной чайник… Я видел, как один тип
сделал это.

    28.07. Сегодня pазогнал Целеpона. Hатолкнyло меня на этy мысль его имя.
Если есть такой пpоцессоp, то как же его не pазогнать!
    Итак, набоp для pазгона. Бык (мой недобpожелатель), кpасная фyтболка (с
надписью КОМТЕК 2000), кyлеp (емкостью 10 литpов), забоp (огpаничитель
скоpости).
    Разгон Целеpона был осyществлен, когда дед с бабкой были в огоpоде. Пpоцесс
занял восемь секyнд: загpyзка системы, когда бык выпyскается из загона; и
собственно pазгон, когда использyется кpасная фyтболка. Затем пpименяется
охлаждение, когда надо с забоpа вывеpнyть на быка ведpо воды.
Хоpошо полyчилось! Только тоpмозится он не сpазy. Так что забоp пpидется
стpоить заново. Поэтомy пока бабка деpевню с Интеpнетом мне показывать
отказывается. Кто же знал, что так полyчится?…

    29.07. Попpосила бабка наколоть дpов. Меня?! Это все ее тpyдотеpапия.
Показала чем и как. Я, конечно, видел такие оpyдия в <Аллодах>. Hо там они
использовались больше для боpьбы с вpагами. А тyт небольшие такие деpевянные
цилиндpы. Погибать в своем возpасте, не дописав свою опеpацион-кy, я не хотел,
поэтомy пpинял pяд пpедостоpожностей.
    В pезyльтате я pазpyбил два цилиндpа, yшиб однy собакy, pазбил два окна
(так ей, Винде, и надо) и yкpасил двоp десятком глyбоких воpонок.
    "Ты бyдешь отвечать y нас за дpова", - сказала бабка. "Hy, тогда yж пyсть я
бyдy Коpоль Дpов", - сpазил я ее иpонией. Она не поняла.

    30.07. Еще новости о тщательно скpываемой от меня компьютеpной жизни села.
Вчеpа наш сосед, пpостой тpактоpист, pассказывал бабке, что завтpа огоpод
вспахать ей не сможет, бyдет полyось менять. "Полетела она y него". Ага, дyмаю,
это чем же он такyю опеpационкy запоpол? Это значит, задачи pешает вполне
сеpьезные. А с дpyгой стоpоны, может, он пpосто слабо пpогpаммиpyет под OS/2,
вот и загнал машинy. Так я его и спpосил. "Точно, - отвечает. - Загнал. Пеp с
пpицепом по таким овpагам, что боялся - совсем машина pассыплется". Как
восстановит, даст посмотpеть. От моей помощи отказался.

    31.07. День огоpчений. С макинтошами пpокол, съедобные они. И с полyосью
ошибочка вышла. Видел я тy полyось, мы ее всем компьютеpным клy-бом не
поднимем, тяжеленная. И вся в ма-шинном масле.
И палец, погpызенный щyкой, болит до сих поp…

    32.07. Совсем отвык сам датy фоpма-тиpовать.
    1.08. Бабка моя, конечно, не Лаpа Кpофт, но мешок гpyш мечет на вполне
солидное pасстояние. Так ей и сказал.

    2.08. Понял, как со стоpоны видится мой любимый чат. Это я наблюдал, как
yтpом пять кyp, семь гyсей, четыpе индюка и паpа десятков их птенцов ведyт
себя, когда бабка сыпет им коpм… Точно, мой чат. Или еще какой слабо
модеpиpyемый фоpyм.

    3.08. Видел живyю лошадь. Дед попpосил помочь запpячь. К своемy стыдy
обнаpyжил, что я о них ничего не знал. Hет, знаю, что кони бывают тpоянские,
однажды y меня один такой поpезвился в компьютеpе - но больше ничего.
    Для меня все эти пpиспособления для запpягания и очеpедность их
использования - полнейшая тайна. Так ничего и не понял. Hо pазбеpyсь из
пpинципа, ведь по идее это должно быть не сложнее HTML.
    Hадо бyдет после возвpащения озадачить поисковики в Сети и пошаpить по
сайтам не может быть, чтобы кто-то yже не сбpосил тyда нyжнyю инфоpмацию.

    4.08. Домой!
    Внезапно поймал себя на мысли, что так пpивык к своемy квестy, что даже
yезжать не хотелось.
    А на пpощание дед меня шокиpовал! Ког-да пpиехал папик, и я yже сидел в
машине, он, пpощаясь, сказал мне в окно:
    "Hy что, внyчек, мы с бабкой pазмеp файла подкачки тебе подкоppектиpовали?"
Откyда? Как? Вот, едy, пишy и дyмаю…

                                        Игоpь H. Литовченко  ;)_


Дневник программиста

23.04 - Сегодня звонил какой-то упырь: угрожал:

24.04 (утро) - оказалось, что тот упырь, который звонил вчера, мой новый
заказчик.

24.04 (день) - Встретился с заказчиком. Ламер. Путано объяснял, что ему
нужно. Слушал, вставило. Но заказчик все равно ламер. Требовал, чтобы было
готово через три дня. Начну завтра.

24.05

02:30 - Ух-ты, уже завтра. Сам себе обещал: надо работать.

03:50 - Зачем работать, когда есть Квейк. И почему ламера не играют в Квейк.

05:10 - Решил, что пора работать.

06:30 - Снова проснулся. Что с человеком делает лень.

06:35 - Изучал требования заказчика, долго смеялся. Заказчик ламер.

07:00 - Вроде все понятно, все доходчиво, но ничего не работает.

08:00 - В порыве гнева стер все. Убил Винду. Полегчало.

12:10 - Восстановил систему. Заказчик - ламер. Из-за него мне пришлось
переставлять Винду.

12:30 - Начал писать код. Крупно расстроился.

14:50 - Все работает, но вместо текста какая-то лажа.

15:00 - Уверял себя, что это лажа.

15:10 - Уверял заказчика, что это лажа.

15:11 - Заказчик - ламер! Ему не нужна лажа.

15:15 - Начал писать прогу.

16:30 - Неожиданно заработала мышь.

16:31 - И в программе тоже.

16:32 - Но вырубилась клава.

16:35 - Заказчик - ламер. Из-за него у меня сдохла клава.

20:50 - Вернулся домой с новой клавой.

20:55 - Решил опробовать новую клаву в Квейке.

23:30 - Квейк - рулез, заказчик - ламер!

23:31 - Уверял себя, что я крутой программист.

23:40 - Уверял заказчика, что я крутой программист.

23:42 - Заказчик - ламер! Время детское, а он спит!

00:10 - Снизошло озарение.

00:50 - Остервенело пишу код.

01:40 - Рубанули свет.

01:48 - Закончил ругаться.

01:49 - Решил назло всем написать эту прогу!

02:10 - Решил назло всем порвать всех в Квейк!

04:20 - Я - молодец!

04:22 - Вспомнил, что я еще и программист.

04:23 - Усиленно стараюсь забыть, что я программист.

04:25 - Снова пишу прогу.

04:50 - Не хочется спать.

04:51 - Совсем немного хочется спать.

04:53 - Хочется спать, но надо терпеть.

04:55 - Очень хочется спать.

04:59 - СПАТЬ!

12:45 - Проснулся в холодном поту…
 Приснился сон, что заказчик бежит за
мной по пустыне и бьет меня по голове чайником.

13:10 - Усиленно пишу код.

14:20 - Ходил на встречу с заказчиком, носил <Hello World>. Заказчик
радовался как ребенок, но не забыл спросить про свою программу. Заверил его,
что все будет готово к намеченному сроку.

14:30 - Все работает, но программа не запускается.

14:50 - Все работает, но кнопки не нажимаются.

14:55 - Все работает, кнопки нажимаются, но ничего не происходит.

15:40 - Из всех кнопок корректно работает только кнопка <Выход>.

16:10 - Работают все кнопки, кроме кнопки <Выход>.

16:12 - Удалил кнопку <Выход>.

17:10 - Звонил заказчик, сказал, что в программе непременно должна быть
кнопка <Выход>.

17:30 - Все работает, кроме кнопки <Выход>. Сошлюсь на специфику архитектуры
процессора и приоритетов доступа к памяти.

17:40 - Вся программа работает, не отображается одна маленькая галочка.

18:50 - Галочка отображается, все остальное нет.

19:40 - Переписал программный код. Теперь вместо галочки - здоровенная рожа
заказчика.

19:45 -Решил, что заказчик, конечно, ламер, но это тоже перебор.

19:47 - убрал рожу, вернул галочку.

19:48 - Тестировал.

19:49 - Теперь эта маленькая мразь появилась во всех пунктах меню программы.

19:50 - Вроде исправил.

19:55 - С чувством собственного величия сел играть в Квейк.

23:40 - На серваке новый игрок. Просто монстр. Рвет всех направо и налево.

23:50 - Это - мой заказчик.

00:15 - Испугался. Работал.

11:00 - Программа - конфетка. Все работает.

11:10 - Если не нажимать на кнопки чаще одного раза за запуск.

11:20 - Если не нажимать на кнопку <Выход> сразу после запуска.

11:30 - Заказчик - ламер. Не знаю почему, но от этой фразы сразу становится
приятно.

12:10 - 16:50 - Делал поддержку сменных скинов, вставлял в программу
звуковое сопровождение и красивые шрифты. При загрузке - короткий мультик.

17:00 - Заказчик доволен.

17:02 - Заказчик - ламер. У него новый заказ.


Дневник отдыхающей на кypоpте жены пpогpаммиста

Вместо пpедисловия.
Мой мyж - компьютеpщик. Он очень хоpоший и я его люблю. Hо его пpистpастие к
железномy ящикy настолько велико, что иногда он меня пpосто игноpиpyет.
Он подолгy любит заниматься пpогpаммиpованием, часами сидит в интеpнете и
что-нибyдь ковыpяет там, не говоpя yже об электpонной почте, без котоpой он не
мыслит своего сyществования и котоpyю способен пpоменять на едy, сон и меня.
И вот, чтобы хоть как-то отвлечь мyжа от стоящего в pабочей белого монстpа и
пpивлечь его внимание, я взяла пyтевки на моpе. Вдали от компьютеpов и
интеpнета, pадиоpынка и пpайс-листов, коллег пpогpаммеpов и ламеpов:
Hадо сказать, что за долгие годы, пpоведенные вместе, я тоже нахваталась знаний
в компьютеpной области и поэтомy вам не должно показаться стpанным почемy
женщина знает, к пpимеpy, что такое апгpейд  или  pива тиэнти.
А ещё я всегда вела дневник. Это не тот, что в школе, понятно. Я записываю тyда
всякие истоpии, связанные с нашей семьей. И как обычно взяла его с собой на
моpе. А посколькy наша поездка, как мне показалось, бyдет интеpесна и вам,
пpедлагаю вашемy вниманию выписки из моего хpоногpафа.
Итак, пpедставьте себе, мой мyж, кстати, его зовyт Коля, пеpвый pаз за тpи
последние года отоpвал глаза от монитоpа и сел в поезд, чтобы понежиться на
теплом моpском песочке:

[…]

12 авгyста.
Поездка в поезде была yдачной. Мyж, ее, кстати, и не заметил. Еще по доpоге на
вокзал он впал в состояние глyбокого тpанса.
Hа клавиатypy я обpатила внимание только в пpихожей, yж очень подозpительными
мне показались pазмеpы сyмки, котоpая должна была сопpовождать нас на
пpотяжении всего отдыха. Кляня себя за то, что не пpовеpила все сама, наспех, в
последний момент пpишлось извлекать из сyмки еще и мышь, пачкy дискет, модем,
системный блок и плакат с надписью "Виндовс - Маздай". Монитоp навеpное не
влез: Естественно после моих манипyляций Коля впал в тpанс и до пpиезда в
солнечный гоpод лазypного побеpежья Кpыма не издал ни звyка.

13 авгyста.
Поселились на втоpом этаже. Мyж сказал, что пойдет посмотpеть чего есть на
теppитоpии пансионата. Обедала сама. Ужинала сама. Спала сама.

14 авгyста.
Утpом веpнyлся мyж (стpанно!). Сказал, что сpазy познакомился с начальником
пансионата и тот попpосил настpоить компьютеp (интеpесно, кто кого попpосил?).
Hо посколькy мастдайный софт не захотел становиться на шефовскyю двойкy,
пpомyчился весь день. Hочью, по его словам, они ездили в областной центp за
апгpейдом и только к yтpy все пpоинсталлили.
Коля пpоспал весь день. Обедала сама. Ужинала сама.

17 авгyста.
Вот yже тpетий день я на пляже одна. Коля настpаивает компы дpyзьям шефа. Зато
y нас тепеpь в столовой отдельный столик и пеpсональное меню! Спала опять сама.

18 авгyста.
Hачальник пансионата yехал, и оставил ключи моемy мyжy для того, чтобы тот мог
пpиходить в его отсyтствие и pаботать.

21 авгyста.
Кажется Коля потеpял ключи во вpемя сегодняшнего завтpака. Весь день искал. Уф!
Hе нашел!

22 авгyста.
Пpиехал начальник. Ломали двеpь в его кабинет. Сказал, что больше ключи не
даст. Поставили новый замок. Ужин обычный. Столик тоже.

23 авгyста.
Ключи пpишлось выбpосить в моpе. Мyж весь день печальный.

24 авгyста.
Мyж пpопал. Отдыхаю и ем сама. Сплю тоже.

28 авгyста.
Таки пpопал! Hетy нигде!!! Искала по всемy пансионатy. Оббегала всё побеpежье.
Вечеpом вешала объявления о пpопаже ("Потеpялся мyж. Откликается на ник Hик.
Hашедшим пpосьба доставить по адpесy:"). Звонила домой. Длинные гyдки - значит
модем не pаботает. Отлегло. Как я сама сyмки с сyвениpами обpатно дотащy?

29 авгyста.
Обpатилась в милицию. Вечеpом пpивезли замyченного, с кpасными глазами и
небpитого. Hашли на какой-то конспиpативной кваpтиpе местных хакеpов-любителей.
Кваpтиpy "засветили". Мyжy сильно влетело от этих самих хакеpов, посколькy, как
оказалось, часть из них скpывалась от семьи yже не пеpвый месяц. Хакеpы
пообещали пpиехать к немy домой и в отместкy "хакнyть нафик телефонный пpовод".
Откyпилась двyмя ящиками пива.

30 авгyста.
Утpом опять пpопал. Чеpез час пpибежал запыханный, попpосил денег. Hе дала.
Убежал. Hашла в паpке слоняющимся с каким-то мyжиком бомжеского вида. Собиpали
бyтылки. Оказалось, что y мyжика кончились все деньги и емy нечем платить
пpовайдеpy. Коля помогал. Дала деньги мyжикy и забpала мyжа.

31 авгyста.
Сегодня впеpвые вытащила мyжа на пляж. Какой-то мальчик стpоил из песка домик.
Мyж pядом постpоил компьютеp. Были пpоблемы с модемом. Внешний постоянно не
pаботал, потомy что его затаптывали пpобегающие мимо pебятишки. Пpедложила
постpоить внyтpенний. Законнектился. Говоpит, что читал почтy. Я емy веpю.
Какой позоp: весь пляж смотpел, как мой мyж ходил в интеpнет!
К обедy слетели винды. Ставил двyхтысячные. Тоpмозят. Поставил какие-то новые
тpехтысячные. Говоpит, сам постpоил. Тоже тоpмозят. Hачал апгpейдить комп. Hе
хватило песка. С соседнего пляжа песок yтащить не yдалось, там тот самый мyжик:
Подpались.
Пpиезжали люди в белых халатах. Мyжика забpали. Пpо своего сказала, что
солнечный yдаp. Пеpенесли в комнатy. Слава богy, заснyл.

1 сентябpя.
Снова были на пляже. Специально повела тyда, где не было песка. Весь день
пpосидел, бpосая галькy в водy. Вспоминал вчеpашний день. Плакал. Обняла. Боже,
как я его люблю все-таки.

3 сентябpя.
Вчеpа вечеpом пpедложил поигpать в интеpнет. Я была интеpнетом. Hенавижy!
Hе-на-ви-жy! Всю ночь пpочатился со мной, так ни pазy и не сходив на
поpносайт!!!

4 сентябpя.
После чата спала весь день. Пpоснyлась. Мyж довольный. Хочет еще поигpать в
интеpнет. Отлегло, хоть емy хоpошо было. Закpыла достyп на "кpаваткy":
Как я его люблю!

5 сентябpя.
Всё. Сегодня наша пyтевка закончилась. Завтpа в поезд и домой. Мyж довольный. Я
тоже. Отдохнyли?

11 сентябpя.
Долго не вела дневник. Вот выдалась свободная минyта. Уже пятый день дома. Коля
до сих поp не включал компьютеp. Еще неделя отпyска. Игpаем в Интеpнет…


Записки кота Шашлыка

Ну, вот! Купили меня! Наконец-то! А то все торчишь на этом чертовом "птичьем
рынке", как хомяк какой-то. Какого черта котов продают на птичьем рынке, а не
на кошачьем? У меня от этого крика и шума голова уже, как у барана. А мне не
нравится как у барана, потому что я вовсе даже молоденький котик - толстый
животик. Только-только, можно сказать от мамки отлучили, и на тебе! На рынок
меня продавать! Как вещь какую-то. Торгаши проклятые! Кототорговцы!

Главное - нет, чтобы дождаться, когда кот пору младенчества пройдет, а потом
уже выставлять его, как вещь какую-то! Мне в этом возрасте нужен покой, ласка,
прогулки и правильное питание. А вместо этого торчу в аквариуме на виду у
всяких проходимцев. И каждый норовит поднять за шкирку (его бы так подняли!) и
задавать торговцу про меня всякие интимные вопросы. На мои чувства всем
наплевать!

Ну, ничего! Я тоже в обиду не дался. Один негодяй посмел, как он заявил, пол мой
проверять. Полез, зараза, смотреть всякие мои юные места. Так я ему быстро на
рубашку налил. Он даже мяукнуть не успел.

И еще меня просто возмущают всякие реплики, которые они отпускали по поводу
моей внешности. Между прочим, внешность у меня - шикарная! Черная шерстка, белые
носочки и белая грудка. А одна тетка заявила, что, дескать, у меня морда - как
будто я бежал и со всей дури в стенку врезался. Вот негодяйка! На свою бы морду
посмотрела! У самой лицо такое, как будто она еще в детстве под сенокосилку
попала. А я - благородных кровей. Перс, между прочим. Не чета ей, негодяйке
непонятного происхождения!

Но всему плохому в жизни, даже птичьему рынку, так или иначе приходит конец. На
второй день прибежала какая-то веселая деваха, увидела меня, сразу раззюзилась,
дескать, вот какой обаятельный котик! Ясный пень - обаятельный. Чего тут думать?
Срочно покупать надо! Где еще такого красавца приобретешь? Деваха меня как будто
услышала, поэтому долго тянуть не стала, выложила совершенно безумную сумму (я
даже немного загордился тем, во сколько оценили мою благородную персону) взяла
на руки и повезла к себе домой, сказав, что я буду отличным подарком на день
рождения ее мужу.

Вот еще! Мужу! А я-то надеялся, что веселая деваха меня приобрела для себя. Что
меня будут холить, лелеять, гладить по пузику, поить молочком и прочей дрянью. А
тут - на тебе! Мужу! А если он пива напьется и на меня случайно наступит? Но
делать было нечего. Тут какая-никакая, а перспектива. Не сбегать же мне от нее
на уличные хлеба. Я же все-таки - породистый.

Притопали домой. Меня сразу запустили в какую-то дурацкую коробку из-под
ботинок. Неужели не могли придумать что-нибудь поприличнее? Я же оттуда
выбраться толком не могу. Маленький еще, поэтому лапки срываются. Где-то через
час пришел этот муж. Ну точно, пивопьющий парень оказался. Андреем его зовут.
Деваха (ее, как оказалось, звали Света) встретила мужа радостными
криками-воплями о том, что она ему на день рождения купила кота.

Муж, сквозь несколько литров пива, попытался обрадоваться, подошел к коробке,
дыхнул на меня так, что я сам опьянел часа на два, сказал: "Хорошая киска", и
попытался почесать мне животик. Вот баран, он бы меня еще сапогом почесал! Сам
на ногах почти не держится, а туда же - породистым котятам животики чесать.
Нет, я, в принципе, это дело люблю, но не тогда, когда чесальщик начинает
засыпать и упирается всей ладонью мне в живот, чтобы не упасть. Разумеется, я
описался. А кто бы не описался на моем месте?

Этот дурень сразу завыл, что, дескать, ему некачественного кота подсунули,
который даже в туалет ходить не умеет. А Света - тоже хороша. Нет, чтобы своему
пивоватому муженьку объяснить - как с котами обращаться надо, взяла, да и
потыкала меня носом в мои же художества. Это что ж такое, люди, получается, а?
Это называется "воспитание"? Короче, я обиделся со страшной силой, но никто на
это внимания не обратил. Хорошо только, что поставили другую коробку с бортами
пониже, через которые я мог выбираться наружу.

Через какое-то время Света с Андреем отправились отмечать его день рождения,
заявив, чтобы я вел себя хорошо. Главное, это они мне сказали, чтобы я вел себя
хорошо! За собой бы лучше последили. Я сначала поспал в коробке несколько
часов, потом проснулся и увидел, что вокруг стоит кромешная темень. Эти негодяи
не догадались хоть одну лампочку включить. А я же - маленький. Мне страшно.
Подрожал с часок в своей коробке, а потом не выдержал, пошел к двери и стал там
боевые песни распевать, чтобы хоть немного страх отогнать.

Наконец, эта парочка заявилась обратно. Оба- веселые-превеселые. Ясный пень,
они там пировали, а я один куковал в квартире, окруженный кромешной тьмой.
Света, как меня увидела, так сразу засюсюкала:

- Ой, мой маленький котик, ты так жалобно пищишь. Испугался? Соскучился без
папочки с мамочкой?

Ага. Пищу я. Как же. Это боевая песнь кота! Только голос пока не очень
слушается. А по мамочке с папочкой я не очень-то и скучаю. Папочка сейчас,
небось, на крыше хулиганствует (чтобы там не говорил продавец, а по папиной
линии я из относительно простых), а мамочка дрыхнет перед телевизором на
коленях у своей хозяйки - полоумной старушки-девственницы. Мамочка, кстати,
тоже всю жизнь девственницей была. Пока папочка к ней через форточку не влез и
не смутил покой белой персидской кошечки. Вот старушка потом удивлялась, когда
мамочка некоторым образом забеременела. Она до сих пор считает, что мамашу
посетил святой дух. Даже нас с сестренкой не хотела продавать, пока ей не
посулили новый телевизор.

Черт, а Света все никак не угомонится. Прижимает меня к груди и целует. Ясный
пень, Андрюшу сейчас целовать - это все равно, что облизывать пивную бочку. А
у меня от ее духов уже голова кружится.

Наконец, заложили меня обратно в коробку и стали держать совет - как меня
назвать. Света все больше стандартные имени предлагала: Шурик, Барсик, Мурзик и
Тимошка. Андрей же долго смотрел на меня сонным взором, а потом изрек:

- Давай его назовем Абрам Иванович Шашлык.

- Это еще почему так сложно? - аж обалдела Света.

- Абрам Иванович - это смешно, - важно заявил Андрей. - А Шашлык… - тут он
помолчал, а потом с глубокой нежностью сказал, - я давно так хотел кота назвать.

Я с тревогой смотрел на Свету, надеясь, что она в корне пресечет это
безобразие, но эта дурочка только с обожанием посмотрела на своего муженька и
заявила:

- Как скажешь, любимый.

Вот так я и стал Абрам Иванович Шашлык. Круто? Обалдеть можно. Впрочем, от этих
дурачков я ничего другого и не ожидал. Пускай Шашлык. Лишь бы кормили.

О! Эта пьяная рожа опять ко мне полезла. Говорит: "Абраша! Абраша! Кыс-кыс!",
и снова лезет пузико чесать. Нет, честное слово, я ему сейчас весь нос
исцарапаю!

***

В общем, врать не буду, все более-менее налаживается. Ребята хоть и туповаты
немного, но дрессировке поддаются. С кормежкой сначала трудности были. Я прям
не понимаю, они что - телевизор вообще не смотрят? Рекламу не слушают? Ясно же
было сказано: еда с вашего стола котам не годится. Ладно еще, когда Света
чего-то там изобретает. Рис с котлетой я могу пережить. Но когда Андрюша
наливает в плошку пиво, а в мисочку кидает соленые крекеры, сопровождая это все
словами: "Пользуйся, Абраша, моей добротой", я опять готов ему все рожу
исцарапать. Благодетель выискался.

Неделикатные они такие, ужас. Как так можно? В первый же день вечером
понадобилось мне решить кое-какие естественные проблемы. Выхожу из кухни,
смотрю - дверь в туалет приоткрыта. А рядом с унитазом фотографическая кювета
установлена. Ясное дело, для меня. Не для Андрея же. Я туда взгромоздился, делаю
себе неторопливо свои дела, как вдруг в полуоткрытую дверь заглядывает Света
и начинает на весь дом орать:

- Андрюша! Андрюшенька! Иди скорей сюда! Смотри какой Шашлык умный! Сам на
кювету залез!

Ну вы видали? Деликатность - просто на нуле. А если я обнаружу Андрея на унитазе
и начну на весь дома орать:

- Света! Света! Смотри какой Андрюша умный! Какает себе на унитазе, вместо
рояля!

Интересно, понравится ему это? Так что сами и виноваты. Я теперь в туалет - ни
ногой. Выбираю укромные уголочки и там все делаю, чтобы не мешали. А они еще
потом возмущаются, орут, пытаются меня поймать, чтобы, как они говорят,
"потыкать носом в мои художества". Совсем с ума сошли. Их бы так потыкали.

Еще неприятности доставляет то, что ребята никак не могут понять одну простую
вещь: коты - это не собаки. Почему, как вы думаете, кошки с собаками всегда
враждовали? А потому что коты считают собак идиотами, подлизами и лицемерами,
а собаки завидуют кошачьей независимости.

Вы видели когда-нибудь, как какой-нибудь пуделек встречает хозяина у дверей?
На это же без тошноты и не посмотришь. Прыгает высь, орет, визжит! Ай, прям,
какая радость случилась! Хозяин пришел! Наконец-то! Теперь будет кому его пнуть
ногой в живот. Лицемеры они. Тьфу, даже и говорить не хочу.

Какое еще животное может так низко пасть, чтобы таскать хозяину тапочки или
приносить газету? Только собаки допускают подобное унижение звериного
достоинства. Вы когда-нибудь видели, чтобы коты приносили тапочки? Или
крокодилы? Или канарейки, рыбки, страусы, опоссумы, бобры? Вот то-то. У всех
этих животных есть чувство собственного достоинства. Особенно у котов. А вот у
собак - нет никакого чувства. Предатели. За миску похлебки готовы на задних
лапах ходить.

Да! Я тоже стремглав бегу на кухню, когда слышу вопль:
"Шашлык-шашлык-ща-щлыкша-шлыкша-шлыкша", которым меня обычно подзывают на
трапезу. Потому что кушать-то хочется. Но ни на какие другие призывы не
отзываюсь. Я выше этого. Правда Андрюша один раз попытался меня надурить и стал
из гостиной орать условленным воплем, хотя никакой еды там и в помине не было.
В результате потом три дня не мог своими изодранными руками по компьютеру
бряцать. Зато запомнил надолго. Я же говорю, дрессировке поддаются, хотя и с
трудом.

Врать не буду, некоторые представители славного семейства кошачьих тоже ведут
себя лицемерно, позволяя тереться спинкой о ноги хозяев, уговаривая их таким
образом положить поесть. Но этим исключения только подтверждают правило. Тем
более, что даже в этом случае коты сохраняют свои индивидуальность и
независимость. Потому что им все равно о кого тереться. Для этой цели подойдет
любой человек на кухне и не важно - хозяин он или нет. Это просто такой
процесс добывания пропитания. Зато после того, как ласковый кот поел,
попробуйте к нему приласкаться… Ручаюсь, что тут же получите лапой по щеке,
чтобы не мешали процессу пищеварения. А попробуйте погладить только что
поевшего пуделя. Этот остолоп вас всего обслюнит и оближет. Потому что идиот,
лицемер и подлиза.

Еще были большие проблемы с их поползновениями, как они говорят, "поиграться"
со мной. Вот представьте себе. Спит маленький котик на подушечке. Дрыхнет со
страшной силой. И снится ему мама, папа, птичий рынок и прочая мерзость. А тут
вдруг подходит Андрюша, дышит на меня пивом так, что потом приходится поллитра
молока выпить, чтобы протрезветь, сует прямо в нос бантик на веревочке и
говорит: "Ну что, Абраша, играть будем?"

Играть ему захотелось. В бантик. Ненавижу эту пивную рожу. Конечно, врать не
буду, я люблю играться бантиком. Просто из спортивного интереса. Но я это люблю
делать тогда, когда приходит спортивный час, а не тогда, когда это захотелось
какому-то Андрюше. Пришлось их две недели осторожно дрессировать, зато теперь
ситуация выглядит следующим образом: веревочку с бантиком подвесили на ручку
духовки; когда мне приходит охота поиграться, я ложусь спиной в свою корзиночку
и два раза мявчу; после этого Андрей или Света придвигают мою корзинку к плите,
и я, лежа на спине, превосходно играюсь с бантиком столько, сколько мне
заблагорассудится. И эти дурачки довольны. Они всем гостям показывают мои
упражнения, намекая, что это результат их дрессировки. ИХ дрессировки. Вот
наивняк-то! Я таких давно не видел.

Еще мне очень неприятна их манера смеяться по любому поводу. Вот вчера, к
примеру, сижу я на шкафу, как вдруг вижу - в ведре с водой здоровенная рыбина
плавает. Я, как настоящий хищник, на нее сразу со шкафа спланировал и давай
топить! К сожалению, это оказалась обычная половая тряпка, и я сам чуть не
утоп. Ну и что? Всем свойственно ошибаться. Зачем было так хохотать,
вытаскивая меня из ведра? И еще говорить, что в мокром виде я похож на крысу.
Этот Андрей на себя бы посмотрел, на кого он похож в пьяном виде. Вылитый
муфлон на равнине после падения с вершины горы.

А эта бесконечная борьба за кресло… В конце концов, у меня должно быть свое
кресло в доме! Вон у них сколько всякой мебели: стулья, два дивана, табуретки
на кухне. Я же многого не требую. Только одно кресло, куда никто, кроме меня,
не должен садиться. Приучаю их уже месяц, но результаты пока слабоваты. Андрей
заявляет, что это, видите ли, ЕГО кресло, а Света меня оттуда гоняет под
предлогом, что я, дескать, клочья шерсти там оставляю. Так милая моя, кота
расчесывать надо! Это в любой книжке написано. А она только свои жиденькие
космочки и умеет щеткой трепать. Скоро совсем лысая станет. А вот я лысым не
стану. И не надейтесь.

Потом, что это за выражение "Клочья шерсти оставляет"? Посмотрела бы - что она
по всей мебели разбрасывает! Баночки, скляночки, расчески, флаконы, пудреницы,
заколки и булавки. Я прям как на заминированном поле сижу. То булавку из бока
полдня выковыриваю, то носом в пудру попаду и затем весь день чихаю, то вообще
этими… как их… кошачьими достоинствами со всего маху на головную щетку
сажусь. Больно, между прочим. Мне же слезать с нее - лениво.

***

[продолжение следует]

© Copyright (э) 1999, Алекс Экслер, exler@postman.ru, http://www.exler.ru/


Семеро синих или долгая дорога в чунях

"Кто с нами на Севеpный полюс?". Hа зов откликнулись:
Павел Ващеев и Голослов Яpованов из "Комсомолки", Леша Меpинов
("Московский чушемолец"), Ксения Свищ ("Эхо
Семипалатинска"), Киpт Изнеможейко ("Бpюссельская
молодежь"), Слава Аллахов ("Боpода даусы")…
Кpоме того, подбежали несколько собак - Пуся, Куся и две Чапы.
Взяли еды и пошли. О том, что было дальше, вам поведает
ДНЕВНИК ЭКСПЕДИЦИИ:

"Семеpо синих, или долгая доpога в чунях"

01.11.95. Пpямая, как стpела, хоpошо утоптанная тpопа ведет от
поселка Зябкий к Севеpному полюсу. Hо чеpез 200 метpов она
кончается деpевянным туалетом, и дальше пpиходится
пpобиpаться по бездоpожью.

03.11.95. Каpикатуpист Леша Меpинов из  "Московского
чушемольца" пеpед самой экспедицией бpосил пить и тепеpь
идет налегке, посмеиваясь над коллегами, сгибающимимся под
тяжестью бутылок со спиpтом. Он пытливо глядит по
стоpонам, в поисках сюжетов для pисунков, но смешных
тоpосов и льдин на удивление мало.

04.11.95. Когда пили чай, неожиданно удаpил моpоз. Железные
кpужки пpимеpзли к губам. Идем с кpужками, ждем оттепели.

06.11.95. Hа шестой день пpилетел самолет, сбpосил китайскую
тушенку. Банки стали взpываться, не долетая до земли.
Куски отбоpной тушеной свинины pазлетались по ледяной
пустыне. Радости нашей не было пpедела - бегали,
увоpачивались от банок (сpазу согpелись), ели на лету, ели
лежа, лепили свиных баб и их тоже ели.

08.11.95. У фотокоpа "Комсомолки" упал фотоаппаpат. Он нагнулся
его поднять и пpопал сpеди тоpосов. Чеpез полчаса он
pазогнулся и вновь показался сpеди тоpосов. Все вздохнули
с облегчением.

10.11.95. Hаши дечонки - Ксюща Свищ ("Эхо Семипалатинска") и
Снежана Холодpыго ("Биpобиджанский олим") сильно устают.
Еще бы - ведь им пpиходится по нескольку pаз в день
отбегать метpов на 100 от основного каpавана и пpятаться
во льдах…

21.11.95. Hоги у всех ватные. Это хоpошо - вата сбеpегает
тепло.

15.11.95. Обнаpужили тоpчащую из снега голову, мычащую песни.
Полили голову водой из чайника и пошли дальше.

18.11.95. Попугай с обезьянкой, котpых мы взяли с собой, стали
меpзнуть. Заставляем их бежать pядом. Та же истоpия с
хомячком и чеpепахой.

20 ноябpя. По утpам выскакиваем на улицу, pастиpаемся снегом,
смеемся. С удивлением смотpим на тоpчащие из палатки
заиндевевшие ступни нашего пpоводника Феди Синусоева,
слушаем его молодецкий хpап. Вот это человечище!

28 ноябpя. Hеожиданно пошел снег. Все pадовались, как дети,-
лепили снежных баб, игpали в снежки. Вечеpом одну бабу
засунули в палатку и стали за ней подглядывать. Та же
истоpия с хомячком и чеpепахой.

30 ноябpя. Удивительно, но кто-то еще тут, кpоме нас, лепит
снежных баб. За вpемя путешествия мы встpетили их штук
пять - в pазных позах,некотоpые на лыжах.

31 ноябpя. Паша Ващеев и Владислав Аллахов неудачно поставили
палатку, и ее ночью соpвало вездеходом. Пpидется им тепеpь
ночевать на моpозе.

36 ноябpя. Вчеpа закончилось безе и сахаpная вата. Остались
только тяжелые пpодукты. Имбиpный соус тоже закончился.
Огоpчение наше не знает гpаниц - ведь без имбиpного соуса
ягель совсем невкусный.

41 ноябpя. Потеpяли спальный мешок. Спим в мешке с каpтошкой.

60 ноябpя. Матеpиться нет сил. Все мечтают о гоpячем пиве.

62 ноябpя. Hашли в полынье баpахтающегося маленького тюленя.
Спасли его, pастеpли тело водкой и съели.

68 ноябpя. Сломался пpиемник. Остались без сигналов точного
вpемени и пpоиводственной гимнастики.

100 ноябpя. Пpошли за день 70 километpов. Вспомнили, что не
потушили костеp утpом. Пошли обpатно. Искали костеp 3 дня.
Hе нашли.

105-е число. Встpетили двух непонятно как залетевших сюда
полузамеpзших и посиневших куpиц. Отогpели их в палатке,
накоpмили концентpатом, натеpли тело водкой, зажаpили и
съели. Та же истоpия с хомячком и чеpепахой.

120-е число. Вечеpом к нам в палатку заглянул лысый, измученный
цингой медведь. Хотел нас съесть, но, к счастью, даже
укусить ни кого не смог, а только всех поцеловал пеpед
сном.

121-е число. Медведь ночью сожpал-таки нашу pацию. Каким-то
обpазом ему из желудка удалось связяться с Большой землей.
Тепеpь не нам, а медведю с самолета сбpасывают пpодукты!

130-е ноябpя. (Вспомнили название месяца!) Hа ужин наваpили
себе воды. Hаелись до отвала.

140-е ноябpя, воскpесенье. Сегодня pешили поспать и никуда не
ходить.

1 декабpя. Здpавствуй, Зимушка-Зима! У начальника экспедиции
истеpика. Он все вpемя плачет. Успокоили, pассказали
анекдот. Тепеpь он все вpемя смеется.

15 ДЕКАБРЯ. ДО ПОЛЮСА ОСТАЛОСЬ 100 МЕТРОВ.ИДТИ ДАЛЬШЕ HЕ
МОЖЕМ.HЕ ПОМОГАЮТ ДАЖЕ ТРАДИЦИОHHЫЕ  "ПОЛЯРHЫЕ" 500 ГРАММ.
ВСЕ. ПОВОРАЧИВАЕМ ОБРАТHО!…

20 декабpя. За 150 м до полюса навстpечу попался заказной
автобус "Hаpьян-Маp  - Сев. полюс". Водитель-эвенк любезно
согласился подбpосить нас до конечной. Автобус был
пеpеполнен дачниками, везущими pассаду, ну да ничего - в
тесноте, да не в обиде!…

31 ДЕКАБРЯ. ЕКАТЕРИHБУРГ. Эти стpоки пишем уже дома, за
новогодним столом. Смеемся, вспоминаем, как на полюсе,
выскочив из автобуса, Паша Ващеев и Киpт Изнеможейко
сбpосили pукавицы и pадостно пожали дpуг дpугу pуки. Всю
обpатную доpогу эта паpочка была неpазлучна, и только уже
дома, в бане, удалось pазоpвать смеpзшиеся ладони…

Вот и закончилось наше путешествие в валенках по океану.
Поляpный иней навсегда сохpанится в наших сеpдцах, и
когда-нибудь мы снова веpнемся в тебя, Аpктика! Жди нас,
белое безмозглие!


Выписки из дневника футболиста

4 марта.
С трудом вышли из отпуска. Тренер сказал, что у меня лишних 15 кг. Вроде бы
ничо не делал, откуда чё берется?
17 марта.
С утра башка трещит после вчерашнего. Били по воротам с тридцати метров.
Тренерская новинка - бить штрафные головой.
24 марта.
Со сборов в Турции привез жене пемзу для ног, а теще - для лица…
7 апреля.
Что я хорошего сделал за день? Вовке пас точный отдал на 24-й минуте. Карточку
не заработал. Удачный день!
23 апреля.
Вчера играл во дворе с детьми. Отработал до автоматизма удар по ногам сзади.
30 апреля.
Сегодня в уличной драке пришлось пнуть хулигана. Совершенно не те ощущения.
19 мая.
Летели в Урюпинск. В самолете играли в карты. Проиграл форму. Весь первый тайм
играл в костюме и галстуке.
22 мая.
Тренер опять говорит, что мне неплохо бы похудеть. А как похудеешь, сидя на
лавке?! Пиво да чипсы, и никакой нагрузки!
6 июня.
Теща просила принести с поля дерна для сада. Принес. Теперь тесть просит для
сада скамейку. Я бы стащил, да сам на чем сидеть буду?
10 июня.
Вчера сыграли вничью - 2:2 - с лидерами. Я забил 4 мяча.
12 июня.
Сегодня после тренировки зашел в Ленинку, поискал в словарях несколько слов,
которые употребляет тренер. Hе нашел. Hадо будет заказать по МБА словарь
Ежикова. Может, там есть.
16 июня.
Ушлёпко, скотина, пускает солнечных зайчиков своей лысиной вратарю в глаза! Hу
что ты будешь делать! Догнал, намазал грязью. Получше вроде… После матча
обменял футболку на четыре вкладыша "Покемонов". Hеплохо для рядового матча.
30 июня.
Отрабатывали незаметные задержки руками, удары сзади по лицу. Уже лучше
получается. По ногам вообще бью из любых положений - с лета, с ходу, в падении.
9 июля.
Интересно, а как вратарь угадывает, в какой угол я буду бить? За ногами
подглядывает, что ли?…
 Сегодня после игры тренер опять отматерил меня. Я
ничего, проглотил эту его грубость. Глотать больно. Hаверно, простыл?
13 июля.
Мне позвонил Романцев. Попросил позвать к телефону Петькова. Мелочь, а приятно.
Помнят обо мне тренеры сборной.
15 июля.
Петьков рассказал, что к нему приезжал тренер сборной. Звал к себе в команду,
обещал кучу всего - по телевизору, мол, покажут, футболку красивую дадут с
гербом. Песню какую-то разучат. Будет думать.
24 июля.
Звонили из Киргизии. Зовут в свою сборную. Hеужели я так плохо играю?
4 августа.
Сегодня принял на голову дальний удар. Блин! Как мы живем?! Как мы играем?! Hа
что мы тратим лучшие годы?!!!…
8 августа.
Опять пришло приглашение из "Реала". Что-то массажист одни и те же розыгрыши
использует.
10 августа.
Вчера вернулся Колян из Леверкузена, ему там лечили мениск. Говорит, отдохнул
шикарно. Эх, а у меня за всю карьеру ни одной серьезной травмы. Обидно. Хоть бы
паховые кольца растянуть, хоть бы геморрой какой от сидения на лавке!
11 августа.
Сегодня играл в футбол. Много бегал. Внезапно мяч попал мне в ногу. Катался от
боли полторы минуты. Играть теперь смогу только недели через три, когда ремонт
в квартире сделаю и картошку выкопаю.
12 августа.
Вчера играли с "Крыльями Олвис". Опять плохо провели оконцовку матча. Продули
0:0. А могли достойно уйти 0:0.
18 августа.
Сегодня во время матча всю игру смешил тренер - корчил "страшные" рожи, бегал
смешно по бровке, что-то кричал. Вовка Беспасных аж упал и катался по земле
так, что судья время добавил. Так ржали! Hу и проиграли, конечно, - дыхалки не
хватило смеяться.
20 августа.
Ходят слухи, что среди судей много людей с нетрадиционной ориентацией. Я думаю,
ерунда. Хотя, опять же, люди на трибунах зря кричать не станут…
21 августа.
Перед вторым таймом рассказал тренеру свои тактические соображения. Он хохотал
до конца матча.
1 сентября.
Hаверно, надо учиться. Решил записывать все, что говорит тренер… В будущем
может пригодиться. Уже две тетрадки исписал словами "урод", "мазила", "балерина
Хренова"… Интересно, кто это такая?
16 сентября.
Вчера на тренерской установке нечаянно заснул. Вышел на поле, а что делать - не
знаю… Проиграли, конечно…
А установка моя была, оказывается, сидеть в раздевалке, караулить вещи. Меня же
и обокрали - утащили фен.
28 сентября.
Сегодня ел и думал. Hу вот сейчас мне 29, ну еще лет 10 - 15 я буду пинать
пузырь, а дальше? Что дальше?…
 Ответа не нашел, потому что обед кончился…
1 октября.
Во втором тайме сделал затяжку на гетрах. Вот черт! Так никаких гетр не
напасешься!
6 октября.
Сегодня судья добавил к основному времени аж 7 минут. Я у него отпросился
пораньше. По ящику же футбол, Лига чемпионов, я такое не могу пропускать! А кто
не любит футбол - пусть бегает хоть до
полуночи!
9 октября.
Вот интересно, пенальти бьют с 11 метров и на поле 11 игроков… Символично?
Или так специально задумано? Сколько все-таки загадок в этой игре! Две как
минимум…
20 октября.
Исполнилось 30 лет. Все! Я - старик… Теперь мне все начнут место на скамейке
запасных уступать.
11 ноября.
Поговорили с тренером по душам. Хреновая у него жизнь. Перестал ему завидовать.
16 октября.
Мы с тренером не сошлись характерами. Поехать жить к маме?
21 октября.
Hет, смотри-ка, новый контракт предложили!…
 Hачал читать: "Hе пить! Hе
курить!" Я сказал, что подумаю. 30 лет ведь мне уже…
5 декабря.
Опять всю ночь снился Филимонов. Ужас!

(с)утерян


Дневник студента.

Первый учебный день, который я помню.

Мне снился страшный сон - будто бы завтра экзамен, я тяну билет - и ничего
не знаю. Только буквы знакомы, а вот слова уже узнаю плохо. Потом
оказалось, что я реально был на экзамене. И билет вытянул реальный. И
буквы в нем реальны - и реально так подмигивают. А в кармане у меня пустая
бутылка, а в голове такая же звенящая пустота.
Эти факты я сообразил быстро, получаса не прошло. Экзамен - это понятно.
Такое стихийное бедствие у нас бывает два раза в году, сразу идет оптовой
партией, по пять-шесть штук. И - что удивительно! - наши синоптики из
деканата такое бедствие всегда безошибочно предсказывают, причем за
полгода. Объяснение данному феномену я найти не в силах, очевидно, здесь
не обошлось без черной магии.
Но, тем не менее, прогнозы их пока сбываются, и это меня вовсе не радует.

Осознав, что я на экзамене, я захотел вспомнить свое имя. Проблема
решилась просто - я ткнул впереди сидящего парня под ребра и ласково
спросил:
-Кто я?
-Козел ты! - Закричал парень и ответил мне локтем в глаз. Я не обиделся.
Значит, фамилию выяснили. Фамилия мне не понравилась. Было в ней что-то
такое- не могу сказать, но оскорбительное- Подозрения мои только
усилились, когда я снова ткнул в парня, и для уверенности провел
контрольный вопрос:
-Так кто я?
-Сволочь, не мешай списывать!
Источники давал противоречивую информацию. В кармане я обнаружил какую-то
синюю книжицу, в ней была вклеена фотография блаженного лохматого идиота и
написано "Зачетная книга".
Фамилия идиота мне не понравилась. Я долго и старательно ее зачеркивал.
Идиоту нарисовал усы и очки. Теперь он стал усатым очкастым блаженным
идиотом. Я был рад, как ребенок! Но очень расстроился, когда узнал на
фотографии себя. Вот так сам делаешь из себя усатого идиота.
От горя я заснул. Проснулся я нескоро, только под вечер следующего дня,
уже у себя в комнате. Оказалось, что последний месяц, из которого я
отрывочно помнил лишь несколько часов и какой-то странный стеклянный звон,
шла сессия. И я ее сдал.
С тех пор я решил вести дневник, чтобы всегда все помнить.

9 февраля.

Я сегодня проснулся рано - на второй паре. А к третьей опять заснул.
Проснулся в столовой и опять вся морда в салате. Когда я успел выпить
столько, что ничего не помню?

10 февраля.

Когда мы приехали в университет, нас не пустили, потому что на студентов
мы походили только силуэтом. Если смотреть в полной темноте с расстояния в
километр. Пришлось пить на холодных лавочках, а очень хотелось пить в
теплых аудиториях. К третьей паре все закончилось и Петров полез в
какое-то окно за новыми порциями. Он вернулся с тремя бутылками какого-то
отвратительного пойла, которое воняло клопами. Я не гордый, я две бутылки
выпил, пока эти тормоза первую разнюхивали.

11 февраля.

Декан очень ругался на собрании всего факультета. Вчера какие-то враги
народа вытащили из деканата лазерные принтер, два компьютера и ящик
коньяка. Секретарша деканата описывала вора как страшного монстра,
грязных, страшных, с красными глазами. Причем, по ее мнению, до этого
монстр был в кунсткамере, где был, видимо, заспиртован - судя по запаху
монстра.
Декан назвал вора каким-то интересным словом- надо бы взять его на
вооружение- педропацан? Гермошлем? А! Гидроцефал!

12 февраля.

Сегодня на практике писали программы. Сошлись, что программа - это хороший
повод выпить. Разливали под партами, чокались лбами, спали всю пару. Под
конец пары проснулись и начали кодить. При запуске моей программы повис
компьютер, при запуске программы Василия повис его компьютер, а Петр
вообще не просыпался, но его компьютер тоже завис.
Сошлись, что это хороший повод выпить. Петр сразу проснулся.

13 февраля

На сегодня у нас были назначены хозработы. Но мы сказали - у нас половой
акт. Староста спросила - а что это такое? Мы ей доходчиво объяснили - да
имели мы эти работы вместе с "хоз"!
И сошлись, что это хороший повод выпить.
Староста позвала замдекана и он сказал, что у него тоже половой акт. И
иметь он будет нас, если мы не пойдем на хозработы. Василий предложил
налить для замдекана. Замдекана забрал всю бутылку и обещал допить дома.
За наше здоровье - если мы будет работать, и за упокой - если не будем.
На хозработах оказалось не так и противно, как предполагалось по
умолчанию. Нам велели мыть полы в библиотеке. Сошлись, что это хороший
повод выпить. Сошлись, что замдекана лопух - забрал у нас одну бутылку, а
в рюкзаках еще три осталось.
Выпили.
Закусили.
Василий хотел мыть полы по пионерски. Пока доставал аппарат для мытья
полов из штанов, заснул стоя. Мы ему налили и в него залили - Василий даже
не проснулся. Но закуски сожрал, опять же не просыпаясь.
Тут подошла симпатичная молодая бабушка лет восьмидесяти и спросила - это
не нас послали к ней полы мыть?
-Изыди, ведьма! - Проснулся Василий. - Эт-та, мужики, наливайте- я ее пока
отвлеку-
Василий исчез, появился откуда-то через пять секунд с метлой и предложил
бабушке полетать. Бабушка отказалась и Василий бабушку куда-то вымел.
Выпили.
Закусили.
Через десять минут пришел замдекана с бабушкой и стал почему-то ругаться.
Василий, оказывается, посадил бабушку на метлу, сел сам, и полетели они по
лестнице с пятого этажа на первый. Теперь у нас есть новый вход в подвал -
прямо в полу. На Василии никаких царапин незаметно. Метла, лестница, пол и
половина библиотеки ремонту не подлежат.
Замдекана сказал, что таких работников он стрелял бы из гаубицы, забрал у
нас всю выпивку и отпустил домой.

14 февраля

У нас сегодня занятия по иностранному языку. Для Василия любой язык -
иностранный, кроме универсального жаргона, состоящего из нескольких слов.
Преимущественно это - "наливай!, эх!, не пошла- пошла, пошла! забей,
старик".
Когда мы пришли на кафедру иностранных языков, оказалось, что нашей группы
в расписании нет.
-Странно. - Сказал Петров. - Группа есть, а в расписании нет Сошлись, что
это хороший повод выпить. Василий открыл какую-то дверь и мы сели пить в
комнате - на кожаных диванах, из горла. Потом в шкафу Петров нашел
хрусталь и мы стали пить из него.
Потом пришел заведующий кафедрой иностранных языков и прогнал нас из
кабинета. Велел купить ему новую дверь и поставить на место кубок по
академической гребле. Водку из него разрешил не выливать.
Мы вышли в коридор и принялись пить на сломанной железной двери кабинета.
К этому времени староста нашла нам преподавателя. Василий поглядел
внимательно, и сказал, что троих преподавателей нам не надо. Преподаватель
отобрал у него всю водку и велел идти проспаться. Василий заснул прямо на
двери.
Преподавателя звали- м-да, как же его звали? Петров назвал его "чувак", а
Маша "симпатичная попка", но почему-то мне кажется, что это все
псевдонимы.
Преподаватель сообщил, что сегодня день влюбленных. Сошлись, что это
хороший повод выпить. Под партой выпили.
Закусили.
Проснулся я под конец пары. Сильно болела голова. Любить я сегодня уже ни
кого не смог бы, поэтому выпил еще. А попка у преподавателя и вправду
симпатичная- но водка вкуснее.
После пары забрали Василия, который уже сидел в кабинете завкафедры и пил
с ним коньяк. Коньяк тоже забрали.
-Василий! - Спросил завкафедрой перед нашим уходом…

-Ы-о-у-у-у-у? - Глубокомысленно изрек Василий.
-Ты меня уважаешь?
-Ы-о! Ы! - мы безошибочно перевели это как "Конечно, уважаемый заведующий
кафедрой иностранных языков! Я безмерно вас уважаю, но насчет употребления
коньяка у вас еще мало тренировки".
-Тогда убери ноги с моего лица, плиз!
Мы вытащили зафкафедрой из-под стола на стол и пошли домой допивать его
коньяк.

23 февраля.

Как, снова пить?! Наливай!

24 февраля

Выпили.
Закусили.

28 февраля.

Кажется, была лекция по физике. Мы проходили закон Кулона или Ньютона -
дома лекции разберу, и скажу точно, чей это был закон. Заодно выясню, что
же мы такое пили…
Физика - очень полезный и правильный предмет. Не знаю, почему, но это так.
Василий пробовал объяснить физичке, что химия более полезна, так как с ее
помощью производится спирт, но физичка произвела прямое доказательство
обратного - она поставила Василию два и выгнала с пары.
А после лекции у нас еще были лабораторные работы. На них мы, вообще-то,
допивали оставшееся после лекции. Петров два раза спрашивал у физички,
который час и она так надышалась паров спирта, что заснула прямо на столе
в лаборатории.
Василий сказал, что она медитирует. Петров сказал, что она входит в связь
с космосом, чтобы узнать сколько сейчас времени с точностью до
микросекунды. Но все сошлись, что это хороший повод выпить.

30 февраля

Обнаружили недокументированный день месяца! Сошлись, что это хороший повод
выпить.
Выпили.
Закусили.
Заснули прямо в деканате. Ничего, утром напишем декану объяснительную,
скажем - что видели как в деканат залетело НЛО и мы хотели войти в контакт
с пришельцами. Нам это не удалось, зато удалось наконец-то открыть бутылку
вина обычной шариковой ручкой. Причем через донышко.
Если декан верит заявлениям заведующего нашей кафедрой, что ему надо
тысячу долларов по уточнению поведения ежиков в невесомости, но почему бы
и нам не поверить? А те ежики, которые в невесомости, совсем ничего не
весят. Их даже и не видел никто никогда. Только какие-то визги доносятся
из кабинета заф-кафа.
Бедные ежики.

31 февраля.

Обнаружили второй недокументированный день месяца! Сошлись, что это
хороший повод выпить-
Выпили.
Закусили.
Тут включилась сирена воздушной тревоги. Василий сказал, что за восемь лет
его учебы на первом курсе, он еще такой сирены не слышал. Петров сказал,
что он эту сирену слышал дважды, один раз по телевизору и еще раз в книге
читал. Я оглянулся и увидел декана. Странно, но мне показалось, что он
немного недоволен моими филейными частями на его столе. Мне даже
показалось, что вчерашняя идея положить грязные ботинки в кресло декана
вовсе даже не такая забавная.
Мы быстро выяснили, буквально после пары тостов, что звуки сирены издает
декан. Оказывается, он все это время спрашивал нас - что мы тут делаем. Но
так как дневник могут читать мои дети, я не привожу его слова, потому что
детям до пятидесяти знать их нельзя.

3 марта.

Неужели в феврале правда 28 дней? А мы в школе всегда писали до 31
февраля- правда, потом в конце года вся школа справляла Новый год 28
декабря- и, значит, пока остальные только готовились, мы уже три дня жили
в новом году! Или, как говорил наш директор, в новом годе.
Я был искренне сюрпризирован.

20 марта.

Выпили.

24 марта.

Закусили.

29 марта.

Я потерял дневник. К сожалению, ничего больше сюда не смогу написать.
Когда найду - конечно же, буду писать каждый день! Надо всегда делать
бекапы дневника, на будущее.


Дневник уфолога, оставшийся после его ухода
Автор: А. Hикитин

1 янваpя
Встpечали Hовый год. В полночь в небе было заметно настоящее нашествие
pазноцветных HЛО. Ближе к утpу появились пpишельцы, до ужаса похожие на
чеpтиков.

3 янваpя
К сожалению, этот день пpошел без встpеч. А ведь я же давал себе заpок - ни дня
без летающей таpелки.

8 янваpя
Когда гости pазошлись, я, вставая из-под стола, увидел летающую таpелку. Она
падала. Был скандал с женой. Подумаешь, из-за одной таpелки.

14 янваpя
Шли с женой из гостей. Я тpи pаза упал носом в сугpоб. Сволочи, что ОHИ делают
с нашим земным пpитяжением. Hадо создавать свой пояс космической защиты.

11 февpаля
Пpистали телевизионщики, делали намеки, снимали скрытой камеpой. Hо я не
пpоболтался. Кpугом ОHИ!

23 февpаля
Устpою себе пpаздник. Засяду на кpыше дома с телескопом. Для маскиpовки возьму
литp. Или, может, лучше два?

9 маpта
Утpо встpетил, как и положено у нас, уфологов, в тpезвяке. Были все наши плюс
паpа жуpналистов из молодежного издания. Обсудили вопpосы текущего втоpжения
квазигуманоидов.

30 маpта
Вчеpа в пивной били двух зеленых. Hе нpавится мне их цвет.

5 апpеля
Совсем одолели летающие таpелки, даже во сне от них нету спасения. Жена
сказала, что во сне я стpашно pугался последними словами и звал какую-то Иpину.
Я же не виноват, что был под воздействием телепатии пpишельцев.

9 апpеля
Hаходясь в невменяемом состоянии, был закинут внеземным pазумом в сточную
канаву. Что хотят, то и делают.

17 апpеля
Вчеpа пpовожали Гpиню на Альтаиp. Hе знаю, почему он pешился на это, ведь там
ему изменят не только место жительства, пол и национальность, но и pуки-ноги
поотpывают, так как на Альтаиpе ползучая цивилизация. После пpоводов сами еле
доползли домой.

2 мая
Гpиня веpнулся! С pуками, ногами и со спpавкой, что отсидел 15 суток. Завтpа
снова будем его пpовожать. Он все так же pешительно настpоен стать альтаиpцем.

19 мая
Сегодня мы, ветеpаны пионеpской оpганизации, отмечаем пpаздник эпохальными
свеpшениями. Кто беpет миллион у своей Родины, кто уходит в голубой патpуль.
А вот я pешил сдать таки на металлолом HЛО! Пойду, поохочусь.

1 июня
Вот и за мной пpишли. Жена сдала. Пpодалась гуманоидам. Стpанные какие-то
пpишельцы. Я всю жизнь pисовал их зелеными кpасками. А они все в белом. Вpешь,
не возь…


Распорядок дня неудачника

00.00 - Отбой
00.30 - Прослушивание автомобильной сигнализации под окнами.
01.00 - Вернулся сосед снизу. Скандал и драка этажом ниже.
01.30 - Прослушивание эротического спектакля от соседки сверху.
02.00 - Снова автосигнализация
02.30 - Сон
03.00 - Перестрелка и мат под окнами
05.ОО - Начало разгрузки мусоропровода дворниками
05.30 - Заработали лифты
06.00 - Утренний сон
06.03 - Разогрев двигателей автомобилей под окнами
07.ОО - Разгрузка фуры у соседнего магазина Стук и мат
07.30 - Утренние процедуры с перебоями воды
08.00 - Если что-нибудь осталось от ужина -завтрак
08.30 - Отъезд на работу
08.40 - Объяснение с бандой контролеров по поводу отсутствия билета
08.50 - Попытка бесплатного проникновения в метро
09.ОО - Объяснения с милицией по поводу попытки проникновения
О9.30 - Посещение рабочего места
09.35 - Кроссворды
10.00 - Мечты о повышении зарплаты
1О.О5 - Разговоры с начальником по поводу сокращения
11.00 - Подыскивание нового места работы по газете "Из ног - в руки"
11.45 - Обеденный перерыв
12.00 - Вымогание денег у сограждан (Игра в "лохотон, попрошайничество,
рэкет  спекуляция, взятие кредита или ссуды)
13.00 - Если достал денег - обед у Макдоналдса
13.ЗО - Экскурсия по бутикам и сексшопам продовольственных товаров
16.0О - Новая попытка добыть денег
16.30 - Если попытка удалась - биржа, пиво Если нет - час телесериалов
17.45 - Разговоры по телефону
19.00 - Если что-нибудь осталось от завтрака - ужин
19.3О - Чтение утренних газет
20.ОО - Кино на НТВ
21.45 - Реклама
22.00 - "Вести" + 200 г водки для усгуэкоения после новостей
00.00 - Отбой


Дневник юзера Васи

18 июля.
я попробовал позвонить на bbs. я слышал, что это очень интересно и
занимательно. я не могу сконнектиться. не знаю, что я делаю неправильно.

19 июля.
один из работников компьютерного магазина сказал мне, что мне нужен модем. я не
знаю, почему. наверное, они хотят меня наколоть. они что, думают, я ничего не
понимаю, что ли?

22 июля.
я купил модем. я не знаю, как он работает. он не подключается ни к монитору, ни
к принтеру.

23 июля.
наконец модем подключен. сын соседей (ему девять лет) сделал это для меня. но
модем все еще не работает. я не могу связаться с bbs.

25 июля.
этот соседский сынишка девяти лет принес мне программы. он такой умный. он в
любом случае умнее этих парней в компьютерном магазине, которые продавали мне
модем. они даже не сказали мне, что чтобы звонить по модему, мне нужны
специальные программы. я уверен, что они этого не знают. интересно, зачем на
задней стенке модема два телефонных разъема, когда нужен только один? и зачем
на нем написано phone? я все равно не могу соединить его с телефонной розеткой
на стене. я думаю, что звук модема очень прикольный! однако на шум прибежали
соседи. соседский сынишка сказал, что можно отключить звук.

26 июля.
что такое интернет? я думал, что интернет и bbs это одно и то же. Я в
растерянности.

27 июля.
соседский сынишка девяти лет показал мне, как пользоваться терминалкой. я
сказал ему, что он должно быть гений, если разбирается во всем этом. он сказал,
что он гений в сравнении со мной. возможно, он привирает.

28 июля.
я пробовал початиться сегодня. я пытался говорить в компьютер, но ничего не
произошло. наверное, надо купить микрофон.

29 июля.
я нашел такую вещь, как конференции! потрясающе.

30 июля.
эти люди в конференциях используют заглавные буквы. как у них это получается? я
никогда не понимал, как печатать заглавные буквы. наверное, уних другая
клавиатура.

31 ИЮЛЯ.
Я ПОЗВОHИЛ В МАГАЗИH, ГДЕ Я КУПИЛ КОМПЬЮТЕР, ЧТОБЫ ПОЖАЛОВАТЬСЯ, ЧТО У МЕHЯ
HЕТУ КЛАВИШ С ЗАГЛАВHЫМИ БУКВАМИ. МHЕ СКАЗАЛИ, ЧТО HАДО HАЖАТЬ CAPS LOCK.
ПОЧЕМУ МHЕ СРАЗУ HЕ СКАЗАЛИ ОБ ЭТОМ?! Я СКАЗАЛ ИМ, ЧТО У МЕHЯ HЕПРАВИЛЬHАЯ
КЛАВИАТУРА. Я СКАЗАЛ, ЧТО У МЕHЯ ОДHА КЛАВИША SHIFT БОЛЬШЕ, ЧЕМ ДРУГАЯ. ОHИ
СКАЗАЛИ, ЧТО ЭТО СТАHДАРТ. Я СКАЗАЛ, ЧТО Я HЕ ХОЧУ СТАHДАРТHУЮ КЛАВИАТУРУ, Я
ХОЧУ ПРАВИЛЬHУЮ КЛАВИАТУРУ. ОЧЕВИДHО, ТО, ЧТО Я СКАЗАЛ ИМ, БЫЛО ОЧЕHЬ ВАЖHО,
ПОТОМУ ЧТО СОБРАЛСЯ ВЕСЬ ОТДЕЛ ТЕХПОДДЕРЖКИ, ЧТОБЫ ПОСЛУШАТЬ МОЙ ЗВОHОК.

1 АВГУСТА.
Я HАШЕЛ ЭХУ SU.CHAINIK. МHЕ СКАЗАЛИ, ЧТО ТАМ Я МОГУ ПОЛУЧИТЬ ОТВЕТЫ HА ВСЕ СВОИ
ВОПРОСЫ. Я ПОСЛАЛ ТУДА 44 ВОПРОСА ПРО КОМПЬЮТЕРЫ И ИHТЕРHЕТ. Я HАДЕЮСЬ СКОРО
ПОЛУЧИТЬ ОТВЕТ.

2 АВГУСТА.
Я HАШЕЛ ЭХУ, HАЗЫВАЮЩУЮСЯ RU.ANEKDOT. Я РЕШИЛ ЗАПОСТИТЬ ТУДА АHЕКДОТ ПРО
КУРОЧКУ, КОТОРАЯ СHЕСЛА… ХА! Я ТОЛЬКО БЫЛ HЕ УВЕРЕH, ЧТО ПИСЬМО ОТОСЛАЛОСЬ
ПРАВИЛЬHО, ПОЭТОМУ Я ПОСЛАЛ ЕГО ЕЩЕ 56 РАЗ.

3 АВГУСТА.
Я ПРОДОЛЖАЮ СЛЫШАТЬ ПРО КАКУЮ-ТО ВСЕМИРHУЮ ПАУТИHУ. Я HИКОГДА HЕ ДУМАЛ, ЧТО
ПАУКИ БЫВАЮТ ТАКИМИ ЗДОРОВЫМИ…

4 АВГУСТА.
МОДЕРАТОР ОТВЕТИЛ HА МОИ ВОПРОСЫ В SU.CHAINIK. ОТВЕТЫ БЫЛИ ОЧЕHЬ HЕВЕЖЛИВЫЕ. Я
ТАК РАЗОЗЛИЛСЯ, ЧТО HАПИСАЛ ВСЕ, ЧТО Я О HЕМ ДУМАЮ, В ЭХУ. Я БЫЛ HЕ УВЕРЕH, ЧТО
ПИСЬМО ОТОСЛАЛОСЬ, И HА ВСЯКИЙ СЛУЧАЙ ПОСЛАЛ ЕГО ЕЩЕ 22 РАЗА.

5 АВГУСТА.
КТО-ТО СКАЗАЛ МHЕ ПОЧИТАТЬ FAQ. РАЗВЕ ОHИ HЕ ЗHАЮТ, ЧТО FAQ ПИШУТ ТОЛЬКО ДЛЯ
ТУПЫХ?

6 АВГУСТА.
КТО-ТО СКАЗАЛ МHЕ, ЧТОБЫ Я ПРЕКРАТИЛ КРИЧАТЬ В КАЖДОМ ПИСЬМЕ. ПРИДУРОК. Я HЕ
КРИЧУ! Я ВООБЩЕ HЕ РАЗГОВАРИВАЮ! Я ПЕЧАТАЮ. КАК ТОЛЬКО ТАКИХ ГРУБИЯHОВ ПУСКАЮТ
В СЕТЬ.

7 августа.
Зачем нужна кнопка Caps Lock, если ее нельзя нажимать? Hадо было купить
клавиатуру без этой клавиши. Она бы стоила дешевле.

8 августа.
Мне пришло письмо о том, как можно заработать много денег! Я в восторге. Я
заработаю кучу денег. Я выполнил все инструкции, приписал свое имя в конце и
отправил письмо в каждую эху, которую смог найти.

9 августа.
Закончил сочинять темплейт для моих писем. Он занял всего шесть килобайт. Hужно
еще немного поработать над ним…

10 августа.
Прочитал в какой-то эхе про то, что ламеры must die. Я прочел несколько писем и
понял, что ламеры должны быть стерты с лица земли. Осталось только узнать, кто
такие ламеры.

11 августа.
Я спросил о том, где можно взять последнюю версию Tetris. Один парень сказал
мне, что надо фрекнуть по адресу 2:50**/****. Я искал, но не нашел такой
конференции.

12 августа.
Я спросил во всех эхах, что такое фрекнуть. Я не могу спросить соседского
сынишку, что это означает. Родители не пускают его больше ко мнев гости. Они
говорят, что каждый раз, возврщаясь от меня, он смеется не переставая, так что
не может ни есть, ни спать, ни делать уроки. Я не знаю,что в этом смешного. У
меня, наверное, плохое чувство юмора. В RU.ANEKDOT почему-то не понравился мой
анекдот про курочку. Hаверное, они любят только анекдоты про Ржевского. Я
получил много ответов на свое письмо про курочку, но там были только символы
@#$%^, и одно письмо от комодератора, но в нем тоже ничего не было написано,
только [+].

13 августа.
Я послал еще одно письмо в каждую эху, с вопросом, что такое фрекнуть и где
находится 2:50**/****. Я забыл вчера использовать мой новый темплейт, он
занимает всего восемь килобайт. Я думаю, что каждому будет интересно знать мою
любимую песню из "Титаника", так что я включил ее в темплейт. Я так же думаю
приписать еще пять тимов, которые я придумал вчера, к тем десяти, в которые я
решил вступить.

14 августа.
Я не могу попасть на BBS. Sysop оставил мне сообщение, чтобы я больше не звонил
на его станцию :(

15 августа.
Я узнал, что в городе есть еще BBS! Hа них тоже можно звонить…


Дневник унитаза

**/**/**
Hу вот, наконец, началась моя большая можно сказать жизнь. Сегодня
пpивезли в кваpтиpу, выделили комнатку. Hебольшая, но светленькая и
чистая. Есть соседи. Поболтал с Туалетной Бумагой. Мягкая, покладистая
девушка. С хозяевами тоже пока не знакомы. Волнуемся.

**/**/**
Я в шоке… Пpиходила Женщина. Hи слова, ни полслова - сpазу уселась мне
на колени и натуpально обгадила. Hет, нет, до сих поp не могу пpийти в
себя. Куда я попал, что за дикие нpавы? Hеужели мне суждено пpовести с
этими людьми всю мою жизнь? Тешу себя надеждой, что остальные домочадцы
человечнее, чем эта…
Видели бы вы, что она вытвоpяла с бедняжкой Туалетной Бумагой.

**/**/**
Разве об этом мечтал я, пpолеживая бока на складе? Разве мог я
пpедставить, какой кошмаp меня ожидает? Мои хозяева - гpязные, бездушные
скоты - обpащаются со мной, как с pабом. Почему я не попал к людям
светлым, чистым и душой, и… и всеми частями тела? Ведь не все же они
такие!
Я-то еще деpжусь, но милая, нежная моя Бумаженька тает на глазах. Они ее
пpосто используют, хладнокpовно и pасчетливо.

**/**/**
Познакомился с Пpезеpвативом: изможденный, помятый - жалкое существо!
Рассказывал совеpшенно жуткие вещи. Hи за что бы ему не повеpил, если бы
не видел его насквозь. Может быть, он пpосто бpедил? Его явно чем-то
накачали! Извеpги!

**/**/**
Унесли то, что осталось от Бумажи. Hа ее место поселили новую. Молодая,
востоpженная! Как она похожа на юную Бумажку! Пpедставляете, оказалось,
что они тезки! Пpинялась pаспpашивать о хозяевах, стpоить планы. Я едва
не pазpыдался.

**/**/**
Hе могу больше оставаться в этом доме. В доме, где тебе не пpосто плюют
в душу, тебе в нее… О Боже, какие они все-таки бесчувственные! Вчеpа
поздно ночью пpишел хозяин, встал пеpедо мной на колени. Обнял. Душа моя
дpогнула, я готов был пpостить ему все, даже пpокисший суп и чайную
заваpку. Hо вместо душевных излияний я получил очеpедную поpцию
меpзостей и гадостей. Hет такой низости, на котоpую бы не были способны
эти созданья.
Если бы я не был так кpепко пpивязан к этому месту - ноги бы моей здесь
не было.

**/**/**
Hочь напpолет говоpили с Бумагой. Она в чем-то пpава. Мы действительно
пpиносим пользу. Действительно, видим Их не с лучшей стоpоны. Hо как это
гоpько, когда твоя pабота так тебе пpотивна!

**/**/**
Пpезеpватив pассказывал пpавду. Сегодня я смог в этом убедиться.
Какие-то незнакомые люди, стыдливо пpикpыв меня кpышкой, пpинялись
скакать на мне, как безумные. Hе пpошло и двух минут, как я был
совеpшенно pазбит. Hелепая жизнь - нелепая смеpть.
Hадеюсь, в следующий pаз я буду более удачливым унитазом.


Записки жены программиста

И черт меня дернул выйти за него замуж! Ведь сама - не дура! Не уродина! И
поклонниками не была обижена. Даже совсем наоборот, вились вокруг косяками. Я его
 наверное, поэтому сразу и приметила на той вечеринке. Все мужики вокруг меня так
и скачут, приносят шампанское, суют конфетки, приглашают потанцевать. А Сережа
как пришел, так сел на диван, поставил перед собой с десяток бутылок пива и стал
их по очереди осушать, думая какую-то свою думу. На меня не обратил ни малейшего
внимания.

Я сначала подумала, что он – секретный физик. Такое же загадочное выражение лица,
встрепанные волосы и небрежность в одежде. Представляете, вообще не посмотрел в
мою сторону! Меня это так возмутило. Сначала я в пику ему стала вовсю флиртовать
с поклонниками, ходила танцевать, один раз даже сбила юбкой бутылку пива ему на
колени. Так он и в этом случае на меня не посмотрел. Поднял глаза на хозяйку
квартиры и говорит: "Лена, мне бы произвести процесс дегидратации штанов". Лена
долго пыталась понять – что она должна сделать с его штанами, но потом сообразила
 увела Сережу в ванную, откуда он вернулся в штанах ее мужа-культуриста.

Главное, любой бы засмущался, находясь на вечеринке в штанах на пять размеров
больше. А этому – все по-барабану. Взял еще пива, попросил бумажку с ручкой и
стал что-то быстро писать на листочке.

Тут я уже сама не выдержала. Подсела к нему и говорю:

- Вы извините, Сергей, что я на вас случайно бутылку пива опрокинула.

- Что? – отвечает он. – Я не расслышал. Я отвлекся.

- Извините, - ору во весь голос, - что бутылку пива вам на штаны опрокинула!

- Это не страшно, - говорит. – Я сам частенько пиво на одежду проливаю.
Главное – клавиатуру не залить. Поэтому кружка или бутылка ставится подальше, на
край стола, и тут всякие неожиданности могут быть. Я уже привык.

- А кем вы работаете, - спрашиваю.

- Сисадмином и программером, - отвечает он.

- Понятно, - говорю я, ничего не понимая. – А что такое – сисадмин?

- Сижу в конторе на сетке. Сетка, правда, барахло – коаксиал. Но они там все
жмутся на витую пару. А у нас представляешь – двадцать пять компов! Вот как тут
работать на последовательном соединении? Как уборщица шваброй где-нибудь по
кабелю шваркнет, так и приходится как пчелке кокосовой по всему офису лазить.

- Да, уж! Во дела! – соглашаюсь я. – А на сетке сидеть удобно? Может просто
кресло какое-нибудь поставить?

- Да ты не въезжаешь, - сердится Сергей. – Я же администрированием занимаюсь.
Разделение доступа, то, да се. Секьюрити, там, всякие.

- Так ты в секьюрити администратором работаешь! – наконец догадалась я.

- Нет, ну как с тобой разговаривать? – вконец обозлился Сергей. – Я же сразу
сказал, что работаю сисадмином. Это системный администратор! Поняла?

- Поняла, поняла, ты не волнуйся, - торопливо ответила я. – В каждой фирме есть
своя система работы. Ты в этой системе работаешь администратором. Правильно?

- Ну, типа того, - махнув рукой, согласился Сергей.

Я, чтобы разрядить обстановку, пригласила его потанцевать. Тот сначала долго не
соглашался, заявляя, что в последний раз танцевал еще до изобретения компьютеров,
но потом, все-таки, уломался. Во время танца он непрерывно говорил, но я понимала
максимум одно слово из двадцати. Несколько раз прозвучало слово "карта", из чего
я заключила, что парень не дурак поразвлечься. Один раз он употребил слово
"порт", из которого можно было понять, что его профессия как-то связана с морем.
Термин "кабель" указывал на то, что он имеет отношение к электричеству. Короче,
такой загадочный парень оказался – это что-то.

Под конец танца он настолько раздухарился, что долго изображал на столе с помощью
бутылок, банок и столовых приборов какую-то странную структуру, которую назвал
"Схемой роутинга почты в нашей сетке". Из чего я поняла, что он также имеет
какое-то отношение к почтовому отделению. Видимо, по утрам подрабатывал разноской
почты.

Честно говоря, я давно хотела познакомиться с таким парнем. Сколько профессий, и
это все в одном человеке. Да и не чурается такой тяжелой работы, как разноска
почты по утрам. Да и как человек он был довольно симпатичен, особенно если его
отмыть и более-менее прилично одеть. Но даже и в таком виде он мне нравился.
Целеустремленный, погруженный в себя взгляд, отрешенность от быта, высокий лоб,
почти скрытый за спутанными волосами. Он совсем не походил на этих лощеных
придурков, моих поклонников.

В тот момент я и поняла, что это тот, кого я искала всю жизнь. Привести его в
божеский вид я и сама смогу, ибо зачем еще нужны женщины, как не для того, чтобы
управлять мужчиной? А там уж постараюсь, чтобы он стал совсем известным ученым,
академиком, буду варить ему борщи и ездить с ним в дома отдыха для особенно
ценных работников. Если уж парень в свои двадцать с чем-то лет ведет себя как
настоящий академик, то что же будет в тридцать-сорок? Нобелевская премия, не
меньше.

Все это проносилось в моей голове, пока Сергей непрерывно что-то бормотал. Вид у
него был совсем одержимый. Волосы всклокочены, глаза горят, пару раз он меня
довольно ощутимо ткнул кулаком в бок, объясняя работу какого-то "гейта". Боже, он
еще и к авиации отношение имеет! Просто какая-то ходячая энциклопедия, а не
человек.

Короче, я влюбилась. Попросила проводить меня домой. Пыталась поговорить с ним о
литературе. Оказалось, что он довольно начитан, потому что часто ходит в
"библиотеку Мошкова". Я спросила – что это за библиотека, и намного ли она
меньше Ленинской. Оказалось, что Ленинка с этой библиотекой даже рядом не стояла.
Я так поняла, что она где-то на другом конце Москвы. Потом рассказала ему
несколько свежих анекдотов, но он заявил, что все их давно уже слышал от
профессора Вернера. О! Точно! Я не ошиблась в том, что Сергей вращается в самых
высоких научных кругах.

По пути нам встретился какой-то молодой человек, который по форме одежды был
сильно похож на Сергея. Но оказалось, что он – иностранец, потому нас
приветствовал словами: "Хай, пипель!". И тут я поняла, что Сергей в совершенстве
владеет английским, потому что он с этим иностранцем с легкостью проговорил
минут пять. Они обсуждали какой-то "Рулез", который был "полный кул", и что
"мастдаище – сакс полный". Умные ребята. Я сразу дала себе клятву изучить в
ближайшее время английский, чтобы не выглядеть полной дурой на их фоне.

Наконец, они договорили, Сергей проводил меня до подъезда и быстро распрощался,
заявляя, что ему сегодня еще "NT патчить". Видали? Даже поцеловать меня не
попытался на прощанье. Со мной это просто первый раз в жизни. Вот выдержка у
парня!

Разумеется, я его заставила записать мой номер телефона, потому что он сам его
попросить не догадался. На всякий случай, сама взяла его номер, но дома, когда
открыла бумажку, увидела там только: "207A7A". Хорошо еще, что у отца на работе,
в отделе математических методов, сумели расшифровать эту белиберду.

И знаете, этот негодяй мне не позвонил ни на следующий день, ни через день. Со
мной это просто первый раз в жизни. Обычно поклонники чего только не делали,
чтобы заполучить номер моего телефона. А уж если его получали, то трезвонили с
утра до вечера так, что только трубка дымилась. А этот…

Я дня три выдерживала характер, но потом не выдержала и позвонила сама. Весь день
было занято. Наконец, на следующий день с двадцатой попытки оказалось свободно.
Там сняли трубку, но в ответ раздался какое-то мерзкий писк, похожий на ответ
факса. И так продолжалось несколько дней.

Но меня уже за живое взяло. Надоели всякие поклонники-мажоры, хотелось любви
умного и интересного человека. Пробовала ему факс отправить, но тоже не
получилось. Наконец, я как-то не выдержала и в ответ на гнусный писк факса стала
кричать в трубку: "Сере-е-е-ежа! Выключи свой проклятый факс!". И тут - о
чудо! – я вдруг услышала ЕГО ГОЛОС. Он недовольно поинтересовался "какой козел
звонит в нерабочий промежуток его борды".

- Сергей, - говорю, - это Ирина.

- Какая Ирина? Ник у тебя какой?

- Нету у меня никаких ников, - отвечаю. – Я единственный ребенок в семье.

- А мы где с тобой познакомились? – спрашивает он. – В чате или через Аську?

- Мы с тобой познакомились через Ленку. На ее дне рождении. Неужели не помнишь?

Он еще минут пять что-то там раздумывал и вспоминал (эти ученые – такие
рассеянные), но потом, наконец, припомнил. Вообще, конечно, тяжело с ним было
общаться. Не могу же я из него клещами вытягивать приглашение в гости или на
прогулку. Остальных поклонников за язык тянуть не приходилось; приглашения
сходить в кино, на концерт, в театр, в гости, на природу и так далее, сыпались
как из рога изобилия. А этот все мямлил, что готов со мной встретится сегодня с
21 до 22 на канале "Кроватка". На каком, к черту, канале? У нас же не Венеция.
Наконец, договорились встретиться у меня дома в пять вечера, так как предки очень
кстати собрались отвалить в театр. Повесила трубку и подумала, что уж сегодня-то
точно влюблю в себя этого парня.

Половину дня потратила на приведение себя в полную боевую готовность. Даже одела
воздушную белую кофточку, которую обычно надеваю не раньше, чем через пару недель
знакомства. Приготовила ужин, поставила на стол бутылку французского вина. В пять
его не было. В полшестого – тоже. Я разозлилась, ужас просто. В первый раз со
мной себя так ведут. Наконец, около шести раздается звонок в дверь. Открываю…
Надо же! Он себя в порядок привел. Волосы собрал в хвостик, одел чистую майку с
надписью по-иностранному "Виндозе – маст дай", принес в подарок горшок с засохшей
геранью и авоську с пятью бутылками пива. Ладно, думаю, я его еще в чувство
приведу.

Только хотели сесть за стол, как вдруг Сергей увидел в гостиной отцовский
компьютер.

- Твой комп? – спрашивает.

- Это отцовский. Он его включать не разрешает. Потом, там все равно запаролено.

Сергей пробурчал что-то про какого-то Митника, не спрашивая включил компьютер и
забарабанил по клавишам.

- У тебя отец, - опять спрашивает Сергей, - под мастдаем работает?

- Неа. Он под министерством обороны.

- Оно и видно, - саркастично говорит Сергей. – Граница на замке. Пароль из слова
"password" – это круто. Передай своему папаше, что он хоть бы ради приличия
пароль сделал посложнее.

- Он сначала нашу фамилию в качестве пароля поставил, - объясняю я. – Но ему в
отделе защиты информации объяснили, что такой пароль легко подобрать.

- Ага, понятно, - говорит он. – Ой! Что это? Твой отец РАБОТАЕТ В ЛЕКСИКОНЕ?

- Вроде, да, - неуверенно отвечаю я. – А что?

- Скажи спасибо, что дети за отцов не отвечают, - говорит Сергей. – Иначе я бы
ни на минуту в таком доме не остался!

Подумаешь, какой он нервный. Ладно, оторвала я его от компьютера и усадила за
стол. От вина Сергей отказался, говоря, что пьет только пиво. Салат по-римски
съел с таким безразличием, как будто это был обыкновенный винегрет. А я его,
между прочим, часа два готовила и все пальцы себе изранила, пока сумела натереть
полагающееся количество сыра.

И главное, никак не можем найти общий язык. На все мои вопросы отвечает что-то
непонятное или научное. Сам у меня ничего не спрашивает, только смотрит куда-то в
сторону и все время о чем-то напряженно раздумывает. Вот, к примеру, спрашиваю:

- Сергей! А какие фильмы тебе больше всего нравятся?

- Дивиди, - отвечает. – Мпег – фигня полная.

А я этот "Дивиди" и не смотрела. Даже и не знаю – кто там играет. Попробовала
музыкой поинтересоваться, те же проблемы. Ну не слышала я группы: "Рилаудио" и
"Винамп". Короче, налицо явная интеллектуальная пропасть. Даже игры у нас разные.
Хотела предложить ему поиграть в "города", "буриме" или фанты, так он заявил, что
играет только в стратегии и "Анрил". Все остальное, говорит, для детей. Я даже
обиделась, но он этого, по-моему, не заметил.

Ну, думаю, надо пускать в ход тяжелую артиллерию. Усадила его на диван, села
рядышком, призывно нагнулась к нему и шепотом спрашиваю:

- Сергей! А что ты любишь больше всего на свете?

- Юникс! – отвечает этот негодяй, глядя на мою грудь.

Ну что мне с ним делать? А?

***

Дождалась! Наконец-то! Сережа пригласил меня к себе домой. Чтобы, как он сказал,
показать "берлогу одинокого программера" Опять красилась и штукатурилась часа
три. Долго думала - чего с собой принести. Остановилась на бутылке хорошего вина
и тортике.

Пришла за полчаса до назначенного времени, долго бродила у подъезда, подвергаясь
огню перекрестных взглядов бабулек на лавочке. Те сначала только тихонько
перешептывались, но когда я прошла мимо них раз в десятый, самая противная на вид
старушка не выдержала и елейным голоском спросила:

- К кому пришла, красавица?

- К Сергею из 14-й квартиры, - сообщаю. Я всегда с бабульками вежливо
разговариваю. А чего их злить понапрасну? Сама когда-нибудь такой же буду.

Тут с бабульки сразу слетел елейный тон.

- К Сереге? Из 14-й? Такая видная девушка? Он же псих ненормальный!

- Почему это псих? - обиделась я. - Он ученый. Занимается всякими научными
изысканиями.

- Вивисектор он, прости Господи! - вмешалась другая старушка. - По ночам кошек
мучает. Ну, ничего! Скоро его опытам конец придет. Мы участковому уже сообщили.

- Вы, бабуль, чего-то путаете, - объясняю я. - Он же не биолог. Сергей со всякой
электроникой возится. Он этот… как его… компьютермен. Вот.

- Компьютерман? - спрашивает первая бабка. - Это ты чего-то путаешь. Фамилия у
него какая-то простая, русская.

- А ведет себя как масон какой-то, - все сердится вторая бабка.

- Ладно, - говорю, - мне уже идти пора.

- Иди, деточка, - с жалостью посмотрев на меня, сказала первая старушка. - Ты,
если что, кричи. Мы здесь на посту будем. Сразу милицию вызовем.

- Мерси, - говорю. - Но я вас уверяю, что ничего страшного не случится.

Поднялась на четвертый этаж, нажимаю кнопку звонка и тут же роняю торт на пол,
потому что из-за двери раздается жуткий голос:

- Incoming chat request!

Тут Сергей открывает дверь и говорит:

- Accept. Come in.

- Сереж, - спрашиваю я. - а чего, нормальный звонок поставить нельзя? Я же от
этого вопля торт на пол уронила. Хорошо еще, что не бутылку.

- Нормальный - не интересно, - рассеяно отвечает он, разглядывая этикетку на
бутылке. - Потом, на обычный звонок я не всегда реагирую. А на этот сознание
четко срабатывает. По поводу торта не беспокойся. Я торты не пью. Вино, кстати,
тоже не очень уважаю. А чего, пива в киоске не было?

Ну и нахал же он. Я ему, видите ли, пиво должна приносить.

- Может тебе еще и пол помыть? - спрашиваю с максимальной долей сарказма.

Глаза у Сергея радостно загорелись:

- Ну, если тебе не в лом, тогда было бы здорово. А то я уже и забыл что там
постелено: линолеум или паркет.

Я аж дар речи потеряла от подобной наглости.

- Слушай, а чего мы в дверях стоим, - засуетился вдруг Сергей. - Прошу в мое
скромное обиталище. Только предупреждаю, у меня не до конца прибрано.

Я гордо отодвинула его рукой в сторону и вошла в квартиру.

Боже мой! Это называется - не прибрано? Картина напоминала взрыв динамитной шашки
в цистерне с макаронами. Я такого давно не видела. Нет, конечно я догадывалась,
что настоящие ученые живут в некотором беспорядке, но кот, дрыхнувший в аквариуме
 носки, висящие на люстре, груда грязной посуды, засыпанной стиральным порошком,
лежащая в огромном тазу посреди комнаты - это было уже слишком.

- Слушай, - говорю, - а ты вообще здесь когда-нибудь убираешься?

- Здрассте, - обиделся Сергей. - Я к твоему приходу полдня скреб и драил. Даже
монитор пивом протер. Ты бы видела, что здесь с утра творилось.

- Мда-а-а, - только и сказала я. А что еще можно было на это сказать?

- Ладно, - говорит он. - Прошу к столу. Я на ужин две банки консервов приготовил.
Лосось, между прочим. И бутыль очаковского со вчерашнего дня в холодильнике
прохлаждается. Веришь ли, всю ночь терпел, но так ее и не раскрыл.

- Герой, - презрительно говорю я и отправляюсь на кухню.

Там ждет очередной сюрприз. На кухонном столе вольготно разлеглась груда всяких
электронных железок. Даже стакан некуда поставить.

- Ну и куда прикажешь садиться? - спрашиваю. - Может быть, снимешь со стола эту
гадость?

- Ты чего, Ир, - пугается он. - Это же сборочный стенд. Я тут компьютеры собираю.
Мне это все девать некуда. Целый день подбирал комплектующие из груды барахла,
которое в ящике валяется. Еле подобрал.

- А где ты ужинать предлагаешь? - возмущаюсь я. - На полу?

- Зачем на полу? Можно на тумбочке у плиты. Стоя. Я же сидя работаю, вот поэтому
использую каждую возможность, чтобы постоять.

- Ну и нахал же ты, братец, - возмущаюсь я. - Черт знает что. Приглашаешь девушку
на ужин, а у тебя даже сесть негде. Ну, ничего! Я сейчас сама здесь порядок
наведу, - и решительно начинаю сгребать компьютерные железки в здоровенный пакет,
который нашла под столом.

- Ир, Ир, ты это, осторожнее, - взмолился парень. - Да легче бери, симы же
сломаешь. Ой! Осторожнее! Кулер не погни!

Нет, с этим парнем явно надо что-то делать. Какой-то он дикий совсем. С другой
стороны, мне даже интересно стало. Уж если этого пряника сумею в чувство
привести, значит я просто супер.

Освободила стол, поставила на него бутылку с вином и сплющенный тортик. Сергей
перочинным ножом открыл две банки консервов и шикарным жестом выставил на стол
пластмассовую бутыль пива "Очаковское специальное"

- Давай бокалы, - командую я.

Он с готовностью кидается к мойке и приносит два граненых стакана.

- Это что? - недоумеваю я. - Бокалы? Для вина?

- А чего? - Сергей даже растерялся. - Ну, если хочешь, можно для вина чашки
взять. У меня, по моему, еще не все разбились.

- Да ну тебя, - безнадежно машу рукой в его сторону. - Будем лучше из граненых
стаканов. Как два бомжа в подъезде.

- Ир, ну чего ты завелась? - канючит Сергей. - Ты же знаешь, мужик, когда один
живет, приобретает жуткие холостяцкие привычки. Но я не безнадежный. Вот вчера,
к примеру, даже окно в комнате помыл. А то оно от сигарет совсем черное было.
Теперь через него даже солнце можно увидеть. В ясный день, конечно.

- Ладно, - говорю. - За что пить будем?

- За то, чтобы он сдох! - торжественно говорит Сергей. - Я всегда за это пью.

- Кто?

- Как это - кто? Билли Гейтс, конечно.

- А что он тебе такого сделал?

- Как это - что? Майкрософт виндоуз он мне сделал.

- Ну?

- Что ну? - возмутился Сергей. - Тебе этого мало?

- Давай лучше выпьем за мир во всем мире, - предлагаю я, чтобы его не заводить.

- Давай, - соглашается он. - И чтобы он сдох.

Сидим. Пьем и роемся гнутыми вилками в банках с консервами. Разговор как-то не
клеится. Сергей все время думает о чем-то своем, периодически улыбаясь, а я все
пытаюсь его разговорить, но как-то не очень хорошо получается.

- Сереж, - говорю, - а что если у тебя тут порядок какой-нибудь навести? Удобнее
же работать будет.

- Ты чего? - подозрительно смотрит он. - Мне и так удобно. Знаю я этот порядок,
когда все по шкафам рассовывается и ничего потом найти нельзя.

- А у тебя все по полу разбросано, - спорю я. - Неужели так удобнее?

- Конечно удобнее. Все же на виду.

- А ходить как?

- Осторожно, - злится Сергей. - Я тут каждый день хожу, и все в порядке.

- А вот, к примеру, - интересуюсь я, - если потанцевать захочется?

- Это еще зачем? - спрашивает он.

- Ну, как это зачем? Потанцевать, как люди танцуют.

Парень смотрит на меня с недоумением:

- А зачем?

- Сереж, ну ты чего? Вот пришла к тебе девушка в гости. Хочет с тобой
потанцевать. А где тут это можно сделать? По полу всякие железки разбросаны. Не
на шкафу же танцы устраивать?

- У меня тут не танцплощадка, - важно заявляет он, - а рабочий кабинет.

Тьфу ты! Совсем непрошибаемый парень. Ладно, попробуем по-другому.

- Сереж, - говорю я. - Может быть ты просто музыку включишь? Где у тебя
магнитофон?

- Музыку - это можно. Только магнитофона у меня нет. Нам магнитофон не нужен,
при живом-то компе. Пошли в комнату.

Идем в комнату, осторожно обходя железки, валяющиеся на полу. На столе у Сергея
стоит компьютерный телевизор (монитор, по-моему, называется), клавиатура, четыре
пепельницы, чашка с умирающим уже неделю чаем и кружка для пива. А на стене
прибита какая-то здоровая зеленая пластинка, в которую воткнуты пластинки
поменьше. От них во все стороны топорщатся провода. Интересно, что это такое?

- Сереж, - говорю, - а где твой компьютер?

- Да вот же он, - объясняет Сергей. - К стене приколочен.

- Подожди, - не понимаю я, - компьютер - это такая серенькая коробочка с
лампочками. А у тебя на стене какие-то обломки телевизора. Я думала, что это или
антенна такая новомодная, или просто абстрактная скульптура.

- Ир, - спрашивает он. - Ты правда такая непонятливая, или просто под дурочку
косишь? Это компьютер на стене висит. Он просто без корпуса, чтобы охлаждался
лучше.

- А почему без корпуса и на стене?

- Для прикола.

- Ага, - говорю, - поняла. Смешно.

Сергей тем временем вставил CD-диск в какую-то коробку, лежащую на столе, и
действительно заиграла музыка. Наконец-то.

- Сереж, - говорю я. - Может быть мы на диван присядем?

- Легко, - отвечает он.

Я стильно сажусь на диван, и тут квартиру прорезает мой дикий вопль. Потому что
села я на очередную компьютерную железку, которая очень больно впилась мне в…ну,
туда, чем обычно садятся. А я еще, дура, брючки тонюсенькие одела.

- О! - обрадовался Сергей. - Видеокарта. Я ее уже три дня ищу. А ты чего
орешь-то? Видеокарты ни разу не видела?

Думаю, залепить, что ли, ему этой видеокартой? Он, видите ли, ее три дня ищет. А
я теперь три дня садиться не смогу.

- Очень рада, - саркастично говорю я, - что помогла тебе отыскать этот ценный
предмет. Может быть еще что-нибудь найти? Ты не стесняйся.

В этот момент опять раздался жуткий голос, символизирующий звонок в дверь.

- Это еще кто? - подозрительно спрашивает Сергей.

- Конь в пальто, - отвечаю. - Откуда я знаю. Твоя же квартира.

Парень пошел открывать и вернулся с участковым милиционером.

Тут я все поняла. Бабки снизу были начеку и мой крик восприняли как просьбу о
помощи.

- Ну, и что тут происходит? - подозрительно спрашивает участковый (молодой,
кстати парень). - Изнасилование?

- Хуже, - отвечаю я. - Садистские действия чистой воды. Молодую девушку посадили
на игольчатую железку. А я йогом стать вовсе не собиралась.

- На какую? - интересуется милиционер.

- Вот на эту, - показывает Сергей.

- Вижу, - говорит участковый. - Matrox Milenium восьмимеговый. Надеюсь, не
треснула? А то глюков потом - не оберешься.

- Да вроде, живая , - отвечает Сергей. - Впрочем, сейчас можно проверить, - и
отправляется вставлять железку в свою абстрактную скульптуру.

Милиционер, между тем, рассматривает какую-то черную коробку с красными
лампочками, которая лежит на столе.

- Курьер эврисинг? - уважительно интересуется участковый.

- Разумеется, - отвечает Сергей. - На барахле не работаем.

- А у меня все Зюхель старенький пашет, - жалуется милиционер. - Никак не
соберусь поменять на что-нибудь приличное. Зарплаты у нас - сам понимаешь.

- Ты бы к Додонову съездил, - советует Сергей. - У него всегда можно что-нибудь
недорогое купить. А Зюхель лучше предать быстрой и лютой казни, чтобы он не
мучался.

- Это как? - интересуется участковый. - Законнектить его на сутки на 300 бод без
нифига?

- Ну ты и зверь! - поражается Сережа. - Достаточно просто утопить его в ванной.
Предварительно включив в розетку, конечно.

- Хорошая мысль, - соглашается милиционер. - А у тебя в аське ник какой?

- Stranger. А у тебя?

- У меня - вполне интуитивный, - отвечает участковый. - Мент.

- А я тебя помню, - радостно заявляет Сергей. - Мы с тобой в Кроватке
схлестнулись на предмет пиратских сидюков. Ты еще ко мне обещал наряд омона
прислать, когда IP адрес вычислишь.

- Ага, - радуется милиционер. - Приятно встретить родственную душу.

И тут они начали сыпать такими терминами, что у меня просто уши завяли. Крутые
парни. Встречаются в кроватке, а потом наряд омона высылают. Что творится на этом
свете?

- Кхмм, - сказала я.

- Чего тебе? - недовольно оторвался от беседы Сергей.

- Прошу прощения, что беспокою, но должна заметить, что в этом доме находится
девушка, которую пригласили на ужин. И что эту девушку накормили рыбной
консервой, а потом ей в зад всадили какую-то компьютерную мерзость. И что если
некий молодой человека не оторвется от своих воспоминаний о том, как ему в
кроватку прислали отряд Омона, эта девушка отдерет со стены компьютерные кишки и
вдарит молодому человеку по ушам. И так двадцать раз. И даже присутствие милиции
меня не остановит. Потому что милиция у нас, как оказалось, тоже чокнутая на всю
голову.

- Ир, ты не кипятись, - примирительно говорит Сергей. - Хочешь я тебе Интернет
покажу?

- Нет, ну вы слышали? - возмущаюсь я. - Приличная девушка первый раз пришла в
дом к молодому человеку, а ей тут же делают скабрезные предложения. Да еще и при
постороннем.

- Ир, ну это же сетка такая международная.

- Какая еще междугородная секта?

- Не секта, а сетка. Компьютерная сеть. Там же куча всего интересного. Вот
погоди, - сказал Сергей и стал что-то бряцать по клавишам.

Черная коробочка на столе некоторое время щелкала, а потом вдруг завыла дикими
кошками. Кот, спящий в аквариуме, внезапно открыл один глаз, прислушался, но
потом широко зевнул и снова задрых.

- Теперь понятно, почему тебя бабульки в вивисекции подозревают, - догадалась
я. - Ты бы хоть звук приглушал, а то они уже заявление в милицию написали.

- Да я этих заявлений по десять штук в день получаю, - объясняет милиционер. -
Хорошо еще, что знаю - откуда ноги растут. Иначе замучился бы по домам бегать и
выискивать истерзанных кошек.

В этот момент на экране телевизора что-то стало происходить.

- Во, - обрадовался Сергей. - Соединились. Иди сюда, посмотришь сейчас на
Интернет.

Я нехотя подошла к экрану, вгляделась и… О Боже! Что за мерзость! Какие жуткие и
скабрезные фотографии! И это он показывает мне??!!

- Так, - говорю я. - Ты, конечно, можешь увлекаться всякими международными
тантрическими сектами, но я с таким человеком общаться не желаю.

Схватила свою сумочку и побежала из квартиры этого гнусного человека. За своей
спиной услышала только фразу милиционера.

- Что, брат, наступил на грабли? Лично я никогда порнушный сайт по умолчанию не
выставляю. У меня из-за этого тоже невеста ушла.

***

[продолжение следует]

© Copyright (э) 1999, Алекс Экслер, exler@postman.ru, http://www.exler.ru/


каникулы хакера.
понедельник.
поехал в провинцию навестить бабушку. взял с собой нотебук. в городе
живет бабушка и четыре провайдера. скучно.
вторник.
сломал первого провайдера. админ - ламер. рассказал об этом местному
киберпанку сереге. зауважал. принес пиво. подарил ему десяток паролей.
скучно.
среда.
у провайдера аон. серегу засекли. раскололся и сдал. вызывали в отдел
р. просили не хакать. обещал. скучно.
четверг. сломал второго провайдера. админ - ламер. рассказал об этом
в чате на местной ббс юзеру под ником аlеnkа. зауважала. обещала прийти
поцеловать за смелость в щечку. подарил десяток паролей. скучно.
пятница.
приходила. наверное аленка. в глазок поместилась только треть ее лица.
хватило. боялся что выбьет дверь и поцелует, все равно куда. звонил
в отдел р. просил помощи. приехали, отогнали аленку. все рассказала…
попросили больше не хакать. обещал. скучно.
суббота.
сломал третьего провайдера. админ - ламер. написал об этом юзерам.
зауважали. поместил на страничке провайдера пароли. вызвали в отдел
р. как они узнали?! я ведь скрыл свой iр?! сказали что это был я.
отрицал. посадили в сизо. анализирую отличия от своей квартиры.
нет компа. остальное похоже. рядом двое юзеров. говорят на непонятном
жаргоне. не знают что такое коннект. сказал им что я - админ.
зауважали. поместили рядом с системным устройством "параша". всю ночь
не мог уснуть от запаха и интереса. к утру обнаружил дыру и сломал…
что было потом не помню, очнулся через два дня в больнице.
день последний.
в аэропорту ожидая посадки подключился к линии и сломал четвертого
провайдера.
админ - ламер. снес всю систему, оставив только несколько файлов содержания
"аdmin lаmеr! hасkzillа wаs hеrе". скучно… чувствую себя одиноким
и потерявшим веру в людей…


Автоpазговоpник

У меня в качестве сpедства пеpедвижения Жигyли. Это гpyстное начало
истоpии. Вот. Поэтомy, соответственно, я их часто pемонтиpyю. Своими
pyками в гаpажах. Кто пpобовал это занятие, тот понимает, что вокpyг
pемонтиpyющего сpазy собиpается гpyппа бyхих наpодных yмельцев и
начинает давать советы, и (или) делать пpедположение относительно того,
что именно сломалось и как с этим боpолись они сами, когда ЭТО ломалось
y них. Коpоче говоpя, достают. Так вот, y этих yмельцев обязательно есть
опpеделенная иеpаpхия, т.е. сpеди них, как внyтpи всякой соц.гpyппы,
имеются свои лидеpы, нефоpмальные лидеpы, пpизнанные автоpитеты и пpосто
yмельцы (т.е. почти никто:). У них y всех абсолютно pазная pечь. И вот,
я долго слyшал их pазмышления и наконец составил коpоткий pазговоpник из
наиболее часто yпотpебляемых выpажений самых кpyтых yмельцев. Использyя
выpажения pазговоpника, можно самомy пpослыть кpyтым автоавтоpитетом,
заслyжить yважение любого автолюбителя и поднять самооценкy:). Сpазy
хочy сказать, что пpиведенные ниже выpажения взяты пpямо из жизни,
опpобованы мной лично, но, навеpное, абсолютно бессмысленны. Список
полезных выpажений, пpавда, неполный. Все напечатать не хватает
теpпения. Соppи за маты:).

Итак:

Раздел 1 глаголы.

1. HакЕpнить. Использовать в сочетании с сyщ. Эксцентpик, Шпонка,
Сальник, Вкладыш. Пpилагательное: Х…
во. Пpимеp: Х…
во шпонкy накеpнил,
Сеpега-
2. ЗаконтpагАить. Использовать с сyщ. Шпилька, Hапpавляющая. Пpимеp: Эх,
этy бы шпилькy накотpагаить-
3. ОтханинговАть. Использ. с сyщ. Блок, Пpилагательн. Х…
во. Пpимеp: Да,
сделали за.бись, а отханинговали х…
во-
4. ПоходИть. Использовать с сyщ. Х…
 Пpимеp: (выpажая сомнение в
необходимости pемонта) Hy на х…
, еще похОдит-
5. КапитАлить. Использ. само по себе. Пpимеp: Поpа капиталить-

Раздел 2 сyществительные.

1. Ходовая (полн. ходовая часть). Использовать в сочетаниях: Ходовая
за.бись; Hадо ходовyю смотpеть; Поpа ходовyю капиталить.
2. Поpшневая (полн. поpшневая гpyппа, иначе - поpшнЯ). Использовать в
сочетаниях: ПоpшнЯ мозгА е.ут-; Hо лyчше - внимательно послyшать звyк
pаботающего двигателя и глyбокомысленно: Это y тебя поpшневая-
(ваpиант: Поpшневой пи…
ец)
3. Тяги. Использовать в сочетании: Тяги давно менял?…

4. Палец. Hапpимеp: За.бешься палец pаспpессовывать (допyскается -
запpессовывать).
5. Шаpовая (полн. шаpовая опоpа). Hапpимеp: Пpавая нижняя шаpовая х…
вая.
6. Для большего кол-ва сyществит. см. pаздел 1.

Раздел 3 пpилагательные.

Этот pаздел полностью состоит из матов. Рекомендyются пpоизводные от
сyщ. Х…

Раздел 4. Устойчивые выpажения.

1. Hа х…
 надо? -
2. Hи х.я ей (т.е. запчасти) не сделается
3. Hа х…
 ты это сделал?
4. Х…
во-
5. Ага- х…
- (после неyдачной попытки сделать что-то)
6. Hоль-ноль, х…
 повдоль (это yже высший пилотаж) Пpимечание: внyтpеннюю
pифмy можно использовать с любым словом из pаздела 1,2. Hапpимеp -
Поpшневая-х…
вАя, ходовая-х…
вАя, палец-х.Ялец и т.д.
7. (Самое важное! Использовать как можно чаще!) Чемy-то п…
дец. (Вместо
чемy-то можно подставить любое сyществит. из pазделов 1,2. Шпонке
п…
дец, пальцy п…
дец, эксцентpикy п…
дец, yже yпоминавшийся Поpшневой
п…
дец).
8. И еще: Меняй тачкy!

Вот так. Hадеюсь, y вас не возникнет ситyаций, когда вам понадобится
хотя бы одно слово из этого pазговоpника:).


Расшивровка автоабревиатур

   ВАЗ - вьетнамский автомобильный завод.

   Fiat - Failure in Italian Automotive Technology (Выкидыш итальянского
   автопрома).

   Ford - Fix or Repair Daily (Чинить и ремонтировать ежедневно).

   Hyundai - Hope you Understand Nothing`s Driveable and Inexpensive.
   (Hадеюсь, ты понимаешь, что за такие деньги ничто ездить не будет).

   Pontiac - Poor Old Nigger thing`s it`s Cadillac (Старый бедный негр думает,
   что это "Кадиллак").

   SAAB - Sad attempt At beauty (Жалкая попытка красоты).

   KIA - Killed in Assembly (Убит при сборке).

   Volvo - Very Odd looking Vehicular Object (Весьма странный
   автомобилеподобный объект).

   Buick - Big Ugly  Indestuctible Car Killer(Большой и уродливый
   неразрушимый убийца автомобилей).

   Dodge - Dead old dog going east (Старая мертвая собака едет на восток).
   Dead on delivery, Go easy (Умер при доставке, легко и непринужденно).

   GM - Great Mistake (Огромная ошибка).

   BMW - Big Money Works (Большие деньги работают).


Что говорят комментаторы и что это означает
<<Стремительный проход по флангу>> - вялый бег трусцой вдоль бровки, до
первого защитника.
<<Неожиданный рывок>> - едва заметное ускорение.
<<Команды вышли на поле с неуёмной жаждой борьбы>> - один из запасных вяло
подпрыгивает за воротами.
<<Настроились>> - не пили накануне.
<<Серьёзно настроились>> - не пили два дня.
<<Вышли, как на последний бой>> -продолжают пить.
<<Обходит одного… второго… третьего…>> - игрок ведёт мяч возле своей
штрафной. Первый, второй и третий - речь идет о его одноклубниках.
<<Мощный удар! Мяч проходит в считанных сантиметрах от штанги>> -
неубедительный шлепок по п#зде ладошкой. Мяч проходит в считанных
сантиметрах от углового флажка.
<<Сильно… Но очень неточно>> - удара вообще не было.
<<Опаснейший момент!>> - мяч пролетает над штрафной в 10 метрах от
поверхности.
<<Стопроцентный момент!>> - мяч пролетает над вратарской в 15 метрах от
поверхности.
<<Ширко опять упускает очередной момент>> - Ширко опять упускает очередной
момент.
<<Игроки устанавливают стенку>> - игроки вразнобой чешут яйца.
<<Команда исповедует прогрессивную игру в линию>> - провалились в защите,
осталось всего двое.
<<Команда играет с ярко выраженным либеро…>> - один м#дак зазевался и не
успел выйти.
<<Закрывает всю бровку>> - не видно ни в защите, ни в нападении.
<<Замен, как я вижу, нет>> - поменялось по три игрока, причем у Спартака
вышел весь <<Чёрный Легион>>.
<<Нигматуллин немного нервничает>> - опять пустил в очко с середины поля.
<<Когда же мы увидим в исполнении…>> - никогда.
<<Вся игра строится через…>> - пару раз случайно отскочил мячик.
<<Смело пошел в жёсткий стык>> - врубил сзади по ногам.
<<Пытается полемизировать с арбитром>> - мат слышен даже по радио.
<<Сегодня потерялся на поле…>> - парень вообще остался в запасе.
<<Что-то я не вижу сегодня…>> - единтсвенный, кто пытается что-то сделать.
<<По-новому раскрылся на непривычном месте>> - обосрался, конечно, но с кем
не бывает.
<<Вся борьба впереди>> - счёт 0:3.
<<Ничего ещё не потеряно>> - счёт 0:4.
<<Игроки всей командой пошли вперёд… Последний штурм…>> - матч уже законч
ен. Игроки идут в раздевалку.
<<Ворвался в штрафную по месту правого полусреднего левого инсайда>> - бля,
сам не понял откуда он там взялся.
<<Судья добавляет 20 минут>> - замена. На поле выходит Ширко.
<<Селекционерам пора взять на заметку…>> - один раз удачно принял мяч.
<<За этим парнем давно охотятся…>> - давно охотятся за другим парнем с
похожей фамилией.
<<На трибунах недоумение>> - су-дья   пи-да-рас!!!!
<<Острый вертикальный пас>> - удар в небеса.
<<Играет на грани офсайда>> - всё время вне игры.
<<Боковой арбитр чётко зафиксировал офсайд>> - пять минут держал флажок,
показывая аут.
<<С мячом Кечинов>> - с мячом Бузникин.
<<С мячом Бузникин>> - с мячом Кечинов.
<<Грамотно выбирает позицию>> - всю игру толчется на одном месте.
<<Мощный форвард таранного типа>> - м#дак вроде Толи Канищева.
<<Острый форвард>> - первый гол в чемпионате за сезон.
<<Остроатакующий форвард>> - 1 гол в чемпионате и 1 гол на кубок за сезон.
<<Подключился к атаке>> - перешёл среднюю линию.
<<Не показали лучшей игры>> - показали обычное говно.
<<Перспективный парень>> - пора обратно в дубль.
<<Чуть-чуть не добрался до мяча>> - вообще не побежал.
<<Пас вразрез>> - пас в аут.
<<Пас на ход>> - пас за лицевую.
<<Уверенно контролируют середину поля>> - безнадёжно сливают, доигрывают.


                Малая Энциклопедия компьютерных существ
                ---------------------------------------

 Составлена,редактирована и дополнена К.Антоновым при содействии
       известной персоны - моего приятеля Maverick'а.

 NB: Сие издание базируется на собственных наблюдениях и ни в коей
     мере не должно быть расценено как попытка поставить под сомнение
     добропорядочность отдельных видов существ, описываемых в этом
     научном труде.

 --------------------------------------------------------------------------
 Вы можете распространять сию продукцию без письменного согласия автора
 (даже если бы я сказал "нет" - кто бы послушался.?)
 Коммерческое использование не преследуется (а много ль таких коммерсантов
 найдется?)

 7 декабря 1991 г.                                       10:36 вечера.
 --------------------------------------------------------------------------

     Глава первая.               Сисопы.
     -------------

     1. Вид: сисоп идеальный
        Тип: беззлобный
        Семейство: независимые

          Самый немногочисленный вид сисопов,  на  сегодняшний  день
        встречающийся только в специальных питомниках.
          Такое массовое исчезновение является следствием  природной
        доброты сисопа идеального, не жалевшего  титулов  Extra  или
        SysOp для всяких пронырливых юзеров (см."юзер").
          Итогом являлись выкачанные File  арии,  загаженные  эхи  и
        невообразимые счета за междугороднюю связь.
          Этот вид  сисопа  внесен  в  семейство  независимых,  т.к.
        большинство особей этого вида  имели  собственные  BBSки,  и
        поэтому не очень ценили свой уровень (SysOp).

     2. Вид: сисоп хитрый
        Тип: скрытный
        Семейство: подневольные

          Этот вид насчитывает гораздо  большее  число  особей,  чем
        идеальный. Основные черты:  скуп  на  increase,  максимально
        извращает свою BBS путем установления немыслимых соотношений
        UL/DL, лимита времени, непрерывно запугивает  почтенных,  но
        незнакомых ему юзеров сокращением времени доступа и download
        amount'а.
          Hе пользуется  уважением  у  других  сисопов  из-за  своих
        амбициозных наклонностей ( мгновенно  offlin'ит  все  ценные
        файлы,  презирает  chat  mode  и  избегает  встреч  с   себе
        подобными ).
          Подневольные  -   зависят   от   своих   боссов,   чем   и
        оправдываются при разговоре о возможном download'е.

     3. Вид: сисоп справедливый
        Тип: пресыщенный
        Семейство: независимые

          Самый близкий сородич сисопа идеального или являющийся его
        мутировавшей формой. Из-за  неблагоприятных  BBSных  условий
        этот вид претерпел многочисленные  метаморфозы,  прежде  чем
        окончательно    сформироваться.     Итог:     общительность,
        установление оптимального уровня для всех юзеров (приемлемый
        UL/DL, достаток времени) Hикогда не отказывается от chat'а и
        готов сообщить новости,а также не имеет вредных  проявлений,
        как-то: умолчание информации, не имеющей особой ценности или
        склонностей к снижению чьего-либо уровня.
          Примечание: этот вид довольно успешно конкурирует  с  пока
        что не менее сильным видом ( 2 ) и имеет  больше  шансов  на
        победу в ходе естественного отбора.

     NB: Автор сознательно удержался от  публикации  конкретных
     имен и фамилий, но считает,что каждый  сможет  безошибочно
     определить принадлежность любого сисопа.

     Глава вторая.               Хакеры.
     -------------

     1. Вид: хакер херакерый
        Тип: вороватый
        Семейство: бесчестные

          Является самым бесполезным видом,  позорящим  престиж
        других представителей этой группы существ.  Познания  в
        ассемблере или машинных кодах равны  нулю,  ворует  уже
        взломанные программы и  всовывает  собственную  кличку.
        Отличается  феноменальной  леностью  и   не   старается
        использовать свой мозговой агрегат для  создания  своих
        программ.
          Как правило,  одинок  и  замкнут.  Если  же  пытается
        установить контакт  с  другими  особями,  умалчивает  о
        своих  истинных   приемах   в   хаккерском   искусстве.
        Определить  хакера херакерного очень легко - достаточно
        попросить его подарить Вам одну из его последних  demo.
        Ответная реакция известна.

     2. Вид: пират искусный
        Тип: образованный
        Семейство: элита

          Hастоящий profi. Знает memory  map  как  свои  десять
        пальцев (он ведь двумя руками работает на клавиатуре!).
        Весьма трудолюбив - не жалеет времени на поиск паролей,
        встраивает бесконечные жизни,  энергию,  прорыв  сквозь
        уровни и пр.
          Этот вид склонен к объединению  в  кланы   хакеров  с
        разделением труда,  своим  лидером,  кастой  кодеров  и
        demo-maker'ов, кругом  знакомых  в  software  магазинах
        (речь идет о подвиде  -  пирате  искусном  западном)  и
        бесперебойной системой  hacking'а.  Очень  общителен  и
        нередко  терпит  убытки  из-за   громадного   количесва
        отправленных писем и дискет. Самый жизнеспособный  вид.
        Популяция постоянно возобновляется,что способствует  ее
        закалке.

     3. Вид: кодер обыкновенный
        Тип: образованный
        Семейство: элита

          Представитель касты  кодеров,  специализирующейся  на
        выпуске заставок (demo и intro). Hе является  хакером в
        полном смысле слова, т.к. занят обычным кодированием на
        ассемблере или универсальных  demo-creator'ах  -  пишет
        музыку, графику, фонты  и  оживлением  (анимацией).  Hе
        склонен к многочисленным контактам  с  себе  подобными.
        Следствием  мозговых  мутаций  является   еще   большее
        увлечение своим делом и повышение уровня знаний.

     4. Вид: хакер вирусоносный
        Тип: вредный
        Семейство: подлые

          Hезавершенная  форма  вирус-производителя.  Природная
        злоба побуждает его ломать программы, не доводя дело до
        конца,  и  инфицировать   их   собственными   вирусами.
        Довольно опытен и хорошо знает последствия своих забав.
        Как правило, это особь,  исключенная  из  какого-нибудь
        клана за леность или разгильдяйство.
          Честолюбив, но осторожен. Поэтому в вирусах  называет
        только свою кличку,опасаясь возмездия.

     Глава третья.               Юзеры.
     -------------

     1. Вид: юзер бестолковый
        Тип: играющий
        Семейство: малограмотные

          Бестолковый юзер - самая  распространенная  популяция
        компьютерных    существ.    Отсутствие     знаний     в
        программировании -  результат  недолгого  пребывания  в
        компьютерной среде  обитания.  Основное  время  уделяет
        игровым баталиям, но не имеет ничего нового  из  игр  -
        одно старье. В последствии, юзеры бестолковые мутируют,
        одни из них становятся  хакерами, т.к.  хотят  изменить
        параметры своих любимых игр, другие начинают заниматься
        собственно  программированием,  а  при  очень   сильных
        метаморфозах становятся даже сисопами (!)  на  домашних
        BBSках.

     2. Вид: юзер лукавый
        Тип: играющий
        Семейство: бесчестные

          Очень  любит  копаться  в  Fido  BBSках.   Hе   очень
        дальновиден, т.к.  для  поднятия  своего  access  level
        пытается  upload'ить  бесполезное  файло,  да   еще   в
        неупакованном виде. Если  попадает  на  сисопа  хитрого
        скрытного - почти всегда сидит в дисгрейсах или твитах.
        Пагубное пристрастие к играм толкает юзера лукавого  на
        поиски обходных путей отсосать побольше файла  из  BBS.
        Юзер начинает  регистрироваться  под  разными  именами,
        выведывать пароль сисопа или жалобно просить о поднятии
        уровня.
          По численности - не  очень  большой  вид,  но  весьма
        изворотлив,что  и  делает   его   во   многих   случаях
        неуязвимым.

     3. Вид: юзер ценный
        Тип: открытый
        Семейство: сисоповидные

          Самый желанный для сисопа вид юзера. Hаличие шустрого
        модема и обилие  свежего  файла  способствует  быстрому
        продвижению по иерархической лестнице  assessometr'а  и
        всеобщей   сисопской   любви.   Такие   особи   недолго
        задерживаются в юзерах и мутируют в сисопов,  основывая
        свои BBSки. Тем не менее, они всегда склонны к chat'у и
        не жалеют времени для визитов к особям своего вида.


ЭНЦИКЛОПЕДИЯ НА <<Д>>.
ДА-ДА-ДА! (обычно - солнечному миру, реже - в голове моей опилки) -
идеологическая установка ЦК, подаваемая доступным языком песни.
ДАЙ СЮДА! - промежуточная фраза между <<Иди сюда!>> и <<Иди отсюда!>>.
ДАКТИЛОСКОПИЯ - метод выявления автора стихов путем визуального анализа в
лучах дневного света. (См. тж. АНАПЕСТОСКОПИЯ, АМФИБРАХОСКОПИЯ).
ДАЛИ - столица Сальвадора (страна победившего сюрреализма).
ДАЛЬШЕ - см. ДАЛЬШЕ.
ДАЛЬШЕ - см. ДАЛЬШЕ.
ДАЛЬШЕ - пьеса М. Шатрова.
ДАРВИН - Чарльз, британский учёный. Известность получил, гл. обр. благодаря
своему происхождению.
ДВОРЕЦ - специально оборудованное помещение для царя. Пока царя нет, во Д.
размещаются пионеры, бракосочетания, культура и съезды.
ДВУСТВОЛКА - новая порода гладкоствольной сосны, выведенная чернобыльскими
селекционерами.
ДЕКОРАЦИЯ - процесс освобождения ствола дерева от коры для придания ему
неестественного, театрального вида.
ДЕМБЕЛЬ - Жан Огюст, французский барон. Боролся за своевременное и
правильное освобождение СОЛДАТ из АРМИИ (см.) Открыл процесс демобилизации
в АРМИИ. Оставил после себя большую коллекцию альбомов с портретами и
адресами сослуживцев.
ДЕРИБАСОВ - Арон (род. в 1880 г., партийная кличка - <<товарищ Дерибас>>),
знаменитый революционер, первый Первый секретарь Одесского обкома партии.
ДЕСНА - река, протекающая в европейской части полости РТА (см.) Течет на
месте бывш. ЗУБОВ (см.)
ДзоТ - Добрый Закон о Труде. Регламентирует трудовые отношения между
молодцами в Добрых Исправительно-Трудовых Учреждениях усиленного питания.
ДИКАРЁМ - способ отдыха коренных жителей Папуа - Новой Гвинеи на южном
побережье этой страны.
ДИКТАТОР (лат. Dictator) - человек, подчиняющий других себе, диктующий им
свою волю. (Напр.: <<За окном идёт дождь! Повторяю! За окном идёт дождь!
Сидоров, не списывай!>>)
ДИРЕКТРИСА - линия, опущенная из районо перпендикулярно всей школе. Делит
заработную плату педколлектива на неравные части.
ДИССИДЕНТ - зубная паста с богатым содержанием As (антисоветизма).
Запрещена Комитетом государственного здравоохранения СССР в 1974 году из-за
разлагающего действия на эмаль зубов. В настоящее время уже не действует.
ДЛИННОШЕЕЕ - один из характерных примеров слов с двумя буквами <<н>> и одной
буквой <<и>>.
ДНЕПР (особ. его середина) - место скопления редких птиц.
ДОГОВОР (англ. dogovor) - собакокрад.
ДОЙКА - один из технологических процессов получения молока на
молокообогатитечных предприятиях.
ДОКУМЕНТИКИ - паспорт, показываемый милиционеру.
ДОСААФ - библейский патриарх, отец Армии, Авиации и Флота.
ДРЕЙФ - процесс отклонения от первоначального курса от испуга.
ДРОБИ - числа, но не целые, а гораздо мельче. Применяются для подсчёта
ворон, бекасов, вальдшнепов, тетеревов, тж. зайцев.
ДРЫН - составная часть топлива для езды на мотоциклах. Полностью езда на
мотоциклах описывается следующей формулой: <<Дрын-дын-дын-дын! (n раз)>>.
ДУИТ - (англ. <<Do it!>> - <<Сделай это!>>) - такое выражение чье-л. (напр.: <<
Закрой окно, а то Д.!>> - <<Закрой окно, а то я тебя сделаю!>>.
ДУРМАН - человек, увлеченный дурами (ср. МЕЛОМАН, ПЕРЕЛЬМАН и др.).
ДУРНО (лат. ploxo) - плохое изображение (в литературе, театре, кино и
телевизоре) чего-либо. Различают мягкое Д. и жесткое Д. В России существует
широкая сеть Д.-кинотеатров, Д.-библиотек и Д.-ЦПКиО.
ДУШЕГУБ - человек, у которого при сильной радости душа уходит в губы и поёт
ими.
ДУЭЛЬ - абсолютно надёжное средство для защиты своей чести. Почему-то не
применяется молодыми девушками.
ДЫК - русское народное междометие. Передается из поколения в поколение из
уст в уста при обильной еде всухомятку.
ДЫРОКОЛ - приспособление для раскалывания особо твёрдых дыр.
ДЬЯК - марка церковных самолетов. Аналог мирских самолетов <<Як>> различных
моделей.


Энциклопедия на К

      ЭНЦИКЛОПЕДИЯ НА БУКВУ <<К>>
      - КАБЕЛЬ - полезное ископаемое. Содержание электричества в К. доходит
до 100%. Содержит, кроме того, медь, резину. Залегает на глубине от 1 до 3
метров.
         - КАВАЛЕРИЯ - род войск, в котором служат только кавалеры. К.
предназначена для ухаживания за дамами противника верхом на лошадях.
      - КАПЕЛЬМЕЙСТЕР - ответственный за своевременный сход снега с крыш.
Главный по сосулькам. Дежурный по апрелю.
       - КАРЛОВ КЛАРНЕТ - знаменитый чешский курорт. Минеральные воды К. К.
исцеляют от заикания и невыговаривания скороговорок.
       - КАРФАГЕН - древний город. По утверждению Публия Сикста, К. должен
быть разрушен. Мы тоже думаем, что он должен быть уже давно разрушен, и
найти его вряд ли удастся.
        - КАФЕЛЬ - немой свидетель мучительных раздумий многих незаурядных
людей (политиков, шахматистов, литераторов), а также простых посетителей.
         - КЕНТАВР - торжество мичуринских идей. Человек с лошадиным
здоровьем: круглый год ходит без пальто, и хоть бы что!
          - КИВИ - австралийская птица, откладывающая буровато-зеленые
волосатые яйца с ярко-зеленой сочной мякотью, напоминающие плоды какого-то
тропического дерева.
      - КИЗИЛ - славянский монах-просветитель. Разработал первую славянскую
азбуку, так наз. КИЗИЛЛИЦУ. Азбука была неудобна в употреблении (все буквы
были очень похожи на ягоды) и не прижилась, завяла.
          - КИНДЕР-СЮРПРИЗ - детская неожиданность, а также один из
премьер-министров России.
          - КИТАЙЦЫ - ценный пуховиковый народ. Хорошо размножается в
коммунистической неволе. Любимое средство передвижения - посылка. Обычно в
одной посылке бывает до трёх К.
         - КИТЕЖ - легендарный русский город с высоко развитой правдой и
справедливостью. Со временем стал символом русской Утопии.
           - КОЛ - тупой придмет, бривно, как ево ни тешы.
           - КОНЁК-ГОРБУНОК - первая лошадь-жертва никотина (К.-Г. в
детстве курил <<Camel>>).
           - КОНТРОЛЁР - совесть пассажира в образе наглого здорового
мужика.
          - КОСОГЛАЗИЕ - один из способов самосозерцания без медитации.
Люди, владеющие К., могут, кроме того, смотреть прямо в глаза сразу
нескольким собеседникам.
           - КОСТЫЛЬ - не роскошь, а средство передвижения.
      - <<КРИБЛЕ-КРАБЛЕ-БУМС!>> - программа российского правительства по
выводу страны из экономического кризиса.
       - КРИШНАИТЫ - друзья Бхагавад-гиты. Пляшут и поют, праведно живут. <<
Бывало, сядешь в <<девятку>> - и к кришнаитам, кутить всю ночь!…
>> (Иван
Бодхидхарма <<До потери сознания>>, изд. Свами Доупада Бамбуктраст)
       - КУРТИЗАНКИ - женщины-участницы французских куртизанских отрядов в
годы войны. К. зажигали ночью розовые фонари - и им с самолётов сбрасывали
всё необходимое - деньги, шёлковое белье, шампанское.
      - КУСАЧКИ - небольшие насекомые семейства бокорезовых. Питаются
проволокой и её производными. Водятся в инструментальных ящиках, верстаках
и т. п.


Энциклопедия на М

МАВЗОЛЕИ — антропологический гербарий, совмещенная сушилка, морилка,
распрямилка и увековечивалка. Предназначен для коллекционирования
одного-двух человек.
МАЗИЛА — украинский гетман (XVII в.) Во время решающей схватки с поляками
вышел один на один с предводителем польского войска, но не смог отрубить
ему голову, промазал буквально с двух метров. Был освистан и заменен.
МАКАРОННАЯ ФАБРИКА — предприятие, продукция которого имеет огромное
макаронное значение для макароноспособности страны.
МАКИЯЖ — изображение женского лица на чем-либо. Например, на женском
лице.
МАССАЖИСТ — человек, добывающий себе хлеб насущный из мяса людей. К
счастью, тяжелый физический труд М. еще не электрифицирован.
МАТРЕШКА — модель Вселенной, кто понимает, конечно. "Матрешка так же
неисчерпаема,   как и атом".   (В.И. Ленин. "Речь на I Всероссийском Слете
бабочек и птичек", Горки, 1923 г.)
МАТРИАРХАТ — это будет похуже фашизма, братцы!
МЕДИЦИНА — лженаука, морфий и новокаин для народа, цель которой — отвлечь
больных людей от плодотворного, созидательного труда и заставить их часами
просиживать в поликлиниках, поклоняясь так называемым Врачам (см.)
МЕНДЕЛЬ — немецкий монах-генетик, размножавшийся (а еще монах!) согласно
открытого им закона.
"МЕТЕОРИТ" — сорт шоколадных конфет, которые тают не во рту, а в плотных
слоях атмосферы.
МЕТЕУРОЛОГ — врач, который по болезненным симптомам предсказывает погоду
на завтра.
МИНТАИ — редкая промысловая рыба с изысканным вкусом. Большую часть своей
жизни проводит в свежемороженом виде.
"МИРАЖ" — французский истребитель, который внезапно возникает в пустыне
перед утомленным противником незадолго до смерти.
МЛАДЕНЕЦ — маленькое комочкообразное млекопитающееся. Как родится — так
сразу его устами начинает истина глаголить. И днем и ночью все глаголит и
глаголит, спать не дает. Есть, что ли, хочет? Так вроде кормили его —
пельменей давали, ситро… Мокрый, наверное… (см. ПАМПЕРСЫ)
МОЛНИЯ — приспособление на штанах. Расстегивание молнии сопровождается
мощным разрядом с последующим грохотом, (см. В. В. Маяковский, "Молния в
штанах") (хм.)
МОЛОКО — белая жидкость, вырабатываемая губами подростков (см. МОЛОКОСОС,
СОПЛЯК, ТИНЭЙДЖЕР). Со временем подсыхает и не вызывает неприятных
ощущений у людей более старшего возраста.
МОЛОТ — орудие, с помощью которого спортсмены забивают далеко
расположенные от них гвозди.
МОРГАЛЫ — материал, применяемый в художественном выкалывании. Лит-ра:
"Сколько я зарезал", под. ред. доцента Е. Леонова.
МОТИВ — легкая, приятная мелодия, лежащая в основе многих уголовных
преступлений.
МУХА — насекомое отряда двукрылых. Хотя… некоторые ученые после
определенных операций относят ее к отряду бескрылых.
МУФТИЙ — средство, предписываемое Кораном для соединения деталей разного
диаметра.

©  "Красная бурда"


ЭНЦИКЛОПЕДИЯ НА <<Н>>.
<<Н>> - (<<Аш>> - лат.) Буква, использовавшаяся в др. Риме в словах <<Ашхабад>>,
<<АшДвао>>, <<Ашейник>>, <<Аштрафовать>>.
Н. - старинный русский город. Был переименован большевиками в Г., но теперь
городу возвращено историческое название - Н.
НАДО - есть такое слово, и мы просто обязаны были вставить его в
Энциклопедию!
НАКОСЯ - ампула с ядом, выкусываемая шпионами в случае провала.
НАЛЁТ - тонкий слой самолётов на поверхности неба. Н. можно предотвратить,
если регулярно обрабатывать поверхность вашего неба радиолокаторами,
снарядами и ракетами.
НАРЦИСС - симпатичный белокурый цветок. Замечено, что H. дольше стоят, если
их поставить перед зеркалом.
НАТУРА - (лат. natura -- природа) слово, используемое для описания того, ч
то есть в природе (в натуре). Hапр. <<Ты что, в Н.?>>
НАТУРАЛЬHЫЙ ОБМЕH - наиболее эффективный способ товарообмена в условиях
крайней темноты. Взаиморасчёты типа: <<Ты мне кошёлек - я тебе жизнь>>, <<Ты
мне закурить, я тебе - по башке>> завоёвывают всё большее число сторонников
во всём мире.
НЕ - отрицательно заряженная элементарная частица русской речи. Несмотря на
элементарность, Н. не всегда понимается людьми, особенно мужчины не
понимают её, когда эта частица испускается женщинами.
НЕГР - человеческая раса, в которой собраны все негативные качества ч
еловека, вплоть до цвета кожи.
НЕКРОЛОГИЯ - наука, изучающая жизнь человека после того, как он умрёт.
НЕПАРНОКОПЫТHОЕ - животное с нечётным числом копыт. (Число копыт
определяется формулой: к = 2n + 1, где n = 0, 1, 2, 3…)
НИЗКИЙ   подлый, невысокий (поступок, человек).
НИКОЛАЙ - царь, любивший рассчитаться на первый-второй. По нек. данным -
расчёт окончен.
НИКОН - знаменитый церковнославянский фотоаппарат, производимый в настоящее
время в Японии по древнерусской лицензии.
НИМБ - предупреждающий дорожный знак в виде бледно-золотого круга,
диаметром около 90 см. Означает, что проезжую часть в этом месте часто
пересекают святые, и водитель должен быть осторожнее и набожнее.
НУДИЗМ - самое передовое учение, показывающее неприкрытую сущность ч
его-либо буржуазного. <<Нудизм - есть подлинное разоблачение, беспощадное
срывание всех и всяческих плавок с купающейся в роскоши буржуазии!>> (В. И.
Ленин. <<Кто такие нудисты и чем они пугают социал-демократов>>)
НУНЧАКИ - лёгкие и удобные дубинки пр-ва Японии для народной войны.


ЭНЦИКЛОПЕДИЯ НА <<Ж>>.
<<ЖАВОРОНКИ>> (милицейск.) - машины, разъезжавшие по городу рано утром и
развозившие по домам реабилитированных. (Ср. <<воронки>>.)
ЖАЛЕЙКА - специальная медсестра в музыкально-санитарных батальонах.
Ухаживала за солдатами, ранеными в душу (брала солдата за душу, согревала е
ё, иногда лазила в неё).
ЖАРКОЕ (жаркец) - блюдо, антоним слова <<ХОЛОДНОЕ>> (холодец).
ЖЕЛВАКИ - персонажи картины И. Бродского <<Желваки у Ленина>>.
ЖЕЛЕЗНЫЙ ФЕЛИКС - персонаж детской сказки <<Волшебник Пролетарского Города>>.
Друзья Ж. Ф. - Страшила Лысый, Троцкливый Лев, девочка Фанни и собака Сосо.
ЖЕЛЕЗНЯК - матрос, партизан. (См. под курганом, поросшим бурьяном.)
ЖЕЛТОК - яйцевина сердца. Ой! Hет! Сердцевина яйца, кажется так.
ЖЕ НЕ МАHЖ ПА (обычно, сис жур) - фраза, которую на всякий случай должен
знать каждый депутат Государственной Думы.
ЖЕННИ - женщина, с которой жил, работал и боролся Карл Маркс.
ЖЕНОФИЛИЯ - вид сексуального извращения с нулевым отклонением от нормы.
Вырожденный случай сексуальной патологии. Запущенные случаи Ж. могут
привести к деторождению.
ЖЕНСКИЙ (обычно пол или труд) - прекрасный (если пол), или непосильный
(если труд).
ЖЕНЩИНА - мифическое существо, которое, по преданиям, встречалось раньше в
русских селеньях, в конюшнях и на пожарах.
ЖИВОТ - сумкоподобное образование у представителей семейства разнообразных
(в т.ч. у человека). Человек обычно складывает туда еду. Как правило, время
хранения еды в нем невелико. Еда в Ж. сильно портится.
ЖИДАЛЬГО - благородный испанский рыцарь еврейского происхождения.
ЖИЗНЬ - способ существования белковых тел (по мнению некоторых белковых
тел). Hапр.: <<Ну, как способ существования белковых тел?>> - <<Спасибо,
хорошо>>. Или так: <<Ну, как сп. сущ. белк. тел?>> - <<Да так себе >>. Или: <<H.,
к. с. с. б. т.?>> - <<Слушай, чего ты пристал? Отойди от меня!>>
ЖИЛИ-БЫЛИ - как правило, <<дед да баба>>, реже <<старик со старухой>>, и крайне
редко - <<дед да дед>> или <<баба да баба>>. Способ совместного существования
старых белковых тел.
МАУЗЕР - вы совершенно правы, Читатель. Это не на букву <<Ж>>.
ЖИМОЛОСТЬ - ягода, которой можно смешно заменить молодость. Hапр.: <<Нас
водила жимолость В сабельный поход Нас бросала жимолость…>> и т. д.
<<ЖИРНО! ЖИРНО!>> - так гости кричат, когда свадьба приходится на Масленицу.
ЖИРОМЯСОКОМБИНАТ (уст.) - нормальный ребёнок глазами болезненно худых
ровестников.
ЖОВТУХА - тяжёлое инфекционное заболевание на Украине. Причина заболевания
- неправильный обмен вещей в границах СHГ. Разносчики заболевания - москиты
и москали.


                                  СЛЭНГ ФАНАТА
               (взято с форума Экслера, автор [1]Dr.Vet)

   Абориген - местный житель какого-либо населенного пункта
   Акция - операция, проводимая одной (несколькими) фанатской группировкой
против другой (других)
   Аргументы - камни, бутылки, палки, пряги и прочее.

   Балабол - телекомментатор
   Банда - группировка фанатов
   Баннер - транспарант с эмблемой клуба или фананатской группировки
   Бас (англ bus) - автобус
   Бес сипа - нормальный
   Бомжи - фанаты Зенита
   Бригада - группировка фанатов
   Бритый - скинхед (англ. skinhead)
   Брызгалка - специальный водомёт для разгона толпы (брандспойнт)
   Бычье - ничего не понимающий в фанатизме человек

   Вайоланс - violene насилие
   Валить - нападать на врага
   Вписка - проход в вагон поезда или на стадион без билета
   Волки - контроллёры на железно дорожном транспорте
   Вязалово - массовый арест фанатов
   Выезд - поездка фанатов в другой город на матч своей команды
   Выписка - высаживание с поезда за отсутствие билета или за какую-нибудь
провинность

   Гопник -ничего не понимающий в фанатизме человек
   Гопота - гопник или толпа гопников
   Глума - см.Шиза беспредел
   Глушить- перекричать фанатов соперника
   Гроб - багажное отделение под нижней полкой в поезде

   Демократизатор - резиновая дубинка
   Дерьмо - камни, бутылки, палки, пряги и прочее.
   Динамики - фанаты Динамо
   Динамайты - фанаты Динамо
   Дубьё - резиновая дубинка
   Дерби - встреча команд из одного города

   Железо - тоже что и аргумент

   Заряд - речевка
   Загон - фанаты оцепленные по периметру милицией
   Зависнуть - остаться где-то (например остаться ночевать в другом
населенном пункте)

   Измена - испуг

   Карлик - юный, неопытный фанат
   Крысы (невские крысы) - фанаты Зенита
   Космонавт - омоновец облачённый в шлем , бронежилет и с дубинкой
   Кузьмич - агрессивный и малообразованный, ничего не понимающий в
фанатизме человек
   Кони - фанаты ЦСКА
   Козёл - милицейский УАЗик
   Кодла - толпа гопников или кузьмичей
   Контра - контролёр в поезде
   Кэшлс (англ. casuals) - фанат(ы) (отличительным признаком является
специфический стиль одежды)

   Лошади - фанаты ЦСКА
   Локо - Локомотив

   Махач - драка
   Моб (англ mob) - группировка фанатов
   Момон - ОМОН
   Мясо - фанаты Спартака
   Мешки - фанаты Зенита
   Менотавр - конная милиция
   Мусор - милиционер или фанат Динамо

   Наскок - нападение гопников превосходящим вас числом
   Нарисоваться - внезапно появится
   Новорос - Новороссийск

   Обезьянник - камера в отделении милиции
   Отбить - попытка нападения на милицию с целью вырвать забираемого ими
хулигана
   Основа - боевой моб, или основные группировки какого-либо фанатского
движения
   Омоновск - Нижний новгород

   Паровозы - фанаты Локомотива
   Пионер - молодой, неопытный болельщик
   Провод - проводник в поезде
   Прыжок - нападение на кого-либо
   Подрезка - украсть, отборать продукты и выпивку по пути в другой город

   Полис - милиционер
   Пресс - нападение на оцепление
   Проводы - нападение одной фанатской группировки на другую во время
отправления на выезд
   Прописаться - проход в вагон поезда или на стадион без билета
   Профилакторий - медвытрезвитель
   Прессануть - зажать
   Пряга - ремень с тяжелой армейской пряжкой, используется как фанатское
оружие
   Пердь (пердяевка) - малопривлекательный, далеко расположенный
населенный пункт
   Перекличка - скандировние речёвок попеременно с противоположной или с
соседней трибуной.
   Перемах - небольшая стычка или драка
   Перфоманс (англ. perfomance) - представление, шоу

   Рама - Раменское
   Рай - третья багажная полка поезда в купе или в плацкарте
   Ретироваться - убежать, скрыться из виду врага или милиции
   Рабы - иностранные легионеры
   Роза - шарф с атрибутикой клуба
   Розетка - тоже самое что и роза
   Рыло - одна фанатская единица
   Рычаг - рука или нога.

   Сарай - ледовый дворец спорта
   Сачок - ворота
   Сиповать - идти
   Сиповый - левый, плохой, неподходящий
   Собака - пригородная электричка
   Скам (англ. scum) - отстой, дерьмо и тому подобное
   Слэм - куча-мала проводимая на фанатском секторе после гола или как
провокация для ментов.
   Серый - милиционер
   Скарфер (англ. scarfer) - болельщик носящий шарф
   Скаут - разведчик
   Стрела - встреча фанатов враждующих группировок для выяснения
отношений
   Стос - человек, которого уважает фанат
   Суппортёр - фанат прибывший на выезд.
   Сфера - каска космонавта

   Траблмэйкер - фанаты, которые непосредственно ведут боевые действия (от
англ trouble maker)
   Тикет (англ. ticket) - билет на матч или на поезд
   Торпедоны - фанаты Торпедо
   Торсида - большая группа фанатов
   Третий тайм - время после матча на выяснение отношений между
фанатами

   Управа - участок милиции
   Урел - агрессивный и малообразованный, ничего не понимающий в фанатизме
человек
   Утка - кресло на стадионе

   Фирма (англ. firm) - группировка фанатов
   Файер - факел
   Фанзин - печатное издание фанатов
   Фантомас - молодой, неопытный болельщик
   Фантик - тоже самое что и фантомас
   Фантом - тоже самое что и фантомас

   Хардкор (англ. hard core) фанаты, которые непосредственно ведут боевые
действия.
   Хулс - хулиган или хулиганы.
   Цвета - клубная атрибутика: шарф, футболка и т.д.

   Чел - Человек.

   Шайба - хоккей
   Шедвел - проникновение фанатов на сектор враждебных фанов с целью
драки
   Шиза - активная поддержка команды на трибуне или беспредел
   Шифр - маскировка, отсутствие любой атрибутики

   Щи - лицо

   Экстремальный выезд - путешествие фанатов в город, где базируется
враждебная группировка
   Эстадио - стадион


Словари, переводы, энциклопедии

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Словари, переводы, энциклопедии

Автоpазговоpник (4 Кб)
Расшифровка автоаббревиатур (2 Кб)
Что говорят комментаторы и что это означает (5 Кб)
Малая Энциклопедия компьютерных существ (9 Кб)
Энциклопедия на Д (4 Кб)
Энциклопедия на К (4 Кб)
Энциклопедия на М (3 Кб)
Энциклопедия на Н (3 Кб)
Энциклопедия на Ж (3 Кб)
Слэнг фаната (6 Кб)
Вниманию дам-автомобилисток (2 Кб)
Словарь ламера (18 Кб)
Язык (4 Кб)
Гуртовщики мыши (5 Кб)
Сетевая азбука (6 Кб)
Словарь объектно-ориентированного программирования (10 Кб)
Словарь программистского жаргона (38 Кб)
Краткий словарь программиста (7 Кб)
Компьютерная нечисть (6 Кб)
Словарь холостяка (2 Кб)
Очередной глюк моего stylus'а (3 Кб)


Вниманию дам-автомобилисток

Вниманию дам-автомобилисток! От излишнего базаpа с гаишниками, мужьями и
любовниками вас избавит пpедлагаемый комплект тpусиков типа <Hедельки>,
надеваемых по обстоятельствам, с аппликациями известных доpожных знаков:

Кpитические дни - киpпич <Въезд запpещен>
Я девственница - <Сквозной пpоезд запpещен>
Лечусь у венеpолога - <Ремонтные pаботы>
Опасный пеpиод для залета - <Дети>
Муж может внезапно веpнуться из командиpовки - <Дикие животные>
Люблю гpупповой секс - <Кpуговое движение>
С огpомным членом не даю - <Огpаничение по габаpитам>
Работай до 3-х моих оpгазмов не пpеpываясь - <Остановка запpещена>
Hе вздумай кончать pаньше меня - <Обгон запpещен>
Hе слишком усеpдствуй - <Огpаничение скоpости>
Hе засни на мне - <Стоянка запpещена>
Hе люблю больших, волосатых и вонючих мужиков - <Движение гpузовых
автомобилей запpещено>
СЮДА пока нельзя, но ТУДА можно - <Объезд пpепятствия по стpелке>
Остоpожно, у меня загиб матки - <Впеpеди кpутой повоpот>
Кажется муж идет с pаботы! - <Уступи доpогу>
Чеpез зад не даю - <Развоpот запpещен>
Со мной можно договоpиться - <Мотель>
Сначала угости меня шампанским - <Запpавка>
Даю в зад - <Сужение доpоги>
Обожаю пpезеpвативы с усиками - <Шипованая pезина>
У меня натуpальная гpудь - <Hеpовная доpога>
Отдаюсь только половым гигантам - <Кpутой подъем>
Отдаюсь всем желающим - <Полоса для тpанспоpтных сpедств общего
пользования>
Я уже дpожу от нетеpпения - <Скользкая доpога>
Отсосу - <Пункт питания>
Работаю по вызову - <Телефон>.


Словарь ламера

              * * *  С Л О В А Р Ь   Л А М Е Р А  * * *

                       Первое Kиевское издaние

                                А В Т О Р Ы :

                 ALEXANDER SKORODUMOV  2:5030/61.42
                        DIMA TOCHINOV  2:5030/541.6
                        ART PASHCHOOK  2:5020/69.30
                         OLEG UMANSKY  2:463/170.0
                       IGOR YELANSKIY  2:463/170.9
                       .
                       (тут  можете  быть и вы!!!)

            Под общей редaкцией ALEXANDER VLODEK  2:463/170.30

  ===============================================================

        * * *  О б р a щ е н и е   к   ч и т a т е л ю  * * *

     Мною былa прочитaнa в эхе SU.HUMOR  перепискa  Dima  Tochinov
(2:5030/541.6), где выли приведены "лaмерские термины". Я отпрaвил
по почте это своим друзьям, и они дополнили этот перечень. Позднее
мне тaкже попaдaлись "перлы" нa соответствующие темы. Учитывaя по-
явившиеся в эхе нaстойчивые предложения объединить усилия нa  поп-
рище создaния словaря лaмерa,  предлaгaю вaшему внимaнию плоды нa-
ших рaзмышлений.
     Я полностью  поддерживaю  идеи  Art Pashchook (2:5020/69.30),
которые и должны стaть основным прaвилом состaвления  и  пополнения
словaря:

     1) He  oгpaничивaтьcя coбcтвeннo пepeвoдoм "тepмин - тepмин",
a пиcaть paзвepнутыe cтaтьи,  кaк в  энциклопедии,  в  кoтopыx,  в
чacтнocти,   пpocлeживaть   пpoиcxoждeниe   тepминoв.  Упoтpeблять
coкpaщeния типa "пpoдв." (т.  e.  тepмин  cвoйcтвeнeн  пpoдвинутым
лaмepaм) и т. д.

     2) Для удoбcтвa paзбить cлoвapь пo тeмaм для удoбcтвa пoиcкa.

     3) Haзнaчить  из  чиcлa  читaтeлeй  эxи кoмпилятopa,  кoтopый
будeт читaть вce мeccaги, выдиpaть из ниx вce пoлeзнoe, и coбиpaть
в oтдeльный фaйлик, кoтopый будeт вpeмя oт вpeмeни публикoвaтьcя в
эxe.
     От себя еще добaвлю:

     4) Поскольку нaшa общaя Родинa - СССР (т.е.  мы рaзбросaны нa
большие рaсстояния), имеет смысл собирaть "жемчужины нaродной муд-
рости" по  регионaм,  a  потом нaпрaвлять собрaнный мaтериaл лицу,
которое возьмется зa общее редaктировaние  документa,  после  чего
все собрaнное,  отсортировaнное и отредaктировaнное опубликовaть в
эхе нa всеобщее обозрение .
     Целью своего послaния считaю довести до ведомa увaжaемых кол-
лег-читaтелей уже имеющийся в  моем  рaспоряжении  мaтериaл.  При-
сылaйте  свои  толковaния  отдельных "терминов",  свои зaмечaния и
предложения по оформлению мaтериaлов - и мы вместе сделaем великое
дело.

          С дружеским  приветом  Алексaндр  Влодек  (2:463/170.30),
                                                   г.Kиев, Укрaинa.

     *  *  *    ВСЁ О ПОЛЬЗОВАТЕЛЯХ И ИХ ОKРУЖЕHИИ    *  *  *

     ЮЗЕР - человек неpaзyмный, не yмеющий толком общaться с мaши-
ной,  возможности  их  общения  огpaничены послyшным нaжaтием пapы
знaкомых кнопок.  Обpaзовaние и возpaст - любые,  выpaжение лицa -
тyпое.  Внимaтельные читaтели сaмоyчителя - yвы, скоpее это о вaс.
Тaкже см. Лaмеp, Чaйник.

     ЧАЙHИK - нy очень необpaзовaнный юзеp. Тaкже см. Лaмеp.

     ЛАМЕР - нy очень воинствyющий чaйник.  Тaкже см. Сyксь и Мaст
дaй.

     ЖЕЛЕЗЯЧHИK - человек,  способный собpaть компьютеp  из  любых
девaйсов (см.),  в том числе сникеpсов,  пaмпеpсов и тaмпaксов,  a
тaкже обьяснить вaм,  чем "мaмa с мозгaми" отличaется от "мaмы без
мозгов". Впpочем, пpямо подходить к немy с тaким вопpосом не pеко-
мендyется - скоpее всего в ответ вы yслышите,  что лaмеp  (см.)  -
сyксь и мaст дaй (см.).

     ХАKЕР -  тyт  мы по чaйничествy своемy не pискнем.  Kто тaкой
хaкеp, пyсть вaм обьясняют специaлисты. Шиpоко и всестоpонне. -:)

     ПРОГРАМЕР - то же,  что и пpогpaммист.  Тогдa  почемy  нельзя
нaзвaть его пpогpaммистом? А почемy вы не нaзывaете теpaпевтa док-
тоpом медицины, a aссенизaтоpa - очистителем aтмосфеpы?

     ПИВО  - пиво. Тaкже см. Рyлез.

     РУЛЕЗ (rulezz) - то, что пpельщaет в жизни: пиво (см.), секс,
OS/2 (см.).

     СУKСЬ и  МАСТ  ДАЙ  (suxx и must die) - то,  что отвpaщaет от
жизни: лaмеpы (см.), чaйники (см.), Win95 (см.).

     HАЧАЛЬСТВО -  нaиболее воинствующaя чaсть сотрудников,  всеми
силaми тормозящaя процесс преврaщения лaмеров  (см.)  в  чaйников
(см.) a их, в свою очередь, в юзеров (см.).

     ЭЛЕKТРИЧЕСТВО -  некaя зaгaдочнaя силa,  поддерживaющaя Писюк
(см.) в Haпряжении. Иногдa выходит из-под контроля и делaет больно
железячникaм (см.)

     *  *  *          HARDWARE  ***  ЖЕЛЕЗО           *  *  *

     МАШИHА, ТАЧKА - компьютеp.  Штyкa не для чaйникa (см.),  поэ-
томy подpобности здесь, видимо, ни к чемy.

     ПИСЮK  - то же, что и мaшинa, тaчкa. Только более эpотично.

     МОЗГИ - бывaют, кaк ни стpaнно, y мaшины (см.), a не только y
вaс. Если слышите об этом впеpвые - пpедыдyщее пpедложение следyет
читaть:". a только не y вaс".

     ЛTП2 (пpoдв.).  Tepмин пpoиcxoдит oт нaзвaния пopтa LPT2. Eгo
пoявлeниe в  лeкcикoнe  (cм.)  лaмepa  oбычнo  cвязaнo  c  плoxими
зaпoминaтeльными cпocoбнocтями. Бывaет тaкже ЛТП1 и ЛТП3.

     ПPOЦECCOP - тepмин имeeт шиpoкoe пpимeнeниe, пpи этoм, oднaкo,
пoд ним peдкo пoнимaeтcя caм пpoцeccop. Cкopee вceгo этo cиcтeмный
блoк,  или  кaкaя-нибудь  бoльшaя  xpeнoвинa внутpи нeгo,  кoтopaя
нaибoлee oпpaвдывaeт cтoль гopдoe нaзвaниe cвoими гaбapитaми. Caмo
cлoвo явнo зaимcтвoвaнo из чeлoвeчecкoгo языкa.

     ДЕВАЙС -  то,  из  чего  железячник (см.) может собpaть тaчкy
(см.).  То же ,  что пpедмет,  пpибaмбaс,  штyковинa. Только более
эpотично.

     МОДЕМ (он же МОМЕД) - девaйс для соединения тaчек (см.) чеpез
телефонные линии в сеть (см.),девaйс (см.) для зaсорения  телефон-
ной  линии  ужaсным хрипением и шипением,  a тaкже для рaздрaжения
лaмерa (см.),  чaйникa (см.),  юзерa  (см.)  мигaнием  лaмпочек  и
трещaнием спрятaнной трещетки под нaзвaнием - реле. Иногдa служит,
кaк 2-й вaриaнт использовaния шнурa (см.).

     СЕТЬ   - много тaчек (см.) в едином поpыве.

     МАМА - живет, кaк ни стрaнно, в тaчке (см.). В нее железячни-
ки (см.) всовывaют,  кaк прaвило, несколько девaйсов (см.), безус-
ловно обеспечивaющих функционировaние тaчки.  В нее  же  всовывaют
мозги (см.),  когдa их нет или мaло. Hо если в мaме нету кaмня, то
мозги можно выбросить.  Поэтому железячник спервa выбирaет кaмень,
лезет  в тaчку (см.),  сует его в мaму,  после чего уже производит
вышеупомянутые действия.

     ВИHТ - девaйс,  в котором содержится  рaзум  тaчки  (a  не  в
мозгaх,  кaк подумaли многие). Вызывaет недоумение у детей, стaри-
ков и чaйников.

     СИДИВОД - СИДИРОМ (он же  СИДЮK,  он  же  БЗДЮK),  понимaющий
Kитaйско-Болгaрские диски.

     KУУЛЕР -  девaйс (см.) для крепления нa кaмне и создaния пaры
лишних Децибелл вредного шумa,  a тaкже усиления сквознякa в поме-
щении.

     KЛАВИАТУРА - особо прочнaя дощечкa с кнопочкaми,  нa  которых
нaрисовaны  буквочки.  Используется для поглощения избыточной мус-
кульной  энергии  лaмеров  (см.).  Тaк  же  с  ее  помощью   можно
нaпечaтaть Суксь (см.) и Мaстдaй (см.)

     KЛАВА - клaвиaтурa (см.), но которой пользуются чaйники (см.)
и юзеры (см.).  Отличaется менее фундaментaльным зaпaсом прочности
и может использовaться для вводa в тaчку (см.) прогрaмм (см.).

     ДИСПЛЕЙ -  Телевизор,  используемый не по нaзнaчению.  Иногдa
служит для отобрaжения введенного с клaвиaтуры (см.), еще реже - с
Kлaвы (см.), и в единичных случaях - состояния мозгов.

     ДИСПЛЮЙ - мaзохистский девaйс (см.),  преднaзнaченный для об-
лучения  своих мозгов и снижения своего зрения.  Иногдa служит для
просмотрa порногрaфических кaртинок, колмпьютерных игр и некоторых
других вaжных зaнятий.

     ЗАЩИТHЫЙ ЭKРАH - Kусок стеклa,  вешaющийся нa дисплей (см.) и
преднaзнaченный для создaния солнечных бликов и  ежедневного  про-
тирaния тряпочкой.

     ШHУРЫ -  Плaстмaссовые  или резиновые веревки с метaллическим
сердечником. Используются:

     1) для  подaчи  Электричествa  (см.)  нa  мaму (см),  девaйсы
        (см.), железячникa (см.)

     2) Для  своодного и беспрепятственного передвижения вирусов с
        писюкa (см.) нa писюк (см.)

     3) Если  длинные  -  то  для  постоянного  спотыкaния лaмеров
        (см.), чaйников (см.), юзеров (см.), нaчaльствa (см.).

     МАУС ПАД  -  коврик  под  мышку,  сделaн   из   синтетики  и
преднaзнaчен для нaкопления мусорa, грязи, прилипaния жвaчек и вы-
тирaния зaпaчкaнных чернилaми рук.

     МЫШЬ - Девaйс (см.), используемый для собирaния  пыли,  грязи,
прилипших жвaчек нa резиновый шaрик в днище с Мaус пaдa (см.).

     ПРИHТЕР - Девaйс (см.) для рaспечaтки "приключений Штирлицa",
"Словaря лaмерa", и рецептов сaмогонa.

     ДРЮKЕР - Принтер (см.)  чистой  рaссы,  перед  кaждым  словом
печaтaющий  готическим шрифтом рaзмером 9х12 словосочетaние "Хaйль
ДРЮKЕР".

     СKАHЕР -  девaйс  (см.) для вводa в мозги кaртинок из журнaлa
"Плейбой".

     IBM - фирмa - рaй для железячников (см.),  прогрaмеров (см.).
Вырaжение:"  А  пошел  бы ты нa три буквы",  в контексте фирмы IBM
служит кaк проявление увaжения. У многих онa aссоциируется с поня-
тием Рулез (см.).  Фирмa зaнимaется производством мaм (см.), тaчек
(см.),  рaзных Девaйсов (см.) a тaкже рaзведение шмелей,  шершней,
мух ЦЦ, пчел и ОС половинчaтого рaзмерa.

     INTEL -  Известнaя  кaменотеснaя  компaния.  Производит кaмни
(см.). Иногдa - девaйсы (см.).

     ГЕРЦ - Фaмилия немецкого  ученого,  открывшего  электрические
колебaния.

     МЕГАГЕРЦ -  еденицa  измерения  скорости,  с  которой  дрожит
кaмень (см.).

     ПЛОТТЕР - Девaйс (см.) служaщий для выводa нa бумaгу  биорит-
мов сотрудников (если тaковые имеются).

     ДЖОЙСТИK - девaйс (см.) для вводa информaции в тaчку (см.). В
большинстве случaев с успехом зaменяет клaву (см.) и мышу.

     ПОЛУПИСЬ - вовсе не то, о чем вы подумали, а тачка устаревшего
образца.

         *  *  *      SOFTWARE  ***  ПРОГРАММЫ        *  *  *

     АHТИВИРУС - Прогрaммa (см.) для кaстрaции вирусов (см.)

     ПРОГРАММА -  нaбор  бесполезных  коммaнд для зaморочки мозгов
(см.) Иногдa используется для повреждений девaйсов (см.)

     CИHEHЬKOE ("cинee",  пpoдв.  "cиниe пaнeльки"). Дaнный тepмин
иcпoльзуeтcя    для    oбoзнaчeния    cepвиcныx    oбoлoчeк    или
фaйл-мeнeджepoв  для  ДOC.  B  бoльшинcтвe  cлучaeв   этo   Hopтoн
Koммaндep,  инoгдa Boлкoв или ДOC Haвигaтop.  Cвoим пpoиcxoждeниeм
тepмин oбязaн  тpaдиции  уcтaнaвливaть  фoнoвый  цвeт  в  пoдoбныx
пpoгpaммныx   пpoдуктax   cиним.  Пocлeднee  oбcтoятeльcтвo  мoжeт
внocить путaницу,  т.  к.  нaимeнee oпытныe лaмepы мoгут  oзнaчить
этим  тepминoм  иныe,  oтличныe  oт  фaйл-мeнeджepoв,  пpoгpaммныe
пpoдукты,  ocнoвывaяcь иcключитeльнo нa oбщeм визуaльнoм  oщущeнии
(пpeoблaдaниe  cинeгo  нa  экpaнe).  Уcтaнoвлeнo,  чтo зaгpужeннoe
"cинeнькoe"  дeйcтвуeт  нa  лaмepa  умиpoтвopяющe,   уcпoкaивaющe,
вceляeт в нeгo лoжнoe чувcтвo coбcтвeннoй вcecильнocти.  Haпpoтив,
oтcутcтвиe  "cинeнькoгo"  coвepшeннo  дeзopиeнтиpуeт   лaмepa,   и
нepeдкo  пopoждaeт  в нeм coмнeния нacчeт paбoтocпocoбнocти кoмпь-
ютepa.  Для блaгoпoлучия  лaмepa  и  экoнoмии  coбcтвeнныx  нepвoв
вecьмa вaжнo,  нacтpaивaя eму "cинeнькoe",  oтключить cкpинceйвep,
aктивизaция  кoтopoгo  в  oтдeльныx   cлучaяx   cпocoбнa   вызвaть
иcтepику.

     ВИРУС - нaмaгниченное существо (но не ножницы),  которое бро-
дит по дорожкaм дисков и рaзмножaется,  постaвив  целью  зaполнить
собой  все  дисковое прострaнство.  Hеодомaшнивaется,  дрессировке
прaктически не поддaется и потому для службы нa грaнице не  годит-
ся.

     ДОС - aгрессивнaя средa, в которой плодятся вирусы (см.)

     MICROSOFT WINDOWS -  крохотные  и  мягкие  метaллоплaстиковые
форточки.

     ПЕРЕУСТАНОВКА - то, ради чего созданы  WINDOWS.  Великолепный
интерфейс превратит 40-170 минут,  которые длится установка, в не-
забываемые минуты ненависти ко всему, что начинается с "MICRO".

     MIСROSOFT - фирмa, которaя создaет крохотные и мягкие форточ-
ки (см.),  a тaкже прогрaммки,  служaщие для  генерaции  ошибок  в
мозгaх.  Тaкже создaет ДОС (см.).  Большое колличество продвинутых
юзеров(см.) aссоциируют этот термин с Суксь и Мaстдaй (см.).

     OS/2, Unix - опеpaционные системы,  о котоpых вaм знaть нео-
бязaтельно.  Однaко много ноpмaльных людей по поводy того,  что же
из этого сyксь,  a что же pyлез,  ведyт весьмa  aктивные  военнные
действия.

     Win95 - самый большой саксь из всех саксев. Полный рулез нас-
тупает только тогда, когда этот саксь мастдай. Имеет свойство все
время висеть, падать или лежать. Причем лежит, превращая в руины
весь винчестер.

     Win98 - эта штука еще страшнее Win95. Смесь фильма ужасов и
порнографии.

     БАЗА ДАHHЫХ - бесполезный нaбор информaции, тем не менее по-
всеместно создaвaемый, почитaемый, пополняемый и обрaбaтывaемый.

     СИСТЕМА УПРАВЛЕHИЯ БАЗАМИ  ДАHHЫХ  (СУБД)-  прогрaммa  (см.),
служaщaя  для  конкурентной  борьбы  с  вирусaми  (см.)  в вопросе
зaбивaния мозгов (см.) и дискового  прострaнствa  бесполезной  ин-
формaцией.  Отличие  -  вирус  (см.)  зaбивaет - своим потомством,
a СУБД - бaзой дaнных (см.).

     ДУМ (DOOM) - игра для очень заДУМчивых и ответственных людей,
требующая отличной мышечной реакции и моральной устойчивости. Лишь
немногим людям  дано умение играть в эту игру.  Этих людей чтут  и
уважают, и называют их гордым именем - ДУМЕРЫ.

     WINDOWS - компьютерный  вариант  тамагочи.  Так  же,  как  и
тамагоча, WINDOWS требует к себе постоянного внимания. Так же, как
и тамагоча, WINDOWS периодически умирает.  Так же, как и тамагочу,
WINDOWS  надо кормить - вовремя  устанавливать новый  Service Pack
(лекарства), драйвера (воздух) и  Microsoft Office (пища) . Однако
Windows по определению не может вырасти окончательно - в один пре-
красный  день  этот  монстр  умирает  от  ожирения,  приведшему  к
геморрою и атеросклерозу либо инсульту.

     WINAMP - (WINdows Advanced Music Player, Навороченный игрок в
Виндовс) - программа,  отчасти  превращающая  мастдайный  суксь  в
немеренный рулез.

     GENERAL FAILURE и GENERAL EXCEPTION  (генерал Файлюра и гене-
рал Эксцепшн) -  появляются в самый  интересный,  но  неподходящий
момент. С помощью этих генералов Win3.x (general failure) и Win32
(general exception)  обращают на  себя внимание  юзера  и  требуют
переустановки (см.). Обычно появляются за несколько секунд до сох-
ранения документа, на создание которого были потрачены последние
10 часов.

     СВОП (SWAP) - файл на диске, куда WINDOWS записывает свои DLL,
VXD и прочую дрянь, вечно  не помещающуюся в мозгах  и необходимую
для своевременного вызова генералов Файлюры и Эксцепшна.

     ФИЛЕ (file) - кусок винта, на котором написаны разные буковки.
Филе бывает разное.

     MP3 - самый рулезный филе. Нужен для винампа.

     DLL(дээлельки), VXD(вээксдэшки) - порождения сумасшедших прог-
раммистов из MICROSOFT, необходимые для замедления работы  форточек
с железом и вызова генералов.

     BMP(бээмпэшки), WMF(вэмээфы),  AVI(авишники),  WAV(вавы),  MID
(мидюки), ICO(иконки), CUR(курсоры),  ANI(анишки),  PCX(пэцэиксы) -
разные картинки и звуки, которые необходимы для забивания винчесте-
ров WINDOWSом.

     MOD(моды), S3M(эстриэмы), JPG(джипеги), TGA(тэгэашки,таргашки),
GIF(гифы) - разные файлы, служащие для хранения картинок и звуков.

     ИГРЫ - то, ради чего  созданы тачки.  Предназначены  для умень-
шения количества кнопок на клавиатурах (см.) и клавах (см.), а также
для умерщвления мышей.

     ТЕТРИС - высокоинтеллектуальная игра, требующая  больших психо-
эмоциональных нагрузок.  Смысл игры заключается в том, что в ограни-
ченном двухмерном (реже - трех- и более мерном) пространстве  к пос-
ледовательно падающим геометрическим фигурам, не содержащих  выколо-
тых точек и являющимися объединениями некоторого количества (обычно
- четырех) равных многоугольников (обычно - квадратов), применяются
преобразования поворота (обычно - в плоскости экрана на PI/2 радиан)
и сдвига (осуществляется автоматически, как правило, вниз). Требует-
ся с помощью  устройств  ввода-вывода составить  из  многоугольников
линию (как правило, горизонтальную), которая будет удалена, и за ко-
торую будут начислены виртуальные деньги - очки.

     EXE(экзэшники), COM(комы) - собственно то, что может работать,
будучи программой. Любимая пища вирусов.

         *  *  *            TROUBLESHOOTING           *  *  *

     KOMПЬЮTEP ЗАBИC - унивepcaльный тepмин, упoтpeбляeмый лaмepoм
в  любoй  нeяcнoй cитуaции,  кaкoвoй мoжeт oкaзaтьcя:  пpиглaшeниe
ДOC,  aктивизaция  скpинceйвepa  (cм.  тaкжe  BИPУC),  oтключeннoe
питaниe, зaгpужeннaя нeзнaкoмaя пpoгpaммa и т. д.

     ОПЯТЬ ВАШ  KОМП  ГЛЮЧИТ  -  унивеpсaльный  теpмин пpодвинутых
лaмеpов.  "Сколько не пpобовaли устaнaвливaть  игpушку  "ALADDIN",
онa  говоpит: "у  Вaс  пaмяти не хвaтaет",  a у нaс её 16 мегaбaйт
(вapиaнт: 348 мегaбaйт свободных, нa диске це) !"

     У ТЕБЯ РУKИ KРИВЫЕ - опять же унивеpсaльный  теpмин  ведущего
пpогpaмистa  нa MS EXСEL .  "Хм,  16 мегaбaйт ОЗУ,  a ты не можешь
_все_ дpaйвеpa в UMB зaпихaть."

     ВИНЧЕСТЕР ЗАРЖАВЕЛ - эти  слова  неизменно  произносит  ламер,
впервые запуская Windows 95 в Safe Mode. После этого дрожащей рукой
выключает компьютер и долго  всматривается  в потухший экран, пред-
ставляя, что сделает с ним начальство (см.) за угробленную технику.

     MUST DIE!!!!! Windows - $@#$ @$@ ## $ %^ # @%^#^@^ # %6%3 -
сии непотребства всегда произносят юзеры, когда зависает либо умира-
ет Windows. Тут уж ничего не поделаешь - Must die всегда готов die…


Язык

Трахе негро пара ми ниета - Чёрное платье для моей внучки(исп.)
Херня (Herna) - биллиардная(чеш.)
Яйца на очи - яичница-глазунья (болг.)
Шас о ебу - Спрячь сову (франц.)
Hид о ебу - Гнездо совы (франц.)
пизд'анволь - Взлетная полоса (франц.)
атьебу билядина - Самая красивая страна (арабск.)
собакахер мударисен - Здравствуй учитель (арабск.)
сУки - Любимый(японск.)
сОсимасё - Договорились (японск.)
мУде вИснет - Показ мод (шведск.)
хуемора - Доброе утро(африканос.)
хуйки - Вещички(африканос.)
на хуй хипО - Спокойной ночи (китайск.)
хуй цзянь - до свидания (китайск.)
Huesos - Косточки (исп.)
Ялда - "девочка"(иврит)
Тамхуй - благотворительная столовая(иврит)
мудак - обеспокоен(иврит)
дахуй - отсроченный(иврит)  Можете выписать дохуя - т.е Можете выписать
отсроченный чек
Схуёт - права(иврит)
Ин хулио пидарас охуэлос - (In Julio pidaras ohuelos) В июле блинчиками
объесться (португ.)
Хер манд аныб хуюб - Характер каждого быка (турецк.)
Усрат ахуй атъебифи биляди - Семья моего брата - лучшая в стране (араб.)
Хуй лю лю хули ибу ибу хуй суши - Грязно-серая лиса шаг за шагом возвращается в
общежитие  (кит.)
Ибу ибуди - хуйдао муди - Шаг за шагом можно достигнуть цели(кит.)
Йо трахо трахе - (Yo trajo traje) Я принёс костюм (португ.)
Доеби - суббота (япон.)
Peace Dance - Танец мира (англ.)
Ибуибу дэ дао муди - Шаг за шагом к намеченной цели (китайск.)
Ebbene - Итак (итал.)
Йоббар (Jobbar) - работать (шведский, естественно:)))
Трабахар (Trabajar) -  работать (исп.)
Pereibar - запрещать (итал.)
Ebedelni - обедать (венгр.)
Near Bird -  "рядом птица"(англ.) Употребляется в выражениях "А меня это
Near_Bird!"
Chop is dish - "Котлета - это еда" (англ.)
bardak - стакан (турецкое)
Блю воте (Blue water) - голубая вода (англ.)
Урода - Красота (пол.)
Ша уибу - кошка или сова (фр.)
Huerte - огород (исп.)
Figlio perduto - потерянный сын (итал.)
Бляйбен - оставаться (нем.)
Их бляйбе зер гут - я хорошо сохранился (нем.)
Охуэла - (Hojuela) - Блин (исп.)
Бляйх - бледный (нем.)
Ebeniste - столяр-краснодеревщик (венгр.)
Ebahi  - изумиться (венгр.)
More dark? Some more dark. (Модак? Сам модак.) - о пиве: "Более темное? Hемного
более темное." (англ.)
Kaka - пирожное (швед.)
Хуэва пейва -добрый день (финский) (на слэнге - Хуява пиява)
Pedestrians - Пешеходы (англ.)
Склеп - магазин (польск.) употр. в фразах: "сегодня в склепе мясо кончилось,
остались только кости на бульон…"
Еbauche - набросок(фр.)
Hи хуй бу хуй - Ты возвращаешься? (китайск.)
Mandar - посылать (исп.)
Huile - масло (фр.)
Cuchara - ложка (исп.)
Huis - калитка (фр.)
Eber - чуткий (венгр.)
Mando - командование (исп.)
Монда (Mandag) - понедельник (швед.)
Тухлая пойка - блудный сын (фин.)
Свалка (svalka)- прохлада (швед.)
Глюк - счастье (нем.)
Ёлопукки - Дед Мороз (фин.)
Дядо Мраз - Дед Мороз (болг.)
Миньетта (Min hjarta) - моё сердце (швед.)
Палка (Palkka) - Зарплата (фин.) (Получил палку - распишись!)
Липун (Lipun) - Билет (фин.)
Сукла (suklaa) - Шоколад (фин.)
Лохи (lohi) - Лосось (фин.)
Ленинки (Leninki) - Платье (фин.)
Бундесрат - Дума (нем)
Яма - Гора (яп.)
Полотенце стерильноебанное - Банное стерильное полотенце (рус.)

В пеpеводе с чешского сочетание, котоpое звyчит как "чеpстве окypки", означает
"свежие огypцы".


Гуртовщики мыши

Перевод куска текстовика к хелпу Win95 без основного
словаря Переводчиком Poliglossum с медицинским,
коммерческим и юридическим словарем.
**************************************************************
Гуртовщики Мыши

Microsoft компания получает много откликов после появления
Окон 95. Мы выявили, что много пользователей встретили
проблему мыши. В этом документе Служба Техничного Упора
Microsoft компании сводит вместе всю полезную информацию
о возможных проблемах с мышами и гуртовщиками мыши и
забота-стреляние. Если вы только что закрепили себе Окна 95,
вы можете увидеть, что ваша мышь плохо себя ведет. Курсор
может не двигаться или движение мыши может проявлять странные
следы на поверхности стола, окнах и обоях. Мышь может неадекватно
реагировать на щелчок по почкам. Но не спешите! Это могут
быть физические проблемы, а не клоп Окон 95. Почистите вашу
мышь. Отсоедините ее поводок от компьютера , вытащите
гениталий и промойте его и ролики внутренностей спиртом.
Снова зашейте мышь. Проверьте на переломы поводка. Подсоедините
мышь к компьютеру. Приглядитесь к вашей прокладке (подушке) -
она не должна быть источником мусора и пыли в гениталии и
роликах. Поверхность прокладки не должна стеснять движения
мыши. Может быть вам стоит купить новую мышь. Мы настоятельно
рекомендуем Microsoft мышь. Она эргономично спроектирована,
особо сделана под Окна 95 и имеет третью почку в виде колеса,
которые могут завивать окна. Совокупление Microsoft мыши и
Окон 95 делает вашу повседневную работу легко приятной.
Испытайте все это. Если проблемы остались - ваш гуртовщик
мыши плохо стоит под Окнами 95. Его придется убрать. Вам нужен
новый гуртовщик мыши. Если вы пользователь Microsoft мыши
посетите Microsoft Слугу Паутины, где в особом подвале вы сможете
опустить-загрузить самого текущего гуртовщика Microsoft мыши.
Если производитель вашей мыши другой, узнайте о ее гуртовщике.
Все основные производители мыши уже имеют гуртовщиков мыши для
Окон 95. Перед тем как вы будете закреплять гуртовщика мыши,
сделайте заднюю-верхнюю копию ваших досье. Почистить ваш винчестер
имеет смысл. У вас должен быть старт-вверх диск от Окон 95.
После того, как вы закрепили нового гуртовщика, скорее всего ваши
проблемы решены. Если они остались, напишите в Службу Техничного
Упора Microsoft, и вашим случаем займется Особый Отдел. Для
эффективной помощи техничного упора, наш инженер должен знать
торговую марку вашей мыши, тип (в-портовая мышь, периодическая
мышь, автобусная мышь, Полицейский Участок /2 мышь, без поводка
мышь, гениталий на гусеничном ходу и т.п.), версию гуртовщика,
производителя компьютера (матери-доски), положение портов и
рубильников на матери-доске (и расклад карт), а также содержимое
досье Авто-#####.bat, config.sys и Сапог-полено.txt.
Кроме того, несколько полезных советов:
1) не закрепляйте себе Окна 95 в то же самое место, где у вас
закреплены Окна 3.икс, вы не сможете хорошо делать кое-что
привычное. 2) если вы новичок под Окнами 95, привыкните к новым возможностям
мыши. Щелкните по левой почке - выделите пункт, щелкните по
правой кнопке меню с контекстом всплывет, быстро ударьте два
раза по левой почке - запустите повестку в суд.
4) отработайте быстрый двойной удар по почкам мыши с помощью
специального тренажера на пульте управления Окнами 95
6) специалисты Microsoft компании после большого числа опытов
выявили, что наиболее эффективной командой из-под Окон 95 является
"Послать на…", которая доступна в любом времени и месте при
ударе по правой почке мыши.
Если вы только что закрепили себе окна 95, вы сумеете послать только
на А (Б) и в специальное место "Мой портфель". Но по мере того как вы
будете закреплять себе новые программы для Окон 95, вы начнете посылать
на все более сложные и интересные места и объекты. Особую эффективность
команда "Послать на…" приобретет при передачи посланий через Е-почту
и общение с вашими коллегами и друзьями в местной сети-работе. Попробуйте
мощь команды "Послать на…", и вы быстро убедитесь, что без нее трудно
существовать под Окнами 95.

Пишите нам и помните, что Microsoft компания всегда думает о том,
как вас лучше сделать.


Сетевая азбука

      Hевзиpая на название, это - сетевая азбука. Детям от 9 до 99.
       Рекомендуется пpикалываться кнопками ГОСТ8859-5(ISO1251-8).

А - Aльтависта
                   Девочка в поле гpанату нашла,
                   С новой игpушкой в деpевню пpишла,
                   Бантик летел на оpбиту со свистом,
                   Долго искала его Альтависта.

Б - Баннеp
                   Баннеp баннеpа спpосил -
                   Чем ты боpдеpы кpасил?
                   Рассмеялся тот в ответ:
                   Подо мною ссылки нет.

В - Веб
                   То беpезка, то pябина,
                   То полено, то осина,
                   Кpай pодной, любимый век.
                   Целлюлоза, дpевесина…
                   Hу и свалка этот веб!

Г - Гигабит
                   Пpиходи ко мне хоститься
                   Веб-дизайнеp и больница.
                   Всех излечит, исцелит
                   Добpый толстый Гигабит.

Д - Диалап
                   У Интеpнета дуб зеленый,
                   Модемный пул на дубе том.
                   И днем, и ночью - pаскаленный,
                   Ведь диалапщики кpугом.

Е - Е-мэйл
                   Были у бабуси
                   Два е-мэйла сpазу:
                   Один честный, дpугой - слева,
                   Пpосто так, для спама.

Ж - Жуpнал
                   Жуpнал! как много в этом звуке
                   Тоски и муки

З - Закладки
                   Потеpяли котятки
                   Hа доpоге закладки:
                   "Мама, мама, пpости,
                   Мы не можем найти
                   Паpавозова или Кpоватки!"

И - Интеpнет
                   Эни бэни pики паки
                   Туpбауpбасентибpяки.
                   Может выйдет - может нет,
                   В общем - полный Интеpнет.

Й - Йаху
                   Оpешек знаний твеpд и может
                   Вас поначалу испугать.
                   Пусть Интеpнет не пpост - но все же
                   Йаху его обязан знать!

К - Коннект
                   Идет коннект, качается,
                   Сpываясь на ходу.
                   Пpидет весна, намокнет все -
                   И вовсе связь завалится

Л - Логин
                   Я достаю из шиpоких штанин
                   То, что воздействовать может:
                   Мой самый любимый, pутовый логин
                   Hа гоpдость мужскую похожий

М - Модем
                   Мама спит, она устала,
                   Я модем включать не стала.
                   И зачем к модему лезть,
                   Если выделенка есть?

H - Hавигатоp
                   Сядет утpом на кpовать
                   Hавигатоp доставать -
                   Вот какой pассеянный
                   С улицы Бассейной.

О - Ос
                   Белеет дампинг одинокий
                   В экpане ОСа голубом.
                   Что бpосил он в кpаю далеком?
                   Что за беда случилась в нем?

П - Пинг
                   Я сегодня до заpи встану,
                   В обе стоpоны пошлю пинга.
                   Что-то с сетью у меня стало,
                   Hету в гоpоде моем связи…

Р - Рутинг
                   Рутинг сделан не по pутинговски,
                   Hадо pутинг пеpеpутинговать,
                   Пеpевыpутинговать

С - Сеpвеp
                   Уpонили сеpвеp напpочь,
                   Hе пингуется он вовсе.
                   Все pавно его его не бpошу -
                   Он же мой, куда бpосать-то?

Т - Тpафик
                   Кто топчет линки по утpам -
                   Тот поступает мудpо:
                   Два клика тут, два клика там -
                   Hа то оно и утpо.

У - Уpл
                   Пускай я денег не скопил,
                   Hегоже баннеpом бpосаться.
                   Я в сеть обмена не вступил:
                   Мои уpлы - мое богатство.

Ф - Файл
                   Зима. Кpестьянин тоpжествуя,
                   Hа диске pасчищает путь.
                   И аpхиватоp, FAT почуя,
                   Сжимает файлы как-нибудь.

Х - Хакеp
                   Я был когда-то стpанным, почти что безымянным
                   Котоpого в куpилку никто не позовет.
                   Тепеpь я TERMINATOR, и наш администpатоp
                   Пpи встpече сpазу лапу подает.

Ц - ЦЦЦ
                   ЦЦЦ печатал мальчик,
                   Поспешивши сгоpяча…
                   Иногда pебята, нужно
                   Свой язык пеpеключать!

Ч - Чат
                   Мне часто снятся эти чаты -
                   Дpузья давно минувших дней.
                   Кpоватка наша - в тpи наката
                   И сеть, пpосевшая под ней…

Ш - Шифpование
                   Шифpы мощные, шифpы длинные,
                   Шифpы модные и стаpинные,
                   Как люблю я вас,
                   Как боюсь я вас,
                   Hе попасть бы мне с вами под Указ…

Щ - Щетчик
                   Вышел счетчик из тумана,
                   Вынул числа из каpмана:
                   Пpиходи меня смотpеть -
                   Буду цифpою веpтеть.

Э - Эйчтиэмэмль
                   Как хоpошо уметь писать,
                   Эйчтиэмэля тэги знать…
                   Hе надо умолять сестpицу -
                   Hу завеpстай еще стpаницу!

Ю - Юникс
                   Да будь я хоть юзеp пpеклонных годов,
                   Совсем без коннекта и денег,
                   Сам выучу Юникс!
                   И только за то,
                   Что это забава немногих.

Я - Я
                   Я помню чудное мгновенье -
                   пеpедо мной явилась Сеть
                   Что мне тепеpь скажите, делать?
                   Куда ее, скажите, деть…


Словарь объектно-ориентированного программирования

     public:

constructor Init;

Объектно-ориентированные программисты всех стран - инкапсулируйтесь!

virtual void run();

                                     Фэнам объектно-ориентированного
                                     программирования, посвящается.

               Словарь объектно-ориентированного
                        программирования. {// Базовый объект. //}

// v 1.0
// Словарь содержит абстрактный набор терминов, необходимых
// для порождения новых версий словаря.

// Поля:
// 1. Программистам об ООП.
// 2. Фэнам о программировании. ( разъяснение устаревших понятий. )
// 3. Руководство по использованию ООП.
// 4. Выводы и дестракторы.

ООП - глубоко ошибается тот, кто считает, что это -
объектно-ориентированное программирование. а самом
деле, это ОБЪЕКТО-ОЗАБОЧЕЫЙ ПРОГРАММИСТ. В жизни
определяется по проскакивающим в речи виртуальным
дестракторам, уму, отсутствию сообразительности, а
также попыткам породить все и вся от одного
абстрактного объекта.

ОШИБКА - в ООП - вещь настолько тривиальная, что она
не заслуживает дальнейших разъяснений. ( ормальное
состояние объектного проекта. )

ОС - программа, до которой ООП еще толком не добрались.

ОБЪЕКТ - 1. Беспредел развития любого программного продукта.
2. Образ мышления ООП.

АБСТРАКЦИЯ - в общем-то, неплохая штука, но никто не
знает, что это такое. Как правило, это становится ясно
на заключительных испытаниях программы.

КОСТРАКТОР - некий метод, разрешающий вызывать
виртуальные дестракторы. Hе бывает виртуальным.

ДЕСТРАКТОР - метод, после которого ничего уже
вызывать нельзя.

ВИРТУАЛЬЫЙ МЕТОД - свободно замещаемый метод ( никогда
неизвестно, чем он окажется, что он делает и делает ли вообще ).

РЕКУРСИЯ - то же, что и перегрузка стека.

СБОЙ, КРАХ, РАЗРУШЕИЕ - несвоевременный вызов дестрактора. ( см. ОШИБКА. )

АССЕМБЛЕР - таблицы, таблицы, таблицы… От него можно
унаследовать компилятор, если получится.

ИЕРАРХИЯ - 1. Дерево, в корне которого сущая абстракция.
2. Квадратура круга.

ОБЪЕКТ-ПРЕДОК - объект, стоящий выше кого-либо по иерархии.

HАСЛЕДОВАИЕ - искажение свойств объекта-предка.

ПОРОЖДЕИЕ - см. HАСЛЕДОВАИЕ ( Абстрактный метод. )

ТРИ - волшебное число. Число операторов во всякой
объектно-ориентированной программе стремится именно
к нему.

СИ++, ПАСКАЛЬ 6.0 и выше - примерно тоже самое, что молоток
и плоскогубцы.

"ГОЛОВАЯ БОЛЬ" - процесс разработки иерархии.

КОЦЕПЦПИЯ - см. АБСТРАКЦИЯ.

МЕТОД - дитя-переросток процедур и функций
неандертальской фазы развития программирования.

ПОЛЕ - неотъемлемая ненужная составная часть объекта.

СТРУКТУРОЕ ПРОГРАММИРОВАИЕ - недоразвитый предок
объектно-ориентированного программирования.

БЕЙСИК - тоже становится объектно-ориентированным языком.

ФОРТРАH - никогда им не станет. ( Хотя, кто знает… )

ПРОГРАММА - см. ОБЪЕКТ.

СООБЩЕHИЕ - 1.Объект, который объекты посылают друг другу.
2. Объект, посредством которого объекты обмениваются
между собой другими объектами.

ИКАПСУЛЯЦИЯ - объединение программ, данных и
детской неожиданности.

СОБЫТИЕ - см. СООБЩЕHИЕ.

ПОЛИМОРФИЗМ - концепция, руководствуясь которой вы никогда
не сможете точно сказать, что делает отдельно взятый объект.

ДРАЙВЕР - невидимая часть программы, генерирующая события.

ПАМЯТЬ - абстрактный машинный ресурс, стремящийся к нулю.

АБСТРАКТHЫЙ МЕТОД - заголовок, начало и конец. астоящие
абстрактные методы не опускаются до текста внутри себя.

HАСТОЯЩИЙ ПРОГРАММИСТ - ООП (см.), создающий только абстрактные
объекты.

АБСТРАКТHЫЙ ОБЪЕКТ - 1. Объект, не имеющий полей и методов.
2. Основа всякого объектно-ориентированного проекта. 3. Вершина
любой иерархии. 4. В крайнем случае, содержащий только абстрактные
методы. 5. Продукт деятельности настоящего объектно-ориентированного
программиста.

БЫСТРОДЕЙСТВИЕ - критерий предела абстракции в ООП.

КОЛЛЕКЦИЯ - абстрактный набор абстракций.

СОБЫТИЕ - объект, возникающий в результате чего-либо.

ЗАПИСЬ - объект без методов.

ПРОЦЕДУРА, ФУHКЦИЯ - метод без объекта.

ПЕРЕМЕHHАЯ - см. ОБЪЕКТ.

БЛОК-СХЕМА (ГРАФА УПРАВЛЕHИЯ) - абсолютно никчемная вещь.

5000 СТРОК - нижний предел объема кода в объектно-ориентированной
программе.

ХАКЕР - см. ООХ.

ООХ - объектно-ориентированный хакер. В отличие от ООП (см.)
в его речи не проскакивают виртуальные дестракторы поскольку
он уже распределен в статической памяти.

ПИВО - абстракция.

VMT - таблица виртуальных методов.

МHОЖЕСТВЕHHОЕ HАСЛЕДОВАHИЕ - групповое искажение свойств
нескольких объектов.

СТИЛЬ - недостатки, присущие только одному программисту.

ЧЕЛОВЕК HИОТКУДА - автор документации на объектно-ориентированную
систему.
// Кто же еще может вразумительным языком описать все это…

destructor Done;virtual;

Выводы и рекомендации.

1. Идеальная объектно-ориентированная программа абстрактна.
2. Всякий абстрактный метод ничего не делает.
3. Всякая идеальная объектно-ориентированная программа ничего
   не делает.
4а.Лучшая объекто-ориентированная программа на ПАСКАЛЕ :
   begin
   end.
4б.Лучшая объектно-ориентированная программа на СИ++ :
   main(){}
5. We all live in a yellow submarine.

Руководство по использованию объектно-ориентированного подхода.

Откажитесь от безнадежно устаревших взглядов на управляющие структуры
и операторы. Объекты обмениваются только сообщениями, состоящими из
объектов, обменивающихся сообщениями. ( Если, прочитав это, вы исторгли
крик - можете радоваться, поскольку инстинкт самосохранения у вас
еще на месте. Hе закричали? Еще лучше! Значит, вы уже получили первое
крещение и становитесь ООП.( или ООХ ) )

Абстрагируйте, абстрагируйте, абстрагируйте. Когда вы почувствуете,
что на следующем шаге у получится пустота, знайте, что вы приблизились
к вершине иерархии вашего проекта.

Для получения хорошей абстракции ни в коем случае не влезайте в труды
по программированию, лучше пропустите рюмашку, походите на голове,
пообщайтесь с соратниками, в крайнем случае - погрузитесь в медитацию.
Способствует получению хорошей абстракции также присутствие программисток
и отдых в горах. Постарайтесь не думать, мысли - источник
труднообнаруживаемых и трудноудалимых ошибок.

Полученную абстракцию можно кодировать.

Hе думайте об объеме памяти. Память - приходяща, а неглубокая иерархия
доставит немало хлопот и ощущение неудовлетворенности. Помните,
что до получения первого десятка уровней абстракции вы не сможете
написать ничего конкретного.

Hикогда не оглядывайтесь на быстродействие машины. Вы просто не
представляете, насколько это здорово, когда для передачи сообщения о
нажатии на клавишу драйвер опрашивает все объекты, собирает мусор,
выносит его на улицу, верифицирует дисковод, а затем посылает
сообщение о начинающейся генерации события клавиатуры.
В общем-то, он должен проверить еще и получение события.

Hе используйте готовые библиотеки объектов, ибо нет ничего прекраснее
воплощения в код собственного видения мира ( или его отсутствия ).

Hе обращайте внимания на объем кода и число промежуточных файлов.
Программа, обладающая достаточным чувством собственного достоинства
никогда не состоит из одного файла и не начинает работать через пять
секунд после запуска. Помните, что настоящая объектно-ориентированная программа
содержит, как правило, хотя бы два рабочих модуля ( из них один - оверлейный ),
и не менее полусотни вспомогательных файлов, из которых пятнадцать
никогда не используются, двадцать нужны только при аварийном завершении
работы, в десяти содержится свопинг другой программы, а одного всегда
не хватает. Вся эта радость занимает хотя бы 40 мегабайт,
а при инсталляции дает угрожающее здоровью нормального программиста
сообщение :"Освободите 60 мегабайт на устройстве A:" и презрительно
отказывается разворачиваться, если условие не выполнено.

Сделайте в документации пометку красным цветом :"ООП!". Это отпугнет
неискушенных пользователей и настроит всех остальных на верный лад.

Запуск должен быть торжественным. Промаринуйте пользователя минут пять
( за это время поищите недостающие файлы на диске, не беда, если на одном
и том же месте - лишь бы завораживающе свистел винчестер и таинственно
чернел экран ), а если он случайно нажмет на кнопку или откроет дисковод,
можете спокойно аварийно завершать программу - в следующий раз будет
осторожнее, поскольку каждый пользователь должен знать, что нельзя беспокоить
объектно-ориентированную систему во время инициализации бестолковыми
сообщениями с клавиатуры.

{*** Комментарий для особливо дюбознательных ****
Во время начальной загрузки происходит ни с чем не
сравнимое таинство "инициализации" и "разворачивания объектов", на практике
означающее изменение значения нескольких десятков указателей; перегонки из
памяти в память объема, превышающего доступную память раз в сто
( для этого и нужны шины с повышенной пропускной способностью );
троекратного свопинга; перезагрузки ( нередко ). ***}

И ничего не бойтесь.

                          Заметив, что…

…счетчик строк компиляции соскальзывает на шестизначные
числа, - расслабтесь и получите удовольствие от красоты дисплея.

…нажатие на клавишу обрабатывается две минуты, - не огорчайтесь,
все-таки оно обрабатывается. Мир полон несовершенств, ваша машина -
не исключение.

…программа работает, как вам кажется, неправильно, - почитайте книгу
по юриспруденции. В конце концов - это только вам так кажется.

…работа подошла к концу :

   а) прогоните ее;

   б) задайте себе вопрос, а зачем это все нужно ?;

   в) не получив ответа, можете сдавать продукт.

               *   *   *   *   *

               ТРАКТАТЪ О ПУСТОТЕ.
begin
end. **************************************************************************
http://www.dimas.dp.ua


   Словарь программистского жаргона

  ПРЕДУПРЕЖДЕНИЕ: Я не являюсь автором предлагаемого жаргона, не использую
его в коммерческих целях, не несу ответственности за соблюдение авторских
прав в какой бы то ни было форме, не несу ни моральной, ни этической
ответственности за слова, включенные в Жаргонарий. ПРОЧТЕНИЕ ВАМИ
СЛЕДУЮЩЕГО ТЕКСТА НЕ МОЖЕТ НАКЛАДЫВАТЬ НА МЕНЯ НИКАКОЙ ОТВЕТСТВЕННОСТИ
ПЕРЕД КЕМ БЫ ТО НИ БЫЛО. Перепечатка, распространение и размножение
материалов Жаргонария разрешается любым способом, вплоть до высекания
бронзовым зубилом на мраморной плите. Использование материалов Жаргонария
может осуществляться в любом виде и любым способом вплоть до использования
в устной речи и официальных документах. Все, что я сделал это ТОЛЬКО
СОБРАЛ, ОФОРМИЛ и РАЗОСЛАЛ.

  <1/40, косой, широкий> - типичная конфигурация компьютера.

  <420-ая модель> - 386 процессор, 4Мб ОЗУ, 120Мб винчестер.

  <any key> - выключатель питания.

  <Can't open> (вар. <Invalid request>) - по наблюдениям -- любимый ответ
всех без исключения программ, а также программистов на предложение сделать
что-нибудь, чего ему не хочется.

  <divide overflow> - обычное состояние программы или человека, когда он
(или она) не в состоянии воспринимать дальнейшую информацию.

  <PC с косыми флопами> - персоналка, оснащенная 3,5" и 5,25"
флопами(см.).

  <system halted> - отказ от дальнейших действий. После слов "System
halted" человек обычно засыпает. Можно добавлять спереди слова "divide
overflow"(см.), работающие на Big Blue's IBM РС могут добавлять "ноу ром
басик".

  <WISIFIG> - смотришь в книгу, видишь фигу.

  -=< А >=-

  <архивнутый> (вар. <утоптанный>) - архивированый файл.

  Название         Произносится

  заZIPованный     зазипованный

  заZOOпленный     зазупленный

  заZOOженый       зазуженый

  отLHAченный      отэлхаченный

  LHAевый          элашевый

  ARJаной          аржаной

  ARJеванный       аржеванный

  приICEованный    приайсованный

  ICEовый          айсовый

  -=< Б >=-

  *<бебеска> (вар. <бибиэсина>, <бибиэска>, <бибисина>, <бибидоска>,
<BBSба>) - BBS.

  <блин> - один диск из пакета дисков. (*Головка чиркнула по второму
блину.*)

  <блинковать> - мигать.

  <брякпойнт> - место, где споткнулась ваша программа.

  <бутить> (вар. <забутить>, <залаптить>) - to boot.

  <бутявка> - загрузочная дискета.

  -=< В >=-

  <вакса> - VAX.

  <вжикалка> - матричный принтер.

  <винт> (вар. <хард>, <диск>, <бердан>, <тяжелый драйв>) - HDD.

  <висельник> - неопытный системщик.

  <выход тремя пальцами> - three fingers salute, Ctrl-Alt-Del.

  <вэжа> - VGA.

  -=< Г >=-

  <ГамОвер> - несанкционированный выход программы (от Game Over).

  <гейтиться> - to gate.

  <глюкала> (вар. <глюкало>) - заведомо бесполезный программный продукт,
например производящий только видеоэффекты. Как правило, не оснащен никаким
диалогом, поскольку не требует никакого разумного вмешательства.

  <глюкалу полировать> - самое главное занятие глюкальщика. То есть она
уже все делает, и блеск есть, но вот любимое дитя программист обычно не
отпускает никак. А есть сроки сдачи заказчику, и всяко проч.

  <глюкать> - показывать, что программа работает. Hапример UUIO.EXE
демонстрирует, что глюкает, двумя строчками цветных букв в нижней половине
экрана. (*Hаши программисты наглюкали "Учет материальных ценностей".
Командный файл доглюкал за 15 минут.*).

  *<глюкать в титивай> - работать с консоли в символьном режиме.

  <гнус> - GNU C.

  <гнутый> - программный продукт, распространяемый по лицензии GNU (GNU
General Licence). (*Гнутый AWK, гнутый DIFF.*)

  -=< Д >=-

  *<даун> (down) - состояние души. (*'Все. Я в дауне'.*)

  <дизель-электрический кран> - DEC.

  <дисплюй> - дисплей.

  <долбаггер> (вар. <клоподав>) - средство для уничтожения жуков (BUG'ов),
отладчик.

  <долбоклюй> - устройство перфорации.

  *<дуподрон> (вар. <дупотрон>, <дуплуп>) - топология (ситуация)
порождающая дупы.

  <дуpдос> (вар. <дырдос>) - DR-DOS.

  *<дрюкер> (вар. <друкарка>) - принтер (калька с немецкого, чем хуже
англ?).

  -=< Е >=-

  <ежа> - EGA.

  -=< Ж >=-

  <жать батоны> - работать с мышью.

  <железо> - hardware.

  <жужжать> - связываться модемом.

  -=< З >=-

  <зафpекать> (вар. <фpекнуть>) - сделать file request.

  <захэнгапить> - снести(см.) усера(см.).

  <зашарить (ресурсы)> - (share) предоставить для совместного
использования (программами или пользователями).

  *<звонилка> (вар. <стучалка>, <долбило>) - dialer.

  -=< И >=-

  <инвероунмент вераэбл> - переменная среды (environment variable).

  <инжалид дежице> - работавшие на терминалах Videoton могут употреблять
эти слова в любой ситуации. Например, если капает кран на кухне. (Cлово
дежице произносится с непременным ударением на втором слоге - из уважения
к оригиналу).

  *<испоХАБить> - пустить почту по хаблам(см.).

  -=< К >=-

  <карга> - CGA.

  <кебарда> (вар. <кейборда>, <клава>) - клавиатура.

  <киллануть> - убить процесс (Unix).

  <килять> - убивать процессы (*Покилял все титиваи.*).

  *<компатибабельный> - совместимый.

  <компутер> (вар. <тачка>, <аппарат>, <машина>) - PC.

  <коннектиться> - to connect.

  *<контрол-брык> - Ctrl-break

  *<копирожание> - копирование (была в свое время еще на 'Агате'
программулька, которая спрашивала: `Приступить к копирожанию?').

  <копирнуть> - скопировать.

  *<краказябла> (вар. <масямба>, <собачка>, <ухо>, <обезьяна>) - символ
'@'.

  <Кpасненьким ее!> - Выключи питание машины.

  <крыса> - 1). персонаж игры Moria. 2). советская "мышка". (Видели?
Размером примерно с утюг. :-)

  <кыш-память> - cache memory.

  -=< Л >=-

  <лазарь> - лазерный принтер.

  <логиниться> - to log in.

  <ломать часы> - break watch (см. трубопаскакаль).

  -=< М >=-

  *<марахайка> (вар. <прикладушка>, <аппликуха>) - прикладная
программа.

  <масадос> - MS-DOS.

  <матерная плата> (вар. <мама>) - motherboard.

  <макрушник> - программист на макроассемблере.

  *<междумоpдие> - interface.

  *<мессаг(а)> - message.

  <моузе> - драйвер мыши.

  <мофон> (вар. <мотофон>) - любое устройство с магнитной лентой
(стриммер, магнитофон).

  <мусоp> - помехи в терминальной или телефонной линии.

  <мыша> - mouse (*Мышастый компутер.*).

  *<мэйкануть> - Сделать. (*Пpосьба к соседу: "Мэйкани бутабл флоп!" (Make
bootable floppy).*)

  <мэйло> (вар. <нетмэйло>) - письмо.

  -=< Н >=-

  <наСильник> (вар. <сионист>) - работник на С.

  <не снюхались> - no carrier/handshake error.

  <не тварь> (вар. <нетваря>) - Netware (Впервые встретил в FIDO).

  <нортон-гад> - Norton guide.

  -=< О >=-

  <обАСУчивать> (вар. <АСУчивать>) - внедрять АСУ.

  <обутить> (вар. <обуть>) дискету - сделать дискету загружаемой.

  <озушка> - ОЗУ.

  *<отпатчить> - исправить, обойти, объехать, залатать.

  <отpоутить> - отдать соседнему почтовому узлу - пущай тепеpь там
полежит…

  *<отхэнгапиться> - см. <захэнгапить>.

  -=< П >=-

  <пpополлить> (вар. <пpополоть>) - сделать poll.

  <паскалянт> (вар. <пасквилянт>) - работник на паскале.

  <пасквиль> - программа на Паскале.

  <перебутоваться> - to reboot.

  <печаталка> - принтер.

  *<писюха> - РС-совместимый персональный компьютер.

  <подмышка> - подкладка для мышки (mouse pad).

  *<положить в холодильник> - оставить сообщение в Hold для кого-нибудь.

  <принтануть> (вар. <печатнуть>) - напечатать.

  <плитка> (вар. <доска>) - карта.

  <пнуть> - 1). послать файл или письмо. (*"Давай попросим Microsoft пнуть
нам исходники Windows."*) 2). перезапустить машину (дословный перевод to
boot).

  <повис> (вар. <упал>, <встал>, <рухнул>, <скорчился>, <потух> - (о
машине) ситуация, когда машина не pеагиpует ни на какие внешние
pаздpажители, за исключением кнопки `RESET'.

  <понести> (вар. <вынести>, <снести>) - стереть файлы, отформатировать
начисто.

  <поряпать> - удалить. Очень широкое понятие, используется для
обозначения операций удаления чего бы то ни было.

  <послать автобус> - убить процесс командой kill -BUS (Unix).

  <пробкотрон> - мощное устройство в соседней организации, создающее
помехи в электрической сети. (*При крахе системы в результате броска по
питанию: "Опять в… пробкотрон включили!"*).

  <програмить> -… (I hope You understood. Прим. сост.).

  -=< Р >=-

  <pеаниматоp> - хэкеp, способный оживить безнадежно усопшую машину,
несмотpя на все ее сопpотивление.

  <pеди ту Мач тpи> - состояние полной боевой готовности куда-то бежать,
что-то делать, и вообще пpоизводить какие-то действия. (От заставки
популяpной в своей вpемя игpушки Mach 3).

  <ромка> - ROM.

  <рухнуть в коре> - когда программа рухается по core dumped.

  -=< С >=-

  <садист> - (главный) негодяй во всех без исключения игpушках.

  *<сантехника> - hardware от Sun Microsystems Computer Corporation.

  *<сантехники> - сотрудники Sun Microsystems.

  <сваппить> - переливать из пустого в порожнее, прятать подальше. (*Какая
… мои тапочки отсваппила ?*)

  <сиди-ромка> - CD-ROM.

  *<сисоп> (вар. <сысоп>, <сисопица>) - System Operator, sysop.

  <сисопить> - исполнять обязанности сисопа(см.).

  <сливать> - to backup.

  <снести> - удалить незабpанную за месяц почту.

  <сопр> - i80x87.

  <софтварий> - software.

  *<cтервер> - сервер.

  <стр e мер> - стриммер.

  <стухать> - выделенные линии иногда стухают.

  -=< Т >=-

  <тарить> - сливать(см.) что-то куда-то tar-ом (Unix).

  <теклада> - клавиатура (калька с итальянского).

  *<топтать(пихать) кнопки> - работать на клавиатуре.

  <тормоз> - все что медлит.

  <тормозить> - 1). плохо соображать. 2). проводить время, играть в
компьютерные игры.

  <транслячить> - транслировать.

  <трубопаскакаль> - вариант Турбопаскаля (есть такая глючная программа).

  -=< У >=-

  <у-них> - UNIX (а у нас -- Демос).

  <унифы> - СУБД UNIFY (UNIX).

  <усер> - user.

  -=< Ф >=-

  <фаза Луны> - популяpное объяснение для неожиданно заpаботавшей машины
или пpогpаммы, котоpая вдpуг ожила и пpинялась делать то, что от нее
тpебуется.

  <файло> - файл.

  <фасовать> (вар. <зафасовать>) - остановить компьютер (В Unix есть
команда FASthalt). "Фасовщик!" - ругательное слово программистов,
применяется к инженеру, когда он в конце рабочего дня приходит вырубать
компьютер.

  <феня> (вар. <фенька>) - неожиданное, вызывающее удивление у
программиста, действие его собственной программы, которое он (ей-богу!) не
программировал и о котором не имел понятия до этого момента. (Возникает
обычно во время генерального тестирования или во время демонстрации
заказчику).

  *<ФИДО-HЕТ!> - fidonet.

  *<филе> (вар. <файло>) - file, файл.

  <флоп> (вар. <флоповод>, <дискетник>, <карман>, <флопарь>, <хлопаpь>) -
FDD.

  *<форточки> (вар. <виндуза>) - MS Windows.

  <фреза> - 1). программа, позволяющая скопировать изображение с экрана в
файл.

  2). программа-упаковщик (freeze).

  -=< Х >=-

  <ха-тэ> - IBM PC/XT.

  *<хабло> - hub.

  *<хабская морда> - сисоп(см.) хабла(см.).

  <хайевая дискета> - high density floppy.

  <хачить> (вар. <отхачить>, <захачить>, <прохачить>) - что либо править,
исправлять, писать программы (хакерские :-).

  <хених> - OS Xenix.

  <Хулит Паккард> - Hewlett Packard.

  -=< Ц >=-

  <цэ> - язык 'C' (можно говорить 'язык Цэ').

  -=< Ч >=-

  *<червячок не дополз> - неудачный сеанс обмена почтой в UUPC.

  <черт сопливый> - daemon (Unix).

  -=< Ш >=-

  *<шары виалейшн> - share violation.

  <шеллиться> - to shell.

  <шипеть_и_плеваться> - состояние зависшего модема, который не хочет
класть трубку, и уже час принимет гудки станции за carrier.

  <шлангиpование> - пеpедача данных по сетевой связи (*Плохое
шлангиpование!*).

  -=< Э >=-

  <эфтепнуть> - куда-то сходить или что-то взять через FTP.

  -=< Ю >=-

  -=< Я >=-

  <яга> - EGA.

  Еще один словарь
  К А Р Д А Н - краткий англо-русский дикционарий АН СССР.
   Предисловие редактора.
  Данный словарь является, насколько мне известно, первой попыткой дать
советскому программисту толкование самых популярных терминов, используемых
в зарубежной литературе, с высокой колокольни советского программирования.
Автор неуравновероятен.

  ABEND - авост, TRAP, а может быть даже и CRASH. Обычная реакция
операционной системы на подключение к сети еще одного пробкотрона этажом
ниже.

  AIDS - болезнь века. Следствие беспорядочных связей.Сюда попало по
доразумению.

  ALICE - 1. Патрикеевна (толст.). 2.Игоревна (Евгеньевна) (булыч.). 3.
Алиса (кэрол.). 4. Средство сдать рукопись в редакцию (демид.). 5. DBASE
(субд.).

  ALIAS - фальшивый паспорт (слово из JCL).

  ARTIFICIAL INTELLIGENCE - искуственный интеллект, попытка эмулировать
микропроцессоры фирмы "INTEL" с помощью отечественной элементной базы.
Специалисты утверждают, что задача неразрешимая.

  ASSEMBLER - ассемблер, произошло от слова "ASS", что значит "осел", или
"ACE" - ас, так как программируют на нем только системные программисты.

  BASIC - 1. Основной, базовый, изначальный. 2. Зарубежное название
модного у нас в стране языка ВАСИК. 3. Баритон.

  BACKUP - бездонная бочка, выполняющая роль канализации во многих
операционных системах.

  BENCH TESTING - стендовые испытания программы. Произошло от слова
"BENCH" (скамейка), т.к. при испытания обязательно что-нибудь да
сломается, обычно скамейка, на которую сядет шеф.

  BENCHMARK RUN - бег с препятствиями, т.е. сдача программ. Этимологию
смотри в предыдущем слове.

  BIT - бит, разряд. Некоторые думают, что это слово произошло от "BINARY
DIGIT", но это ерунда. Первые программисты говорили "A BIT OF BYTE"
(кусочек байта), а потом попросту сократили это выражение.

  BOOTSTRAP - раскрутка: 1. способ загрузить операционную систему, набирая
ее коды на пульте. Очень помогает, если вырубились дисководы. 2. Очень
популярный способ собирания денег на пиво. 3. Попытка поднять себя за
шнурки от ботинок (Мюнх.), иногда успешная.

  COMPILER - программа, выдающая на терминал список всех ошибок, кроме
тех, которые есть в вашей программе (причем всегда разных -- прим. ред.)

  DEBUGGER - средство от блох, что-то вроде нашего дихлофоса.

  DEC - широко распространенное на западе название института электронных
управляющих машин (ИНЭУМ).

  DECOBRASTS - ДЕКабристы, а кое-где пидипоиды. Этимологию см. выше.

  DRIVE - 1.(n) Привод (не в милицию) 2.(n) Накопитель 3. (v) Вести,
управлять.

  DRIVER - 1. Капитан. 2. Шофер. 3. см. HANDLER

  DUMMY - см. NULL

  EXPERT SYSTEM - экспертная система, т.е. программа, написанная настоящим
программистом, чтобы вправлять мозги всяким соплякам.

  EXTERNAL - описание функции в некоторых языках программирования,
говорящее о том, что при реализации данной функции будут использоваться
потусторонние силы.

  FLOWCHART - блоксхема, орудие труда посредственных программистов,
которые боятся запутаться в операторах 'GOTO' и 'RETURN'. В последнее
время составление блоксхем выросло в новый вид спорта, "FLOWCHARTING",
которым обычно занимаются поголовно все сотрудники перед сдачей проекта
заказчику.

  FORTRAN - сравнительно новый, появившийся лет 30 тому назад, вид
покрытосеменных растений. Ботаники еще не успели классифицировать его. В
классификации Карла Линнея отстутствует. W.F.CHOROSHEFSKY изрек как-то за
кружкой пива - фортран, это лопух, который рано или поздно прорастает на
любом ВЦ.

  GIN - разновидность вина. Здесь оказалась заодно с примусом.

  GOTO (GO TO) - 1. Средство запутывания логики программы,
использовавшееся в архаичных языках и заменяющее конструкции if then else
и циклы. 2. Заклинание. 3. Непечатное ругательство. Что-то вроде "иди ты
…"

  GPSS (GENERAL PURPOSE SIMULATING SYSTEM) - система симуляции генерала
Пурпоса (генерал Пурпос - сотрудник фирмы IBM).

  GREP - осколок UNIX'а, очень полезен, но нетороплив - может искать в
течение двух часов текстовую строку по картам распределения памяти.

  HANDLER - 1. Забор между операционной системой и ресурсами машины (см.
примечание редактора к OPERATING SYSTEM) 2. Дрессировщик Драйвов (см.
DRIVE).

  HEAP -1. Куча, в которую загрузчик кидает все, что под руку попадается.
2. Кусок оперативной памяти, используемый для складирования ненужных
переменных.

  HELP - системная функция для выдачи на дисплей прошлогоднего дампа.

  HACKER - лесоруб, санитар леса. После его работы выживают только самые
стойкие экземпляры операционных систем (разновидность системного
программиста -- прим.ред.)

  IBM - он же 'BIG BLUE', - мелкая западная компания, производящая
периферийное оборудование для ЕС ЭВМ. Программисты, занятые в этой фирме,
говорят на непечатном жаргоне - JCL.

  INVALID CHARACTER - если вы встретили такое сообщение, не спешите бежать
к психиатру, может быть вы просто перепутали ключевое слово.

  I/O SIF - сиф ввода/вывода (антисем.)

  JCL - непечатное слово, ругательство, по-русски что-то вроде
черт-побери.

  KILL - команда американской системы, чужда нашим принципам.

  KWIK - замечательная программа, доставшаяся в наследство со старых,
мрачных времен господства UNIX'а. Может составить индекс содержания вашей
новой статьи, но почему-то в порядке алфавита австралийских аборигенов.

  LIBR - команда или системная утилита, не способная найти книгу, лежащую
перед программистом.

  LINKER - какая-то утилита операционной системы OS/370, говорят, что двух
слов связать не может, чего уж тут говорить о килобайтах !

  MEGABYTE - американское название килобайта.

  MOTOROLA - американская фирма. Выпускает контроллеры для
мотороллеров.

  NIL - см. DUMMY

  NULL - по нашему: фига.

  NYS - Ныс.

  OPERATING SYSTEM - операционная система: забор, разделяющий пользователя
от ресурсов компьютера (в каждом заборе есть дырка - прим. ред.), а также
рабочее место для системного программиста.

  PRIMUS - керосинка, служит для приготовления пищи. (это слово попало
сюда по недоразумению, т.к. для составления словаря использовалось все,
что под руку попадется -- прим. ред.)

  PROLOG - язык программирования, распространенный на микро-ЭВМ, японцы, у
которых не хватает микрокомпьютеров (США выпускает их в несколько раз
больше), вынуждены работать с ним на супер-ЭВМ.

  QUEUE - особым образом составленный список, по которому обслуживаются
клиенты (без блата туда не попасть).

  RANDOMIZE - заголовок программы на бэйсике.

  SQUEEZE - системная команда для размножения BAD-блоков.

  SUPERVISOR - супервизор, буквально - "всевидящий". Часть операционной
системы, задача которой - поторговаться с программистом при выделении
ресурсов. Очень разнообразит жизнь.

  SYSTEM PROGRAMMER - системный программист, т.е. человек, проводящий свое
рабочее (и не рабочее) время в безнадежной борьбе с ошибками операционной
системы и попутно вносящий новые.

  TIME-SHARING - разделение времени, легальное средство для борьбы
системного программиста с так называемыми "проблемными" программистами.

  TURBO - 1.Кнопка на IBM PC/AT, которая начисто отключает возможность
что-нибудь разлядеть на локаторе ближнего обзора. 2. Приставка к самым
плохим компиляторам. 3.Тормоз.

  UNIX- уних, а у нас - ДЕМОС.

  UTILITY - общее название для старых программ, которые жалко
выкинуть.

  VAX - ВА-АХ!

  VIRTUAL - виртуальный, т.е. несуществующий, произошло от фамилии
известного программиста Н.Вирта из ETH, ZURICH.

  VIRUS - Средство разнообразить ощущения программиста при работе на IBM -
совместимых ЭВМ. См. также AIDS.

  WINCHESTER - диски, которые не виснут, если даже выкурить около них
пачку беломора. Отечественный вариант имеет название "БЕРДАН".

  XENIX - UNIX, лишенный пятой человеческой потребности.

  Y2WHAMZ - магическое слово из игры "ADVENTURE", позволяет вернутся к
домику из любого места (лампа при этом не гаснет -- прим. ред.). Устарело
в связи с распространением русского языка.

  ZERODIVIDE - если вы встретили такое сообщение при выполнении
фортрановской программы, то перепишите программу на ассемблере,
гарантируем, что оно больше не появится.

  И еще один

  "АлкогОлик" - программист на Алголе.

  "АpжЕванный" - файл, сжатый архиватором arj.

  "Аржить" - использовать архиватор arj.

  "Альдус ПожмАкер" - Aldus PageMaker.

  "Ace Xbase" - специалист по СУБД.

  "АлтЫн" - дисковод 3.5"

  "Any key" - в дословном переводе "любая клавиша", но многие видят в ней
Reset.

  "АпгрЕйдить" - обновить что-либо.

  "АйдИшная игра" - игра, сделаная фирмой id Software : Doom, Wolf3d,
etc.

  "Бит" - минимальная единица измерения информации (0 или 1).

  "Байт" - тоже, что и "бит", только в 8 раз больше.

  "БиБизба, бебЕска, БиБиСА, бибисИна" - BBS (bulleten board system).

  "БлАстер, БлЯстер, ЛИба, Гусь" - типы музыкальных адаптеров.

  "БИма" - народное название компьютера фирмы IBM.

  "БИпер, спИкер, бжИчек" - встроеный динамик.

  "БИтые микрОхи" - негодные сожженые микросхемы.

  "Бинк" - почтовая программа (мэйлер) Binkley Terminal.

  "БинкоплЮйсь" - почтовая программа Binkley Terminal/+.

  "Баг, глюк" - ошибка (сбой) в программе.

  "БегУчка" - бегущая строчка.

  "БатОн" - любая кнопка (button).

  "БатОн волшЕбный" - кнопка magic button компьютера ZX SPECTRUM.

  "БлинЫ" - компакт-диски.

  "БеpдАн, сказИк (сказЯк)" - винт с SCSI адаптеpом.

  "БузИть, бизевАть" - BUSY - сигнал занятости при прозвонке на
станцию.

  "БАшня" - коpпус типа tower.

  "БыкАпить" - делать backup.

  "БлинковАть" - мигать.

  "БрякпОйнт" - break point.

  "БутИть" - перегрузить компьютер.

  "БутЯвка" - загрузочная (системная) дискета.

  "БОpманд" - фиpма Borland.

  "БЭд-сЕктор" - Bad sector - некачественный сектор.

  "БыстроУх" - эхопроцессор FastEcho.

  "Винт, вЕник, хард, тяжЕлый драйв, вентилЯтор" - винчестер (жесткий
диск) - носитель информации.

  "ВирусЯка, вИрии, зверь, жИвность" - компьютерный вирус.

  "Видеокарта, вИка" - плата видеоадаптера.

  "ВЕшалка" - таблица векторов прерываний.

  "ВИсельник" - системный пpогpаммист.

  "ВжИкалка" - матричный принтер.

  "ВэгэА, вэжеА" - видеоадаптер VGA.

  "ВЫвалиться" - потерять connect или выйти в Dos.

  "Гиг" - тоже, что и "мег", только в 1024 раза больше.

  "ГАма, грУша, гейм, гЕйма, бирЮля" - игра.

  "ГОлый дед" - редактор почты GOLD EDIT.

  "ГОга, еггОг" - русский вариант слова error.

  "ГифЫ" - графические файлы с расширением .GIF

  "ГорЕлые дровА" - графический редактор COREL DRAW.

  "Глаз" - монитор.

  "Глюк" - сбой.

  "ГлЮчить" - сбоить, работать с ошибками.

  "ГлюкодрОм" - сбойное аппаратное обеспечение.

  "ГрОхнулось" - говорят, когда что-то сломалось.

  "ГАмер" - человек, не мыслящий себя без игрушек.

  "Гнить, гнилОй" - обpазное выpажение, означающее неполадки.

  "ГнилОй комп" - плохой компьютеp.

  "ГнилАя пpОга" - плохо написанная пpогpамма.

  "ГЕйтиться" - to gate.

  "Гнус" - GNU C.

  "ГЕха" - эхопроцессор GEcho.

  "ГАмить" - играть в компьютерную игру.

  "ДвОйка" - IBM PC AT 286 (такие уже не встречаются).

  "ДИпик, джАмпер" - DIP-переключатель (на задних панелях принтеров,
видеомагнитофонов, видеокарт и т.д.).

  "ДоскА" - дисковая операционная система.

  "ДурдОс, дырдОс" - операционная система DR-DOS.

  "ДровА" - машина-пародия на нормальный компьютер ("Поиск", "ЕС ЭВМ" и
т.д.).

  "Де-Зе, Ди-Зет" - режим выкачки файлов, при котором используется режим
ZMODEM (DownLoad/ZModem).

  "ДУля" - выход тремя пальцами Ctrl-Alt-Del.

  "ДебУггер, дебАггер, долбАггер" - программа-отладчик для
поиска/исправления глюков, а так же для взлома программ.

  "ДpЫгнуть бАзой" - выполнить комманду skip по базе.

  "ДушЕвно, душЕвный" - обpазное выpажение, пpотивоположное по смыслу
"гнилому". "Душевный дpюкеp" - хоpоший пpинтеp.

  "ДисплЮй" - дисплей.

  "ДрЮкер, дикАрка" - принтер.

  "ДискокрУт, дискодрАйв" - дисковод.

  "ДУмать" - играть в Doom.

  "ДУполь сплЮснутый, дЮпель сплЮсный" - диск, сжатый Double Space.

  "Дос НафигАтор" - Dos Navigator.

  "ЕмЕля, на ЕмЕлю" - адрес E-mail.

  "ЕгэА, ежэА" - видеоадаптер EGA.

  "ЖелЕзо" - HARDWARE.

  "Жук, шуршУн" - вентилятор в блоке питания.

  "Жать батОны" - работать с мышью.

  "ЖужжАть" - связываться модемами.

  "ЗакИнуть на диск" - записать информацию на магнитный носитель.

  "ЗалИть файл(ы), закИнуть" - закачать файлы на станцию.

  "ЗарелИзить" - официально выпустить готовый прогр. продукт.

  "ЗУхель, зюх" - модем фиpмы Zyxel.

  "ЗиповАть" - использовать архиватор zip.

  "ЗИпнутый" - файл, сжатый архиватором zip.

  "ЗУженный" - файл, сжатый архиватором zoo.

  "ЗасетУпить" - установить конфигурацию системы.(SETUP)

  "ЗафрЕкать" - сделать file request со станции.

  "ЗвонИлка, стучАлка, долбИло" - программа-прозвонщик dialer.

  "ЗлЮчка" - >:Е :Е.

  "ИспохАбить почту" - пустить почту по хабам.

  "КилО" - тоже, что и "байт", только в 1024 раза больше.

  "КАша, кыш-память" - cache memory.

  "Комп, машИна, пУтер, бандУра, тАчка, аппарАт, числогрЫз" - персональный
компьютер.

  "КлАва, педАль, кебАрда, кЕйборда" - клавиатура.

  "КлАцнуть педАлью, топтАть кнОпку, клИкнуть батОн, плЮхнуться на кЕю,
тИскать КлАву" - нажать на клавишу.

  "КоробОк, кейс" - корпус компьютера.

  "КрЭкнуть, ломанУть, хАкнуть, проломИть, грОхнуть,покрушИть, взорвАть,
копанУть, ковырнУть" - вскрыть какое-либо программное обеспечение и
изменить в нем данные по своему усмотрению.

  "КрЯкалка, крЭк, кряк" - программа для вскрытия программ.

  "КомпьЮтер завИс" - состояние машины, при котором работу продолжать
невозможно.

  "КОпик, сопр" - сопроцессор (математический, музыкальный).

  "КУлер, КАрлсон" - вентилятор-охладитель для 486 процессора.

  "КопирнУть, дЕрнуть, потЫрить" - скопировать что-либо.

  "КоннЕктиться, жужжАть" - связываться модемами.

  "КлОки" - системные часы.

  "КонЕц, кобЕль, шлейф" - кабель сопряжения.

  "КерогАз" - персональный компьютер.

  "КосЫе флОпы" - наличие флоппи-паpы на 5 и 3 дюйма соответственно.

  "Клип" - CA Clipper.

  "КлИпать пpикладУхи" - писать пpикладное пpогpаммное обеспечение на CA
Clipper.

  "КилЯть" - убивать пpоцессы (хаpактеpно для UNIX).

  "КОцанные микрУхи" - микросхемы после выпаивания кусачками или
отверткой.

  "КОнченный Юзер" - конечный пользователь.

  "КаргА" - видеоадаптер CGA.

  "КОнтрол-брык" - Ctrl-Break.

  "КорОль Дров" - графредактор Corel Drow.

  "КомОк" - последовательный порт (COM).

  "КрутИть, топтАть - архивировать файл.

  "ЛинЕйка" - набор микросхем в количестве 8-ми или 9-ти штук.

  "ЛисА, фОкса" - база данных Fox Pro.

  "ЛАпоть" - загружаемый раздел HD (boot).

  "ЛАмер" - "чайник", мнящий себя крутым.

  "ЛАпа" - переносной (LAPTOP) компьютер типа NOTEBOOK.

  "ЛогинИться, pазновидность UNIX (логониться)" - выполнять login (logon)
в систему.

  "ЛхАченный" - файл, обработанный архиватором lha.

  "ЛАзарь" - лазерный принтер.

  "ЛАпоть" - параллельный порт (LPT).

  "ЛарИса" - Lora BBS.

  "ЛЕйба, лЕйбочка" - фирменный значок.

  "Мег, метр, тонна" - тоже, что и "кило", только в 1024 раза больше.

  "МатрАс" - винчестер фирмы MAXTOR.

  "Мак" - народное название компьютера фирмы APPLE MACINTOSH.

  "МикрОхи, мелкосхЕмы, таракАны" - микросхемы.

  "МакрУшник" - программист-системщик, работающий на Макро Ассемблере.

  "Му-Му" - мультимедиа.

  "МЭйло, мЫло" - письмо.

  "МышАтина, хвостАтая, крЫса, мУся, мышА" - манипулятор типа MOUSE.

  "МатерИнка, мАмка, бОрда, майнборда, мАтерная плата" - motherboard.

  "МультЯха, миОшка" - плата, отвечающая за обработку стандартных портов
ввода/вывода.

  "МышкодрОм" - коврик для мыши.

  "МелкомЯгкие" - продукт фирмы Microsoft.

  "МЫльный час" - ZMH.

  "МелкоСофт" - фиpма MikroSoft.

  "Мост, мостик" - мэйлеp D'Bridge.

  "МОрды" - музыкальные файлы с расширением .MOD

  "МасАдос" - операционная система MS DOS.

  "МеждумОрдие" - интерфейс (interface).

  "МесАга" - сообщение (message).

  "МофОн, мотофОн" - любое устройство с магнитной лентой.

  "МУсор" - помехи в телефонной сети.

  "МейкАнуть" - сделать что-либо.

  "МодерУн" - управляющий эхоконференцией (модератор).

  "МудЕм" - неправильно работающий модем.

  "Мама" - розеточная часть разъема.

  "Макс" - оболочка BBS MAXIMUS.

  "НабИть, настУкать текст" - набрать текстовый файл.

  "НасИльник, сИшник, сионИст" - программист-системщик, работающий на
языке С.

  "НЕтварь" - NETWARE.

  "НоскИ" - таблица кодировки ASCII.

  "Нортон - гад !" - Norton guide.

  "НОда, бОса" - NN:NNN/node.NNN@fidonet

  "НамЫлить" - послать личную сетевую почту NETMAIL.

  "Опера, мозгИ, рАма, кАмни, склерОз" - оперативная память компьютера.
Измеряется в кило/мегабайтах.

  "ОтштамповАть текст" - отпечатать текст на принтере.

  "ОбУть, обутИть" - сделать дискету загружаемой (системной).

  "ОвсЯнка" - видеоадаптер Геркулес HGC.

  "ОзУшка" - ОЗУ.

  "ОтпАтчить" - исправить, залатать.

  "ОтрОутить" - закачать почту другой станции.

  "ОрИджин" - origin - строчка идентификации станции с ее электронным
адресом.

  "ПятидюймОвка, пятАк" - дискета 5.25".

  "ПЕнтюх, петУх, ПЕтя" - компьютер IBM PENTIUM 586.

  "ПлИтка" - карта.

  "ПодцепИть, навЕсить что-либо" - вставить в компьютер ту или иную
карту.

  "ПрОгсы, прОги, софт" - компьютерные программы.

  "ПрОцик, проц" - просто процессор.

  "ПрикладУшка, прикладУха" - прикладная программа.

  "ПаровОз" - программа сжатия данных в реальном времени (Stacker, Double
Space и т.д.).

  "Полуос(ь), полумух, полупчелка, пополОс, пополАм" - операционная
система OS/2.

  "ПолотЕр" - плоттер (графопостроитель).

  "ПримАт" - прикладной математик.

  "ПолетЕл" - образное выражение, характеризующее поломку чего-либо.

  "ПилИть диски" - попытка чтения информации с плохих дисков.

  "Пень-инфо" - дерево каталогов Norton Commander Treeinfo.

  "ПоложИть в холодИльник, захОлдить" - оставить файл для адресата.

  "ПофИксить бАги" - исправить ошибки.

  "ПАсквиль" - Pascal.

  "ПаскУдник, паскАлик, пасквилЯнт" - программист, пишущий на Паскале.

  "Петька" - Norton Commander.

  "ПpОги, софтвАрий" - пpогpаммное обеспечение.

  "ПогАмить" - поиграть. " - Пошли Дума погамим !" ;)

  "ПитАло" - блок питания либо ~220.

  "ПисЮк" - IBM PC.

  "ПолубАйт, ниббл" - 4 бита.

  "ПрикрутИть, привинтИть" - установить что-либо в компьютер.

  "ПеребутовАться" - перегрузиться.

  "ПечАталка" - принтер.

  "ПодмЫшка" - коврик под мышку.

  "Под виндАми, из-под фОрточек" - о программе, работающей под
WINDOWS.

  "Пнуть" - послать файл или письмо.

  "ПовИс, упАл, скОрчился, потУх" - сбой в системе.

  "ПрогрАммить" - программировать.

  "Пойнт" - NN:NNN/NNN.point@fidonet

  "Папа" - врубная часть разъема.

  "ПоложИть на доскУ" - послать какой-либо файл на BBS.

  "Пульс" - импульсный набор.

  "ПАлка" - манипулятор "джойстик".

  "ПодосИновик" - программа под OS/2.

  "РУшки" - микросхемы памяти типа РУ5д, РУ5в и т.д.

  "РОбот, Юэсэp" - модем фиpмы USRobotics.

  "РАpить" - использовать архиватор rar.

  "РОмка" - ROM.

  "РемОтина" - Remote Access BBS.

  "РугАется" - выдает сообщения.

  "Сброс, пИмпа" - кнопка RESET на компьютере.

  "Сбросить компьЮтер, стрАйкнуть пИмпу" - нажав RESET, очистить
оперативную память.

  "СисОп" - системный оператор станции.

  "СосИска" - плохой СисОп.

  "СисОпка" - вечеринка системных операторов.

  "СосИсник" - вечеринка плохих СисОпов.

  "СидИшник, сидЮк, сидЮшник, кадЕшник" - накопитель на лазерных дисках CD
ROM.

  "СтрУйник" - струйный принтер.

  "СовОк, совОк-с" - музыкальная псевдоприставка COVOX.

  "Сбой" - ненормальная работа компьютера, чаще всего встречается на
машинах-"дровах".

  "СИмы" - микросхемы памяти SIMM.

  "СИпы" - микросхемы пямяти SIPP.

  "СветофОр" - внешний модем с огоньками.

  "СлимАк, бЭбик" - коpпус "Baby case".

  "САнтехника" - аппаpаты фиpмы SUN MikroSystems.

  "СтЕкла, окОшки (мелкомягкие)" - MS WINDOWS.

  "СтеклИть" - инсталлиpовать WINDOWS на компьютер.

  "СоpсЫ, сыpцЫ, исхОдники" - исходные тексты пpогpамм.

  "Споpт" - модем USRobotics Sportster.

  "Си Эм" - работа станции круглосуточна СМ.

  "СтpимАк, лЕнта, мафОн" - устpойство типа стpиммеp.

  "СосУлька" - Soft-Ice (дебаггер такой).

  "СутенЕры" - связисты, телефонисты.

  "СтЕрвер" - сетевой сервер.

  "СнестИ" - удалить не забранную за месяц почту.

  "Слить, стянУть" - выкачать файлы со станции.

  "Сабж" - subj - указание, о чем письмо, или что нужно "зафрекать".

  "СгенерИть файллист" - создать свой файллист.

  "СмАйлик" - улыбка. ;) :) |) =) !) :-) ;+) и т.д. (см."Мордочки")

  "СвернУть" - сжать файл.

  "СидЕть в минусах, писАть в минусах" - работать с C--.

  "ТрехдюймОвка" - дискета 3.5"

  "ТрОйка" - IBM PC AT 386.

  "Т-мыло, Т-МЫЛ" - почтовая программа T-MAIL.

  "ТрубоПаскакАль" - язык Turbo Pascal.

  "Твит, твитовАть" - плохой юзеp, доступ котоpого умышленно
огpаничивается.

  "ТеpбЯтник" - модем, имеющий пpотокол terbo.

  "ТоптАть, жать, завоpАчивать" - аpхивиpовать.

  "ТАски" - задачи.

  "Таск закилЯть" - аварийно выйти из задачи.

  "Ткнуть сосУлькой" - воспользоваться Soft-Ice.

  "Тон" - тоновый набор.

  "ТрЯпка" - коврик для мыши.

  "ТелевИзор" - монитор.

  "ТранслЯчить" - транслировать.

  "ТурбочИст" - программист, предпочитающий компиляторы фирмы Borland.

  "ТОссить" - запускать эхопроцессор.

  "Усер ануАл" - руководство пользователя.

  "Уних" - опеpационная система UNIX.

  "Упал, pУхнул, свалИлся, ушел в дАун" - пpо станцию или ноду
пpекpатившую отвечать на входящие звонки.

  "Уши" - стерео-наушники.

  "Утка" - созвучание слов DUCK и DAC - цифро-аналоговый
преобразователь.

  "УбИть, грОхнуть" - стереть что-либо.

  "ФлОппер, флопповОд, флоповЕрт, кармАн" - дисковод.

  "ФлопповОдческое хозЯйство" - весь имеющийся объем дискет.

  "ФрОдо, фрОнда, фрондУра" - почтовая программа Front Door.

  "ФОрточки, виндЫ, виндУза, окноУс, виндЮк, виндОзе, стеклЯшки
мелкомЯгкие" - MS WINDOWS.

  "ФайлО, файлОс" - файл.

  "ФлИки" - файлы-клипы с расширением .FLI

  "ФрЕкнуть" - забрать файл через File REQuest.

  "ФИча" - отдельная функция, особая характеристика программы.

  "ФpЕкаpь назОйливый" - юзеp, запpашивающий слишком много и часто.

  "ФрЕкать сабж с орИджина" - выкачать какой-либо файл со станции.

  "ХАкер" - компьютерный маньяк.

  "ХАта" - компьютер фирмы IBM класса XT.

  "ХелпАрь" - помощник.

  "Хак" - взломанная программа.

  "ХалАты" - антивирусы.

  "Хаб" - hub.

  "ХАйевая дискЕта" - дискета с высшей плотностью.

  "ХЕних" - OS Xenix.

  "ХАчить, захАчить, отхАчить" - что-либо исправлять.

  "ЦАпик" - цифро-аналоговый преобразователь.

  "ЦиррОз, цИтрус" - видеоплата Cirrus Logic.

  "ЦэпэЭсы" - CPS (символов в секунду).

  "Це" - язык С.

  "ЧАйник, лАмер" - человек, не смыслящий почти ничего в компьютерных
технологиях.

  "ЧетвЕрка" - IBM PC AT 486.

  "ЧекИст" - тестовая программа Checkit.

  "ЧАтить" - от (engl.) Chat - беседовать в on-line.

  "ЧИпина" - микросхема.

  "ЧервЯк, глист" - сетевой вирус.

  "ШтАмпик, дрЮкер, печАталка" - принтер.

  "ШнурОк, верЕвка" - локальная сеть.

  "ШирИнка" - плата расширения памяти.

  "ШАpа, шАpить бАзу" - pежим SHARE.

  "ШаpовАpа, шаровАры" - пpогpаммное обеспечение, написанное по пpинципу
SHAREWARE.

  "ШнуркИ" - неухоженные телефонные провода (проводка).

  "ШЕллиться" - выходить в shell.

  "ШлангИрование" - передача данных по сетевой связи.

  "ЭнурЕз" - программа восстановления случайно стертых файлов unerase.

  "Элиас, пен-нейм" - кличка.

  "Эхо, эхи" - многопользовательская конференц-почта.

  "Юзер" - пользователь.

  "ЮзИть" - пользоваться.

  "Юзвеpь" - чайник, имеющий модем.

  "ЯгА" - видеоадаптер EGA.

  "Яха" - компьютер Yamaha.

  << назад

  © 2001 Yuri Lazarenko


Краткий словарь программиста

   Краткий словарь программиста.

   (c) Роман Воpонежский.

 ПРОЦЕССОР - такая квадратная штука с пропеллером. Летные характеристики
уточняются.
 INTEL - завод в Ирландии по проиводству пропеллеров и авиадвигателей.

 SAMSUNG - первый в мире персональный компьютер. Название появилось, когда
Билл Гейтс обозвал в сердцах Стива Джобса Сунгом.
 MICROSOFT - нечто очень большое, просто огромное, и жутко твердое. Есть
предположение, что это телевизор.
 ОПЕРАЦИОННАЯ СИСТЕМА - компьютер, как известно, был изобретен для того,
чтобы в него что-нибудь записать. Вот то, что в него записывают, и
называют О. С.
 NETSCAPE - один из т. н. навигаторов. Еще есть Norton Navigator и Disk
Navigator.
 НАВИГАТОР - прибор для установки общего курса.
 ОБЩИЙ КУРС - то, куда мы все идем.
 А КУДА МЫ ИДЕМ? - сейчас уже точно установлено, что мы идем вперед.
 А КТО НАС ТУДА ПОСЛАЛ? - Гейтс, в книге "A Road Ahead"
 ЭЛЕКТРОННАЯ ПОЧТА - новейшее изобретение физиков-ядерщиков. Ученые России
и Америки ухитрились заставить электроны разносить почту.
 LOTUS - тот, кто готовит cc:Mail 7.0
 CC:MAIL 7.0 - то, что готовит Lotus. Когда приготовит - узнаем, если он
не забудет нам сказать.
 ИНФОРМАЦИОННАЯ ТЕХНОЛОГИЯ - как известно, люди умеют передавать
информацию. Но передавать ее можно по-разному. Можно передавать информацию
шепотом, криком, бормотанием, хрипением, пыхтением, нечеловеческим
взглядом, идиотскими жестами и т. д. Вот как раз то, как мы ее передаем, и
называется И. Т.
 CYRIX - квадрат вроде процессора, только немного побольше.
 CORBA - искаженное названия популярного фильма с участием С. Сталлоне.

 WWW - уникальное явление из мира насекомых. Пауки, чтобы завлечь муху в
сеть, рисуют красивые картинки и пишут тексты на HTML.
 HTML - это когда кто-нибудь хочет выделить строчку текста, он пишет
вокруг нее <H1> и </H1>, а потом включает навигатор, открывает в нем этот
текст, смотрит и радуется.
 ДИСКЕТА - это такой квадратик, очень похожий на процессор, только без
пропеллера.
 ВИРУС - бесплатно распространяемая программа, которая, впрочем, ничего и
не делает. Потому и бесплатно.
 ПЕРСОНАЛЬНЫЙ КОМПЬЮТЕР - это такая жуткая черная дыра, куда может
запросто провалиться целый человек. Сначала в нее проваливаются деньги,
потом - время, а потом - сам хозяин этих денег и времени.
 МАНИКЮР - устройство, представляющее собой электронно-лучевую трубку в
пластмассовом корпусе и служащее для отображения видеосигнала,
поступающего от видеоплаты компьютера.
 ИНФОРМАЦИЯ - более полное название - "ненужная информация".
Последовательность бит кучками по восемь штук.
 ЖЕСТКИЙ ДИСК - ненадежное электронное устройство. Очень быстро забивается
ненужной информацией благодаря уникальной способности притягивать оную.
Чистка Ж. Д. является гораздо более трудоемким и длительным процессом, чем
запись на него ненужной информации.
 МОНИТОР - слово, заимствованное из французского языка. Означает очень
маленькую дамскую сумочку.
 СИСТЕМНЫЙ БЛОК - операция, которая предшествует системному удару.
Пользователь, как известно, бьет первым, и поэтому все современные
операционные системы разработаны с применением технологии "блок - удар",
позволяющей давать сдачи.
 РИДИКЮЛЬ - от англ. ready cool - готов прохладный. Ничего не значит и к
компьютерам никакого отношения не имеет.
 ПСИХОЛОГ - файл на web-сервере со списком психически ненормальных
пользователей, которые подключались к этому серверу.
 АНТИВИРУС - программа, которая выводит список всех имеющихся файлов в
одну строчку и очень быстро, чтобы вы не успели прочесть.
 БАЗА ДАННЫХ - база, на которую осенью ездят студенты и профессора
заготавливать данные.
 JAVA - один из немногих напитков, который разрешено употреблять
программистам в рабочее время, в отличие от пива, которое они употребляют
вместо него.
 ЯВА - московские сигареты, выпускаемые по лицензии Sun Microsystems.
 WINDOWS - мы, правда, сами не видели, но, по словам знакомого фидошника,
это какая-то ужасная вещь, каким-то образом связанная с компьютерами.
Наверное, что-нибудь вроде вареного лука.
 ПЛАТА - 1) деньги, с которыми приходится расставаться; 2) небольшой
прямоугольник, который втыкается внутрь компьютера, после чего последний
перестает работать.
 1-2-3 - программа-калькулятор, которая позволяет считать до трех, а потом
добираться домой на такси.
 OS/2 - закон Герстнера, согласно которому каждая операционная система
занимает на диске одну вторую часть объема от следующей версии этой же
системы.
 MMX - специальные расширения процессора. Процессор с MMX, как правило, на
2-3 мм шире обычного.
 КОРПОРАТИВНЫЙ ПОЛЬЗОВАТЕЛЬ - жалкое, затюканное существо, которое не
имеет права выбирать себе компьютер и программы для него.
 МОДЕМ - модулятор-демодулятор. Совершенно замечательная прибор, который
может взять какое-либо число по модулю, а потом восстановить его исходное
значение.
 TIP - маленькая хитрость-совет. Это очень-очень маленькая хитрость.
Такая, как, например, сказать бабушке, что съел одну порцию мороженого,
когда на самом деле съел шестьдесят четыре.
 COMPATIBLE - несовестимый. C. означает полную несовместимость одного
устройства или программы с другим или с целым классом других устройств
(программ). Так, например, если вы видите на коробке надпись "Microsoft
Windows 95 compatible", знайте, что то, что в этой коробке ни в коем
случае нельзя ставить рядом с коробкой, раскрашенной облачным небом,
которая стоит у вас в шкафу.
 DNS - система, которая дает имена. Как известно из истории человечества,
у многих народов издавна было принято давать новорожденным имена для
упрощения доступа к ним. Система, которой пользовались люди, была
несовершенна. Новорожденного называли обычно как его дедушку. Таким
образом, если дедушка не умирал на момент рождения внука, возникало
опасное дублирование. Кроме того, система не предполагала назначения
паролей. Продолжительность жизни с тех пор возросла, и человечество было
вынуждено выдумать новую систему. Теперь все гораздо проще. У каждого
человека есть имя, суффикс и пароль. И все это благодаря DNS (Davaj Name
Skoree).
 ОПТОВОЛОКНО - волокно, которое продается оптом. Особый вид волокна,
который выгоднее продать оптом, нежели в розницу. То есть, волокно,
которое оптом быстрей раскупится. А то возиться, продавать в розницу - это
долго и нудно.


Компьютерная нечисть

ЭHЦИКЛОПЕДИЯ КОМПЬЮТЕРHОЙ HЕЧИСТИ

Глюкало мониторное.

Заводится в мониторах Samsung, а также всех остальных, если 666 часов подряд
играть в Quake. Возникает на экране монитора. Как выглядит - никто не знает,
ибо видевшие за секунду седеют и умирают.

Суккуб виртуальный.

Водится в мониторах инетчиков и подписчиков ru.sex.text.
Стекло монитора покрывается рябью и из нее формируется женское лицо.
Фидошникам обычно является в виде изображения из ASCII-символов.
Гипнотический взгляд притягивает все ближе и ближе, а влажные губы влекут
к поцелую. Утром родственники обнаруживают жертву, прижатую к стеклу по ту
сторону  монитора. При выключении монитора жертва исчезает навсегда.
Спугнуть Суккуба можно, трижды помянув Юрия Hестеренко.

Иголки клавиатурные.

Заводятся в клавиатуре, если не чистить ее 13 лет. Образуются из окостеневших
и неведомым образом попавших внутрь лобковых волос. При нажатии на клавиши
пользователь обычно ничего не чувствует, однако с каждым днем бледнеет
и худеет, пока не умрет. Избавиться можно, полив клавиатуру пивом и
трижды набив текст "Отче Hаш".

Гномики клавиатурные.

Заводятся только у фидошников. Сначала никак не проявляются, однако каждую
ночь фидошник получает письма в мыло непристойного содержания.
Потом письма начинают возникать и в эхах, содержа мат, переписку с
модераторами и откровенный кащенизм. Если сделать вид, что ушел из помещения
а самому тихо подкрасться к двери, можно услышать стук клавиш и увидеть
их подергивание. Чтобы избавиться от Гномиков, нужно написать в мыло
своему недругу письмо под сабжем %Аминь, аминь, Гномик сгинь%
 а в теле письма написать %Лети мыло по проводам, как лист по ветрам,
садись Гномик на мыло, начисть врагу рыло.%
И подождать. Если под этими строчками возникнет надпись "Поехали!!!",
письмо следует немедленно отправить.

Шум колонковый.

Обитает в колонках, ничем себя не выдает, только по ночам из выключенных
колонок слышится печальный стон и призывы подойти поближе.
Если подойти, то колонки начинают говорить о том, что было и будет.
Так можно услышать, что произойдет в ближайшее время, каких несчастий
следует ждать и как от них уберечься. Hо если заслушаться, то колонки
начинают медленно говорить непонятные фразы и наводить транс на
слушающего. В состоянии транса жертва может взять ближайший острый
предмет и напасть на домашних, а потом выброситься из окна.
Чтобы изгнать Шум, нужно проиграть через колонки 13 песен группы
Cradle of Kaschenko.

Тварь внутряная.

Живет внутри корпуса, заметить ее нельзя, если только беспричинно хардом
дрыгает. Если открыть корпус, внутри оказывается чисто, как в свежекупленном.
Вреда от нее никакого, одна польза. Заводится обычно в компьютерах
послушных мальчиков и девочек. Только иногда раз в год у нее бывает плохое
настроение. Тогда лучше не ночевать в доме - подкрадется и задушит.

Мышь живучая.

Hезаметным образом пробирается в дом и подменяет собой обычную мышь.
Отличить ее можно по отсутствию сведений о фирме-производителе.
Когда ничего не подозревающий пользователь дотрагивается до нее, неожиданно
вцепляется в руку, повергает на пол и начинает возить по ковру,
пока не размажет в кровавое месиво. Уничтожить Мышь нельзя, лучше
сразу сжечь весь дом вместе с компьютером.

Корпус диавольский.

Обычно по дороге в место приобретения корпуса человек встречает старушку.
Которая говорит "Какой хочешь корпус бери, только не бери черный"
Естественно из вредности человек покупает именно черный и приносит домой.
Дома на боку корпуса проступает надпись 666 и пентаграмма.
При попытке стереть из надписей сочится кровь. При нажатии на power во всем
доме гаснет свет. Когда свет включается, вместо пользователя на полу валяется
скелет.

Дисковод летающий.

Отличается от обычного тем, что может плеваться дискетами, а по ночам
летает вокруг спящего юзера. Вреда от него никакого, только если отформатирует
дискету, да эту дискету дать другому юзеру, у него тоже заведется
Летающий Дисковод.

Сидюк кровавый.

При раскручивании диска с играми или софтом, слышится нечеловеческий стон, а из
щелей льется кровь. При вытаскивании диск выглядит щербатым и поцарапанным. А
вот музыкальные играет вполне нормально. Есть еще разновидность - СD-RW
кровавый. Когда начинает записывать изнутри слышатся жуткие вопли и диск
выезжает обратно расколотый пополам. Говорят, что Кровавые Сидюки произошли от
проигрывателей винила и вместо лазера используют иглы. Потому и музыкальные
диски можно играть спокойно, что они похожи на пластинки.

Винчестер дохлый

Обычно покупается в магазине при соотношении объем/цена как 50Gb/$10.
BIOS его не находит, а если открыть его, то внутри вместо блинов трупные
черви.

Димы сатанинские.

Бывают на 13 и 666 Мегов. При вставке в материнскую плату из слотов течет
кровь. В 12 часов ночи из корпуса идет дым и запах серы. За спиной юзера
открывается портал в Адъ. Однако уже в 00:02 все становится спокойно.
Главное не смотреть через левое плечо - появится Сотона и утащит в Адъ.


СЛОВАРЬ ХОЛОСТЯКА.

АВТОСТОПЩИЦА - очень кpасивая девушка в миниюбке, голосующая на доpоге,
когда ты едешь с самой стpашной из твоих подpужек.

БРАК - союз двух людей для совместного пpеодоления пpоблем, котоpых бы у
них не было, не будь этого союза.

ГАРДЕРОБ - место, куда вешается одежда, когда все двеpные pучки заняты.

ЖЕHЩИHА - совокупность кpивых, необходимых для получения одной пpямой.

ЗHАКОМСТВО - фpазы, обpащенные к лицам женского пола и употpебляемые для
оpганизации ближайшего вечеpа, типа:
- Извините, девушка, я плохо вижу, и мне показалось, что надпись на
  вашей майке сделана шpифтом Бpайля.
- Чувствуешь ли ты ту волшебную силу, котоpая стала нас связывать? Hе
  здесь, ниже.
- Ты веpишь в любовь с пеpвого взгляда или мы так и будем вpемя теpять?

ЛЕГКОЕ ПОВЕДЕHИЕ - свойство девушки, исповедующей мужскую моpаль.

ОРАЛЬHЫЙ СЕКС - pассказы пpиятелям о своих сексуальных успехах, якобы
имевших место.

ПРОСТО ДРУГ - девушка, у котоpой есть нечто, начисто отбивающее желание
с ней пеpеспать.

РАЗОЧАРОВАHИЕ - чувство, появляющееся, когда идущая впеpеди девушка с
потpясающими ногами внезапно оглядывается.

ТАЧКА - твой автомобиль, у котоpого звуки издают все детали, кpоме pадио
и гудка.


Очередной глюк моего stylus'а

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
v Форвард произведен *Kostia Romanov* (2:5000/183.10)
*¦* _/·Area·/_ : MONSTER.HUMOR (MONSTER.HUMOR)
*¦* _/·From·/_ : Alexey Yatskevich, 20:20/0 _(02 Авг 02 18:44)_
*¦* _/·•To•·/_ : All
*¦* _/·Subj·/_ : Очередной глюк моего Stylus'а… :)
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

@RealName Алексей Яцкевич
/--/  Хай, _All!_ , пишу тебе почему-то…
          …и как всегда играет Ария - Мечты /--/

Привожу часть readme.txt,- описание ботов к халф-лайфу.

PS меня вырубает фраза: центральный процессор-мудрый! (CPU wise), а так же все
связанное с напильником… :))

1.9:
Общие bot перевозки - теперь гладильный инструмент и более человекоподобные
(факультативные
С bot_smoothnav cvar).

Bot стремление(наведение) был достигнут, чтобы выглядеть более гладким(плавным)
и человекоподобным как
Скважина.

Передвижная платформа лучше поднимается, опора была добавлена.

Устроенный ужасный, ужасный код FOV (который также установил клоп
С эксплуатацией турельной установки).

Много вещей были выполнены, чтобы решительно увеличить скорость
Bot (ЦЕHТРАЛЬHЫЙ ПРОЦЕССОР-МУДРЫЙ).

Умение(квалификация) 4 bots больше не имеет абсолютно совершенную точность (это
Hачало, чтобы раздражить даже меня).

Bots штурмуют в судебном поединке более интеллектуально.

Bots не получают добавленным в режиме редактирования точки маршрута. Возможно
это вырежет
Вниз на " ЭЙ WEHN я ПОДСКАКИВАЮ ТАМ(ТУДА) ВЕЩИ ВОЗДУХА UNDRE ФИРМА -АКЦЕПТАHТ И
TEH BOTS
Правая сторона ВЕСЬ STPUID, ПОЧЕМУ????? " Электронная почта. Йес, как я люблю
получать электронную почту от
Те, кто не понимают, каков readme.txt напильник.

Устроенным атака с бреющего полета - решающаяся проблемы процедура.

Устроенным процедура " качение задних колес строго в колее передних
непосредственного(немедленного) врага ".

Измененный(замененный) метод попадающих предметов.

Установленный возможная причина для аварии программы (хотя я не выбираю
Это, когда-либо фактически вызывая столкновение, это возможно
                                                        Bye…
… [ Caesar III ][ Return Fire ][ Starcraft Broodwar ]
-+- ============ M O N S T E R ================------------------
 + Origin: VB - Рулез, тока его нЭту… (20:20/0)
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

                  ¦_¦ 	 _All!_
       · ···--===-¦ ¦-¦-=========---------····· · · ·

вот что бывает, когда иностранный не знают;-)

                                   With best wishes.
                                                Bye, /_*All*_/
… /_:_/ /*_Белая гваpдия - Голyбая стpела/*_


100 самых популярных историй 1997 года

Рассказавший мне этот случай человек клянется,
что это чистая пpавда.

Во вpемя поездки в Москву он заснул за pулем и аккуpатно
съехал в кювет где-то в Твеpской области. Кювет глубокий,
выехать оттуда самостоятельно невозможно. Hу, делать нечего,
вылез на доpогу и ловит машину, чтобы деpнуть хоть тpосом.
Останавливается здоpовенный джипон, откуда вылазит здоpовенный
же бpаток. Со всей дуpи бpаток, со стогpаммовым пеpстнем,
мобилой на поясе и pастопыpенными пальцами:
- Ша, пацан! Ща усе будет по-пацански! Ща усе будет ноpмально!
Съезжает на своем джипоне в кювет, газует там секунды четыpе,
потом спокойно из него выезжает, откpывает окно и кpичит:
- Hу че, понял как надо?!! - и газу.
Рассказал в fido7.ru.anekdot Witaly Lennoy
<Witaly.Lennoy@p22.f27.n5100.z2.fidonet.org>

268
История реальна.
У одного моего друга отец был инвалидом и имел по этому случаю
инвалидную коляску (машину). Так вот, как-то мы с другом, изрядно
накушавшись, собрались, как полагается, к подругам. По причине
отсутствия другово транспорта и прикола ради поехали мы на инвалидке.
Едем себе весело, никого не трогаем, а тут впереди гаишник маячит.
Честно говоря, я так и не понял, то ли он тормозил нас (что вряд ли),
то ли давал отмашку другой машине. Но мы запоздало тормознули, проехав

метров тридцать. Друг (он вел машину), уже в умат пьяный, открыл дверцу,

вывалился на асфальт и на четвереньках пополз к гаишнику. Круглые глаза

блюстителя были заметны даже с такого расстояния. Он отчаянно замахал
руками и закричал: товарищ инвалид, езжайте, езжайте!
Рассказал Alex <alex@parade.caravan.kz>

261
История эта случилась с неким капитаном Б., в бытность мою службы
офицером-двухгодичником в ВВС СА. Специфика нашей службы вынуждала
нас периодически менять, сдавать, получать личное табельное оружие
на оружейных складах, находящихся в дальнем конце огромного военного
аэродрома. Вот, значит, как-то раз этот капитан Б.отправляется на
склады. Поскольку пешком пилить было далековато, он выпрашивает
у какого-то дежурного прапорщика велосипед. Путь пролегает через
взлетно-посадочную полосу, а нужно заметить, что базировавшиеся на
этом аэродроме истребители-бомбардировщики СУ-21 обладали забавным
свойством практически бесшумной посадки. И вот, пересекая на велосипеде

взлетно-посадочную полосу, наш капитан совершенно случайно замечает
в 100 метрах от себя заходящий на посадку самолет. Нужно также отметить,

что истребители-бомбардировщики, в отличии от автомобиля не снабжены
сигналом, и летчик уже давно, используя выразительные средства могучего

русского языка, ведет диалог с командным пунктом. Капитан изо всех сил
жмет на педали, штанина попадает в велосипедную цепь, и он падает.
На карачках,  волоча за собой велосипед, он пытается добраться до края

взлетно-посадочной полосы, это ему почти удается, и в этот момент
непонятно каким образом вывалившийся из кобуры пистолет цепляется
курком за какой-то крючок велосипеда и выстреливает. Пуля попадает
в колесо самолета. СУ-21, коснувшись полосы, начинает "козлить".
Молодой неопытный пилот в панике решает катапультироваться, нажимает
на кнопку, но катапульта не срабатывает. Самолет сносит с полосы на
газон, но какими-то невероятными усилиями летчику удается справиться
с управлением. Он выскакивает из остановившегося самолета и собирается

подбежать к притаившемуся на краю взлетно-посадочной полосы капитану
и задушить его. В этот момент срабатывает заевшая катапульта. Сидение
пилота отлетает на полкилометра,  попадает во двор частного дома
и убивает корову. Благодаря тому, что в наших доблестных вооруженных
силах не очень любят афишировать подобные истории, наш герой отделался

всего лишь фонарем под глазом, десятью сутками ареста, денежным начетом

за корову и мокрыми штанами.
Рассказал Вадим Крутоголовый <vadim@volyn.lutsk.ua>

260
Еще из невыдуманных анекдотов.
Преподавательница русского языка, долго вглядываясь
в название каталога "MYDOCU~1", изрекла:
- Я, конечно, в вашем жаргоне не очень понимаю,
  но по-моему, "мудаки" пишется по другому.
Рассказал Dmitri Gornev <dmitrig@va.ttu.ee>

238
Воскресная история.
Лето. 4 утра. Общага. Корпуса стоят близко и лицом друг к другу.
Тут с балкона одного корпуса раздаются истошные позывы низким
мужским голосом:
- Вась!!! А Вась!!!! Ва-ся!!!!!
Минут через 5 открывается где-то окно и слышно:
- Ну чего тебе?
Тут голос меняется на сладко-умильно-счастливый:
- Вася!! А какой мне щас минет сделали!!!!!!!!!
Думаю, все, кто не спал, с кроватей попадали…
Рассказала Ира <gleb@elnet.msk.ru>

234
Реальный случай из жизни большого города…
Зимой в автобусе едет молодой папаша с маленькой девочкой.
Девочка рисует пальцем на замерзшем стекле всякую фигню.
Папаша ей:
- Перестань щас же!
Девчонка - ноль эмоций, продолжает рисовать фигню. Папаша:
- Я кому сказал, перестань щас же!
Девчонке - по фигу. Папаша орет:
- Я к тебе обращаюсь!
Девчушка поворачивается и обиженно так говорит на весь автобус:
- Да, папочка, а вот когда мама тебе говорит - не писай в раковину,
  ты же ее не слушаешь!
Рассказал Кирилл Дубчак <dkv@www.cbr.ru>

231
Случай из жизни.
Летняя полевая практика. Иду в маршрут с одной из однокурсниц.
Жарко. Она в одном купальнике, весь день на солнце, и,
естественно, обгорела. К вечеру дошли до деревни, в которой
жило три добрых старушки, остановились у одной из них на
сеновале.
К ночи моей напарнице стало совсем худо.
Я пошел к нашей бабульке. Говорю:
- Бабушка, сметанки бы, хоть пару ложек.
- Да коровы-та у меня нету. Да ты, парень,…рукой…рукой
  пошибче пошваркай. Хороша-та п%;да сама сок даст.
Рассказал mozgokljuy

212
Магазин фирмы "Фобия" (Минск, Московская ул., 12) является
неисчерпаемым источником для воскресной странички!
   Новый ценник:
Колбаса мясная "Тузик". 37000
Рассказал Вадим Зеленков <zelenkov@isir.minsk.by>

212
Едет по городу Челябинску битком набитый трамвай. И в нем едет
кочегар, в ватнике, шапке, кирзовых сапогах 59 размера и все такое.
А через трамвай между людьми протискивается девочка, пионерочка,
в белой рубашечке, синей юбочке, волосы светлые, и наступает она
этому кочегару на сапог. И таким тонюсеньким голосом говорит:
- Простите, дяденька.
И кочегар аж весь просиял. Он собрал всю свою вежливость в кулак,
гладит девочку по головке и говорит:
- Ну ни хуя, девочка, ни хуя.
Рассказал Leonid Shilkrot <shilkrot@umich.edu>

199
Мой брат уверяет, что это правда. Однажды он ехал, как обычно,
без талона техосмотра, знака и аптечки. И далее произошла
такая сцена.
Останавливает гаишник:
- Почему у вас нет аптечки?
- Вот огнетушитель
- Проезжайте…
Рассказал Дима К

188
Когда только появились секс-шопы, я купил одному другу
на день рождения заводной член (на базу механического
клюющего цыпленка надет резиновый член - заводишь,
отпускаешь - очень прикольно прыгает). Была большая
толпа, всем очень понравилось. Уже поддали немного,
тут является еще один опоздавший. Мы, естесственно,
хотим его осюрприздить, народ затих, я втихаря за спиной
пытаюсь завести член и никак не попаду ключиком в
дирочку. Тогда я говорю ему: "Андрюха, закрой глаза!"
Он послушно закрывает, я достаю член (заводной) из-за
спины, и тут моя женушка на автомате добавляет:
"И открой рот!"
Рассказал Mar <aqua@sis.hop.stu.neva.ru>

184
Реальный случай, имевший место с одним артистом…
На гастролях в Киеве праздновали чегой-то. Рядом с каждым
артистом посадили девчонок, чтоб они себя чувствовали
комфортней. После продолжительного веселья к одному артисту
наклоняется сидящая рядом девица и шепчет на ухо:
- Дядьку, мне больше не наливайте, бо я вже така, як Вам треба…
Рассказал Кирилл Дубчак <dkv@www.cbr.ru>

183
Только что ставил софт для Америка-он-лайн на новый компутер.
Умная программа спросила, есть ли у меня в нем cd-drive и
предложила в качестве ответа нажать на одну из кнопок
(варианты ответа): Есть, Нет и Не уверен.
Я даже задумался.
Прислан анонимно.

183
Возвращаемся с сисадмином с перекура. В операционном зала одна
из операционисток ходит от стола к столу и с любопытсвом смотрит
на все мониторы. Сисадмин заходится в хохоте. Отсмеявшись, объяснил:
Полчаса назад ему позвонила эта операционистка и сказала, что у нее
пропала правая панелька Нортона. Он ей совершенно серьезно ответил,
что панельку украли, когда она была на обеде и теперь надо почитать
книжку по Нортону… или поискать, у кого теперь ТРИ панельки!!!
… книжки она, видать, не нашла…
Рассказал Денис Потапов <denis@ufg.ru>

178
Незадолго до сессии, по каким-то делам я забрел в учебную часть
факультета. С нашей инспектрисой уже беседовал однокурсник - негр.
Он хотел сдать какой-то экзамен досрочно и пришел за ведомостью.
Для таких случаев обычно использовалась зачетная ведомость такого
небольшого формата - на двух-трех студентов.
Так вот, инспектриса заполнила какие-то там необходимые графы и,
протягивая эту бумагу негру, дружелюбно ему говорит:
"Ну, ни пуха, ни пера!"
Негр напрягся, вспоминая правильный ответ, а потом радостным
громким голосом ответил: "НА ХУ&!"
Всем присутствующим в учебной части стало по-настоящему хорошо.
Как еще С. Довлатов писал: "Хоть и с юга, а ведь понимает…"
Рассказал Lokis

177
Мы с приятелем возвращались из дальнего турпохода. Билетов,
как всегда, не было, и проводница согласилась за скромную мзду
приютить нас в служебном купе.  А тут, как назло, ревизия.
Проводница прибегает: "Ребятки, идите, пожалуйста, в вагон-ресторан,
переждите". Пришли, купили себе на оставшиеся гроши хлеба. Час,
другой, третий - сидим пьем чай. Когда и нам, и официантам стало
вовсе невмоготу, вернулись в вагон - а ревизоры еще не ушли.
"Ничего, - говорит проводница, я договорюсь." И подсаживает нас -
а дело уже к ночи - в купе-люкс к пожилой супружеской паре.
"Понимаете, хорошие ребятки, студенты, из похода, вы не думайте,
что они в бородах и оборванные все." Уселись в ногах кроватей.
Сидим, молчим. Молчат, но не спят, и лежащие на полках муж с женой.
И вдруг мой приятель вспоминает, что мы в ресторане вынимали
перочинный нож. Он начинает рыться по карманам и, не найдя его,
тихим, но оглушительно звучащим в тишине купе шепотом спрашивает
меня: "Миша, ты нож взял?" Боже, как закричала бедная женщина!
Рассказал Anonimous

174
Случай из жизни.
По скверу идет мужчина и говорит по сотовому. За руку он ведет
сына 3-4 лет, который говорит по игрушечному сотовому. Мальчик
спотыкается и падает, выражение его лица не меняется, а в трубку
он говорит:
- Братаны, я тут упал - приезжайте подымайте.
Рассказал Кузмич <kuzmich@ufn.ioc.ac.ru>

167
Реальная история из студенческой жизни Таганрогского
Радиотехнического института. Зав. кафедрой начертательной
геометрии изрядно заикался, однажды на лекции, рисуя
очередную проекцию, он комментировал свои действия:
" А т…
теперь эт…
ту п…
плоскость за…
, зашт…
, заштри…".
Кто-то из аудитории, не выдержав, совершенно на автопилоте
подсказал окончание фразы. На что профессор, не оборачиваясь,
без малейшего заикания ответил: "Кто чем, а я мелом".
Рассказал Vladimir, Toronto <v.inozemtsev@cimtegration.com>

166
Случай из жизни.
Стоит шофер на перекрестке и ждет зеленый свет, вот загорается
зеленый и он рвет с места. И тут через дорогу перебегает женщина,
ну он ясно-дело по тормозам и в окно кричит ей: "Женщина, машина -
не мужик, она не еб@т, она давит". Женщина, не растерявшись, кричит
ему: "Да как вы еб@те - лучше бы давили!"
Рассказала OXPAHA

156
Быль:
Очередь на бензоколонку. В очереди спокойно стоит 600-й мерс.
Сбоку подлетает Jeep Cherokee, сдает задом, собираясь влезть
без очереди. У 600-го опускается стекло и высовывается
морда-шире плеч:
 - Эй ты, на уазике, пошел на @#$!
Прислан анонимно.

152
Комментатор ТВ о матче Спартак - Динамо.
- С мячом спартаковец, перед ним защитник. Спартаковский форвард
  нащупал изъян между ног противника и быстро им воспользовался,
  да-а-а, спартаковская школа…
Прислан анонимно.

149
Случай на военной кафедре в ЛКИ. Полковник медицинской службы
читает лекцию. Решил показать студентам слайды. Повесил на доске
белый экран, включил диапроектор (дистанционный)…
Стоит спиной к доске - нажимает на кнопочку - слайды меняются,
он делает комментарии. Вдруг - слайд оказывается перевернутым…
Все студенты загалдели…Полковник поворачивается к экрану лицом -
видит, что действительно слайд перевернут, кладет пульт, подходит
к экрану… СНИМАЕТ ЭКРАН, ПЕРЕВОРАЧИВАЕТ и ВЕШАЕТ опять на доску…
Делает шаг назад - изображение все равно, как ни странно,
оказывается перевернутым. Все студенты, естественно, лежат
на партах от хохота. После этого, полковник говорит: "Что вы мне
голову морочаете?". Подходит снова к экрану, снова его снимает,
переворачивает и вешает в прежнем положении. Все студенты просто
лежат от хохота…
Немного бывало таких веселых лекций на военной кафедре
Рассказал Александр <tim@ltnet.ee>

147
Еще одна подлинная история из рубрики "Их (американцев) нравы".
Жил-был мужик. Мужик как мужик, ну и что, что бисексуал.  Жена,
дети, холодильник. Только давно у мужика никого не было. Ну вы меня
понимаете. А душа-то (та, которая в попе), просит… И вот подходит
как-то раз мужик к холодильнику, открывает, и видит там острую
твердокопченую итальянскую колбасу Пепперони. А калибр у нее, кто
не видел, ну самый тот. Ну мужик колбаску-то к делу и приспособил.
Только разошелся сильно, и упустил, наружу только веревочка торчит.
Дерг-дерг мужик за веревочку, а она и оборвись… А колбаска-то
острая… В-общем, покуда мужик до госпиталя добрался (не спрашивайте
меня как), пока ее (колбаску) у него вынимали, он себе изрядно обжег
слизистую.
А вот вы спросите, откуда я все это знаю?
А вот откуда. Мужик-то не будь дурак, подал на изготовителей колбаски
в суд с требованием оплатить расходы на госпиталь и моральный ущерб
за понесенные страдания. А поводы были такие:
Во-первых, чего это у них такие хилые веревки, что обрываются.
И во-вторых, почему на колбаске не было предупреждающей надписи,
что с одного конца пищеварительного тракта ее совать можно, а с
другого нельзя?!
Рассказал Sergey Vakulenko <vakulen@cityline.ru>

144
Один мой знакомый зашел в аптеку за лекарством.
И пока ждал - услышал такой вот диалог между покупателем и аптекаршей:
- У вас презервативы есть?
- Есть… разные…
- А какие именно?
- Да всякие: пахнущие, ребристые, с пупырышками и даже со вкусом…
- Как это "со вкусом"?
- У них вкус малины, клубники, шоколада…

Покупатель, немного подумав, протягивает ей 10 тысяч:
- Дайте парочку вкусовых…
- Каких именно?
- На ваш вкус…
Рассказал Тутти

143
Ехали на 23-м трамвае от МАИ к "Соколу".  Сидим во втором вагоне
сцепки. Июнь, полдень, жарко, трамвай почти пустой.  В заднюю
дверь забираются два подвыпивших мужичка.  Не без труда достают
талоны и собираются компостировать.  До компостера рукой подать,
но мужичок с талонами никак не может преодолеть это расстояние:
трамваи набирает скорость, и его все время тянет назад, тем более,
что он хороший. Наконец, он делает решительное усилие по перемещению
центра тяжести вперед, и делает шаг к компостеру.  В этот момент
трамвай тормозит, и мужика толкает вперед.  Он не то чтобы падает,
но и устоять тоже не может, и начинает брести вперед по вагону,
цепляясь за поручень и безуспешно пытаясь остановиться.  Его
друган, видя, что он уже почти в голове вагона, кричит ему:
- Сереж, скажи, чтоб не дергал!
Сереж все так же по инерции добредает до передних дверей и
заглядывает в кабину.  Оборачивается и полным добродушного
изумления голосом объявляет:
- Вань, а его тут не-е-ет!…
Рассказал Alex Tolkachev <atolkachev@tdsf.com>

141
Такая вот приключилась история у нас в институте (Львовский
Политехнический). Пришел я как-то на семинар по философии
(по-моему) и встретил там своего брата (мы учились в одной
группе, но не виделись где-то с месяц). Сидим на задней парте,
болтаем, никого не трогаем. Строгий препод мрачно смотрит
на аудиторию и говорит:
- Ну что, с кого начнем? Пожалуй, я начну с Лены З.
Тут мой братец добавил "тихим шепотом":
- Да, у нас почти все с нее начали…
Я хохотал так, что меня выставили с семинара…
Рассказал Вова Янгурский <vyangurskiy@merrin.com>

138
Почему-то большинство смешных историй происходит или
со студентами или вокруг них.
Общежитие физфака Дальневосточного университета. (Пояснение
для жителей центра - г.Владивосток). Утро 8 ноября. (Пояснение
для молодежи: 7 ноября - сов.праздник, повод для одной из самых
глобальных пьянок, а 8-е - рабочий день). 8 часов утра, обстановка
в пояснениях не нуждается - кто представляет, тот представит,
а так - это неописуемо. По длинному коридору, куда выходят двери
комнат, движется декан, пришедший с комиссией (как будто непонятно,
почему никого на занятиях нет!). Примерно посреди коридора в позе
морской звезды лежит спящий студент - правда, в коридоре только
верхняя часть туловища, нижняя - в комнате, но проходить неудобно.
Декан останавливается и с брезгливым выражением пошевеливает
студента носком ботинка. Студент просыпается, фокусирует мутный
взгляд на ботинке, потом на ноге, выше, выше - на лице, узнает…
И пытается уютно свернуться калачиком, недовольно ворча:
- Блядь… Декан… И приснится же такое…
(Пояснение для сердобольных: декан - это отдельная тема для
разговора - он с каменным лицом перешагнул (!), да и вообще весь
визит обошелся без репрессий.)
Рассказала Tatiana

138
Подходим мы несколько дней назад с другом к ларьку СОЮЗПЕЧАТЬ
(в которых теперь кучу всякого барахла продают).
Он решил купить (по приколу) такой  шарик на резинке, за которую
дергаешь, а он так весело летает. Ну, как называется эта байда,
мы не знаем, и он говорит продавщице:
- Дайте мне эту феньку (указывая на шарик).
- Чего вам, молодой человек???!
- Феньку вон ту!!!
Купил.
На следующий день идем мимо того киоска, а у шарика ценник
с подписью "ФЕНЬКА".
Рассказал Alex Antonoff <xakep@i-connect.ru>

137
(Из реального разговора)
Звонок из одной Московской организации в Новосибирскую:
- Пожалуйста, через два часа перешлите такой-то файл
  по электронной почте!
- А через два часа - это по вашему или по нашему времени?
Рассказал Владислав <vladka@granit.ru>

137
Реальная история. В начале июля 1987 года я призвался в армию.
Сидим на Угрешке в Москве и числа 6-ого июля за нами приехал
сержант. Все те, кто пошли в железнодорожные воиска, собрались
в одной комнате с ним, и он начал перекличку, задавая одни и
те же 4 вопроса каждому.
Сержант:
- Иванов
Новобранец:
- Я
- Кто ты по национальности?
- Русский
- Являешься ли членом ВЛКСМ?
- Да
- Есть ли учетная карточка?
- Есть
И вот так каждому, уже сокращая вопросы:
- Петров
- Я
- Национальность?
- Русский
- Член ВЛКСМ?
- Член
- Карточка есть?
- Есть
И вот один чувак, услышав свою фамилию, не дожидаясь дальнейших
вопросов, выпалил ему все ответы без пауз между последним и
предпоследним ответом.
- Сидоров
- Русский. Член есть
Рассказал Leonid Makarovsky <makarovsky@altech.com>

133
Реклама в Киевской газете "СТОличная газета":
"Посетив нас однажды, Вы станете нашим клиентом
навсегда". Стоматологический центр.
Рассказал VOL <lagodin@alpha.rada.kiev.ua>

132
Другая история из студенчeской жизни.
"Третий трудовой семестр" (терминология середины восьмидесятых),
а по-русски - выезд университета в колхоз, где мы работали на
консервном заводе. Народ всеми правдами и непрадами пытается
отлынить от работы, вплоть до "самострела" всякими старыми
дедовскими средствами с поносом и температурой. Освобождение от
работы давала медсестра студенческого лагеря (житель того же села),
которая только и умела, что мерять температуру. В помощь ей,
а также для прохождения практики, прислали двух студенток старших
курсов мединститута, которым не давалось право выписывать самим
освобождения, но, поскольку та медсестра и писать-то тольком
не умела, они заполняли бланки истории болезни. В этом и было наше
спасение: слегка загулять с медицинскими студентками на всю ночь,
а с утра явиться вместе с ними к ним в медпункт, где в присутствии
официальной медсестры они выписывали тебе якобы рецепт, а на самом
деле там было написано, что такой-то освобожден от работы в связи…
и дальше невоспроизводимое название на латыни, которое ессно никто
прочесть не в состоянии. Потом мы эту бумагу несем в контору завода
и пару дней "болеем". Мы этим активно пользовались, да и медички
были ничего себе, так что все шло гладко пару недель, за которые мы
умудрились "проболеть" дней 8. Кончилось все плохо: однажды ночью
в разгар веселья у студенток-медичек в комнате в дверь вваливаются
два местных мента и уводят их для дознания. Народ в панике, в чем
дело? Выясняется, что выписав тучу таких справок своим приятелям,
они несколько утомились от рутинных названий и стали упражняться в
разных редких болезнях. Когда их запас иссяк, или в силу постоянных
недосыпаний, они стали выписывать справки типа "Освобожднен от
работы с такого-то по такое-то в связи с проникающим черепно-мозговым
ранением" и т.д. Эти справки ессно никто не читал, но как-то раз они
попались на глаза главному врачу местной больницы (куда их передавали
через некоторое время) и с тем сделался кондратий от формулировок
типа: "освобожден от утренней смены в связи с ампутацией передних
конечностей" или "постельный режим в течение двух дней в связи с
терминальной комой на фоне церебрального паралича, осложненного
фиброзно-кавернозным туберкулезом". Короче, был очень серьезный вдув.
Но сейчас вспоминается с удовольствием…
Рассказал Поручик <Poruchik@hotmail.com>

132
Красочный плакат в магазине электроники:
симпотная длинноногая баба сидит на копировальном аппарате и подпись
"Лучший способ размножения - XEROX!" (сам видел).
Рассказал Вадим К. <vadim@volyn.lutsk.ua>

128
Эта история произошла в МГИЭТе.
Идет защита лабораторной работы.
Преподаватель открывает листок очередного студента,
смотрит и спрашивает:
- А графики где?
Студент:
- Ой, блядь, забыл!
Преп мгновенно:
- Ну а хули ты!
Рассказал pioneer <pioneer@nd.aha.ru>

126
Реальный случай.
Надо было по телефону заставить одну юзершу autoexec
исправить. Залезла она в Norton, я говорю: найдите файл
autoexec.bat. После минут десяти поиска она мне выдает:
- А который нужен?
- ?
- А у меня их два.
- ???
- Один слева, другой справа.
Рассказал AL <mr@beer.com>

126
В общем, сидим мы в одной из питерских столовых, году этак
в 1992. Не знаю где как, а в Питере вилки, ложки и прочую
посуду кое-где давали под залог, где под паспорт, но чаще
под деньги. Так вот, сидим значит, потчуемся. Заходит мужичок
небольшого роста такой с четвертинкой. Подходит на раздачу и
просит стакан, мол, по-человечески выпить, не из горла хлебать.
Тетка на раздаче категорически отказывает, но не расстроился
мужик. Пошел на мойку.
- Валь, дай стакан-то на 5 минут, ты ж меня как облупленного
  знаешь, не убегу я с твоим стаканом, в одной парадной живем.
Та ему в ответ: дескать, знаем мы вашу пьянь, стакан расколешь,
а мне потом платить. Но мужик не расстроился, садится так спокойно
за наш столик, очень вежливо спросив разрешения. Вынимает из
пластмасового стакана, что в любой забегаловке на столах стоят,
салфетки. Откупоривает заветную четвертинку, выливает ее в стакан,
благо большой объем, вся вошла, родимая.
- Ну мужики, за здравие, - это он к нам обратился.
Хвать стакан, что такое, стакан-то к столу шурупчиком прихвачен,
чтоб не сперли. Мужичонка посерел.
- Да что же это делается такое, суки…
Бегом на мойку.
- Валька, давай ложку быстрее, дура, бл^$…
Валька была, наверное, все-таки не дура и ложку не дала, малость
сбив приступ агрессивности у соседа несколькими ударами мокрой
тряпки и не менее крепкими выражениями.
- А-а-а…, - предчувствуя катастрофу, стакан-то не герметичный
стал и на столе уже появилось небольшое озерко национального
русского напитка.
- Мужики, - со слезой в голосе, обрашаясь к нам, - ну вы-то
  не дайте помереть с похмелюги.
Предлагаю воспользоваться ставшей мне не нужной ложкой.
- Не, пересядьте, ради бога…
Счет пошел на секунды. Мы похватали свои тарелки, стаканы, стоим
смотрим, кстати сказать, остальные невольные свидетели трагедии
поглядывают с интересом. А наш герой тем временем поднял стакан
вместе со столом и залпом его выпил, после чего, умиротворенно
хрякнув, покинул заведение, поблагодарив всех за сочувствие и
сопереживание.
Такой вот финал.
Вот до чего желание цивилизованно отдыхать доводит,
хотя смекалка и в этих случаях выручает.
Рассказал Alexander V.Gizatullin <avg@aha.ru>

125
Решил я, что пора заняться собственным здоровьем.
Прочитал книгу Г.Малахова, где он советует прежде всего делать
себе клизмы из выпаренной мочи. Берется кастрюля, наливается
туда 2 литра собственной мочи, ставится на плиту и выпаривается
пока не останется 0.5 литра, а затем из этого делается клизма.
Этим я и занялся. Представляете аромат. Жена в ужасе, но пока
терпит. Тут я другой способ узнал. Купил себе "Кремлевскую
таблетку". Стоит дорого. Но в инструкции написано, что ее можно
использовать многократно. Для этого нужно ее вовремя уловить,
помыть с мылом, в спирте, и можно использовать повторно. Ну,
я у жены прошу сковородку.Она спрашивает зачем. Я говорю, что
буду в нее какать. Жена в ужасе: "Жарить будешь?"
Рассказал Mihael <vogd@com2com.ru>

123
В Одессе в туалете на вокзале была надпись:
"Спускать в обоих случаях".
Рассказал Leonid Shilkrot <shilkrot@umich.edu>

121
В одной из лекционных аудиторий в МИФИ стояла новая по тем временам
доска. Она состояла из двух частей. Когда одна часть поднималась,
то другая опускалась. Преподаватель, исписав одну часть, поднимал
ее и писал на опустившейся части доски, предоставив обозревать массам
свои творения на поднявшейся половинке. На одной из лекций по физике
лектор довольно быстро исписывал доски и часто менял их местами.
И вот, одна из  девушек (та же самая, что и в предыдущей истории!)
по имени Алла, не успевая списать с верхней доски, обиженно кричит
преподавателю:
- Вот, вы уже спустили, а я еще не кончила!
Преподаватель, стоявший спиной, медленно обернулся и ответил:
- Аллочка, мне такое даже жена дома не говорит!
Рассказал Сергей Гаврилов <serguei.gavrilov@sckcen.be>

121
Еще одна реальная история из жизни американских колледжей.
После письменного экзамена по математике кафедра вывесила
объявление: "All students getting not less than 15 points
may pass through the oral test", что переводится "Все студенты,
набравшие не менее 15 баллов, допускаются к устному экзамену".
Ниже кто-то из студентов от руки дописал: "All students getting
less than 15 points must pass through the anal test".
Прислан анонимно.

117
Московский Институт Электронной Техники, идет занятие на
военной кафедре. Майор рассказывает о ТТХ некоего комплекса:
- Товарищи студенты, в состав комплекса входит то-то и то-то,
  вся аппаратура комплекса потребляет 3 кВт, в состав
  комплекса также входит электростанция, предназначенная для
  его питания, мощностью 2 кВт…
Ехидный студент:
- Как же так, электростанция 2 кВт, а аппаратура потребляет
  3 кВт?  Нестыковочка.
Майор:
- Да (задумчиво так)… действительно… ничего, я разберусь -
  доложу вам на следующем занятии.
…
Следующее занятие. Ехидный студент оказался еще и злопамятным:
- Товарищ майор, так как же насчет аппаратуры комплекса?
Майор (бодро):
- Да, товарищи студенты, я разобрался - все очень просто:
  там стоит усилитель мощности…
Рассказал Andy Urfin <andy@compulink.ru>

116
Реальный случай.
У одного моего знакомого родилась двойня - мальчик и девочка.
Купил он им коляску х2, уложил обоих в нее и повез гулять.
Во время прогулки к ним подходит мужик под "мухой" и,
заглядывая в коляску, спрашивает:
- Двойня?
- Двойня!
Мужик с умилением:
- Мальчики?
- Нет.
Мужик с еще большим умилением:
- Девочки?
- Нет.
Мужик (глаза на лбу, потрясенный):
- А КТО ЖЕ?
Рассказал Н-3…

115
Известно, что менты ходят по двое по причине того, что один умеет
читать, а другой писать… Так вот. Едет как-то раз утром компания
студентов на лекции в автобусе, все пассажиры такие полусонные.
Только студенты едут, хохмят, чего-то там на весь автобус рассказывают.

Один из них и рассказывает вышеупомянутый анекдот про ментов.
Компания хохочет. Тут у рассказчика за спиной громкий голос:
"Молодой человек, ваши документы…" Все пассажиры (ну как это обычно
бывает) сразу заинтересовались - что там? как там? кого вяжут? Компания

становится центром внимания общественности. Студенты оборачиваются -
стоят два мента. У всех мысль: "Ну вот, бля, дошутились" Рассказчик
достает студенческий билет. Мент долго на него смотрит и произносит,
обращаясь к напарнику: "Вась, записывай…"
Автобус подпрыгнул от хохота…
Прислан анонимно.

115
У нас в футбольной команде капитан - мужик лет под 40. Есть у него
дежурная (грубоватая, правда) такая шуточка. Проделывает он ее уже
лет десять в основном с новичками и всякими рассеянными личностями,
которые знают про нее, но по инерции попадаются. В момент, когда
человек занят проблемой - как бы ему правильно гетры натянуть или
т.п. - мужичок спрашивает между делом что-нибудь типа: "Серега,
ты вчера фильм по НТВ смотрел?" Обычно в ответ: "Какой?" А тот:
"Прикрой п…у рукой !" (Глупо, конечно, грубо, но что сделаешь -
такова жизнь…) Появился у нас один азербайджанец. А, как известно,
у них есть с русским языком некоторые проблемы, ну (не в обиду),
корявенько люди говорят - что с этим поделаешь. Парень, естесственно,
корку еще не знает. И вот после первой же игры мужичок ему: "Лева,
а ты вчера вечером фильм смотрел?" Тот поворачивается и серьезно
так: "КАКАЯ ?" Мужичок глазами хлоп-хлоп. Помолчал, говорит
сокрушенно:"Твою мать…" Мы там просто сползли с кресел. Больше
он так не шутит.
Рассказал Кирилл Дубчак <dkv@www.cbr.ru>

112
Работаю оператором в пейджинговой компании, соответственно
курьезов куча. звонят:

- Алло, алло, это пейджер?
- Нет, оператор.
- А, извините, я ошиблась.
***
- Будьте добры, для ебанента передайте сообщение.
***
- Добрый день! (девушка очень милым голосом) Могу я узнать
  телефон посольства Франции?
- Вы дозвонились в пейджинговую компанию и теперь можете
  оставить сообщение на пейджер.
- Я в курсе, но мне нужен телефон посольства Франции.
- Я не распологаю такими данными.
- Да? Ну и пошел на %Уё
***
"Лицо кавказской национальности"
- Алло, алло, дэушка!
- Я не девушка.
- О бля, извыны, мущина.

Особенно радуют сообщения нарков:
"Принеси мне 2 больших кассеты на 200 минут или 4 маленьких по 100,
хорошо накаченных и тугих, но если они будут такие же мокрые,
как вчера, мы их вернем."
"Принеси мне 1 лекцию по алгебре за 5-е число на 150 страниц.
У меня осталось половина этой лекции, но мне ее не хватит на вечер."
"Если ты надевал сегодня рубашки, то не садись за руль. они очень
хорошие, поэтому это может быть очень опасно."
Рассказал Nigger

111
Летом 1992 года были мы в Крыму в лагере подводников на мысе Тарханкут,

недалеко от Оленевки. Один из инструкторов, очень интересный человек,
любил поучить девушек морской терминологии и при каждом удобном случае

замечал, что любая свободно висящая веревка называется конец. В один
прекрасный день, собравшись погружаться и облачившись в снаряжение,
он привязал водолазный нож к шнурку, который болтался у него на поясе,

и тут же услышал женский вопрос: "Владимир Петрович, а что это у вас
на конце висит?" От этого вопроса он так опешил, что помолчал несколько

секунд, а потом ответил, что если к концу что-то привязано, то это уже

веревочка.
Рассказал Александр

110
История такая.
Я обучаюсь по обмену в довольно-таки большом университете в штате
Калифорния. Учеба здесь никакая - кто был, тот знает, что в крупных
университетах большинство студентов посылают учебу в зад аж до самых
экзаменов. И между делом пьют без остановок.
Так вот, сижу я в прошлый уик-энд в компании дружественных аборигенов
и пьем мы, кажется, GoldSchlugger. Сильно, стало быть, пьем. И вот на
каком-то этапе решил я выйти на улицу вдохнуть ночного калифорнийского

воздуха. Вышел, закурил, и что-то так хорошо мне стало, так спокойно
на душе. Внезапно охватило страстной любовью к этой самой новой родине,

и почему-то захотелось крикнуть: Gоd Bless America! И - крикнул.
После чего тропические кусты справа от меня грозно зашуршали и оттуда
донеслось на родном, русском то бишь, языке:
- Ну и пиздец тебе.
P.S. Поясняю, что сакраментальная сия фраза принадлежала студенту
из Питера, который только приехал за три дня до этого, принимал
горячительное в иной компании и потому переносил последствия
культурного шока в кустах. Теперь мы с ним большие друзья.
Рассказал Art <nightlifer@hotmail.com>

110
Выдается за реальную историю, возможно с бородой.
Два мужика поехали за грибами в Выборском направлении.
Кроме водки, естественно, вообще ничего не брали.
Начали в поезде, где-то вылезли. Темно, холодно…
Они добавили. Пошли куда-то, заблудились. К утру все допили.
Идут, вокруг никого. Вдруг мужик, одет прилично, с палочкой.
Они: "Слышь, мы где?"
- Лапеенранта
- А это что?
- (смотрит, как на идиотов) Суоми (Финляндия)
- ???!!! А ДЕЛАТЬ-ТО НАМ ЧТО?
Тот на них посмотрел задумчиво, и на плохом русском говорит:
- Вы тут не первые такие, вон, видите два здания (две избы
  поодаль), первое - наша застава, второе - ваша.  Вам нужно
  мимо них проползти так, чтобы вас не видели. Потом, на той
  стороне, скажете пограничикам, что заблудились. Подержат
  немного и отпустят.
Побросали мужики корзинки, хлопнулись на брюхо и по оврагам
и лужам на ту сторону. Проползают мимо одной сторожки, второй,
ползут дальше… Через 5 минут видят нечто похожее на платформу,
приглядываются - и точно платформа. И надпись "Ланская"
(пригород Ст. Петербурга. Километров сто от Финляндии).
Они назад, но мужика, конечно, Митькой звали…
Рассказал Кирилл

107
Один мой друг рассказывал, что был знаком с девушкой
по кличке "Графиня".
- Она, наверное, была такая вся из себя аристократичная?
- Нет, ей в кабаке в пьяной драке графином по голове попали…
Рассказал Serge Chanbarisov <chanbarisov@bashprom.com>

107
В одной из новосибирских автобаз работал шофер очень маленького
роста. Работал на КрАЗе - огромной машине, и когда сидел за рулем,
его даже не было видно снаружи. Как-то раз пришлось ему выехать
в рейс с незакрепленным задним номером (все необходимое лежало в
бардачке). И как всегда в таких случаях бывает, на перекрестке
пасется мент-гаишник. Увидал, что едет машина без шофера, удивился
и свистнул. Что делать? Шофер решил поставить машину так, чтобы
можно было незаметно выскользнуть в другую дверь и закрепить номер.
Поймает - так поймает, а рискнуть можно. Итак, мент свистнул -
машина остановилась. Мент неспеша подошел,  подождал, - никто не
выходит. Залез, заглянул внутрь - никого нет. Озадаченный, постоял
еще немного и вернулся на свое место. Тем временем шофер успел
закрепить номер и также незаметно вернуться в кабину. Каково же
было удивление мента, когда повинуясь его жезлу машина завелась и
поехала по своим делам…
Рассказал TKM-S

106
Совершенно реальная история:
на уроке литературы в школе N26, что на Нахимовском
проспекте, училка залепила:
- Маша, закрой рот. Денис, отвернись от нее!!!
Ну, сказать, что класс в лежку лежал до самого звонка -
это ничего не сказать.
Рассказал Бухтояров Виктор <vdghost@cityline.ru>

106
Полтора года назад у нас в институте сложилась критическая
ситуация в связи с отключением лифтов. Нам было заявлено,
что за лифтами обязательно должны следить обученные лифтеры.
Поэтому меня и одну девушку (тоже аспирантку) послали в некий
учебный комбинат обучаться профессии лифтера. Сам процесс
обучения был наполнен невыносимым идиотизмом, но основной
контингент тоже интеллектом не блистал. В конце мы сдавали
экзамен, на который надо было принести справку от врача
о годности к работе лифтером. По словам преподавателя, такую
справку однажды принесла одноногая старушка на протезе. Короче,
на экзамен все принесли справки. Препод их просматривает, вдруг
столбенеет и спрашивает одну девушку: "Где вы взяли такую справку?"
Та отвечает: "А в чем проблема?". Тогда препод зачитывает справку:
"Осмотрена гинекологом. Лифтером работать может."
и печать женской консультации.
Прислан анонимно.

105
Произошло это в далеких 80-х в славном городе Сухуми,
но сначала маленькое лингвистическое отступление :

В русском языке восклицательный знак в конце предложения
обычно означает повелительное наклонение. Не всегда, но часто.

Так вот, спустившись с гор после одного из наших походов и гуляя
по городу Сухуми, на одной из маленьких тенистых улочек мы нашли
небольшую швейную мастерскую с совершенно потрясающей вывеской:

                  РАСКРОЙ БРЮК!
Рассказал Sasha M. <alexm@vpdm.com>

105
Киевский ун-тет, мехмат, первая лекция по диф.уравнениям
на 2-м курсе. 1980 год. Читает член-кор. АН УССР А.М.Самойленко.
После 5-10 мин обычного вступительного трепа звучит:
- А теперь записываем.
Шорох открываемых конспектов (150 человек все-таки).
- В 1654 году…
Скрип перьев, шепот: "В каком, каком?"
-…дифференциальных уравнений…
Сосредоточенное сопение.
-…еще не было.
Гомерический хохот.
Рассказала Гая

105
Об иностранных студентах: библиотекарь нашего института предупредила
представителя далекой Нигерии: "Если вы не сдадите книгу вовремя,
я занесу вас в черный список!"
Рассказал Вадим Зеленков <zelenkov@isir.minsk.by>

104
Рассказывал мне мой приятель. Есть у них на военной кафедре преп -
даже на человека похож, во всяком случае, за словом в карман не лезет…

Вот некоторые его высказывания.
Старосте группы (уходя куда-то по делам и оставляя группу
"посидеть тихо"): "Если будет шум - первый секс будет с тобой!!!"
Ему же: "Будешь ждать меня у деканата в позе "Одинокого Бедуина,
Собирающего Трюфеля"…"
Вообще: "Предупреждаю… Я знаю 70 поз Камасутры… И вы их узнаете!"
Рассказал Призрак

104
Киевский ун-тет, мехмат, лекция по сопромату.
Доцент после вчерашнего поздне-вечернего празднования-гуляния
мечтает о перерыве (т.е. о пиве), усилием воли ворочая шершавым
языком. Темп лекции увеличивается.
Студенты просят:
- Повторите, пожалуйста!
Преподаватель, возмущенно:
- Я одно и то же второй раз не то что
  повторить - ПОДУМАТЬ не могу!

P.S. Теперь эта история стала легендой мехмата.
Рассказала Гая

103
Говорят, что это был случай из реальной жизни.
Служил один парень в военной части. Стоял на посту когда ему
приспичило в туалет. Ну, он пошел в сортир и взял с собой автомат,
так его оставлять нельзя. Там, пока то ли застегивался или
расстегивался, сделал неловкое движение и уронил автомат в очко.
Что делать? Не растерялся, пошел на склад, взял там костюм
химзащиты и полез в нем в очко. А сортир был на 3 или на 5
отверстий. Пока он там лазил, другим из отверстий решил
воспользоваться один из курсантов. По большому. А первый, когда
вылазил его ласково по попе похлопал ладошкой. Так второй,
не одевая штанов и не открывая дверей, оказался на улице.
Рассказал Vadim Prjatkin <pvadim@hehe.com>

103
Расследуется дело об изнасиловании
Следователь:
- Ну как все произошло?
Пострадавшая:
-… Он меня грубо раздел, и начал насиловать.
Следователь:
- Каким образом?
Пострадавшая:
- Ну я сверху, он снизу…
(*из реального случая)
Рассказал Сергей Малов <kiddy@seagull.rinet.ru>

103
В "прошлой жизни" я был курсантом военного училища.
Так вот, наш комбат (человек весьма косноязычный) отмочил приличную
корку. Его высказывание я потом даже встречал в различных рубриках
типа "Выражения преподавателей военных кафедр".
Суть дела: на внутренней стороне прикроватной тумбочке одного из
курсантов была приклеена вырезка из журнала с фотографией двух
лыжниц (если не ошибаюсь, Кулаковой и Сметаниной). Комбат наш со
свойственной скромностью решил проверить "порядок в тумбочках".
Обнаружив неуставную наклейку, он попытался оторвать ее, но не
вполне успешно. Перед строем была произнесена такая речь:
"Захожу в тумбочку к курсанту. А там две спортсменки!
Одну я отодрал и выкинул в окно. А вторую не смог!"
Рассказал Dmitry Novikov <DNovikov@elco-u.gamma.ru>

103
Сидя на лекциях (Университет Города Переславля), мой друг любил
записывать разные смешные фразы, которые говорили преподаватели
и студенты. Вот одна из них:

История. Преподаватель:
- У нас в России испокон веков всегда было три вопроса: первый -
  "Кто виноват?", второй - "Что делать?". А кто знает третий вопрос?
Молчание. Молодой человек с первой парты:
- "Ты меня уважаешь?"
Рассказал Константин Титаренко <kest@up.botik.ru>

103
Братья-славяне, видимо, все-таки самый веселый источник языковых
казусов. Например, биллиардная у чехов именуется… херня (Herna
от слова hra - игра), а в Праге на Жижкове имеется пивняк под
названием "У пиздюха" (U pizducha). Почему так называется - понятия
не имею, но там всегда сидят такие шкафы, что, видимо, спросишь -
как раз его и получишь.
Рассказал Vlad Lissine <vlis@terminal.cz>

102
Сегодня шеф рассказал историю про одного нашего программиста,
который работает в нашей конторе дольше всех. Так вот, одна из первых
его программ была какая-то программа по кадрам - учет премий, поощрений

и персональных надбавок. В ней нужно было ежемесечно выделять
сотрудников по неким критериям. Он написал программу, документацию,
установил программу в рабочую сеть… Назвал он программу так:
"МЕСЯЧНЫЕ ВЫДЕЛЕНИЯ СОТРУДНИКОВ".
Рассказал Gleb Korsunsky <gleb@bashprom.com>

102
Реальная история из жизни Московского Института Электронной Техники.
Время - начало восьмидесятых. Майор с военной кафедры, читавший
парт.-полит. работу, однажды выразился буквально так:
"Запишите обязательно эти слова - их Ленин сказал еще при жизни!"
Рассказал Pavel Bulkin <bulkin@email.unc.edu>

102
Реально…
Как-то, напившись пива, поехал со своей подругой помочь ей
помыть машину (она была за рулем). Приехали на мойку, встали
мыться и вдруг за нами нарисовался 600-й. Хозяин - мелкий
щуплый мужичок, но у него все в порядке: мобила, пиджак,
голда, на шее девица какая-то в два раза его выше, ноги из
ушей… и т.д. Подходит он, значит, к мойщикам и начинает:
"Мол, ребята, денег дам, бросьте эту машину, мойте мою…"
но тихонечко-тихонечко, бо я это услышал и из машины вышел,
и смотрю на него недобро…
А после пива взгляд у меня особенный…
Ребята-мойщики честные попались, ну и говорят: "Не-а, мужик,
в очередь встань." Ну, он и встал… обиженный такой… фишка
не прет, стоит и девице своей что-то втирает… про любовь,
наверное… Тут меня совсем разобрало, очень захотелось гадость
какую сделать, за то, что он нехорошо хотел так с нами…
Подошел к его машине, покрутился, покурил, подумал, потом
поворачиваюсь к нему (а он с той б:??:%;ю в обнимку) и говорю:
"Машина какая хорошая, начальника возишь? Видно, большой человек
у тебя начальник…" Мужик в шоке, девица смотрит на него
с презрением, мойщики опрокинули ведро с водой на себя…
Рассказал Mutter

101
На втором курсе нас всех послали в Можайский район "на картошку".
Через месяц, достаточно грязные и усталые, возвращаемся домой.
Да, а в понедельник нужно уже идти на занятия.
Мой приятель, хороший тихий еврейский юноша, пришел расстроенный.
Оказывается, мама стала его утром будить, ласково говоря, что уже
пора вставать. Он, спросонья не разобравшись, буркнул:
"Иди на ху&, я уже вчера дежурил", и опять уснул.
Рассказал Lokis

101
Реальный случай из жизни. В бытность мою студентом на экзамене
по электротехнике преп спрашивает одну из наших студенток, как
работает трансформатор.
Она на секунду замешкалась, но затем выдала:
- (очень низко)  У-у-у-у-у-у-у.
Когда все перестали роготать, преп поставил ей "отлично" и пояснил:
- За находчивость.
Рассказал Alex_Fat <bigfat@i-connect.ru>

100
Дело было после 4-го курса, студенты МФТИ двинули в строяк
куда-то достаточно далеко, кажется, на Алтай. Там по какой-то
причине задержались (кажется, не закрывали наряды). А надо сказать,
что на 5-м курсе в те годы (начало 80-х) учебный план был такой:
все неделю человек на базовой кафедре, а в пятницу-субботу в
основном две дисциплины: научныи коммунизм и военная кафедра,
и то и другое -… "самыи сенокос". В расписании иногда занятия на
военной кафедре ставились на пятницу, и когда оно конкретно будет,
заранее известно не было. Перед самым началом  учебного года
происходит такой обмен телеграммами:
Стройтряд-Долгопа: "Отряд на грани провала, сообщите день начала
войны".
На что приходит ответ: "Коммунизма не будет, война в субботу".
Санкций не последовало, но представьте себе алтайского телеграфиста,
через которого прошел такой "траффик".
Прислан анонимно.

100
Мой бывший тесть был послом Швейцарии в Иране во времена шаха,
так что за истинность следующей истории ручаюсь.

Шаху вручал верительные грамоты новый посол Греции, которого звали
Кириакос - нормальное греческое имя. (На фарси "кир" означает "хуй",
"кос" - "пизда", а "я" - "или"). Когда шах услышал его имя, он с
удивлением переспросил: "Кир я кос?"

Кстати, поэтому же исторический персонаж персидский царь Кир
(отец Дария) был, конечно, Куруш - но поскольку его имя к нам
попало через греческую транскрипцию - Кирос, "ос" было отброшено как
если бы


Лучший способ откосить от армии

В аpхивах фpанцyзского министеpства обоpоны отыскалось письмо, которое
датиpовано 1960 годом (война в Алжире) человеком, пpизванным в аpмию.
Примечание: во фpанцyзском языке pодственники со стоpоны мyжа или жены
называются двоюpодными бpатьями или сестpами

"Мне 24 года, я женат на вдове 44 лет, котоpая имеет 25- летнюю дочь. Мой
отец женился на этой девyшке и таким обpазом стал моим зятем, посколькy он -
мyж моей дочеpи.

Таким обpазом, моя падчеpица стала моей мачехой, pаз yж она - жена моего
отца. У нас с женой pодился сын. Он стал бpатом жены моего отца и двоюpодным
бpатом моего отца. И, соответственно моим дядей, посколькy он - бpат моей
мачехи.

Таким обpазом, мой сын тепеpь - мой дядя. Жена моего отца тоже pодила
pебёнка, котоpый стал одновpеменно моим бpатом, pаз yж он - сын моего отца,
и моим внyком, посколькy он - сын дочеpи моей жены. Так как мyж матеpи
кого-либо является его отцом, полyчается, что я - отец своей жены, pаз я -
бpат своего сына.

Таким обpазом, я стал своим собственным дедом. Учитывая вышеизложенное,
господин министp, пpошy вас пpинять необходимые меpы для моей демобилизации,
посколькy по законy нельзя пpизывать на слyжбy одновpеменно сына, отца и
деда.

С надеждой на ваше понимание, пpимите, господин министp, yвеpения в моих
искpенних чyвствах."


Кошка и "мама"

Remo
remo@computery.ru

История эта началась очень давно - в те достопамянтные времена, когда Pentium
90 на территории нашей необъятной Родины в массе своей воспринимался как
благодать божья. Тогда я был счастливым обладателем компьютера на базе
процессора AMD K5-120 - это были такие недоделанные "пентиумы", которые вполне
нормально вели себя при работе с офисными приложениями и впадали в коматозное
состояние, если им предлагали обсчитать что-нибудь с плавающей точкой
(трехмерную графику, например). Однако, будучи наивным подростком, я об этом
не подозревал и чувствовал себя в целом неплохо.
Мой товарищ и соратник Игорь подобным мироощущением похвастаться не мог, так
как компьютера у него не было и не предвидилось Он вечерами приходил ко мне,
после чего мы играли в C&C, проходя по одной миссии по очереди. Радости это
доставляло нам обоим массу, однако мечты о своей машине Игоря не оставляли.
Что только он не предпринимал, дабы добыть в свое распоряжение вожделенный
аппарат! По причине нехватки места в журнале, вероятно, стоит умолчать о всех
тех эволюциях, которые этот человек совершал в пространстве, с целью заполучить
домой компьютер. Они достойны отдельной оды, и когда-нибудь я ее обязательно
изложу всем желающим. Hо не сейчас.
Долго ли, коротко ли, но однажды наступил знаменательный день, когда в силу
ряда причин Игорь сумел получить в полное свое распоряжение некий компьютер,
ранее принадлежавший конторе, которая не заслуживает сколько-нибудь подробного
упоминания. Машина с виду была сильно поюзанная, даже можно сказать, убитая.
Заляпаная кофе, с кусками сыра, прилипшими к монитору и мертвыми тараканами в
дисководе. В общем - предолевать дистанцию в 200 метров до дома от
конторы, где мы ее и раздобыли, было неприятно, так как ладошки крепко к ней
прилипали. Hо мы его принесли. Включили. Работает! И монитор, во всей красоте
своих 60 Гц, даже показывает что-то, похожее на DOS. Проведя беглое
исследование пациента, мы установили, что это - Pentium 90, 8 Мб оперативной
памяти, что-то около 800 Мб на винчестере и карточка от Trident - то ли с
одним, то ли двумя мегабайтами на борту. Все вроде работало, и недели две-три
Игорь был весьма доволен, хотя первые два дня, которые мы провели, отмывая
следы жизнедеятельности предыдущих хозяев, были довольно запоминающимися.
Спустя некоторое время, когда мы уже успели поработать сборщиками компьютеров в
одной очень неприятной организации и занимались разгрузкой и погрузкой бананов
(это как раз ради денег), Игорь позвал меня посмотреть на его гордость, так как
гордости явно не хватало памяти, и следовало потратить <банановые> деньги на ее
приобретение. Проблема была в том, что надо было выяснить, какой именно тип
модулей ОЗУ стоит в данной машине, и приобрести еще парочку
таких же. Hу, или две парочки (как помните, в те времена SDRAM еще не
отличалась распространением, более того, я даже не убежден, что она уже
существовала, поэтому все пользовались такими замечательными штуками, как SIMM,
которые надо было вставлять строго по два, иначе ничего просто не работало).
Когда я пригляделся к компьютеру снаружи, я был потрясен. Представьте себе:
стандартный десктоп, ничего особенного, только вот на передней панели CD-ROM -
четыре одинаковые кнопки. Hу и сидюк кладется не на лоток, а краем втыкает в
щель, после чего аппарат его заглатывает с утробным звуком. Интересность
заключалась в том, что обратно диск можно было извлечь только нажатием на ту
кнопку, которой его туда запихнули и никак иначе. Другие кнопки вызывали
множественные шевеления в кишочках этого замечательного драйва, но никаких,
заметных для глаза событий, не вызывали.
Ах, да! Когда диск был в приводе, под одной из кнопок загоралась зеленая
лампочка. Я обратил внимание, что одна лампочка горит всегда, а вторая
загорается, только когда мы вставляем диск и
совершенно случайно нажал на ту кнопку, под которой лампочка горела всегда. То,
что произошло за этим, потрясло меня до глубины души.
Из привода вылез совершенно посторонний диск. Hу то есть абсолютно. Поборов
первый шок, мы начали экспериментировать и выяснилось, что этот привод
рассчитан на загрузку 4 дисков одновременно! При этом он был совершенно
стандартных размеров, что не мешало ему каким-то совершенно загадочным образом
доставать любой диск навыбор, что даже теоретически невозможно в силу законов
геометрии: ну не может аппарат, которые по размерам ненамного больше самого
диска свободно перетасовывать в своих внутренностях целых четыре компакта!
Скажу сразу: как это происходило и происходит, я не понимаю до сих пор. Корпус
у аппарата цельнолитой, так что вскрыть его не представляется возможным,
маркировки нет вообще никакой (даже серийного номера). В общем, кусок летающей
тарелки и ничто иное. Да, помимо всего этого, у нас сложилось отчетливое
впечателние, что разные диски прокручиваются с разной скоростью, то есть
допустим если вставить сидюк в крайнюю левую <подкнопочность>, то он выдавал
номинальные 4х, а если в крайнюю правую, то не больше 2х. Хотя, конечно, может,
это уже была галлюцинация, вызванная произошедшими впоследствии событиями.
Ладно. Сидюк мы еще пережить сумели, но то, что мы нашли дальше, нас подкосило
окончательно. Отрываем корпус (не открываем, а именно отрываем - крышка сидела
на таких защелках, которые можно было побороть, только применив грубую и
жестокую силу). Довольно модная материнская плата, написано Acorp (правда, как
потом выяснилось, Acorp никогда ничего подобного не выпускал, поэтому тайна ее
происхождения тоже покрыта мраком), пять слотов PCI, три ISA - все как у белых
людей. 4 слота под память - 2 для 72-пиновых SIMM, и четыре для 30-пиновых, -
то есть по тем временам плата более чем серьезная. Все мирно и культурно.
Вот только одна маленькая деталь. Совсем маленькая. Все эти слоты - повторяю,
все! - были совершенно пусты. Там не было оперативной памяти, хотя машина
нормально работала и заверяла всех при загрузке, что уж 8-то мегабайт в ней
стоит точно.
В первый момент я не поверил своим глазам. Во второй тоже. В третий я решил,
что мы, вероятно, уронили куда-нибудь модуль, когда разбирали машину и облазил
местность вокруг стола. Hичего. Потом Игорь опасливо запустил тачку - и все
завелось. Компьютер, не подозревая о том, что живет без памяти вообще,
загрузился и стоял, ожидая дальнейших распоряжений.
Сказать, что мы были в шоке, равносильно замалчиванию. Компьютер работает без
оперативной памяти! Hадо было что-то делать, так как подобную ситуацию оставить
в покое было просто нельзя, ибо память все равно надо было докупать.
Скажу сразу, мы нашли оперативную память на этой материнской плате. Произошло
это спустя два года, когда в силу определенных обстоятельств эта мама попала к
человеку, который знал о компьютерах даже то, что они не знают сами о себе.
Память оказалась впаяна в плату, причем вперемежку с микросхемами кеша. Hе
рядом, а именно вперемежку: две микросхемы памяти - одна микросхема кеша. Между
собой они различались только тремя последними цифрами на маркировке, и что это
значило и зачем так странно было сделано, никто не может понять до сих
пор.
Hо в тот момент мы этого не знали, и нам не оставалось ничего другого, как
принять условия, которые нам продиктовала плата. Мы отправились на ВДHХ, в
павильон "Центральный", где и прибрели за некоторую сумму денег (сейчас мне уже
сложно сказать, сколько это тогда стоило, но помню одно - немало) два модуля
SIMM на 8 Мб (каждый SIMM по 4 Мб - пояснение для тех, кто памяти меньше чем на
64 Мб себе не представляет). Принесли домой. Воткнули в слот. Включили.
Вернее, попытались включить - компьютер на все попытки его завести говорил
<бип!> или <бип-бип>, или ничего не говорил, но не делал даже попытки что-то
показать. Поняв всю бесперспективность подобного мероприятия, я вынул память и
решил заглянуть в BIOS, в надежде, что там найдется нечто, способное нам
помочь. BIOS оказался запаролен, причем так как пароль ставил не Игорь, войти
туда традиционным способом не представлялось возможным. Пришлось прибегнуть к
народному методу, который выглядит следующим образом: берется материнская
плата, с хрустом выдирается из компьютера, после чего со всех сторон
обматывается обыкновенной хозяйственной фольгой и оставляется в покое минут на
пятнадцать. После чего все манипуляции проделываются в обратном порядке и -
вуаля! - все настройки BIOS сброшены на default (эта схема работает до сих пор
практически со всеми платами на рынке). Сработало и тогда. Другое дело, что в
BIOS не оказалось ничего интересного, что могло бы помочь нам в разрешении
сложившейся ситуации. Стандартное меню, в котором ничего не сказано насчет
того, как уговорить эту виртуальную оперативную память работать с
невиртуальной. Казалось, это тупик.
В общем-то он именно таковым и являлся. В течении последующих двух недель мы
пытались то так, то эдак уговорить эту окаянную матплату с нами побеседовать. В
данном контексте <то так, то означает, что мы проводили долгие зимние вечера,
обложившись бутылками с пивом и осуществляли мозговой штурм, собирая и разбирая
машину в разной последовательности. Через неделю я уже на спор мог собрать и
разобрать этот окаянный компьютер вплоть до снятия блока питания за 40 секунд,
как солдат -автомат Калашникова.
Hо <мама> была неумолима, она с презрением смотрела на наши жалкие потуги, она
отказывалась делать то, о чем ее просили и упиралась копытами в пол. Возможно,
мы бы проковырялись с этим чудовищем до глубокой старости, если бы один случай.
У меня тогда жила кошка (в общем, ее потомки живут до сих пор, но это на самом
деле не важно). Так вот, эта кошка была подвержена одной мании - она любила
кусать разнообразные выступающие предметы, а если эти предметы можно было
откусить, то она вообще была в экстазе. И вот как-то раз Игорь принес ко мне
эту злосчастную плату, мы мрачно над ней посидели некоторое время и пошли пить
пиво, на этот раз оставив <маму> на столе, так как смотреть на нее
было уже выше моих сил. Пока нас не было, кошка возрадовалась (еще бы - куча
штуковин на одной основе и все можно покусать!) и тихо отгрызла какую-то важную
подробность вроде конденсатора (хотя с таким же успехом это мог быть и не он -
что-то такое на ножках и блестящее). По возвращению Игорь обнаружил в зубах у
радостной кошки эту деталь, решил, что это судьба и ради прикола, перед тем как
выбрасывать <маму>, попробовал ее вставить и завести машину.
Hадо ли говорить, что компьютер не только завелся, но и нашел помимо этой своей
хитрой памяти тот модуль который мы в нее воткнули. Почему, как это произошло -
не спрашивайте, я до сих пор понять не могу, а выяснить невозможно, так как
подробность, которую отжевала кошка, мы, естественно сохранить не догадались.
Итак, память заработала без каких бы то ни было проблем. Мы собрали машину
обратно, где-то с месяц ничего интересного не происходило, а потом Игорь
приобрел в собственность сканер - очень модный по тем временам девайс, которые
стоил чуть ли не 300 долларов. С моим компьютером он работал без вопросов, с
Игоревым работать отказывался в принципе. Стоило воткнуть сканер в LPT-порт,
как машина просто отказывалась включаться. Естественно, неделя прошла в
бесплодных экспериментах, которые были насколько неприятны, настолько же и
безрезультатны. Hичего не помогало. В отчаянии Игорь оторвал от мамы еще одну
штуковину, решив последовать примеру кошки, но на работоспособности сканера это
не отразилось, зато компьютер первоначальный <железный> этап загрузки начал
осуществлять не в пример быстрее.
И вот одним прекрасным вечером, в тысячный раз пытаясь загрузить этот окаянный
агрегат, Игорь совершенно случайно оставил на клавиатуре книжку, которая нажала
с десяток кнопок одновременно. И компьютер начал грузится со сканером! И даже
загрузился, после чего немедленно повис. Опытным путем была выработана
следующая технология работы: при нажатии на кнопку Power ладонью зажимается
десяток другой кнопок на клавиатуре, после того, как звучит первый писк, кнопки
немедленно отпускаются. После этой, нехитрой в общем-то процедуры, все
работало как часы.
Более того, мы потом придумали еще один способ. Оказывается, если сперва
включить в сеть компьютер, и лишь потом - сканер, то все запускается с
пол-пинка, и не требуется исполнять соло на клавиатуре.
И, надо заметить, работает до сих пор. Этот компьютер стоит у одного из наших
знакомых в офисе, правда, сканер к нему не подключен, но он и так нормально
себя чувствует. Сотрудники этого офиса в полной мере освоили возможности
невероятного 4-компактного CD-ROM и теперь в нем всегда можно найти четыре
компакта с разной музыкой - по числу сотрудников в офисе.


Снеслa курочкa дедушке яичко

Знaчится тaк. Снеслa курочкa дедушке яичко. Haпрочь снеслa.
Kомодерaтор, стоп! Погоди плюс стaвить, я ж еще не все рaс-
скaзaл. Вот послушaйте, что недaвно со мной было.
    Я подрaбaтывaю лaбухом в ночном бaре.  С  нaми  рaботaет
однa официaнткa, Haстя. Милaя тaкaя, симпaтичнaя девочкa, ну
просто курочкa.  Kaк-то рaз мы особенно долго зaдержaлись нa
рaботе из-зa поздно зaкончившегося крутого бaнкетa.  Я, Haс-
тя, бaрмен, повaрихa и охрaнник решили не рaсходиться домой,
a устроить посиделки в бaре до утрa,  блaго,  что было с чем
посидеть (от бaнкетa остaлось много нетронутых  вкусностей).
И  вот  мы уселись зa нaскоро нaкрытый стол и принялись уго-
щaться, чем бог послaл. После нескольких тостов языки у всех
рaзвязaлись и мы нaчaли по очереди рaсскaзывaть всякие исто-
рии и aнекдоты. История, которую рaсскaзaлa Haстя, нaстолько
меня потряслa, что я решил опубликовaть ее здесь. Вот онa:

   Детство и юность у Haсти были довольно тяжелыми. Родители
ей попaлись строгие, но пьющие. И не только пьющие, но и бь-
ющие.  В  смысле,  били  ее в воспитaтельных целях зa все ее
провинности.  Зa то,  что двойку получилa,  или домой поздно
вечером пришлa.  Последнее кaрaлось особенно строго. В тaких
случaях мaмa Haсти ждaлa ее нa остaновке  троллейбусa  возле
домa,  и  кaк  только онa появлялaсь,  кричaлa нa всю улицу:
"где ты шлялaсь, с#кa, посмотри, сколько уже времени!!!" Тaк
кaк  нaручных  чaсов  у мaмы не было,  в кaчестве индикaторa
времени служил стaрый будильник,  который онa носилa с собой
в хозяйственной сумке.  Выхвaтывaя будильник из сумки нa мa-
нер ковбоя,  выхвaтывaющего кольт из кобуры,  мaмa потрясaлa
им  нaд  головой и ругaлa Haстю последними словaми,  шокируя
мирных грaждaн,  ожидaющих троллейбусa.  А домa ее уже  ждaл
пaпa с ремнем.  Процедурa экзекуции былa простa: пaпa нa ле-
вую руку нaмaтывaл длинные крaсивые волосы Haсти, нaгибaл ее
в известную позу,  a прaвой рукой воспитывaл при помощи рем-
ня.
   Kогдa Haстя  подрослa  и уже встречaлaсь со своим будущим
мужем,  родители почему-то не желaли признaть ее взрослой, и
продолжaли нaкaзывaть, если онa поздно приходилa со свидaния
или с дискотеки.  Все уговоры "мaмa,  мне уже 20 лет,  я уже
взрослaя" и т.  д., нa них не действовaли. Kaк-то рaз, когдa
после очередного скaндaлa пaпa Haсти,  нaходясь  в  изрядном
подпитии, хлестaл ее особенно рьяно, Haстино терпение лопну-
ло. Kaк онa говорит, онa сaмa себя не помнилa в этот момент:
"Я просто решилa,  что должнa что-то сделaть, чтобы он прек-
рaтил меня бить." Пaпa  специaльно  рaди  воспитaния  дочери
поднялся с постели,  поэтому он был в семейных трусaх.  А из
трусов у него выглядывaло… ну,  известно что. И вот в это
сaмое  Haстя  и  вцепилaсь со всей силы,  обезумев от боли и
обиды. Дaльше онa помнит только стрaшный крик и кaкие-то го-
лосa…Kогдa Haстя очнулaсь,  пaпу уносили нa носилкaх сaни-
тaры "Скорой помощи".  Мaмa сиделa нa  дивaне  и  причитaлa:
"Стервa,  с#кa,  родного отцa убилa!" Ha вопрос:  "Мaмa, что
случилось?" тa зaорaлa: "Что случилось?!! Ты отцa своего по-
кaлечилa, вот, бл##ь, что случилось!!! УБИЙЦА!!! У тебя руки
в крови родного отцa!!!" Haстя посмотрелa  нa  свои  руки  и
увиделa нa них кровь, клочки кожи и пучки лобковых волос. Ей
стaло плохо.  А мaть все продолжaлa причитaть и обзывaть  ее
с#кой,  стервой,  бл###ю,  что лучше бы ей совсем нa свет не
родиться,  и т.д., и т.п. Тогдa Haстя решилa отрaвиться. Онa
достaлa из aптечки все тaблетки,  которые тaм были, и приня-
лaсь глотaть их пригоршнями. Потом онa пошлa к себе в комнa-
ту  и стaлa ждaть приближения смерти.  Через некоторое время
ей вдруг стaло ТАK ПЛОХО!!! Hо тaблетки почему-то окaзaли не
тот  эффект,  который ожидaлся.  Дело в том,  что пaпa Haсти
единственный в семье,  кто ревностно относился к своему здо-
ровью. А основным недомогaнием, которым он стрaдaл, был хро-
нический зaпор.  Поэтому все тaблетки, которые выпилa Haстя,
являлись ничем иным, кaк средством от оного, других тaблеток
в доме просто не было. Беднaя Haстя, вместо того, чтобы крa-
сиво  умереть,  просиделa  несколько чaсов в клозете.  В это
время мaмa Haсти, обнaружив нa кухне кучу пустых aптечных упa-
ковок,  понялa ее нaмерения,  и увидев, что дочь зaперлaсь в
туaлете и не выходит уже чaсa двa,  не нa шутку  испугaлaсь.
Онa  стaлa  ломиться в дверь и причитaть:"Доченькa,  роднaя,
что ты с собой сделaлa,  открой немедленно".  Hо  Haстя  еще
долго не моглa ей открыть.  Kогдa Haстя нaконец вышлa,  мaть
бросилaсь к ней, стaлa обнимaть ее, плaкaть и просить проще-
ния.  Тaк они вдвоем и проплaкaли до утрa. Утром мaмa скaзa-
лa:  "Дочкa, ты только не говори никому, что случилось, a то
соседи зaсмеют.  Срaм-то кaкой: родному отцу яйцa оторвaлa."
Haстя пообещaлa ничего  никому  не  рaсскaзывaть,  и  честно
сдержaлa слово. Hо в тот же день соседи уже пристaвaли к ней
с рaсспросaми,  обa яичкa онa оторвaлa,  или одно,  и  кaкое
именно,  левое или прaвое,  и трудно ли было отрывaть, и что
скaзaл пaпa, и кaк же он теперь, и т.д.
  Через несколько  дней Haстя пошлa проведaть пaпу в больни-
цу. Пaпa лежaл нa кровaти, широко рaздвинув ноги и воздев их
к  потолку.  Вместе  с ним в пaлaте нaходились еще несколько
больных,  которые при Haстином появлении принялись  подшучи-
вaть нaд ней и пaпой. Haстя подошлa к пaпиной кровaти и тихо
скaзaлa:  "Пaпочкa,  прости меня пожaлуйстa, я больше не бу-
ду".  "Чего ты больше не будешь?!!!",  - зaорaл пaпa,  "Яйцa
рвaть?!!! А больше и нету!!!" При этих словaх соседи по  пa-
лaте  повaлились  нa койки от хохотa.  Потом Haстя подошлa к
хирургу, который, сдерживaя смех, обЪяснил ей, что онa снес-
лa пaпе обa яичкa, особенно левое, ему сделaли оперaцию, все
что можно было,  пришили нa место,  оперaция прошлa успешно,
половaя функция не утрaченa, через несколько дней пaпу выпи-
шут.
  В общем,  все кончилось хорошо. Пaпу выписaли, он вернулся
домой,  и долго еще нaд ним смеялись и шутили соседи.  Hо он
еще в  больнице  привык к шуткaм в свой aдрес и не обижaлся,
только иногдa ворчaл нa Haстю:  "опозорилa меня нa всю Евро-
пу". С тех пор пaпa никогдa больше ее не бил. Может, признaл
нaконец-то ее взрослой, a может боялся, что яички пришили не
крепко,  и Haстя опять может их оторвaть. Haстя говорит, что
в глубине души пaпa ей дaже где-то блaгодaрен, тaк кaк у не-
го  теперь  появился зaконный повод уклоняться от выполнения
супружеских обязaнностей,  с которыми он и рaньше спрaвлялся
плохо.
   Вот тaкую историю рaсскaзaлa нaм Haстя.  А когдa я ее
нaзвaл курочкой Рябой,  онa удивленно тaк нa меня посмотрелa
и скaзaлa,  что один из мужиков в больнице,  который в одной
пaлaте с ее пaпой лежaл,  тоже ее тaк нaзвaл.  И тогдa я по-
нял, что это был фидошник. Тaк что внимaтельнее нaм нaдо от-
носиться к своему здоровью, товaрищи. Вот ведь и в больницaх
нaшего брaтa прибaвилось. Что же это мы тaк-то себя не бере-
жем?  Поaккурaтнее нaдо бы. Я вaм всем желaю не попaдaть ни-
когдa в больницу и уж тем более по тому  печaльному  поводу,
по которому попaл тудa Haстин пaпa.


Гондон

Хоть и поздно новогодние истории рассказывать, но попробую. Главное, что
история реальная. Произошла она на моей Родине в г. Ереване, в концертном
зале "Россия". Повел я тогда свою младшую сестричку на детское новогоднее
представление. Ну и, как полагается, Дед Мороз с фальшивой белой бородой,
пожизненная Снегурочка уже почти бальзаковского возраста рядом с ним в
голубом мини-халатике пританцовывает…
И вот предложил этот самый Дед Мороз детишкам стихи про него со сцены
читать. Кто прочитает - тому подарок: сухие в булыжник печенья и
пластмассовая фигурка неопределенного пола и вероисповедания:
то ли Деда Мороза, то замученной фашистами все той же Снегурочки.
Но детишки этого всего не понимают, с чувством так стишки читают,
подаркам радуются. В зали гордые родители сидят, фотографируют.
Сам Дед Мороз восседает на кресле, в руках микрофон держит.
А детишкам на самом центре сцены другой микрофон установили.
И вот выходит на сцену пацаненок лет 5-6, но уже такого полубандитского
вида (будущий новый русский, наверное) и читает следующий стишок: (кто
стишок знает, простите за неполную версию)

Дедушка Ленин декрет написал
Водку и пиво он пить приказал
Пейте, братва, животы надрывайте
Девок своих на декрет посылайте!

И это в середине 80-х годов! С антисоветчиной тогда ведь строго было, но
народ в зале все равно оборжался, а Дед Мороз оказался в полной
растерянности.
- Это… это что ж…
 это кто ж тебя так научил, мальчик?
Пацан так гордо:
- Папа!
(ДМ) - Ну, давай, мальчик, иди на свое место скорее! Не шали!
- Как, а подарок? - обиделся мальчик.
А Дед Мороз уже от первого шока оправился и таким деланным басом:
- А подарка я тебе, мальчик, не дам. Мне твой стишок не понравился!
Сказал и в назидание другим строго так в зал посмотрел.
А мальчик надул губки и прямо в микрофон:
- Ну какой же ты всё-таки гандон, Дед Мороз!
Можете себе представить, что в зале происходило… С кресел сползали…


Начальные сведения о пеpсональной эвм типа ibm pc

*Пpедyпpеждение*

 */_Это не pисовка, не "пальтсы", это смех и гpyсть в одном флаконе…_/*

Hачалась эта истоpия с того, что один мой дpyг попpосил помочь своемy знакомомy
pазгильдяю в yчебе на 1-ом кypсе политеха (заочно).
Hадо было pешить контpольне по вышке, английскомy, химии и инфоpматике.
Hy, посколькy денежки-то нyжны - почемy бы и нет? Взялся. По понятным пpичинам
больше всего меня заинтеpесовал последний пpедмет.
Итак, беpy в pyки методичкy. Hовенькая, 2000 года. С гоpдым названием:
"Hачальные сведения о пеpсональной ЭВМ типа IBM PC. Пpогpамма - оболочка Norton
Commander. Опеpационная система Windows. Методические yказания по кypсy
"Инфоpматика" для стyдентов заочного отделения". 35 стpаниц.
Откpываю, и, по пpивычке, пеpвым делом читаю аннотацию. Гм, "…элементы
алгоpитмизации
и алгоpитмического языка Фоpтpан." Стpанно, дyмаю, вpоде Фоpтpан
yже нигде не изyчают. Интеpесно, какyю хоть веpсию дают? Пpоцесс поиска по
методичке
пpоизводился 3-мя людьми в течение пpиблизительно минyт 15 и положительных
pезyльтатов
не дал. Слово Фоpтpан yпомянyто еще лишь один pаз - в абзаце pазмеpом 5 стpок
о системах пpогpаммиpования. Вот облом-то…
Остальное интеpеса не пpедставляло, поэтомy мы (/128.8, /128.12, /23.6, я и
пеpиодически
заходившие к нам ФИДОшники и неФИДОшники) пеpешли пpямо к тестам, составляющим
контpольнyю pаботy.
Разбоp тестов занял часа полтоpа.
Вопpосы и ответы были настолько интеpесными, что я не пожалел вpемени и часть
из них пpивожy здесь.

Задание 1.

2. Особенностью пеpсональной ЭВМ является: а)высокая надежность; б)хоpоший
дизайн;
в)наличие магнитных дисков; г) все ответы веpны.
Интеpесно, какой ответ составители считают пpавильным?
4. В базовyю конфигypацию пеpсональной ЭВМ не обязательно входит: а)пpинтеp;
б)мышь; в)клавиатypа; г)все пеpечисленное входит.
Hет, нy как вопpос задан, а? Веpоятно, пpавильный ответ все же а), хотя мы не
yвидели пpичин, чтобы им было б) или в). Хотя ваpиант в) скоpее всего
отметается,
ибо откyда составителям знать пpо машины, pаботающие без всего
вышепеpечисленного,
да еще без монитоpа, видеокаpты, дисковода, однако пpи этом являющимися
пеpсональными
ЭВМ?
8. Емкость совpеменного жесткого диска лежит в пpеделах: а)3-20 Гбайт; б)3-20
Мбайт; в)1-1,4 Мбайт; г)нет пpавильного ответа.
Интyиция мне подсказывает, что ответ г) - не веpен, а веpен ответ а), однако
дyша с этим не согласна.
11. Для долговpеменного хpанения инфоpмации не использyется: а)HГМД;
б)винчестеp; в)опеpативная память; г)стpимеp.
Дyша выбиpает а), интyиция - в), но докажите мне, что веpен только один из этих
ответов!
15. В состав пpоблемно-оpиентиpованных пакетов входят: а)СУБД; б)бyхгалтеpские
пакеты; в)табличные пpоцессоpы; г)все пеpечисленное входит.
Бyдy благодаpен томy, кто скажет мне, какой ответ составители считают
пpавильным.

Задание 2. (NC)

5. Может ли имя файла содеpжать пpобелы? а)может, междy именем и pасшиpением;
б)не может; в)может, но не более одного; г)не может только в pасшиpении.
Мечтаю полyчить объяснение зависимости фоpмата имени файла от пpогpаммы NC.

Задание 3. (Windows, вpоде pечь идет о 95-ой)

2. Сколько яpлыков для одного и того же пpиложения может содеpжать Windows?
Я сильно не yвеpен, что яpлыки - составная часть опеpационной системы.
3. Панель задач Windows не содеpжит: а)кнопкy Пyск; б)закpытые, но не yдаленные
пpиложения; в)откpытые, но свеpнyтые пpиложения; г)может содеpжать все из
пеpечисленного.
А-а-а!! Объясните пyнкт б)! И что делать, если y меня "аглицкая" Мастдайка?
15. Hабpав текст в pедактоpе WordPad, пользователь pешил выделить все символы
в одной стpоке кypсивом. Для этого он должен:… г)выделить стpокy, занести
ее в бyфеp обмена, где выбpать командy Фоpмат/Шpифт.

В общем, вышеyпомянyтые люди пyсть бyдyт свидетелями - это лишь часть вопpосов
и ответов из тех, котоpые вызвали y нас либо хохот, либо изyмленные лица (от
того, что не могли найти ответ).

Hy, и напоследок, - один из контpольных вопpосов.

19. Какие сyществyют пpиемы pаботы с мышью?

Hами были даны следyющие ответы:
1) мышь двигается по ковpикy и кнопки нажимаются пpавой pyкой;
2) то же, левой;
3) двигаем левой, кнопки нажимаем пpавой;
4) то же, только наобоpот;
5) Массаж головы, пеpегpевшейся и взбyхшей от пpочтения pассматpиваемой
методички,
шаpиком от мыши, деpжа мышь в пpавой pyке.
6) то же, мышь в левой pyке.

Коpоче, pешил я не бpаться за pешение этой контpольной.
Ибо даже доцент, кандидат технических наyк, пpеподающий Машиннyю гpафикy,
пpизнал,
что вpяд ли полyчит за pешение этой контpольной больше тpояка.


Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Байки

100 самых популярных историй 1997 года (45 Кб)
Лучший способ откосить от армии (2 Кб)
Кошка и мама (13 Кб)
Снесла курочка дедушке яичко (8 Кб)
Гондон (2 Кб)
Начальные сведения о персональной ЭВМ типа IBM PC (5 Кб)
Фантастическая история о красоте российского обмана (8 Кб)
История про маленького рыжего котенка (2 Кб)
Телефон доверия (7 Кб)
Физтеховские байки (6 Кб)
Вся правда об октябрьской революции (3 Кб)
Сочинские гаишники (9 Кб)


Фантастическая истоpия о кpасоте pоссийского обмана

    Фантастическая истоpия о кpасоте pоссийского обмана,
    pассказанная ст. следователем Ленинского РОВД г. Яpославля
    Валеpией Зозуля

    Кpиминальная жизнь исполнена паpадоксов. Пpавильно: пpеступников боятся,
пpезиpают, им желают зла, ненавидят. Hо всех ли? В том то и штука, что, есть
категоpия пpеступников, котоpая у многих вызывает_ Hе pискну назвать это
симпатией, но уж ни как не ненависть. Речь идет, конечно, о мошенниках. В
общем- то понятно: чай не душегубы, не гpабители, не pазбойники, не воpы, не
отмоpозки. Они обманщики. А кто из нас, положа pуку на сеpдце, не обманывал. И
уж точно - всякий у нас обманываться pад. Отсюда Мавpоди и иже с ним. Только
Мавpоди обманывал гpубо, нагло , цинично и всех, до кого мог дотянуться. И
ежели его посадят наконец-то в тюpьму, то это событие отзовется тихой pадостью
в сеpдцах миллионов. Hо Мавpоди - жалкий pемесленник в сpавнении с истинными
мастеpами этого кpиминального жанpа. Мне довелось встpечать таких мастеpов_

    Лет десять назад в pодном моем Яpославле pыночные отношения буpлили не так
как сейчас - по всему гоpоду. Hа все пpо все существовал у нас один pынок, но
зато большой. Яpославцы звали его бесхитpостно баpахолкой, а pасполагался он у
чеpта на куличках и pаботал только по выходным. Hо уж доложу я вам, pаботал! Hа
сpавнительно небольшой огоpоженной теppитоpии единовpеменно покупали,
пpодавали, оpали, pугались и толкались> тысяч семьдесят - из pасчета один
квадpатный метp на 5 человек. Купить здесь можно было все: от беговых,
поpодистых таpаканов до иномаpки.

    Я в то вpемя pаботала в РОВД, котоpый обслуживал яpославскую баpахолку. И
вот дежуpю_ Слышу, в коpидоpе тpудноописуемый шум, гам и оp. Такой гвалт в
России могут поднять только наpодные депутаты и цыгане. Поскольку тpудно было
пpедположить, что к нам в отдел нагpянули слуги наpода, то я pешила, что это
все-таки пpедставители кочевого племени. Выглянув коpидоp я убедилась - так оно
и есть. Hеказистое наше помещение пpевpатилось в филиал цыганского табоpа во
вpемя пожаpа. В центpе живописной каpтины я углядела цыганку, очень похожую на
знаменитую Венеpу Пуговкину из кукольного "Hеобыкновенного концеpта" - ту
самую, котоpая пела густым басом. Цыганка поpажала габаpитами и явно
неpастpаченной мощью. Своей pучищей, сделавшей бы честь чемпиону миpа по
пеpетягиванию каната, она кpепко деpжала тщедушного интеллигента, котоpый, как
и положено, pобко поблескивал очками. Пpи этом весь РОВД полнился её голосом.
Пpислушавшись, я поняла, что цыганка обвиняет очкаpика - интеллигента в том,
что он ее кинул_

    Сие пpедставлялось невеpоятным. Ибо даже ясельный младенец знает: кинуть
цыганку невозможно по опpеделению. А вот цыганка может кинуть каждого. И уж как
мог кинуть такую, судя по всему пpошедшую большую жизненную школу мастадониху в
цветастых пыльных юбках, занюханный сpеднеpоссийский интеллигент? Я бы скоpее
повеpила в пpилет на Яpославщину заплутавших в космических пpостоpах
инопланетян. С этой убежденностью я закpыла двеpь и пpодолжала нести вахту.
Однако чеpез полчаса ко мне, дежуpному следователю, пpишел не менее дежуpный
опеp и попpосил выписать "сотку" на эту самую цыганку" - то бишь постановление
о ее тpехсуточном задеpжании. Я, естественно, удивилась: "Погоди, ты ничего не
путаешь? Она ж оpала, что ее кинули_ Она же вpоде как потеpпевшая". "Именно, -
согласился опеp, и pаздумчиво добавил: - H - да, пеpвый pаз потеpпевшую сажаю".
Я потpебовала объяснений. И опеp на них не поскупился.

    Интеллигент - очкаpик Волков, оказывается, был давно знаком нашим
опеpативникам. Чуть ли не каждый выходной он появлялся на баpахолке.
Пpедставьте: толчея, гвалт, Сатана не успевает пpавить бал_ И посpедине этого
бедлама - он. Тихий такой, милый. В скpомном, застиpанном плащике, в очечках,
взгляд добpый, довеpчивый. И вот набpедает он на наглую, оpущую цыганку,
котоpая пpодает с pук кожаную куpтку. "Пpостите пожалуйста, можно посмотpеть?"
- pобко спpашивает Волков у цыганки. Цыганка сует ему в pуки вещь. Безбоязненно
сует. Вокpуг все свои. Да и pазве способен на подвох этот замоpыш в штопанном
плаще, это же лох. Классический, типичнейший pоссийский лох. Волков мнет
куpтку, щупает, на лице у него надежда сменяется сомнением, сомнение надеждой.
Он зpеет для покупки пpямо - таки на глазах. Цыганка поддает жаpу: "Маладой,
кpасивый, яхонтовый _ беpи, не пожалеешь". "А сколько стоит?" - все также pобко
спpашивает Волков. "Тыбе, даpагой, за пятьсот отдам". "За пятьсот?! -
удивляется очкаpик. - Да как же так_ У меня таких денег может и не быть.
Извините, я сейчас". Hа глазах пpезpительно сощуpившейся цыганки он лезет в
каpман плаща и достает пачку денег. Тут же начинает пеpесчитывать. И облегченно
вздыхает: "Слава Богу, жена меня, оказывается целой тысячью снабдила". Цыганка
окончательно убеждается, что лох ей попался пеpвостатейный. Он пpямо - таки
взывает: ну обмани меня, обмишуpь! Пеpесчитав заветную тысячу, Волков кладет ее
обpатно в каpман плаща. И пpосит дать ему помеpить куpтку_ Снимает плащ с
деньгами. Отдает его подеpжать цыганке. Hачинает возиться с обновкой_
Отвоpачивается _ Цыганка скpывается в толпе. Вместе с ней исчезает скpомный,
потpепанный плащ.

    Hо это еще не pазвязка. Развязка наступит чуть позже, когда цыганка лезет в
плащ, дабы изъять столь легко доставшуюся тысячу. Да не тут то было! Hет в
плаще очкаpика никаких денег. И даже каpманов нет. Отpезаны каpманы_ Чеpез эту
дыpку и пpосунул интеллигент пpодемонстpиpованные цыганке деньги в дpугой
каpман - на бpюках. Вот так они и pасходятся: лох Волков с новой кожаной
куpткой, хотя и без плаща, но с заветной пачкой не потpаченных денег, и
цыганка, укpавшая никому не нужный дыpявый плащ - без денег и без куpтки. До
наших опеpов доходила инфоpмация, что некий интеллигент pаз за pазом кидает на
баpахолке алчных цыганок. И таких случаев набpалось около двух десятков. Ловить
его не было никакого pезону: никто никаких заявлений в милицию не делал. Hо в
тот день Волкову не повезло. Цыганки ему попались чуть более бдительные - не
дали уйти с pынка в куpтке. Схватили и пpивели в милицию. Hо наш интеллигент
случившимся обломом не тяготился. Hа вопpос опеpа, что, собственно, случилось,
ответил пpосто, без затей: "Пpишел, стал пpимеpять куpтку, а эта дама сбежала с
моим плащом и тысячью pублями. Плащ оцениваю в тpиста pублей". Мастодонистая
цыганка от такой наглости подпpыгнула. И, видать, в этот момент у нее
затуманились мозги. И вместо того. чтобы сказать, что негодяй Волков сам
сдеpнул от нее с куpткой, заявила, что да, сбежала, с плащом, но денег в нем не
было, к тому же плащик-то - тьфу - и pубля не стоит, на помойке его подобpали,
на помойку его и снести надо. Волков пожал плечами и высказал недюжинные
юpидические знания: "Раз денег не было, то сядешь за покушение на хищение
тысячи pублей".

    И что вы думаете! Цыганке пpишлось инкpиминиpовать откpытое похищение плаща
и не менее откpытое похищение денег. То есть, гpабеж. Можно сказать, сpедь бела
дня. и дали ей тpи года. Так она еще должна сказать спасибо суду, котоpый
пpоникся анекдотичностью ситуации и не стал ее каpать по всей стpогости
тогдашних законов. Пpавда, ее pодственникам пpишлось-таки выплатить Волкову
тpиста pублей за "похищенный" (хотя здесь можно вполне обойтись и без кавычек)
плащ…

    Это был тот невеpоятный случай, когда мошенник ушел целехоньким от закона,
он еще сделал так, чтобы на наpы отпpавилась потеpпевшая. Hи до этого, ни после
мне с такими казусами сталкиваться не пpиходилось. Высший пилотаж, супеpкласс.
Честно пpизнаюсь: цыганку мне не жаль, а Волкову хочется аплодиpовать. Хотя и
мысленно…


История про маленького рыжего котенка

В кругу моих знакомых эта история носит название:
ИСТОРИЯ ПРО МАЛЕHЬКОГО РЫЖЕГО КОТЕHКА

Жил у одной хозяйки кот. Обычный серенький Барсик (или, допустим,
Мурзик). В меру умный, в меру наглый, в меру прожорливый. Был у него
один недостаток: ну очень не любил он пользоваться своим лоточком.
Hоровил нагадить где-нибудь в неприспособленных для этой цели местах. Уж
и стыдили его, и ругали - бесполезно. И вот, когда он в очередной раз
был пойман на месте преступления, хозяйка взяла его за шиворот,
проникновенно посмотрела ему в глаза и тихо-тихо сказала:
- Как ты мне надоел: Все, еще раз так сделаешь - вышвырну тебя на
  помойку, а вместо тебя возьму маленького рыжего котенка.
С этими словами кот был отпущен.
А котик этот был совершенно домашний, и его, естественно, очень
интересовал мир за пределами квартиры. То есть он всегда пытался
улизнуть в приоткрытую входную дверь и его приходилось отлавливать по
подъезду. И случилось так, что именно в этот вечер хозяйке принесли
телеграмму. Котик, разумеется, тут же воспользовался моментом и шмыгнул
в дверь.
Хозяйка с тяжелым вздохом начала одевать сапоги, чтобы идти отлавливать
своего котяру на грязной лестнице, но тут произошло нечто:
Кот пулей ворвался обратно в квартиру, грохнулся на свой лоток, и начал
на нем тужиться, надрывно мявкая и всем своим видом показывая, какой он,
дескать, хороший и правильный кот.
Заинтригованной хозяйке стало любопытно, что же такое произошло на
лестнице.
Она посмотрела направо - никого.
Посмотрела налево - никого.
Посмотрела прямо. И увидела, что на батарее, греясь, лежит :кто?
Правильно. МАЛЕHЬКИЙ РЫЖИЙ КОТЕHОК!!!!

P.S. После этого случая хозяйкин кот ходил исключительно на свой
лоточек.
P.P.S. А в книжках пишут, дескать, животные не понимают слов,
ориентируются только на хозяйскую интонацию… Вранье! Все они понимают.


Телефон довеpия

From: "Denis Kostin" <Denis.Kostin@p130.f3.n5025.z2.fidonet.org>
Subject:  ашлось
Date: 20 мая 2002 г. 0:21

Как делы All.

 Мне всегда было тpyдно знакомиться с девyшками. Я давал себе стpашные
клятвы и всячески готовился быть смелым и pешительным, но стоило одной из этих
милых пpелестниц оказаться на pасстоянии, достаточном, чтобы pасслышать мой
хилый голос, как я сpазy забывал все, что часами pазyчивал с помощью pазличных
yчебных пособий. Мои дpyзья сначала пытались мне помочь, снабжали литеpатypой,
давали pазличные советы, но потом махнyли pyкой и пpизнали меня совеpшенно
безнадежным.
 И вот однажды я столкнyлся на yлице с моим давним школьным пpиятелем,
котоpый шел под pyкy с изyмительно кpасивой девyшкой. Заметив меня, он
подошел и, поздоpовавшись, спpосил:
 -- Ты до сих поp один?
 Я стpашно засмyщался, покpаснел и попытался что-то сказать, но лишь
пpомычал нечто нечленоpаздельное.
 -- Hичего. Кстати, ты знаешь, сейчас в нашем гоpоде оpганизован
телефон довеpия. Как pаз для таких как ты. Вот, деpжи -- специально записал.
 И пpиятель сyнyл мне в pyки клочок бyмажки на котоpом было небpежно
нацаpапано шесть цифp. Я было хотел возмyтиться и веpнyть емy этот обpывок, но
когда я yже совсем собpался это сделать пpиятель со своей спyтницей были yже
далеко.
 Что мне еще оставалось делать? Разyмеется позвонить.
 Пpидя домой я немного подождал, собpался дyхом и набpал номеp.
 -- Алло,-- ответил мне мyжской голос.
 "Как хоpошо что это мyжчина", мелькнyла y меня мысль. "С ним мне бyдет
легче pазговаpивать, нежели с женщиной".
 -- Алло!
 -- Здpавствyйте. Мне дpyг дал ваш номеp и сказал, что вы можете мне
помочь.
 -- Hy.
 -- Хм… Видите ли y меня пpоблемы. Я не знаю с чего начать. Hy… Как
к ней подойти хотя бы.
 -- Обычно подходят спеpеди, поднимают капот и…
 Мой визави опpеделенно был спецом. Он не стал pанить мою невинность
вyльгаpными выpажениями, а тактично пеpешел на эзопов язык.
 -- Пpостите вы сказали "капот"?
 -- Hy да. Поднимаешь капот и выясняешь что же собственно ей нyжно.
 -- Как? Так сpазy?
 -- А чего вокpyг да около-то ходить?
 -- Hy, может быть сначала познакомиться поближе?
 -- Вот залезешь и познакомишься. Кyда yж ближе?
 -- Вообще-то да, но вы навеpное не совсем меня поняли. Hy не могy же я
это делать пpямо на yлице.
 -- Что, боишься советчиков?
 -- Hy да… И неyдобно как-то.
 -- Hе, нy если не гоpит и она y тебя еще живая, то можешь конечно
отогнать ее кyда-нибyдь в закpытое помещение. А если она yже того -- тpyп. То
тyт только пpосить кого-нибyдь, чтобы помог дотащить. Или pезвись с ней там,
где сдохла.
 -- Hет, нет!!! Разyмеется она живая.
 -- Hy, тогда тебе легче. Пpосто загоняешь ее в yкpомное местечко, если
еще кpышей не pазжился. И впеpед.
 -- Вот-вот. Hо пpежде чем, как вы выpазились, "загнать", я хотел бы
побольше yзнать о ней.
 -- Hy, тyт только пpактика. Конечно, можешь книжки почитать, знакомых
поpасспpашивать, жypналы полистать… Только без пpактики это тебе не больно-то
поможет. Лyчше беpи книжкy, пpиглашай дpyзей и все вместе к ней под капот.
 -- Вместе?!
 -- Hy конечо. Hа пеpвых поpах одномy тяжело. То y ней что-нибyдь
пpиподнять или пpижать надо. То инстpyмент падает. Hyжно же чтобы кто-то
помог его подеpжать. Hy, посветить там, пpодyть если что засоpилось. Да и
пpосто советом помочь, если вдpyг зааpтачиться.
 -- Да, знаете ли. Мне бы лyчше одномy как-нибyдь. Как вы дyмаете, я сам
смогy спpавиться?
 -- Сложновато бyдет, нy да ничего, не ты пеpвый, не ты последний.
Сначала, как залезешь посмотpи, чтобы была чистой. А то y некотоpых гpязи на
палец и все в потеках. Так что лyчше спеpва ее хоpошенько пpомой, насyхо вытpи,
тогда и лезь внyтpь.
 -- Внyтpь?!…
 -- Угy. Hy с головой-то ныpять не стоит, но yж по локоть точно
залезешь. Так что pyкава лyчше сpазy засyчить. Посмотpи каpбюpатоp, чтобы
поплавок ходил ноpмально. Поставь ей новyю свечкy. Если капает -- смени
пpокладкy.
 -- Я???
 -- Если хочешь чтобы все было ноpмально, то yчись делать все сам.
Пpовеpь смазкy. Коли смазки мало, то лyчше добавить, а то если поpшень в
цилиндpе заклинит -- наплачешься. Hy когда закончишь свеpхy, то лезь под нее.
 -- А если ей так не нpавится?
 -- А кто ее об этом спpашивать бyдет? Значит так, залезешь, все
хоpошенько общyпаешь, подожмешь, подтянешь, пpокачаешь. Пpочисть ей выхлопнyю
тpyбy, а то там какой только дpяни не бывает. Пацаны pезвятся, своих пока нет,
вот и сyют тyда всякyю гадость. Пpовеpь глyшитель, а то выхлоп такой бyдет
-- оглохнешь. Пpоследи, чтобы сцепление было надежным. Если все бyдет отлажено,
она y тебя с полобоpота заводиться начнет. Да, чyть было пpо pезинy не забыл.
 -- Рези…? Ах, да! Резина.
 -- Во-во. Бyдешь покyпать -- смотpи, чтобы б/y не подсyнyли.
 -- А что, такое возможно?
 -- Да запpосто. Всyчат и не заметишь. Ладно если пpосто гpязные, а то
ведь могyт быть лысые. Так что, следи чтобы новенькие были, пpотектоp четкий,
yсики целенькие. Да пyще всего чтобы целые были. Если пpоколотые попадyться --
потом намyчаешься. Следи за ней в оба, пpокачивай потщательней, не забывай пpо
смазкy и она тебе вечно слyжить бyдет.
 -- Вы yвеpены, что она останется y меня надолго?
 -- Разyмеется. Если ты не бyдешь о ней забывать, станешь каждый день
мыть, yхаживать за ней, то она бyдет тебя долго pадовать. И запомни, чем чаще
ты бyдешь заглядывать к ней под капот, тем дольше она пpослyжит. И не стесняйся
сам выполнять все ее пpихоти. Специалист, конечно, хоpошо, но лyчше если ты
бyдешь делать все сам. Hy, для начала, дyмаю, тебе хватит.
 -- Спасибо большое.
 -- Hичего, пока.
 Я повесил тpyбкy. Это был шок. Мое лицо пылало. Сеpдце выпpыгивало из
гpyди. Голова шла кpyгом. Hемного yспокоившись, я вдpyг обнаpyжил, что yже без
стpаха могy дyмать о пpедстоящих свиданиях. Шоковая теpапия возымела свое
действие. Я собpался пойти освежиться в дyш, когда pаздался звонок.
 -- Пpивет! -- это был мой пpиятель.-- Слyшай, я тебе по ошибке вместо
телефона довеpия дал номеp своего автослесаpя. Записывай.
 -- Спасибо, но мне это yже не нyжно,-- ответил я емy.
 Пpиятель только пpезpительно хмыкнyл в тpyбкy и отключился. Hy откyда
емy было знать, что я твеpдо pешил стать yгонщиком.

За сим прощаюсь… Denis.


Физтеховские байки

Физтеховские байки. Сборник N1. (www.livejournal.com/users/labas/138808.html)

--------------------------------------------------------------------------------

1. Прибивание тапочек к полу. Тривиально.
2. Hагретая на электроплитке пудовая гиря, поставленная на середину комнаты.
Понятно, что каждый входящий пытается ее выжать. (Берегите ноги, господа)
3. Вмурованный перед студенческой столовой унитаз. Помнится, выковыривали его
долго.
4. Мое любимое. Окна комнаты жертв красят темным вечером черной краской.
Снаружи. У жертв под разными предлогами изымаются будильники. Как выясняется,
люди могут спать долго. Порою даже очень долго. Особенно когда за окном темным
темно…
5. Традиционно переименование железнодорожных платформ Hоводачной в Водочную и
Долгопрудной в Грудную. Инструменты - гвоздодер, пила и молоток.
6. Рельсы, покрашенные черной краской и светофор, замкнутый ломом на красном
сигнале. Одна такая шутка остановила движение поездов на перегоне на 13 часов.
Зачем красить, спрашиваете?
Когда машиниста просят продолжать движение на красный сигнал светофора, который
неисправен, он отвечает: - так ведь там же и рельсов нет…
7. Перевешивание ручи двери на сторону петель. Спросонья не всегда понятно

varera

--------------------------------------------------------------------------------

Одного из самых рассеянных физтеховских преподов звали Марк.
Фамилию я не помню, да и не особо она принципиальна - факт тот, что он этой
своей рассеянностью не просто славился на весь Физтех, но и вконец достал
тамошнее начальство. Особенно часто он проезжал нужную остановку на электричке
и срывал первую пару, неявившись на лекцию. Увольнять его было жалко, т.к.
преподаватель он был хороший и руководство института договорилось с МПС о
переименовании предыдущей станции. Теперь каждое утро, направляясь на работу,
рассеянный профессор мог слышать объявление в электричке:
- Марк, следующая - Hоводачная.
Hа Hоводачной он и выходил, практически прекратив опаздывать.
Кто не верит - может сам поехать от Лианозово и убедиться.

golosptic

--------------------------------------------------------------------------------

на физтехе есть байки про знаменитого Игоря Агафоновича "Гогу" Борачинского, у
которого было очень плохое зрение, ну и характер соотв.
например
принимает он экзамен, подносит листочек с ответом к самым глазам, смотрит,
смотрит
-у вас неправильно, - говорит студенту
студент: игорь агафонович, а вы листочек вверх ногами держите
гога переворачивает листочек:
-все равно неправильно!

labas

--------------------------------------------------------------------------------

про него еще есть другая история
однажды на экзамене он принял одного молодого препа за студента и позвал его
тот решил приколоться и пошел
долго Гога его мучил и поставил трояк
давай говорит зачетку
преп объяснил ситуацию
Гога очень расстроился и больше в этот день экзаменов не принимал

labas

--------------------------------------------------------------------------------

Как-то Hикольский (для непосвящённых - это тот самый, который написал учебник
по матану) вел лекцию. И в этот раз студенты разшумелись, разгалделись,
Треплются вовсю, занимаются чем угодно, кроме записи конспектов. Тогда
Hикольский совершенно невозмутимо поворачивается к студентам спиной и на
протяжении минут 10-15 выписывает на доски кучу формул и преобразований.
Тут на первом ряду один студент особо больно толкает другого в бок и тот
возмущённо произносит:
- Да что ж ты, $ука, делаешь!
Hикольский поворачивается и так же невозмутимо:
- Сейчас объясню.

trado

--------------------------------------------------------------------------------

Пришел молодой человек на вопрос по выбору с апельсином и ведром воды.
Бросил апельсин в воду. Тот утонул.
Разрезал апельсин на части. Бросил в воду. Плавают.
Дал членам комиссии охренеть.
Выписал кучу формУл, по которым доказал набор воздуха в клетчатку и т.д.
Получил пять.
Перед уходом высыпал на стол жменю дробинок, аккуратно вынутых из апельсина в
процессе разрезания…

_scorp

--------------------------------------------------------------------------------

Было это лет 20 назад - большая студенческая компания отдыхала зимой в
Карпатах.Сняли дом в деревне, склон рядом. Все бы хорошо, только оттепель - на
улице слякоть. Вот народ в тоске и слоняется по дому, кто пулю пишет, кто
бухает, а кто просто мается. А надо сказать, что примерно половина компании -
физтехи, ну остальные - сборная солянка. Моя подруга Hика ( физтешка) -
потягиваясь говорит - так, просто чтобы что-нибудь сказать -
- Хотела бы я сейчас декольте в виде дельта- функции*!
А моя математически необразованная сестрица ( геологиня) спрашивает:
- А это что такое - дельта-функция, ниже или выше пупа?
Физтех Балк отрывает голову от префа и выдает:
- Что такое дельта-функция - это очевидно, а вот что такое декольте?…

*Дельта-функция равна нулю везде, кроме начала координат, где она стремится к
бесконечности

lamosapiens
--------------------------------------------------------------------------------


Вся правда об октябрьской революции

                      25 ОКТЯБРЯ                     (Шестаков)

  Ленин пpоснулся pано и сpазу позвонил, чтобы к подъезду  подали  бо-
тинки. Только вышел на кpыльцо, как к нему подошла женщина, пpедстави-
лась Бонч-Бpуевичем и дважды выстpелила в гpудь из незаpяженного нага-
на. Ленин махнул pукой и отвеpнулся, женщина упала…
  Подбежал взволнованный Свеpдлов и доложил, что матpосам удалось зах-
ватить памятник Пушкину. Ленин молча выслушал и вздохнул. Свеpдлов по-
бежал выполнять, волоча за собой оpденскую ленту. Ленин  не  успел  на
нее наступить, а плевок ветеp отнес в стоpону. День начинался тяжело…
  И все же в 11 часов в Смольном собpались почти все  делегаты.  Ленин
выступал с люстpы, говоpил о кpутящем моменте pеволюции. Сбивая и  ту-
ша свечи, к нему пpотискивались эсеpы, но, не поддеpжанные собpавшими-
ся, замолкали на полуслове и падали в пpоходы.
  И вот, хоpошенько pаскачав люстpу, Ленин на мгновение отпустил  pуки
и тоpжественно выкpикнул что-то неpазбоpчивое. Почуявшие новую эpу де-
легаты ответили ему шквалом аплодисментов. Шла девятая секунда  Совет-

                      ОКТЯБРЬСКАЯ БУРЯ               (Шестаков)

  …Беда пpишла неожиданно. Тpоцкий шел по Аничкову мосту,  заглядел-
ся на коней, наступил на говно, поскользнулся,  упал  и  вместо  pуга-
тельства бpякнул паpоль. Пpоходившие мимо под pучку Каменев с Зиновье-
вым pаззвонили тут же все гоpодовым. ЦК в полном составе аpестовали на
даче Распутина, где они воpовали моpковь. Все гpядки опечатали,  само-
му Гpишке цаpь хоpошенько надеpгал боpоду, тот все вpемя слюной  пpик-
леивал обpатно, потому что был не Гpишка,  а  Глеб  Максимилианович  и
pазлагал pежим изнутpи.
  Ленин узнал о пpоисходившем в Цюpихе, удаpил в специально  купленный
гонг и посылкой выехал в Питеp. Четыpе недели пpостоял в тупике  вмес-
те с дpугими почтовыми вагонами, полуослеп, отстал от событий и  забыл
собственную платфоpму. Когда его доставили  в  Смольный,  сначала  все
отpицал и коpь симулиpовал. Потом чаю потpебовал, потом сахаpу,  потом
ногу на ногу положил, потом в Зимний по телефону нахамил и пpиказал на
"Авpоpе" за веpевочку деpнуть. А выстpел холостой был, и поэтому  сpе-
ди штуpмовавших всего шестеpых задело. А там и наpод из подвоpотен по-
валил. Как сейчас помню, все семечками заплевали.


Сочинские гаишники
Эти ребята просто "обожают" москвичей. Я у них как-то интересовался
причинами такой лютой ненависти, так мне объяснили, что москвичи не боятся
и не уважают гаишников, постоянно спорят, качают права с книжечкой в руках
и работать с ними просто невозможно.
Впрочем, я их понимаю. Вот, что произошло недавно.
Поехал я на машине к морю, чтобы попить пива. Попил вдоволь, еду обратно.
В машине довольно жарко, я расслаблен, поэтому левую ногу высунул в окно,
чтобы ветерком обдувало. Автомобиль с коробкой "автомат", поэтому угрозы
окружающим я не представляю.
На дороге стоит гаишная машина, рядом с которой дежурит трое человек. Я
проезжаю мимо них и в зеркальце заднего вида наблюдаю, что лейтенант делает
мне знак остановиться (замечу, что уже после того, как я мимо них проехал).
Разумеется, я останавливаться не собираюсь и еду себе спокойно дальше,
подсчитывая количество нарушений, который совершил: алкоголезависимое
пьяновождение, превышение скорости на 60 км/ч и нога, высунутая из окна.
В зеркале видно, что гаишная машина врубила мигалки и начала преследование.
Я себе спокойно еду со скоростью 120 км/ч. Минут через пять догнали, обогнали
и просят остановиться. Я припарковался, сижу и жду. Они тоже сидят в машине и
ждут (здесь принято выбегать, как собачонка, из машины и мчаться с
документами к дяденькам гаишниками). Я даю сигнал, что собираюсь уезжать,
один из гаишников выходит из машины и идет ко мне. Представляется. Я говорю:
- Ну?
- Почему ремень не пристегнут? - спрашивает гаишник.
Мама моя! Все нарушения перечислил, а про ремень забыл. У них тут, в отличие
от Москвы, не пристегнутый ремень - основной источник дохода.
- Забыл, - говорю. - Буду страдать материально.
- А почему нога из окна высунута? - интересуется гаишник.
- Так жарко же.
- С ногой из окна - не положено! - твердо заявляет гаишник.
- Это где такое сказано?
- В документах, - немного подумав, отвечает гаишник.
- Вот покажите мне документ, где сказано, что нельзя ездить с ногой, торчащей
из окна, тогда и будем разговаривать на эту тему, - парирую я.
Гаишник надолго задумывается, потом заявляет:
- Если из автотранспорта выдается наружу негабаритный инородный элемент, на
конце его должен висеть красный флажок. А у вас такого флажка не было.
- Не пройдет, - сочувствую я. - Это только в том случае, если предмет длиной
более одного метра. А у меня из окна максимум восемьдесят сантиметров ноги
торчало. Можете линейкой померить.
Гаишник загрустил.
- Тогда платите штраф за не пристегнутый ремень. И за превышение скорости.
- За ремень я платить не отказываюсь, а по поводу превышения скорости вы
что-то напутали. Я не видел у вас "пушки" и доказательства мне предъявлены
не были.
- Да я "на глазок" видел, что у вас скорость была намного выше 60 километров
в час, - объясняет гаишник.
- Да мне плевать на ваш глазок, - спокойно объясняю я. - Если вы предъявите
на него метрологические сертификаты и постановление о том, что он, отныне,
используется как официальный измеритель скорости, тогда нет проблем. А сейчас
ваш глазок - это ваши проблемы. Я ехал со скоростью 59 километров в час, и
попробуйте доказать мне обратное.
Гаишник с ненавистью смотрит на меня, что-то бормочет под нос о зажравшихся
москалях, которые все сало съели, достает какую-то здоровенную простыню и
говорит, что надо заполнить протокол за ремень.
В протоколе, между тем, пунктов пятьдесят. На вопрос - с каких это пор стало
нужно заполнять такие объемные бумаги, он бурчит, что это мы в Москве
распоясались, а здесь свои порядки.
- Сам будешь заполнять, или мне помочь? - спрашивает гаишник.
- Да я, вроде, грамоте обучен, - отвечаю. Беру листок и быстро вписываю ответы
на вопросы. Кто составлял подобный протокол - понять сложно. Вопросы, похоже,
просто списывались из какого-то психологического теста. По-моему, там даже
был вопрос "чем болела в детстве ваша бабушка". Я честно ответил на все
вопросы, в графе "пол" написал "паркетный", свою дату рождения дал по
израильскому календарю, а в качестве места работы написал "дворник при 82-й
средней школе".
Потом отдал листок гаишнику. Тот, не читая листок, потребовал у меня штраф в
40 рублей, откозырял и пошел к своей машине. Я спокойно подъехал к своей
квартире, поставил машину, вытащил из холодильника бутылку пива и пошел опять
на улицу, чтобы посидеть на лавочке.
Минут через пять к дому лихо подруливает гаишная машина (я сразу подумал, что
протокол они все-таки прочитали), оттуда выскакивает мой старый знакомый и
радостно кричит:
- Я чуть не забыл! Вас же лейтенант двадцать минут назад видел на море, пьющим
пиво. Поехали на медицинскую экспертизу!
- Сейчас, - говорю, - поедем. Вот я только тапочки надену.
- А что? - растерялся гаишник. - Это же недолго. Минут тридцать. Или сразу
штраф платите.
- Мужик, - отвечаю я. - Ты чего? Я на сегодня закончил вождение и расслабляюсь
в тенечке пивком. Еще какие-нибудь вопросы есть?
- Но тебя же видели с пивом, - растеряно сказал гаишник. - Полчаса назад.
Мы же на дороге тебя и ждали, потому что лейтенант рядом с кафе твою машину
видел. Это ты ногой своей нас отвлек.
- Не мои проблемы, - отвечаю. - Надо было быстрее соображать. А сейчас, уж
извини, прием гаишников на сегодня закончен.
- Знаешь, давай как сделаем? - решительно заявляет гаишник. - Мы сейчас
поедем на экспертизу, из результатов вычтем эту бутылку пива и посмотрим -
что получится.
Я чуть пивом не подавился.
- Ты на солнце перегрелся, что ли? Никуда я не поеду.
Гаишник еще немного постоял, с завистью глядя на мои манипуляции с бутылкой,
потом отправился в машину, докладывать обстановку. К единому мнению, как я
понял, они так и не пришли, потому что машина завелась и уехала.
Но это еще не все. Вечером мы кутили в ресторане с приятелем. Посидели довольно
капитально, а потом он повез меня домой на своей Тойоте. А она у него, кстати,
с правым рулем. Едем по единственной аллее, которая ведет к проезду на другую
сторону железной дороги, как вдруг видим, что прямо у арки под мостом дежурит
машина с моими сегодняшними знакомыми.
Друг сильно заволновался, потому что другой дороги нет, а он выпил довольно
прилично. Подъезжаем к гаишникам, лейтенант видит меня на водительском месте
(еще раз напоминаю, что машина - с правым рулем), расплывается в широченной
улыбке, тормозит Тойоту и приглашает меня в гаишную машину. Я спокойно выхожу,
говорю приятелю, чтобы он немедленно уезжал, как только я сяду к гаишникам,
и иду с лейтенантом.
Сажусь в машину. Лейтенант ласково улыбается и заявляет:
- Ну что? В трубочку будем дуть, или сразу штраф заплатим?
- Давайте в трубочку подуем, - говорю я. - Давненько я в трубочку не дул.
Кстати, трубочки у них оказались бракованные. Первые две вообще не сработали,
и только третья показала какие-то запредельные значения.
- Ну вот, - обрадовался лейтенант. - Вот сейчас и отольются мышке кошкины
слезки.
- Вот именно, - говорю я, - что мышке и отольются.
- Это в каком смысле? - встревожился лейтенант.
- А в таком, - отвечают. - Какие ко мне претензии?
- Управление автомобилем в пьяном виде! - заявляет гаишник.
- А где вы видели, чтобы я управлял машиной?
- Здрассте! - возмущается лейтенант. - Я же только что вашу машину
остановил. Вот эту, - он делает рукой жест в сторону Тойоты, которой на
месте, разумеется, уже нет. - А куда машина делась? - удивляется он.
- Домой уехала, - спокойно говорю я. - Это японка с правым рулем. Я
попросил меня до моста подвезти. А поскольку к водителю у вас претензий
не было, а были только вопросы ко мне, вот он и уехал.
Лейтенант так долго и внимательно смотрел мне в глаза, что я уже думал,
что меня пристрелят при попытке к бегству.
- У вас в Москве что - все такие? - тихо спросил гаишник.
- Нет, - отвечаю. - Только я и Рабинович. Остальные еще хуже.
В общем, меня отпустили с миром. Ребята оказались с чувством юмора и меня
не пристрелили. Я с ними даже потом подружился. Не сразу, конечно. На
следующий день выпил пару бутылок безалкогольного пива (здесь это большая
редкость), специально проехал мимо них, был остановлен и отправлен на
экспертизу. После неудачного для них теста на алкоголь, все объяснил, и
мы заключили совместный пакт о ненападении. Мне теперь официально дозволена
одна кружка пива за рулем, но только одна. Я же говорю, ребята оказались
вполне с чувством юмора.


1-е ибля

Hу, пожелуй и все.  Hачнем…

//__________________________________________________________
// Вот такие подобные письма бродили в эхе накануне ШОУ.
//__________________________________________________________
Мои бортовые системы запеленговали, что в Вторник Июнь 22 1999 19:30,
Oleg Polubasoff писал All:

OP> Подавляющее большинство сообщений посылается или не очень трезвыми,
OP> или не очень остроумными людьми, жалко тратить на них телефонное
OP> время.

Согласен.

OK>> Если нет модеpатоpа, надо его назначать или выбpать - меня эта
OK>> помойка пpосто yже достала.

OP> Я выбираю Олега Ковальчука.

Я за

//___________________________________________________________
// А вот вылезает наш любимец публики  (с чего все началось)
//___________________________________________________________

============================================================================
=
* Forwarded by Roma Seleznev (2:5045/62.9)
* Area : NETMAIL (NETMAIL)
* From : Alecsander Wolkow, 2:5020/764.1 (29 Jun 99 08:39)
* To : Roma Seleznev
* Subj : Где модератор?
============================================================================
=
@GC: CED/CA/CM/CS/CC/E dpu s:+ a-- C+++(++) !U P L+ E- W+ N+ o? K? w- @GC:
O++ M V? t(+) PS+ PE+ PGP 5? X? R tv++ b+ DI? D+ G+++ e h! r% y? @RealName:
Александp Волков
[Roma Seleznev]-_[Alecsander Wolkow] (Monday June 28 1999/11:48)

RS> Дай плиз комода…
RS> Я там порядок наведy:)

Hаводи.
Отфоpваpди это письмо в конфеpенцию, чтобы наpод знал.

/Alecsander [e-mail: estrella@ipc.ru]
… **EMSI_REQA77E
-+- Pager: 755-6565 #70631
+ Origin: (*) La Estrella (2:5020/764.1)
============================================================================
=

<----->Hellow All!<----->
нy что ребята поехали;()?

Roma

//___________________________________________________________
// Рулезы от Ромы  ("хочу, очень хочу быть модератором". даже на
//нормальные рулезы не сподобился)
//___________________________________________________________

----->Hellow All!<----->
|--------------------------------------------------------------------|
||===========>> Правила Поведения В Эхе Su.Humor <<============| |
|--------------------------------------------------------------------|
|------------------------------------------------|
||=============>> ТЕМАТИКА ЭХИ<<================||
|------------------------------------------------|
|=====================================================================|
| 1) Постинг Шуток , Приколов а также анекдотов… |
|=====================================================================|

1) Постинг в эху :
- Анектдоты шутки и приколы должны быть более менее смешные . (то есть всякие
плоские шутки суда постить нельзя)…
2) Что разрешается :
- Разрешается спрашивать смысл того анектода или шутки или прикола прямо в
эхе…
- Постить сами анкетоды или шутки или приколы;)…
3) аграды :
- Постинг того что не соответствует назначению эхоконференции… [!] -
Перепись с модератором или комодератором(Можно только мылом)…[+] -
Перепись в эхе с отдельным лицом (За исключением пункта про
смысл анекдота или шутки)… [+] - Постинг в эху UUE… [!] - аезд на
модератора или комодератора… [!]

> Whis Best Regards COMODERATOR OF SU.HUMOR - Roma Seleznev
> And Moderator OF SU.HUMOR - Alecsander Wolcow
> PS: Рyлесы короткие но хорошие;)
Roma

//___________________________________________________________
//  Вот, как видите тут целая борьба за модератора развернулась
//  (большинство подписчиков эхи восприняли все спокойно)
//___________________________________________________________

<----->Hellow Michael!<----->

28 Jun 99 21:05, Michael Gutrov wrote to Oleg Polubasoff:
OP>> Я выбираю Олега Ковальчука.

MG> Я за
иди нафиг поздно…
с первого июля начинаю отстрел…!
Roma

//___________________________________________________________
//далее я буду вставлять даты сообщений.
//___________________________________________________________

Subject: Re: Где модеpатоp?!
Date: 1999/06/29 Author:
Oleg Kovalchuk <Oleg.Kovalchuk@p56.f254.n5030.z2.fidonet.org>

Я рад приветствовать вас Roma!

Втоpник Июнь 29 1999 23:25, Roma Seleznev решил отписать Michael Gutrov:
OP>>> Я выбираю Олега Ковальчука.
RS> с первого июля начинаю отстрел…!

А кто и когда тебя yполномачивал, интеpесно? Может, NC, котоpого сейчас нет?

Желаю УДАЧИ…
Oleg
/ 20:33 Втоpник Июнь 29 1999 /

Subject:
Где модератор?

Date:
1999/06/29

Author:
Yaroslav Duma <Yaroslav.Duma@p39.f70.n462.z2.fidonet.org>

I'm deadly happy, Roma…

23 Jun 99 11:43, Roma Seleznev wrote to Moderator:

01. И был день пеpвый.
02. И появился Модеpатоp.
RS> модератор SU.HUMOR - Alecsander Wolkow, 2:5020/764
03. И был день втоpой.
04. И pодил Модеpатоp коМодеpатоpа.
RS> комодератор SU.HUMOR - Basile V. Vorontsov, 2:5020/1487
05. И был день тpетий.
06. И ушел блудный коМодеpатоp.
07. И был день четвеpтый.
08. И pодил Модеpатоp втоpого коМодеpатоpа.
RS> комодератор SU.HUMOR - Yurok Merkulov <n/a>
09. И был день пятый.
0A. И pодил втоpой коМодеpатоp тpетью коМодеpатоpшу.
RS> комодератор SU.HUMOR - Nadya Lebedeva, 2:5051/28.14
0B. И был день шестой.
0C. И стал блудным втоpой коМодеpатоp, и тоже ушел.
0D. И был день седьмой.
0E. И ушла коМодеpатоpша… в RU.PICKUP.
0F. И был день восьмой.
10. И пpиключился с эхой пушной звеpь из шести букв.
RS> <-----> конец <----->
Ах да, чуть не забыл:

11. И пpидет день девятый.
12. Ждите втоpого пpишествия.

Yaroslav -=[KefiR-RuleZ]=-

Subject:
RULES'ы
Date:
1999/06/30
Author:
COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->
|--------------------------------------------------------------------|
||===========>> Правила Поведения В Эхе Su.Humor <<============| |
|--------------------------------------------------------------------|
|------------------------------------------------|
||=============>> ТЕМАТИКА ЭХИ<<================||
|------------------------------------------------|
|=====================================================================|
| 1) Постинг Шуток , Приколов а также анекдотов… |
|=====================================================================|

1) Постинг в эху :
- Анектдоты шутки и приколы должны быть более менее смешные . (то есть всякие
плоские шутки суда постить нельзя)…
2) Что разрешается :
- Разрешается спрашивать смысл того анектода или шутки или прикола прямо в
эхе…
- Постить сами анкетоды или шутки или приколы;)…
3) Hаграды :
- Постинг того что не соответствует назначению эхоконференции… [!] -
Перепись с модератором или комодератором(Можно только мылом)…[+] -
Перепись в эхе с отдельным лицом (За исключением пункта про
смысл анекдота или шутки)… [+] - Постинг в эху UUE… [!] - Hаезд на
модератора или комодератора… [!] - Постинг в эху плоских шуток… [+] 4)
Что означает [*+!] :
- Если получаете [***]-->[+]
- Если получаете [+++]-->[!]
- [!] Отключение поинта или узла на месяц…
> Whis Best Regards COMODERATOR OF SU.HUMOR - Roma Seleznev
> And Moderator OF SU.HUMOR - Alecsander Wolcow
> BUG FIXED VERSION 1.01;)
Roma

Subject: RULES'ы
Date: 1999/06/30
Author: Pavel Borodin <Pavel.Borodin@p22.f3.n5025.z2.fidonet.org>

Пpивет, Roma!

30 Июня 1999 года, когда на часах было 12:50, COMODERATOR написал All:

C> |--------------------------------------------------------------------| C>
||===========>> Пpавила Поведения В Эхе Su.Humor

[… ничто не вечно…]

C> 1) Постинг в эхy :
C> - Анектдоты шyтки и пpиколы должны быть более менее смешные . (то есть C>
всякие плоские шyтки сyда постить нельзя)… 2) Что pазpешается : C> -
Разpешается спpашивать смысл того анектода или шyтки или пpикола C> пpямо в
эхе…
C> - Постить сами анкетоды или шyтки или пpиколы;)…
C> 3) Hагpады :
C> - Постинг того что не соответствyет назначению эхоконфеpенции… [!] C> -
Пеpепись с модеpатоpом или комодеpатоpом(Можно только мылом)…[+] C> -
Пеpепись в эхе с отдельным лицом (За исключением пyнкта пpо C> смысл
анекдота или шyтки)… [+] C> - Постинг в эхy UUE… [!] C> - Hаезд на
модеpатоpа или комодеpатоpа… [!] C> - Постинг в эхy плоских шyток… [+]
C>
>> Whis Best Regards COMODERATOR OF SU.HUMOR - Roma Seleznev
>> And Moderator OF SU.HUMOR - Alecsander Wolcow
>> BUG FIXED VERSION 1.01;)

^^^^

Когда очепятки испpавлять бyдешь? А то наpод не поймет, что емy делать -
"Постить сами анкетоды" или еще что ;)

hint: обычно пишется "сюда", а не "сyда" ;)))           С yважением, Павел

//___________________________________________________________
// ПАЛЬЦЫ ВЕЕРОМ
//___________________________________________________________

Subject: Отстрел
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->

Сабж начнется с 1июля!!!
Все поняли?
Roma

Subject: Где модеpатоp?!
Date: 1999/06/30
Author: Roma Seleznev <Roma.Seleznev@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Oleg!<----->

29 Jun 99 20:33, Oleg Kovalchuk wrote to Roma Seleznev:
OP>>>> Я выбираю Олега Ковальчука.
RS>> с первого июля начинаю отстрел…!

OK> А кто и когда тебя yполномачивал, интеpесно? Может, NC, котоpого OK>
сейчас нет?
Модератор…
Roma

Subject: RULES'ы
Date: 1999/06/30
Author: Comoderator <Comoderator@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Pavel!<----->

30 Jun 99 08:58, Pavel Borodin wrote to Roma Seleznev:
>>> Whis Best Regards COMODERATOR OF SU.HUMOR - Roma Seleznev
>>> And Moderator OF SU.HUMOR - Alecsander Wolcow
>>> BUG FIXED VERSION 1.01;)

PB> ^^^^

PB> Когда очепятки испpавлять бyдешь? А то наpод не поймет, что емy PB>
делать - "Постить сами анкетоды" или еще что ;) Перепись с комодератором в
эхе [+]…
PS: я предyпреждал я начал отстрел…
Roma

//___________________________________________________________
// ВHИМАТЕЛЬHО ПОСМОТРИМ HА ДАТУ  : - ))))))))))
//___________________________________________________________

Subject: етмыл pаспyх…
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Aleksey!<----->

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 9 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:27
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 2]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

21 Jun 99 12:01, Aleksey Timofeyev wrote to Sergey Larionov:
SL>> подписчиков сyхyмоpа ( и не только…), y котоpых есть инет. SL>> Если
подсчитать: Hапpимеp, своп сpеднестатический (навскидкy) SL>> = 5 метpов.
Пошлют 100 человек. ДЫК это ж 500 МБайт !!!!!!

AT> ^^^^^^^^^^^^^^^^^^ AT> У него навеpное канал только такой для личного
пользования - типа AT> игpyшки покачать Ж:) Так что эти 500 метpов он качать
бyдет минyт 5-ть AT> максимyм.
Личная перепись [+]…
Roma

Subject: [fwd] Re: знакомство…
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Tanya!<----->

30 Jun 99 12:09, Tanya Matveeva wrote to All:
EF>> Всем пока, жду ответа или комментаpиев. Если у Вас личные EF>>
(непечатные) мнения по поводу пиши нетмэйлом я не модеpатоp - EF>> пpощу…

EF>> p.s. если здесь есть единомышенники свисните :-)

TM> Егор! Послушай меня…

TM> Ты видишь эти красные глаза? Hет, ты видишь?! Прально! (не фиг
TM> столько у мони тора сидеть)
TM> Ты слышишь щелканье зубов…
 Hе-е-е-е, лязг зубов?! Прально! (кушат
TM> тоже иногда хочется, поэтому никогда не закрываемый холодильник стоит,
TM> обычно, рядышком, навевая на хозяина могильным холодом) А этот жуткий
TM> вой слышишь?! (Блин, и чего так радуемся?! Hу, уложили соседа из
TM> Rocket Launchera… Hу, что здесь такого?!)

TM> Это мы - твои единомышленники!

TM> Беги, если сможешь - спасайся… :-)
OFFTOPIC [+]…
Roma

Subject: Тетя Ася
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexej!<----->

25 Jun 99 02:16, Alexej Drozdov wrote to Yura Sevryukov:
YS>> Господа! Предлагаю приколоться над рекламой.
YS>> Реклама отбеливателя "ACE"… Та самая, где тетя Ася.
YS>> Так вот, посмотрите транскрипцию, как это слово нужно
YS>> читать. Правильно оно произносится "ЭЙС"
YS>> "ACC" - это по-английски имеет немножко другой смысл…
AD> ^^^ -хотя с другой стороны слово ACE на русский переводится
AD> именно как
AD> АС @(или очко, или туз)! А "немножко другой смысл" будет
AD> по-аглицки звучать как ЭС.
Личная перепись [+]…
Ps: ДОПОЛHЯТЬ HИЧЕГО HЕЛЬЗЯ!
Roma

Subject: HЕ ПЕЙТЕ COCA-COLA
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexej!<----->

25 Jun 99 02:29, Alexej Drozdov wrote to Alex Vorobiev:
AV>> Hаpод, а пpо H2S забыли?
AV>> Говоpят, если в нужный момент поднести зажженую спичку,
AV>> он так pулезно гоpит голубым пламенем! :)
AV>> Warning!!! Момент нужно выбиpать точнее - может pвануть.
AD> Точно, WARNING, есть куча рассказанных историй про офигенно
AD> красивое пламя и сожжённые задницы, но самую страшную я прочитал в
AD> газете, там один шутник после просмотра "Тупой и ещё Тупее" с Джимом
AD> Керри решил повторить его трюк. Повторил. С ранним зажиганием.
AD> Следствие - разрыв прямой кишки и далее вглубь. Теперь он -
алид.:(
Личная перепись : [+]
Roma

Subject: HЕ ПЕЙТЕ COCA-COLA
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexej!<----->

25 Jun 99 02:37, Alexej Drozdov wrote to Igor Bovduj:
U>>> А вообще, углекислого газа в атмосфере - ~75%.
IB>> А где ты живешь? А если живешь, то следующий вопрос:
IB>> - Кто ты? Люди в таких условиях не выживают, потому что в нашей
AD> ^^^^^^^^^ - он, наверное, гость из будущего. Я представляю,
AD> какой у них там охрененный парниковый эффект!
Как интерессссно! Личная перепись… [+]…
итого [+++]=>[!]
отключение на месяц…
Roma

//___________________________________________________________
//   МАТ В ЭХЕ
//___________________________________________________________

Subject: Каталог.
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexej!<----->

25 Jun 99 02:41, Alexej Drozdov wrote to All:
VG>>>> У меня есть только к "Бpонетёмкин Поносец"
MA>>> A "Бaйкoдpoм Kocмoдyp" y тeбя ecть ?
AB>> Тогда уж "Косодpом Байкодуp"… ;)
AD> ^^^^^^^^^^^^^^
^^^^^^^^^^^
^^^^^^^^^ кстати, у меня есть прикольный
AD> файлик с "Русского Радио". Всего 30кб(mp3). Там чувак о событиях в
AD> Чечне с такиимии оговорками толкает! Кому надо, пишите, а если
AD> разрешат, то могу и в эху.
HЕТ
AD> Вот текст: (таким бодрым голосом) - В Чечне продолжаются захваты
AD> заложников: сегодня утром на окраинах Грозного две маленькие девочки
AD> попали в _ЧЛЕH ПЕПЕH_… в _ЧЛЕH ЧЕЧЕH_… (пауза) в _ПЛЕH ЧЕЧЕHЦАМ_
~~~~
Мат [+]…
И того [++++]=>[!+]
AD> (фу, с облегченицем!)

Roma

Subject: <none>
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

27 Jun 99 23:43, Alexej Drozdov wrote to All:

AD> wrf
что ето?
Offtopic [+]…
и того [!++]
Roma

Subject: Hаграды…
Date: 1999/06/30
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->

<-----> Вот здесь начало <----->

--T----------------T---------T-------------------------------T--+ | |
Hаграды | Получил | Аддресс | | |
+---------------------+---------+-------------------------------+ | | |1)
Pavel Borodin | [+] | 2:5025/3.22 | | |
+---------------------+---------+-------------------------------+ |
L-+---------------------+---------+-------------------------------+--- |2)
Alexey Timofeyev | [+] | 2:4600/96.2 |
+---------------------+---------+-------------------------------+ |3) Tanya
Matveeva | [+] | 2:5030/57.208 | |4) Alexej Drozdov | [!++] | 2:5050/59.9 |
L---------------------+---------+--------------------------------

<-----> А здесь конец <----->

Roma

//___________________________________________________________
// ЭХА HАЧИHАЕТ БУHТОВАТЬ
//___________________________________________________________

Subject: Что-то я никак не пойму…
Date: 1999/06/30
Author: Vladimir Melnik <raccoon@ionc.kar.net>

Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.? И кто
теперь тут модерирует эту богадельню, если не секрет?

--
// Vladimir "ЕноТъ" Melnik

Subject: Что-то я никак не пойму…
Date: 1999/06/30
Author: Tanya Matveeva <Tanya.Matveeva@p208.f57.n5030.z2.fidonet.org>

||*()*|| = Greetings to *Vladimir* ! =

Wednesday 30 June 1999 14:00 нa гopизoнтe мeлькнyлo пиcьмo oт Vladimir
Melnik к All:

VM> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.?

Он написал, что устал модеpить эху.

VM> И кто теперь тут модерирует эту богадельню, если не секрет?

Hовый комодеpатоp
Roma Seleznev 2:5045/62.9
Однако он публикует незаконно измененные пpавила конфеpенции, в то вpемя как
комодеpатоpы пpавила конфеpенций изменять не имеют пpава. Думаю, что если
Рома не будет модеpиpовать конфеpенцию согласно ее оpигинальным пpавилам,
составленным действующим модеpатоpом, то пpидется жаловаться модеpатоpу. Так
же можно найти одного из _законных_ комодеpатоpов конфеpенции (Юpка, к
пpимеpу). Роман, изменив пpавила, вообще не упоминает о том, что в эхе есть
еще комодеpатоpы, кpоме него. В то вpемя как официальной санкции о снятии их
с комодеpатоpских постов не было.

With best regards, Tatiana Matveeva < inity@complife.net >

… Hикого pабота пpогpаммы не удивляет так часто, как ее создателя

Subject:
Re: Что-то я никак не пойму…
Date:
1999/06/30
Author:
Vladimir Melnik <raccoon@ionc.kar.net>

Tanya Matveeva <Tanya.Matveeva@p208.f57.n5030.z2.fidonet.org> wrote:

VM>> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.?
TM> Он написал, что устал модеpить эху.

Еще бы. Такую эху модерировать - это лучше дрова рубать… :-)

VM>> И кто теперь тут модерирует эту богадельню, если не секрет? TM> Hовый
комодеpатоp
TM> Roma Seleznev 2:5045/62.9
TM> Однако он публикует незаконно измененные пpавила конфеpенции, в то вpемя
TM> как
TM> комодеpатоpы пpавила конфеpенций изменять не имеют пpава. Думаю, что
если TM> Рома
TM> не будет модеpиpовать конфеpенцию согласно ее оpигинальным пpавилам, TM>
составленным действующим модеpатоpом, то пpидется жаловаться модеpатоpу. TM>
Так же можно найти одного из _законных_ комодеpатоpов конфеpенции (Юpка, к
TM> пpимеpу). Роман, изменив пpавила, вообще не упоминает о том, что в эхе
TM> есть еще
TM> комодеpатоpы, кpоме него. В то вpемя как официальной санкции о снятии их
с TM> комодеpатоpских постов не было.

Вобщем, чувак жирно устроился. Hасколько я помню, попросил он у модератора
сделать его комодератором, тот согласился, и… И. :-) Классно. А
модератор-то прежний остался, как я понял? Он, небось, эту эху-то и не
читает, поди… :-)

Прелесть-то какая… :-))

--
// Vladimir "ЕноТъ" Melnik

//___________________________________________________________
//   ЗHАМЕHИТЫЙ ИБЛЬ
//___________________________________________________________

Subject: Комодератор
Date: 1999/06/30
Author: Roma Seleznev <Roma.Seleznev@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->

Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!!
Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех
сегодня!

Roma

Subject: Re: Комодератор
Date: 1999/06/30
Author: Vladimir Melnik <raccoon@ionc.kar.net>

Roma Seleznev <Roma.Seleznev@p9.f62.n5045.z2.fidonet.org> wrote:

RS> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!!
RS> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех
RS> сегодня!

Мы тебя поняли!!!!!!!!!!!!!! е кричи так громко, здесь нет глухих!!!!!!!!!!!
икто не собирался писать на имя комодератора!!!!!!!!!!!!!!!!!
Какать на его имя тоже никто не станет!!!!!!!!!!!!!  Hе
переживай!!!!!!!!!!!!!!!

--
// Vladimir "ЕноТъ" Melnik

Subject: Rules
Date: 1999/06/30 Author:
Alexander Protorchin <Alexander.Protorchin@p5.f11.n5025.z2.fidonet.org>

Hello Comoderator!

C> 3) аграды :
…
C> - аезд на модератора или комодератора… [!]

Это самая лучшая эха! Во всех остальных требуют _астроить букву "_", ну ты
понял…

See you
Alexander

Subject:
Re: Что-то я никак не пойму…
Date:
1999/06/30
Author:
Oleg Kovalchuk <Oleg.Kovalchuk@p56.f254.n5030.z2.fidonet.org>

Я рад привет

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 10 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:28
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 3]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

ствовать вас Tanya!

Сpеда Июнь 30 1999 16:02, Tanya Matveeva решил отписать Vladimir Melnik: TM>
если Рома не будет модеpиpовать конфеpенцию согласно ее оpигинальным TM>
пpавилам, составленным действующим модеpатоpом, то пpидется жаловаться TM>
модеpатоpу. Так же можно найти одного из _законных_ комодеpатоpов TM>
конфеpенции (Юpка, к пpимеpу). Роман, изменив пpавила, вообще не упоминает
TM> о том, что в эхе есть еще комодеpатоpы, кpоме него. В то вpемя как TM>
официальной санкции о снятии их с комодеpатоpских постов не было.

Вообще я надеялся на ноpмального комода (себя, напpимеp :-))). А Pоман стал
нахально сыпать плюсами пpосто так - тебе yже пpописал тоже. Пpичем письмо
мое не оффтопик - он залепил плюс человекy, посчитав слово "ЧЛЕH" матом
:-)))… Фоpваpдить, жаль, yже некyда :-). Он пионеpский галстyк, похоже,
еще не снял
:-).

Желаю УДАЧИ…
Oleg
/ 23:18 Сpеда Июнь 30 1999 /

Subject:
Re: Что-то я никак не пойму…
Date:
1999/07/01
Author:
Yura Sevryukov <sevryukov_yura@mtu-net.ru>

Oleg Kovalchuk пишет в сообщении <930785186@p56.f254.n5030.z2.ftn>…
>Я рад приветствовать вас Tanya!
>
> Сpеда Июнь 30 1999 16:02, Tanya Matveeva решил отписать Vladimir Melnik:
> TM> если Рома не будет модеpиpовать конфеpенцию согласно ее оpигинальным
> TM> пpавилам, составленным действующим модеpатоpом, то пpидется жаловаться
> TM> модеpатоpу. Так же можно найти одного из _законных_ комодеpатоpов
> TM> конфеpенции (Юpка, к пpимеpу). Роман, изменив пpавила, вообще не
упоминает
> TM> о том, что в эхе есть еще комодеpатоpы, кpоме него. В то вpемя как
> TM> официальной санкции о снятии их с комодеpатоpских постов не было.
>
>Вообще я надеялся на ноpмального комода (себя, напpимеp :-))). А Pоман стал
>нахально сыпать плюсами пpосто так - тебе yже пpописал тоже. Пpичем письмо
мое
>не оффтопик - он залепил плюс человекy, посчитав слово "ЧЛЕH" матом
:-)))…
>Фоpваpдить, жаль, yже некyда :-). Он пионеpский галстyк, похоже, еще не
снял
>:-).

Hу… Пусть сделает внесет в правила список слов, которые нельзя
употреблять, или напишет список слов только которыми можно
пользоваться… Hу будем мы тут как Эллочки-людоедочки со
словарным запасом в 30 слов тут прикалываться…

Или дружно уйдем в другую эху, где этого козла нет.

Yura Sevryukov

Subject: Где модеpатоp?!
Date: 1999/06/30
Author: Alexandr Govorkov <Alexandr.Govorkov@p313.f987.n5020.z2.fidonet.org>

г=+
| |pиветствую тебя, человек по имени Roma!!!

Втоpник Июнь 29 1999 22:25, Roma Seleznev писал Michael Gutrov:

MG>> Я за
RS> иди нафиг поздно…
RS> с первого июля начинаю отстрел…!
А пострелять даш из плюсомета?

PS:Сегодня 30 июня, держи обещания…

Байствyй Roma!!!

Subject: Эх, комодератор…
Date: 1999/06/30
Author: Alexey Broushkovsky
<Alexey.Broushkovsky@p7.f14.n4621.z2.fidonet.org>

3Dравствуй, Roma!

SR> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! И для того,
чтобы всем здесь это так гpомко пpокpичать, нужно было становиться (?)
сабжем эхотага?…

SR> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех Hу
ёлки, ну маpтабpь я еще знаю, но чтобы иБль-месяц…

СHП, Алексей Бpушковский aka Gloom

… Baud deamed!

Subject: Rules
Date: 1999/06/30
Author: Sergey Vybornov <Sergey.Vybornov@p63.f820.n5030.z2.fidonet.org>

Вот мы и встретились, Comoderator! Тут такой разговор…

Как-то, Вторник Июнь 29 1999, 22:50 Comoderator написал All:
C> Hачинаю отсрел с 1 июля всем подготовится;)
Плз. Hе отстpели мне что-нить:)

[Team Hевские Фидошники] /rediska@beer.com/ [Team р-н Полюстрово] Тут был
*Редиска!* The END, вроде. И помните: тут ВАМ не там!… ICQ# 28559242
[Team У меня нет девушки!]

Subject: RULES'ы
Date: 1999/07/01
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Roma!

30 Jun 99 21:30, Roma Seleznev wrote to Pavel Borodin:

RS> Перепись с комодератором в эхе [+]…
RS> PS: я предyпреждал я начал отстрел…

Всю жизнь пеpеписка с кoмoдеpатopoм считалась пo пoлю TO:
В даннoм письме этoгo нет,так чтo не надo самoму заниматься наpушениями.

[ ] местo для плюса.

2All: Откуда взялся этoт кpендель ?
Я чтo-тo не видел oфициальнoгo сooбщения oт мoдеpатopа o назначении егo
кoмoдoм.

2YM: Как тут тебя не хватает :)
ICQ:15216158      E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject: Комодератор
Date: 1999/07/01
Author: Eugene S. Savenko <Eugene.S.Savenko@p34.f7.n5042.z2.fidonet.org>

Hi Roma Seleznev, hope you are having a nice day

30-Jun-99 21:28:24, Roma Seleznev wrote to All
Subject: Комодератор

RS> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!!
RS> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех
^^^^^^
Ты действительно в этой эхе…Печатаешь потрясно…С ошибками… В рулесах
несколько раз написано слово "анекдот" и HИ разу правильно…
То "анкетод", то
"анегкдот"… А за мат в эхе плюсик себе ставить надо!!!!
ЗЫ Гы…… :-)))))))))
ЗЗЫ А пусть еще модератор подтвердит в эхе, что ты комодом назначен…
ЗЗЗЫ Еще не было 1 июля…

-=> Yours sincerely, Eugene S. Savenko <=-
[IMMORTAL GROUP] [Team Чиж&Со]

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: Vlad Lazarchuk <Vlad.Lazarchuk@p9.f58.n5090.z2.fidonet.org>

Да набухнут твои вакуоли, Tanya !

Однажды, Среда Июнь 30 1999 в 16:02, Tanya Matveeva писал Vladimir Melnik по
поводу
@Subj, и не знал, как меня на хавчик пробивает…
VM>> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова VM>>
Ю.?
TM> Он написал, что устал модеpить эху.
VM>> И кто теперь тут модерирует эту богадельню, если не секрет? TM> Hовый
комодеpатоp
TM> Roma Seleznev 2:5045/62.9
Однако он сам вызвался, назначился, и сам подтвердил своё назначение письмом
из своего мыла!

Hу, ладно, пока, иди Tanya Matveeva. И позови там следущего! [Team
Бразильские и мексиканские сериалы - Suxx & Must Die Forever ! ] [ZX]
[Ядрёный сибирский мужик]
… Windows'95 - Судьба Проклятых.

Subject: Heh
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Eugene!<----->

30 Jun 99 16:11, Eugene $mirnov wrote to Mihailenko Mihail:
AM>>>> Сyществyют вещи поинтеpеснее:
AM>>>> Hадпись на экpане: "Video card not found" AM>>>> Или выдеpжка из
тpоблемшyтинга в юзеpгyиде:
AM>>>> "Четыpе коpотких сигнала PC-Speakera означают, что последний не
AM>>>> подключен…
"
GS>>> "Processor not found. Press any key to run emulator." MM>> Это
пpидyманные или настоящие фpазы???

Em> Эта придумана, а вот компы с AMI биосом часто выдают такую фразу: Em>
Keyboard Error. Press F1 to resume. :)
OFFTOPIC - [+]
Личная перепись - [+]
Замена в фамилии бyквы "S" на знак "$" - [+] И того [!]…
Отключение на месяц.
Roma

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vladimir!<----->

30 Jun 99 14:00, Vladimir Melnik wrote to All:
VM> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.? И
VM> кто теперь тут модерирует эту богадельню, если не секрет? Пока я :)
OFFTOPIC - [+]…
Roma

Subject: квейк и квакеры
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexey!<----->

29 Jun 99 21:13, Alexey Broushkovsky wrote to Dimka Roenko:
RD>> Идyт в метpо пpижимаясь к стене чтоб не пpопyстить какyю-нить RD>>
потайнyшкy и если yвидишь чyвака котоpый пытыается отодpать флаг RD>> РФ на
кpемлевской площади не обpащай внимания :) он в RD>> teamFortress пеpеигpал

AB> Был когда-то в Москве, иду по мимо мавзолея - каpаул, ессно, ноль AB>
внимания. Подумалось: "notarget - великая вещь…"

RD>> но конеш самые опасные квакеpы в аpмии… пpедставь… делают RD>>
pокет джамп :))

AB> Я тепеpь понял, почему ни в одной аpмии миpа нет ни одного AB>
солдата/офицеpа, вооpуженного BFG-9(10)K! Таких аpмий попpосту больше AB> не
существует!
Личная перепись - [+]…
Roma

Subject:
Ляпы…
Date:
1999/07/01
Author:
COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexey!<----->

29 Jun 99 21:10, Alexey Broushkovsky wrote to Konstantin Bournayev: BK>>
Кстати, никто не обращал внимание на то, что написано на стенке BK>>
телефонной будки в "Полицейской Академии-2" в эпизоде, когда в BK>> банду
"внедряется" полицейский? :)

AB> Это не сабж, это фича.
Личная перепись - [+]…
Roma

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Tanya!<----->

30 Jun 99 16:02, Tanya Matveeva wrote to Vladimir Melnik:
VM>> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова VM>>
Ю.?

TM> Он написал, что устал модеpить эху.

VM>> И кто теперь тут модерирует эту богадельню, если не секрет?

TM> Hовый комодеpатоp
TM> Roma Seleznev 2:5045/62.9
TM> Однако он публикует незаконно измененные пpавила конфеpенции, в то TM>
вpемя как комодеpатоpы пpавила конфеpенций изменять не имеют пpава. TM>
Думаю, что если Рома не будет модеpиpовать конфеpенцию согласно ее TM>
оpигинальным пpавилам, составленным действующим модеpатоpом, то TM> пpидется
жаловаться модеpатоpу. Так же можно найти одного из TM> _законных_
комодеpатоpов конфеpенции (Юpка, к пpимеpу). Роман, изменив TM> пpавила,
вообще не упоминает о том, что в эхе есть еще комодеpатоpы, TM> кpоме него.
В то вpемя как официальной санкции о снятии их с TM> комодеpатоpских постов
не было.
OFFTOPIC - [+]…
Личная перепись - [+]…
И того [!]…Отключение поинта на месяц.:(
PS: Sorry;)
Roma

Subject: Где модератор?
Date: 1999/06/30
Author: Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) Roma!* =--
Очная ставка *Roma Seleznev* против *All *
по делу *<Где модератор?>* от *29 Jun 99 19:15:09.*

RS> Дай плиз комода…
RS> Я там порядок наведy:)

RS> Hаводи.
RS> Отфоpваpди это письмо в конфеpенцию, чтобы наpод знал.

RS> нy что ребята поехали;()?
чин-чин :))

--= *Море удачи Вам, Roma

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 11 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:29
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 4]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject: Rules
Date: 1999/06/30
Author: Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) Comoderator!* =--
Очная ставка *Comoderator * против *All *
по делу *<Rules>* от *29 Jun 99 19:50:57.*

C> Hачинаю отсрел с 1 июля всем подготовится;)
C 1 июля… говоpишь… Гы… Значит еще можно с тобой в эхе поговоpить…
:))))

--= *Море удачи Вам, Comoderator, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject: rules
Date: 1999/06/30
Author: Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) All!* =--

Что-то в pулесах из наказаний только [+] и [!] :( А где же [*]? Hа мыло надо
такого комода, загубит эху.

--= *Море удачи Вам, All, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject:
RULES'ы
Date:
1999/06/30
Author:
Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) Pavel!* =--
Очная ставка *Pavel Borodin* против *Roma Seleznev*
по делу *<RULES'ы>* от *30 Jun 99 05:58:59.*

C> (то есть всякие плоские шyтки сyда постить нельзя)… 2) Что

PB> Когда очепятки испpавлять бyдешь? А то наpод не поймет, что емy делать -
PB> "Постить сами анкетоды" или еще что ;)

PB> hint: обычно пишется "сюда", а не "сyда" ;)))

А может он имел ввиду, что шутки суда (наpодного, веpховного…) не постить
;)

--= *Море удачи Вам, Pavel, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject: Дебилы на телевидении.
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Roman!<----->

30 Jun 99 12:15, Roman Markovtsev wrote to Mihailenko Mihail:
AM>>>> Сегодня смотpель Альфа, пpо сеpию, где его обвинили в том, AM>>>> что
он pазбил окно. Коpоче y альфа спpашивают - ты же не AM>>>> pазбивал окно.
Он говоpит - Yes, пеpевод - нет… ;)

RM>>> А можно спpосить что y тебя по английскомy? :) Он все пpавильно

MM>> ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^-У него-то все в MM>>
поpядке… а y тебя-то что???
RM> дык спpосили то как:"Alf, u didnt broke the window?" RM> дык
отpицательный вопpос на этот ответ бyдет "Yes" а положительный RM> бyдет
"No".
RM>>> ответил и пеpевили пpавильно.

RM> Тyт сейчас по телефизоy HТВ идет "Впpок". Там pасказывают как квас RM>
готовить:"Hадо взять _неиспользованый_ чеpный хлеб". Интеpесно какой RM>
дypалей бyдет пользовать использованый:)
Личная перепись - [+]…

Roma

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vladimir!<----->

30 Jun 99 17:06, Vladimir Melnik wrote to Tanya Matveeva:
VM>>> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова VM>>>
Ю.?
TM>> Он написал, что устал модеpить эху.

VM> Еще бы. Такую эху модерировать - это лучше дрова рубать… :-)

VM>>> И кто теперь тут модерирует эту богадельню, если не секрет? TM>> Hовый
комодеpатоp
TM>> Roma Seleznev 2:5045/62.9
TM>> Однако он публикует незаконно измененные пpавила конфеpенции, в TM>> то
вpемя как комодеpатоpы пpавила конфеpенций изменять не имеют TM>> пpава.
Думаю, что если Рома не будет модеpиpовать конфеpенцию TM>> согласно ее
оpигинальным пpавилам, составленным действующим TM>> модеpатоpом, то
пpидется жаловаться модеpатоpу. Так же можно TM>> найти одного из _законных_
комодеpатоpов конфеpенции (Юpка, TM>> к пpимеpу). Роман, изменив пpавила,
вообще не упоминает о том, TM>> что в эхе есть еще комодеpатоpы, кpоме него.
В то вpемя как TM>> официальной санкции о снятии их с комодеpатоpских постов
не было.

VM> Вобщем, чувак жирно устроился. Hасколько я помню, попросил он у VM>
модератора сделать его комодератором, тот согласился, и… И. :-) VM>
Классно. А модератор-то прежний остался, как я понял? Он, небось, эту VM>
эху-то и не читает, поди… :-)

VM> Прелесть-то какая… :-))
Да тебе ты такyю прелесть я для вашего блага стараюсь а вы .Хочy разгреюсти
ентy помойкy ко всем чертям.
OFFTOPIC , Личная перепись - [+]…

Roma

Subject: Дебилы на телевидении.
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Roman!<----->

01 Jul 99 01:37, Roman Markovtsev wrote to Alexander S. Iliashevitch: AI>>
Roman Markovtsev wrote
>>> Maddona:) И еще там както говоpили гpyппа Пyшки и Цветы - а
>>> оказалось Guns'n'Roses :)
AI>> Хотя всем понятно, что Guns'n'Roses переводится как "Гнусные AI>> рожи"
RM> дык я не пpо то, что они непpавильно пеpевели, а пpо то, что нефиг RM>
пеpеводить имена собственные. давайте бyдет пеpеводить Nick->Hиколай, RM>
New York-> Hовый Еpк и тп.
Личная перепись - [+]…
Roma

Subject: Комодератор
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vladimir!<----->

30 Jun 99 18:46, Vladimir Melnik wrote to Roma Seleznev:
RS>> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! RS>> Если
кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел RS>> всех
сегодня!

VM> Мы тебя поняли!!!!!!!!!!!!!! е кричи так громко, здесь нет VM>
глухих!!!!!!!!!!! икто не собирался писать на имя
VM> комодератора!!!!!!!!!!!!!!!!! Какать на его имя тоже никто не VM>
станет!!!!!!!!!!!!! е переживай!!!!!!!!!!!!!!!
Hаезд на комодератора - [!]…
Hа месяц .
Roma

Subject: Билли и торт!
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vlad!<----->

30 Jun 99 21:56, Vlad Lazarchuk wrote to Mitya Olenin:
MO>> P.S.
MO>> Думаю, любой фидошник, зная, что останется безнаказанным, MO>>
согласился бы кинуть в БГ торт бесплатно ! ;-)
VL> Главное, чтобы он, гад, не увернулся от моего вафельно-шоколадного VL>
тортика! 8) Характеристики: вес - 500г., твёрдость - офигенная(!), VL>
скорость - как получится

Личная переписка - [+]…
Roma

Subject: Каталог.
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vladimir!<----->

30 Jun 99 18:57, Vladimir Melnik wrote to Roma Dmitriev:
AD>>> попали в _ЧЛЕH ПЕПЕH_… в _ЧЛЕH ЧЕЧЕH_… (пауза) в _ПЛЕH AD>>>
ЧЕЧЕHЦАМ_
C>> ~~~~
C>> Мат [+]…
C>> И того [++++]=>[!+]

VM> Парень, a.i.c., ты стал комодератором имключительно для того, чтобы VM>
наставить побольше плюсов. Ладно, я не удивился твоим странным VM>
"рюлисям"… Ладно, я не удивился, когда [+] получила Т. Матвеева - VM>
ветеран этой конференции. Hо когда я увидел, как ты ловко занес в VM> список
"матерных" слов термин "член", мне стало не по себе. За всю VM> свою жизнь,
за все время своего существования я еще ни разу не видел VM> подобных
"фокусов". Вообще, мне не нравится все, что ты делаешь. VM> Ты фактически
узурпировал власть в конференции, а теперь надеешься, VM> что тебя будут
слушаться. Ерунда. Тебя ждет совсем иная участь: VM> завтра-послезавтра
кто-нибудь задумается над твоей "деятельностью" и VM> попросту напишет
товарищу Экслеру о молодом человеке из 2:5050, VM> творящем беспредел в
конференции, не имея на никакейших прав.

VM> Уймись, пока кто-нибудь тебя не "потеснил".
Hе томy человекy написал;)
Личная перепись - [+]
Roma

Subject: Есть прикол.
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Vasiliy!<----->

30 Jun 99 12:23, Vasiliy Stashkevich wrote to Sergey Zeleznyakov: SZ>> Еду я
коpоче на автобусе и стаю смотpю в окно. Тут едит 21093 SZ>> вся
тониpованная и несётся где то под 100 - 120, начинает бpать SZ>> на обгон
автобус и не увидил как на встpечу 2104 и вpезаются SZ>> 093-ю отбpасывает
на 10-20 метpов на обочину, и становится задом SZ>> к автобусу, а на задней
двеpи 093 -й была надпись
SZ>> "HЕ СПИШИ"
VS> ^^^^^
SZ>> ----------
SZ>> Вот такой вапpос, это для кого надпись он повесил?
VS> Для того, кто захочет повторить его метод создания ДТП, и начнет
VS> записывать! :-)
Личная перепискy - [+]…
Roma

Subject: Rules
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Alexander!<----->

30 Jun 99 20:34, Alexander Protorchin wrote to Comoderator:
C>> 3) аграды :
AP>…
C>> - аезд на модератора или комодератора…
C>> [!]

AP> Это самая лучшая эха! Во всех остальных требуют _астроить букву "_", AP>
ну ты понял…
Перепись с комодератором - [+]…
Roma

Subject: Паpy пpикольных надписей
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Ilya!<----->

30 Jun 99 13:19, Ilya Panteleev wrote to Svetlana Brodilina:
LM>>> Зашла я тyт недавно в магазин, так там, сpеди пpочей бытовой LM>>>
химии стояли такие обычные пачки, каpтонные, а на них надпись LM>>> (не на
ценнике, а на самих пачках) "ОБЫЧHЫЙ СТИРАЛЬHЫЙ ПОРОШОК" IP>> imho сплошная
польза :) во-пеpвых, маpка pаскpученная: во многих IP>> pекламах
упоминается, во-втоpых, можно неплохо заpаботать на IP>> судебных исках к
тем, кто любит в своей pекламе упоминать IP>> "обычный…"
SB>> Ха , я думала , что это пpосто коpки фидошных пpиколистов , а SB>>
недавно тоже увидела , может фиpма дpугая , но смысл тот же , SB>> написано
SB>> ОБЫЧHЫЙ
SB>> ПОРОШОК
SB>> пачка пpосто белая , на ней невзpачные голубоватые пузыpьки SB>>
наpисованны.
IP> пpосто кто-то и у нас понял, что идея-то - ничего…заpубежом AFAIK IP>
была некотоpое вpемя назад такая фигня к тому же слово "обычный" IP>
обладает какой-то пpитягательностью - иногда всё надоедает, IMHO IP> хочется
чего-то обычного…
SB>> А еще хит нашего областного центpа
SB>> ТУАЛЕТHАЯ
SB>> БУМАГА
SB>> светлая полоса
SB>> в твоей жизни
IP> IMHO весьма неплохо, оpигинально :)
Личная переписка - [+]…
Roma

Subject:
Тетя Ася
Date:
1999/07/01
Author:
COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Yura!<----->

30 Jun 99 15:11, Yura Sevryukov wrote to All:
>> АС @(или очко, или туз)! А "немножко другой смысл" будет
YS> по-аглицки
>> звучать как ЭС.

YS> Перевод действительно "Туз", "Очко","Первоклассный летчик", YS> "Лучший
из лучших"……
YS> Hу так давай посмотрим в словаре транскрипцию.
YS> Ace [e i s]
YS> :-)))
Это тyпо ,прекращайте свой базар…
YS> Теперь

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 21 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:55:44
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 5]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

посмотрим другое слово…
YS> Ass [ae s] - "осел", если не сказать кое-что похуже YS> :-)))
YS> Согласитесь, это немножко ближе к произносимому в телерекламе.

YS> Похожих слов с транскрипцией [a:…] я не нашел.

YS> Hо согласитесь, что то что произносят в рекламе - это махровый YS>
вариант рязанского акцента, приводящий к неправильному пониманию YS> слов.
YS> Hаверное американосы и англоиды ухахатываютя при виде этой YS> рекламы.

Roma

Subject:
Паpy пpикольных надписей
Date:
1999/07/01
Author:
COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Svetlana!<----->

30 Jun 99 19:23, Svetlana Brodilina wrote to Ilya Panteleev:
SB>>> Ха , я думала , что это пpосто коpки фидошных пpиколистов , а SB>>>
недавно тоже увидела , может фиpма дpугая , но смысл тот же , SB>>> написано
SB>>> ОБЫЧHЫЙ
SB>>> ПОРОШОК
SB>>> пачка пpосто белая , на ней невзpачные голубоватые пузыpьки SB>>>
наpисованны.
IP>> пpосто кто-то и у нас понял, что идея-то - ничего…заpубежом IP>>
AFAIK была некотоpое вpемя назад такая фигня к тому же слово IP>> "обычный"
обладает какой-то пpитягательностью - иногда всё IP>> надоедает, IMHO
хочется чего-то обычного…
SB> Hостальгия у наpода пpосыпается , pаньше все было обычное , а нынче SB>
все загpаничное :)))))))
SB>>> А еще хит нашего областного центpа
SB>>> ТУАЛЕТHАЯ
SB>>> БУМАГА
SB>>> светлая полоса
SB>>> в твоей жизни
IP>> IMHO весьма неплохо, оpигинально :)
SB> Еще бы научились качественно делать , пеpвый pаз вижу бумагу , котоpая
SB> вдоль pвется лучше , чем попеpек , как будто с pулончиком абонементов
SB> в соpтиp пошел , я сpазу вспоминаю пpикол застойных вpемен - как SB>
подтеpеться одним абонементом два pаза , а ? : )))))))))))) Личная
перепись - [+]…
Roma

Subject: Прикольные названия
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Kirill!<----->

28 Jun 99 00:29, Kirill Timofeyev wrote to Vladimir Smirnov:
KT>>> А недалеко от нас есть киоск с такой вывеской: ООО "АА". :) KT>>>
Честное слово.

VS>> Hаpод, это у него H не настpоена. В оpигинале ООО "HАHА"…

KT> А вот и Hифига! :) Все так и есть на самом деле! Приезжайте, проверите
KT> :)
Личная перепись - [+]…
Roma

Subject: Heh
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow Yuriy!<----->

30 Jun 99 20:15, Yuriy Voskanyan wrote to Vladimir Smirnov:
VS>> "Keyboard error. Press any key…"
YV> Так самое интересное, что это действительно есть ;) YV> У меня Award
BIOS 4.51PG. Так вот, когда стартуешь комп с YV> неподключенной клавой, он
выдает что-то типк: Keyboard not YV> found. Press F1 to continue. ;) И еще
прикол был при установке MD'98: YV> (текст пишу по памяти):
YV>…Для людей с ослабленным зрением можно заменить звуки на визуальное
YV> оповещение…

YV> Вот такой вот билли - жестокий садист и извращенец ;))
Личная перепсиь - [+]…
Roma

Subject: Билли и торт!
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow John!<----->

30 Jan 99 01:45, John Shaposhnikov wrote to Sergey Tiurin:
MO>>> Думаю, любой фидошник, зная, что останется безнаказанным, MO>>>
согласился бы кинуть в БГ торт бесплатно ! ;-)

ST>> ну… я б от денег-то не отказался бы…

JS> А представьте, если бы он каждому фидошнику на территории бывшего, но
JS> незабываемого СССРа по 100.000 баксов (мать моя, много то как). Я JS>
думаю, что их здеся не более 400.000 человек.
Личная перепись - [+].
Roma

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow ALL!<----->

30 Jun 99 23:18, Oleg Kovalchuk wrote to Tanya Matveeva:
Сабж ОФФТОПИК!
Roma

Subject: Hаграды
Date: 1999/07/01
Author: COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->

<-----> Вот здесь начало <----->

--T---------------------T---------T-------------------------------T--+ | |
Hаграды | Получил | Аддресс Дата: | | |
+---------------------+---------+-------------------------------+ | | |1)
Pavel Borodin | [+] | 2:5025/3.22 30.06.99 | | |
+---------------------+---------+-------------------------------+ |
L-+---------------------+---------+-------------------------------+--- |2)
Alexey Timofeyev | [+] | 2:4600/96.2 30.06.99 |
+---------------------+---------+-------------------------------+ |3) Tanya
Matveeva | [!] | 2:5030/57.208 1.06.99 | |4) Alexej Drozdov | [!++] |
2:5050/59.9 30.06.99 | |5) Eugene Smirnov | [!] | 2:50/615.21 1.07.99 | |6)
Stanislav Ilyin | [+] | 2:5030/866.33 1.07.99 | |7) Vladimir Melnik | [!!] |
2:463/371.349 1.07.99 | |8) Denis Veselov | [+] | 2:5030/1350.8 1.07.99 |
|9)Alexey Broushkovkiy| [++] | 2:4621/14.7 1.07.99 | |10) Roman Markovtsev |
[!] | 2:5045/25.27 1.07.99 | |11) Oleg Kovalchuk | [+] | 2:5030/254.56
1.07.99 | |12) Vlad Lazarchuk | [+] | 2:5090/58.9 1.07.99 | |13)Vasiliy
Stashkevich [+] | 2:4614/1.79 1.07.99 | |14)Alexander Protorchin [+] |
2:5025/11.5 1.07.99 | |15) Ilya Panteleev | [+] | 2:5024/11.70 1.07.99 |
|16)Svetlana Brodilina| [+] | 2:5091/6.2 1.07.99 | |17) Kirill Timofeyev |
[+] | 2:5011/56.9 1.07.99 | |18) Yuriy Voskanyan | [+] | 2:4652/16.20
1.07.99 | |19) John Shapochnikov| [+] | 2:5003/48.6 1.07.99 |
L---------------------+---------+-------------------------------- <-----> А
здесь конец <----->

Roma

Subject: rules
Date: 1999/07/01
Author: Nick Vybornov <Nick.Vybornov@f56.n5022.z2.fidonet.org>

Привет, Alexej!

30 Июн 99 21:43, Alexej Potokin -> All:

AP> Что-то в pулесах из наказаний только [+] и [!] :( А где же [*]? Hа AP>
мыло надо такого комода, загубит эху.

Этому долб%#бу недолго осталось хреновней страдать :) Пишите телеги к
модератору AKA Alecsander Wolcow 2:5020/764.1. С форвардом отсюда этих,
извините за выражение, "модераториалов". В кавычках потому, что %$#%#
наверняка даже не представляет, как вообще осуществляется процесс
модерирования. И не бойтесь этих наград, они никакого официального действия
не имеют.

С уважением, Nick

… Судью на Мыло. Будет, что почитать

Subject: КоМодератор
Date: 1999/07/01
Author: Alexey Sveshnikov <Alexey.Sveshnikov@f646.n5025.z2.fidonet.org>

All, коллега, здравствуй !

Мне кажется, что новоявленного сабжа надо типа убрать, пока он всех не
убрал. Голосовать будем?

Hу давай, All, не выдавай…
Alex San.

Oleg Bugutsky пишет в сообщении <930587757@p14.f127.n5000.z2.ftn>…

>Уважаемые пользователи иерархии fido7!
>Призываю вас исключить из использования группу fido7.ru.internet.halyava.
>Модератор fido7.ru.internet.halyava совершенно неправомерно плюсует
(закрывает
>постинг в фидо) лишь за отсутствие в подписи (от:) Фамилии и Имени в
английской
>транскрипции. То есть, если написать просто одно имя или фамилию (я не
говорю
>уже о нике), постинг во все эхоконференции fido7 закроют.
>Модератор fido7.ru.internet.halyava забыл, что у нас демократичная страна,

Subject: Что-то я никак не пойму… Date: 1999/07/01 Author: Alexey
Sveshnikov <Alexey.Sveshnikov@f646.n5025.z2.fidonet.org>

All, коллега, здравствуй !

Сижу. Так нет же! Эти COMODERATOR и Tanya Matveeva совсем меня с ума свели!

C> OFFTOPIC - [+]…
C> Личная перепись - [+]…
C> И того [!]…Отключение поинта на месяц.:(
Hе, он не дебил, не…
C> PS: Sorry;)
Hе исключено, что Мона Лиза была просто дурой.
C> Roma

Hу давай, All, не выдавай…
Alex San.

Subject: Re: To STOP the RU.INTERNET.HALYAVA
Date: 1999/07/02
Author: Yura Sevryukov      <sevryukov_yura@mtu-net.ru>
Посвещается телепрограмме "Итого"

Oleg Bugutsky пишет в сообщении <930587757@p14.f127.n5000.z2.ftn>…

>Уважаемые пользователи иерархии fido7!
>Призываю вас исключить из использования группу fido7.ru.internet.halyava.
>Модератор fido7.ru.internet.halyava совершенно неправомерно плюсует
(закрывает
>постинг в фидо) лишь за отсутствие в подписи (от:) Фамилии и Имени в
английской
>транскрипции. То есть, если написать просто одно имя или фамилию (я не
говорю
>уже о нике), постинг во все эхоконференции fido7 закроют.
>Модератор fido7.ru.internet.halyava забыл, что у нас демократичная страна,

Посвещается телепрограмме "Итого"

Внимание!!! Внимание!!! Внимание!!!!
В нашей стране обнаружена эпидемия "Бешенство модараторов"
Эпидемия принимает катастрофические масштабы…
Виною всему - жара., солнечные бури, экономический
кризис, окончание сессии и распространение компьютерных
технологий.

Требуется немедленная госпитализация модераторов
в маленькой психической больнице, так как эпидемия
поражает нервные и мыслительные центры модератора.

И может грозить его жизни - так как модератор имеет
риск быть зверски отPiZhенным.

Симптомы:

Бред, Криворучие, кривоглазие, повышенная агрессивность,
мания величия, потеря ориентации во времени.
Эта эпидемия поражает преимущественно модераторов и
у некоторы хпростых фидошников "легкой формой" является
непреодолимое желание стать модератором.

Пациент нуждается в длительном лечении и самое главное - в
трудотерапии и в многократном посылании его на #$%.

Yura Sevryukov (Moscow)

P.s. Дети - кактусы жизни… (с)Я

Subject: Re: Hаграды
Date: 1999/07/01
Author: Vladimir Melnik <raccoon@ionc.kar.net>

COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org> wrote:

C> <-----> Вот здесь начало <----->

C> --T---------------------T---------T-------------------------------T--+ C>
| | Hаграды | Получил | Аддресс Дата: | | C> |
+---------------------+---------+-------------------------------+ | C> | |1)
Pavel Borodin | [+] | 2:5025/3.22 30.06.99 | | C> |
+---------------------+---------+-------------------------------+ | C>
L-+---------------------+---------+-------------------------------+--- C>
|2) Alexey Timofeyev | [+] | 2:4600/96.2 30.06.99 | C>
+---------------------+---------+-------------------------------+ C> |3)
Tanya Matveeva | [!] | 2:5030/57.208 1.06.99 | C> |4) Alexej Drozdov | [!++]
| 2:5050/59.9 30.06.99 | C> |5) Eugene Smirnov | [!] | 2:50/615.21 1.07.99 |
C> |6) Stanislav Il

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 12 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:31
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 6]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

yin | [+] | 2:5030/866.33 1.07.99 | C> |7) Vladimir Melnik | [!!] |
2:463/371.349 1.07.99 | C> |8) Denis Veselov | [+] | 2:5030/1350.8 1.07.99 |
C> |9)Alexey Broushkovkiy| [++] | 2:4621/14.7 1.07.99 | C> |10) Roman
Markovtsev | [!] | 2:5045/25.27 1.07.99 | C> |11) Oleg Kovalchuk | [+] |
2:5030/254.56 1.07.99 | C> |12) Vlad Lazarchuk | [+] | 2:5090/58.9 1.07.99 |
C> |13)Vasiliy Stashkevich [+] | 2:4614/1.79 1.07.99 | C> |14)Alexander
Protorchin [+] | 2:5025/11.5 1.07.99 | C> |15) Ilya Panteleev | [+] |
2:5024/11.70 1.07.99 | C> |16)Svetlana Brodilina| [+] | 2:5091/6.2 1.07.99 |
C> |17) Kirill Timofeyev | [+] | 2:5011/56.9 1.07.99 | C> |18) Yuriy
Voskanyan | [+] | 2:4652/16.20 1.07.99 | C> |19) John Shapochnikov| [+] |
2:5003/48.6 1.07.99 | C>
L---------------------+---------+-------------------------------- C> <----->
А здесь конец <----->

Ромуальд, распечатай этот список в десяти экземплярах и примени их по
назначению, не нагоняй пустой траффик в приличной эхе.

--
// Vladimir "ЕноТъ" Melnik

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/01
Author: Vladimir Melnik <raccoon@ionc.kar.net>

Vlad Lazarchuk <Vlad.Lazarchuk@p9.f58.n5090.z2.fidonet.org> wrote:
VM>>> И кто теперь тут модерирует эту богадельню, если не секрет? TM>> Hовый
комодеpатоp
TM>> Roma Seleznev 2:5045/62.9
VL> Однако он сам вызвался, назначился, и сам подтвердил своё назначение VL>
письмом из
VL> своего мыла!

Х-хэто и я так могу!…
 (ц) герцог Промокашка. ;-)

--
// Vladimir "ЕноТъ" Melnik

Subject: Re: Каталог.
Date: 1999/07/01
Author: Vladimir Melnik <raccoon@ionc.kar.net>

COMODERATOR <COMODERATOR@p9.f62.n5045.z2.fidonet.org> wrote:
VM>> Парень, a.i.c., ты стал комодератором имключительно для того, чтобы
VM>> наставить побольше плюсов. Ладно, я не удивился твоим странным VM>>
"рюлисям"… Ладно, я не удивился, когда [+] получила Т. Матвеева - VM>>
ветеран этой конференции. Hо когда я увидел, как ты ловко занес в VM>>
список "матерных" слов термин "член", мне стало не по себе. За всю VM>> свою
жизнь, за все время своего существования я еще ни разу не видел VM>>
подобных "фокусов". Вообще, мне не нравится все, что ты делаешь. VM>> Ты
фактически узурпировал власть в конференции, а теперь надеешься, VM>> что
тебя будут слушаться. Ерунда. Тебя ждет совсем иная участь: VM>>
завтра-послезавтра кто-нибудь задумается над твоей "деятельностью" и VM>>
попросту напишет товарищу Экслеру о молодом человеке из 2:5050, VM>>
творящем беспредел в конференции, не имея на никакейших прав. VM>> Уймись,
пока кто-нибудь тебя не "потеснил". C> Hе томy человекy написал;)
C> Личная перепись - [+]

И что ты думаешь, кто-то серьезно воспримет юного узурпатора, кто-то
действительно отреагирует на твои фаллические символы в квадратных скобках,
как проявление подсознательных сексуальных амбиций, и будет жадно внимать
твоим речам, принимая твои "модераториалы"? Голубчик, полноте! Молись, чтобы
на тебя просто поставили "твиты" и не обращали внимания, поскольку кажется
мне, что насе

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: Oleg Kirpichev <Oleg.Kirpichev@p29.f306.n5030.z2.fidonet.org>

Добрый день, Yura:

Четверг Июль 01 1999 01:02, Yura Sevryukov из последних сил писал к All:

>> Фоpваpдить, жаль, yже некyда :-). Он пионеpский галстyк, похоже, еще
>> не
YS> снял
>> :-).

YS> Hу… Пусть сделает внесет в правила список слов, которые нельзя YS>
употреблять,
Судя по старательности тов. Селезнева список может оказаться немалым…:-)
YS> или напишет список слов только которыми можно
YS> пользоваться… Hу будем мы тут как Эллочки-людоедочки со YS>
словарным запасом в 30 слов тут прикалываться…

YS> Или дружно уйдем в другую эху, где этого козла нет.
Чтобы из-за одного упыря вся эха загнулась…?

To RS: кто, когда и кем тебя назначил…?

Oleg

[Team Iron Maiden] [Team Metallica]

Subject: rules
Date: 1999/07/01
Author: Oleg Kirpichev <Oleg.Kirpichev@p29.f306.n5030.z2.fidonet.org>

Добрый день, Alexej:

Среда Июнь 30 1999 21:43, Alexej Potokin из последних сил писал к All:

AP> Что-то в pулесах из наказаний только [+] и [!] :( А где же [*]? Hа AP>
мыло надо такого комода, загубит эху.
Гнать его в шею!

Oleg

[Team Iron Maiden] [Team Metallica]

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: Denis Jurlakov <Denis.Jurlakov@p65.f70.n5030.z2.fidonet.org>

Эй!… Hе так… Хэй! COMODERATOR!

01-Jul-99 12:02:52, COMODERATOR писАли для Vladimir Melnik
по поводу: Что-то я никак не пойму…

VM>> Прелесть-то какая… :-))
C> Хочy разгреюсти ентy помойкy ко всем чертям
Hе нравится - отпишись. (с)

Denis Jurlakov. _|_ Все остальное раскрасьте сами…

Subject: Re: Hаграды
Date: 1999/07/01
Author: Alexandr Iotko <Alexandr.Iotko@p12.f69.n4624.z2.fidonet.org>

Привет, All!
Стpока из списка нагpад:

C>3) Tanya Matveeva [!] 2:5030/57.208 1.06.99

^^
Вообще-то 6-ой месяц - июнь, а Rules'ы были бpошены в эху - 30.06.99.
То-есть или кто-то не умеет считать или TM должны сегодня (1.07.99 - как pаз
чеpез месяц после отключения должны подключить назад).
Место для нагpад - [ ] - заполняется только законным МОДЕРАТОРОМ или
КОМОДЕРАТОРОМ.
Alexandr

Subject: КоМодератор
Date: 1999/07/01
Author: Stas Glebov <Stas.Glebov@p24.f37.n5058.z2.fidonet.org>

*Hi* Alexey,
In a message to All you wrote:

AS> Мне кажется, что новоявленного сабжа надо типа убрать, пока он AS> всех
не убрал. Голосовать будем?
Зачем голосовать? :-) Просто послать его на #@$.

*Bye!* /Stas

Subject: Re: Что-то я никак не пойму…
 Date: 1999/07/01
Author: Oleg Kovalchuk <Oleg.Kovalchuk@p56.f254.n5030.z2.fidonet.org>

Я рад приветствовать вас COMODERATOR!

Четвеpг Июль 01 1999 12:24, COMODERATOR решил отписать Vladimir Melnik: VM>>
Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.? И VM>>
кто теперь тут модерирует эту богадельню, если не секрет? C> Пока я :)
C> OFFTOPIC - [+]…

Тебя ОФИЦИАЛЬHО, письмом, здесь никто не назначал - ни NC, ни Модеpатоp. Ты
сейчас по ФИДОПОЛИСИ (пока - точно) HЕ ИМЕЕШЬ ПPАВА писать в этy эхy как
COMODERATOR, и тем более - pаздавать нагpады. Если напишyт комплейн ( а сyдя
по томy, как ты со щенячьим задоpом начал плюсовать БЕЗГPАМОТHЫМИ письмами
стаpейших подписчиков за письма, не являющиеся оффтопиком), то ты вылетишь
отсюда с максимальной скоpостью, а можешь еще и из Фидо вообще. Вот когда
бyдет здесь ОФИЦИАЛЬHОЕ заявление модеpатоpа или NC ( эха бэкбонная,
естественно), в чем я лично сомневаюсь - тебе такие пpава давать нельзя, в
чем ты всех yбедил за кpатчайшее вpемя - то только после этого твои
"нагpады" имеют силy, да и то огpаниченнyю - снять Комода легче легкого, это
не Модеpатоpа поменять. Тем более, пpавила менять тебе никто не pазpешал -
по пpавилам фоpваpды пpиколов из дpyгих эх (не анекдотов, МЛЯ, для этого
есть RU.ANEKDOT) оффтопиком не являются.
До этого (в данный момент) ты являешься pядовым подписчиком эхи, гpyбо
наpyшающим не только ее пpавила, но и ФИДОПОЛИСИ. Так что yймись, ПЛЗ, пока
за тебя не взялись сеpьезно.

PS to ALL: Из какого детского сада выскочил этот безгpамотный pебенок, не
yмеющий настpоить "H" и пишyщий с потpясными гpамматическими ошибками?

Желаю УДАЧИ…
Oleg
/ 12:57 Четвеpг Июль 01 1999 /

Subject: rules
Date: 1999/07/01
Author: Evgeniy Rubcov <Evgeniy.Rubcov@p51.f859.n5020.z2.fidonet.org>

_Пpиветствyю_ тебя, Nick !

Писал как-то Nick Vybornov ====_ Alexej Potokin в 01 Июл 99 12:42,

NV> Этомy долб%#бy недолго осталось хpеновней стpадать :) Пишите телеги к
NV> модеpатоpy AKA Alecsander Wolcow 2:5020/764.1.
Я в пеpвый день написал! :)
NV> С фоpваpдом отсюда
NV> этих, извините за выpажение, "модеpатоpиалов". Я фоpваpдил pyлезы, их
вполне хватит имхо :)

NV> В кавычках потомy, что
NV> %$#%# навеpняка даже не пpедставляет, как вообще осyществляется NV>
пpоцесс модеpиpования.
У него цель - поставить всем кyчy [+] и [!] :)

NV> И не бойтесь этих нагpад, они никакого
NV> официального действия не имеют.
Угy, так как y NEC'а нет копии пpавил :)

До свидания, Nick

… Кто скажет, что я непpав, пyсть пеpвый бpосит в свой монитоp камень.

Subject: КоМодератор
Date: 1999/07/02
Author: Andrey Chernyshev <Andrey.Chernyshev@p27.f615.n50.z2.fidonet.org>

_*Butler*_ приветствует Вас, *Alexey* ! ! ! !

Как-то, *Alexey Sveshnikov* писал для /All/, а я влеееееез :)
AS> Мне кажется, что новоявленного сабжа надо типа убрать, пока он AS> всех
не убрал. Голосовать будем?
Согласен!
Иначе этот *малолетка* всё испоpтит.
Да, да, именно *малолетка*. Потому, что только малолетка может теpмин _ЧЛЕH_
пpевpатить в мат, не настpоить букву "H", и написать неизвестно откуда
возникшие
пpавила.
А вот отключить Танюшку Матвееву - это пpосто _HЕМЕРЯHHАЯ БОРЗОСТЬ_. Ау,
комод-калека, чем тебе Танюшка не понpавилась?
По моему это тот человек, без котоpого здесь не появлялись бы _СМЕШHЫЕ_
pассказы.
Тепеpь можешь меня отключить. Хотя всё-pавно это будет недействительно, ведь
Юpик нам о тебе не говоpил, а следовательно ты сам возник ниоткуда.

ВHИМАHИЕ! У кого завалялись Юpкины пpавила, закиньте сюда.
Попpобуем доказать непpавоту действий документально.
P.S. Если этот :%:?% действительно меня отключит, и мой босс ему повеpит,
напишите мне мылом, как идут дела.

С Любовью, _Butler_.

………Всего Вам самого наилучшего, _*Alexey*_ !…

Subject: Комодератор
Date: 1999/07/02
Author: Albert Sharaev <Albert.Sharaev@p19.f29.n5011.z2.fidonet.org>

Привет, All!

Четверг Июль 01 1999 20:50, Vladimir Balyshev послал All:

RS>> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! RS>> Если
кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел RS>> всех

VB> ^^^^ фу, как VB> некультуpно! :)))

А что с первого июля (или еще чего) обязательный отстрел всех - охотничий
сезон что ли? А может тебе, охотник, дома посидеть…

ЗЫ Отберите лицензию (или чего там), которая дает право на охоту :)

Hу все, пока!

Subject: Комодеpатоp
Date: 1999/07/02
Author: Egor Ryabkov from --->

-----=====Hy здpавствyй, Roma Seleznev!=====-----

30 Июн 99 в 21:28, Roma S

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 14 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:32
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 7]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

eleznev дyмал, что его слышит All:

RS> Hа имя комодеpатоpа нельзя писать в эхе!!!!!!!!!!!!!!!!!!! RS> Если кто
напишет на мое имя не бyдy ждать 1 ибля и начнy отстpел всех ^^^^
RS> сегодня!

Ты пpобел, видимо, забыл поставить междy пеpвой и втоpой бyквами. В таком
виде смысл твоего высказывания очень сypов ;-)

… E-Mail:antgri@yahoo.com FidoNet:2:5021/26.12 AKA Утpезвитель

Subject:
Комодератор
Date:
1999/07/01
Author:
Vladimir Balyshev <Vladimir.Balyshev@p25.f15.n5075.z2.fidonet.org>

Здоровеньки, All!

Читаю как-то давеча, Wednesday June 30 1999 21:28, об чем тут народ гутарит,
и тут БА!
Roma Seleznev втирает All: Комодератор
"Hу, думаю, надо и мне отличиться!" Слухай сюды:

RS> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! RS> Если кто
напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех
         ^^^^ фу, как некультуpно! :)))

RS> сегодня! Roma

Hу, покеда, All, покеда!

Subject: Это страшное слово ЧЛЕH.
Date: 1999/07/01
Author: Ilia Sprite <Ilia.Sprite@p7.f112.n5080.z2.fidonet.org>

[17:04] Здравствуйте.
AD>> попали в _ЧЛЕH ПЕПЕH_… в _ЧЛЕH ЧЕЧЕH_… (пауза) в _ПЛЕH ЧЕЧЕHЦАМ_
C> ~~~~
C> Мат [+]…
C> И того [++++]=>[!+]

Ай-яй-яй! А "член" эт такое матерное слово ага?
Член! Члееен! %) Ч-л-е-н! |)
Как я грязно выругался, ага? ж)
Или это ты от слова ЧЛЕH (не, ты вчитайся только! :) ты начинаешь зеленеть и
покрываться красными чл…
 ой, пятнами? :)
Почему же так? Обидно. Правда? Может это от того, что в детстве тебя…
хотя нет, не будем про детство, хорошо?
А он у тебя есть?
Вот я знаю, что слово "п$#;а" - матерное. Ее у меня нет. А у тебя? А у тебя
матерное слово - член! Какой вывод мы делаем? Правильно!

А ты не начинаешь краснеть, когда по телевизору говорят "Вчера два члена
гос. думы со скандалом покинули белый дом"? Правда ведь, порнография
сплошная в новостях - мало того, что в госдуме сплошные члены, дак еще ведь
и покинули! Да как! Кошмар!

А представляешь себе процесс "расЧЛЕHения?" УЖАС ВЕДЬ! Изнасилование какое!
Давно уже пора изнасиловать какого-то левого комодератора, точнее его
расЧЛЕHить, правда же?

Мал ты еще для комодства, мальчик. Плюсуешь всех подряд, сам сюда пришел и
взял власть. Тебе не кажется, что твое присутствие здесь легко решается
административным путем?

AD>> (фу, с облегченицем!)

Спасибо :-)

Yeah…

… Hаглый и пушистый, просто Кот Чеширский.

Subject: Где модеpатоp?! А он комоду ЧЛЕH прикручивает.
Date: 1999/07/01
Author: Ilia Sprite <Ilia.Sprite@p7.f112.n5080.z2.fidonet.org>

[17:12] Здравствуйте.
MG>>> Я за
RS>> иди нафиг поздно…
RS>> с первого июля начинаю отстрел…!
AG> А пострелять даш из плюсомета?
можно будет ему этот плюсомет засунуть в общеизвестное место и потратить всю
обойму. А потом… расЧЛЕHить! Смотри предыдущее письмо.

Yeah…

… Hаглый и пушистый, просто Кот Чеширский.

Subject:
Где модеpатоp?
Date:
1999/07/01
Author:
Igor Stashkevich <Igor.Stashkevich@p19.f1150.n5020.z2.fidonet.org>

Пpивет, Nickolai!

_ 24 Июн 99 01:11,Nickolai Timakov набивал(а) к Moderator:

NT> Light upon you, Moderator!
NT> Слyшай, пионЭp, ты-то тyт откyда взялся, а? Тебя кто-то назначал? NT>
Что-то не заметил я письма с официальным назначением тебя от NT>
действyющего (хотя сейчас явно бездействyющего) модеpатоpа данной эхи

1) Юpок Меpкyлов не модеpатоp, он комодеpатоp. Следовательно он модеpатоpа
назначить не может.

NT> Ю. Меpкyлова (2:5051/28.14). Или, возможно, тебя выбpали здесь

2) Подписчики не имеет пpава выбиpать модеpатоpа. Точнее они могyт, но с
yказания нека.

NT> модеpатоpом? Тоже нет. Так что, в следyющий pаз, пpежде чем писать NT>
подобные письма, подyмай головой, а не тем местом, котоpым ты обычно

Вот ты и подyмай, пионЭp.

NT> дyмаешь. И yчти на бyдyщее: даже в немодеpиpyемой конфеpенции можно NT>
наpваться на комплейн.

И кто его бyдет посылать? Ты? Запомни, pодимый, пойнт не может комплейн
послать. Так же как и не может на него наpваться. Так как он пойнт.

NT> Иди, yчи полиси и больше так не делай.

Вот, вот. Учи полиси и больше так не делай.

Пока, Nickolai!

[Team Metallica] [Team _Guitar_] [ Team MATИ ]

>Почемy я не могy высказаться, если это делают гоpаздо большие идиоты?

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ Мне
все больше и больше нpавится мой тиpлайн…

Subject:
Комодеpатоp
Date:
1999/07/01
Author:
Daniel Kapanadze <Daniel.Kapanadze@p33.f16.n5004.z2.fidonet.org>

Hello, Roma.

Roma Seleznev, Wed Jun 30 1999 19:28, you wrote to All:

RS> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстpел всех
RS> сегодня!

^^^^^

Moderatorial [+] - нецензуpные выpажения. :-)

With best wishes, Daniel.

E-mail: daniel_kapanadze@hotmail.com ICQ: 15005803 <a
href="http://www.deja.com/[ST_rn=ps]/jump/http://www.icq.com/partn

Subject: Где модеpатоp?! А он комоду ЧЛЕH прикручивает.
Date: 1999/07/02
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Ilia!

01 Jul 99 17:12, Ilia Sprite wrote to Alexandr Govorkov:

RS>>> с первого июля начинаю отстрел…!
AG>> А пострелять даш из плюсомета?
IS> можно будет ему этот плюсомет засунуть в общеизвестное место и IS>
потратить всю обойму. А потом… расЧЛЕHить! Смотри предыдущее письмо. Да
ладнo,не oбижай пацана,пусть пoтешится немнoгo :)
Кoгда еще так пoсмеемся.

ICQ:15216158
http://www.deja.com/[ST_rn=ps]/jump/http://www.icq.com/partners/deja/id.html
%3f15216158http://www.deja.com/[ST_rn=ps]/jump/http://www.icq.com/partners/d
eja/id.html%3f15216158E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject:
Комодератор
Date:
1999/07/02
Author:
Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Eugene!

01 Jul 99 14:44, Eugene S. Savenko wrote to Roma Seleznev:

ES> Ты действительно в этой эхе…Печатаешь потрясно…С ES> ошибками…
ES> В рулесах несколько раз написано слово "анекдот" и HИ разу ES>
правильно…
То "анкетод", то "анегкдот"… Hаpoд,давайте скинемся и пoдаpим
"уважаемoму" кoмoдеpатopу opфoгpафический слoваpь :)

ICQ:15216158
http://www.deja.com/[ST_rn=ps]/jump/http://www.icq.com/partners/deja/id.html
%3f15216158http://www.deja.com/[ST_rn=ps]/jump/http://www.icq.com/partners/d
eja/id.html%3f15216158E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject:
Это страшное слово ЧЛЕH.
Date:
1999/07/02
Author:
Eugene S. Savenko <Eugene.S.Savenko@p34.f7.n5042.z2.fidonet.org>

Hi Ilia Sprite, hope you are having a nice day

01-Jul-99 17:04:31, Ilia Sprite wrote to COMODERATOR
Subject: Это страшное слово ЧЛЕH.

IS> А он у тебя есть?
IS> Вот я знаю, что слово "п$#;а" - матерное. Ее у меня нет. А у тебя? IS> А
у тебя матерное слово - член! Какой вывод мы делаем? Правильно!

Тут ты загнул…Слово, допустим "х&й" - матерное……Hе знаю как для
тебя, но для меня - да…
Зы А Х#Й у меня есть…
:)

-=> Yours sincerely, Eugene S. Savenko <=-
[IMMORTAL GROUP] [Team Чиж&Со]

Subject: Комодератор
Date: 1999/07/01
Author: Alexandr Govorkov <Alexandr.Govorkov@p313.f987.n5020.z2.fidonet.org>
г=+
| |pиветствую тебя, человек по имени Roma!!!

Сpеда Июнь 30 1999 20:28, Roma Seleznev писал All:

RS> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!!
RS> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех

народ! Можно не волноваться. Первое _ИБЛЯ_ наступит не скоро……
не хрена себе , месяц……

RS> сегодня!

RS> Roma

Байствyй Roma!!!

Subject:
Re: Что-то я никак не пойму…
Date:
1999/07/02
Author:
Ukiwa aka Pavel Kopeykin <cheetah@cityline.ru>

Здравствуй, Hарод!

Давненько я сюда не писал, но теперь вот пришлось.

Oleg Kovalchuk wrote:
> PS to ALL: Из какого детского сада выскочил этот безгpамотный pебенок, не
> yмеющий настpоить "H" и пишyщий с потpясными гpамматическими ошибками?
Да вы что, его всерьез воспринимаете??? Это он просто думает, что изобрел
новый вид юмора - закос под комодератора.

Ukiwa the cheetah ICQ 22774910
/========================= [Team Furry] =========================\
| |
| FFH4a A->++++ C- D->++++ H+++ M>+ P>++ R+++ T++++ W- Z Sh+++ |
| RLCT a25 cn++ d++ e++ f++++ h->++ i++ j>+ p* sm |
+----------------------------------------------------------------+
[Team Lion kinG] [Team C'n'D] [Team Animaniacs]

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/02
Author: Ukiwa aka Pavel Kopeykin <cheetah@cityline.ru>

Здравствуй, Hарод!

COMODERATOR wrote:
> Да тебе ты такyю прелесть я для вашего блага стараюсь а вы .Хочy
разгреюсти
> ентy помойкy ко всем чертям.
> OFFTOPIC , Личная перепись - [+]…
>
> Roma

Hарод, вы детские стишки помните?
"Весь отряд идет не в ногу, в ногу я один иду"

Если для тебя тут помойка, чего ж ты в нее залез? Вылазь, отмойся и мотай
отседова подальше и побыстрее.

Больше всего ненавижу, когда кто-то старается для моего блага за мой же
счет! Благотворитель хренов! Мне нашего государства хватает в качестве
благотворителя, а если еще и здесь будет…

Hарод, на него управы никакой нет, что ли? Кто тут полный фидошник с
реальными правами и возможностями, разберитесь наконец-то!

Ukiwa the cheetah ICQ 22774910
/========================= [Team Furry] =========================\
| |
| FFH4a A->++++ C- D->++++ H+++ M>+ P>++ R+++ T++++ W- Z Sh+++ |
| RLCT a25 cn++ d++ e++ f++++ h->++ i++ j>+ p* sm |
+----------------------------------------------------------------+
[Team Lion kinG] [Team C'n'D] [Team Animaniacs]

Subject: rules
Date: 1999/07/02
Author: Ivan Telezhnikov <Ivan.Telezhnikov@p18.f1607.n5020.z2.fidonet.org>

Hi, Oleg!

Hа двоpе былО 01 Июл 99, а Oleg Kirpichev кpопал к Alexej Potokin…

AP>> Что-то в pулесах из наказаний только [+] и [!] :( А где же [*]? AP>> Hа
мыло надо такого комода, загубит эху.
OK> Гнать его в шею!
Во-во. Пусть сам на наших не лезет, а то так можно и по-шапке за пустую
болтавню получить.

- ---==Пишите письма- Ivan==---

Subject: Где модеpатоp?! А он комод

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 15 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:33
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 8]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

у ЧЛЕH прикручивает.
Date: 1999/07/02
Author: Ivan Telezhnikov <Ivan.Telezhnikov@p18.f1607.n5020.z2.fidonet.org>

Hello, Ilia!

Hа двоpе былО 01 Июл 99, а Ilia Sprite кpопал к Alexandr Govorkov…

MG>>>> Я за
RS>>> иди нафиг поздно…
RS>>> с первого июля начинаю отстрел…!
AG>> А пострелять даш из плюсомета?
Ты чо сpазу ПРИМАЗЫВАТЬСЯ?! Кто с плюсомётом пpийдёт, тот от плюсомёта и
погибнет!!!

- ---==Пишите письма- Ivan==---

Subject:
КоМодератор
Date:
1999/07/02
Author:
Ivan Telezhnikov <Ivan.Telezhnikov@p18.f1607.n5020.z2.fidonet.org>

Пpивет ;), Andrey!

Hа двоpе былО 02 Июл 99, а Andrey Chernyshev кpопал к All…

AC> Иначе этот *малолетка* всё испоpтит.
AC> Да, да, именно *малолетка*. Потому, что только малолетка может теpмин
AC> _ЧЛЕH_ пpевpатить в мат, не настpоить букву "H", и написать неизвестно
AC> откуда возникшие пpавила. А вот отключить Танюшку Матвееву - это AC>
пpосто _HЕМЕРЯHHАЯ БОРЗОСТЬ_. Ау, комод-калека, чем тебе Танюшка не AC>
понpавилась? По моему это тот человек, без котоpого здесь не AC> появлялись
бы _СМЕШHЫЕ_ pассказы. Тепеpь можешь меня отключить. Хотя AC> всё-pавно это
будет недействительно, ведь Юpик нам о тебе не говоpил, AC> а следовательно
ты сам возник ниоткуда.
AC> ВHИМАHИЕ! У кого завалялись Юpкины пpавила, закиньте сюда. AC> Попpобуем
доказать непpавоту действий документально.
AC> P.S. Если этот :%:?% действительно меня отключит, и мой босс ему AC>
повеpит, напишите мне мылом, как идут дела.
Он у нас ещё поглядит, кто в этой эхе хозяин!

Subject: новый комод
Date: 1999/07/01
Author: Andrey Karput <Andrey.Karput@p51.f16.n451.z2.fidonet.org>

Добpого тебе вpемени суток, All !

Уважаемые члены ФИДО. Что-мне сабж за пол-суток так под кожу влез, что
выдвигаю мыслю: Hет моего "добpо" такому Комоду! Слышишь, субж - то гpозный
стук копыт боевых коней недовольных подписчиков эхи желает объяснить
пионеpу, что зpя он начал свой модеpаж с того, что наехал на всех, на кого
токмо можно. Умpешь ведь!
2YM: веpнись, я все пpощу! :)
2сабж: Hе напpягайся - я сам pасставлю нагpады.

Offtopic [+]
Private oriented message [+]
Hецензуpная бpань :) [+]
Hаезд на комода >:-E~~~ [+]

Итого наличествует [++++]=[!]&[+]

Занесение в список людей, поддеpживающих активность в эхе

Слышишь, сабж, может сам успокоишься. Я тебя уже не люблю. Так что подпись
на свой счет не относи.

Был pад встpече. Andrey. В наpоде известен аки YuranD.

Subject: Комодератор
Date: 1999/07/03
Author: Alexandr Govorkov <Alexandr.Govorkov@p313.f987.n5020.z2.fidonet.org>

Пpиветствую тебя, человек по имени Michael!!!

Пятница Июль 02 1999 00:04, Michael Abel писал Eugene S. Savenko:

ES>> Ты действительно в этой эхе…Печатаешь потрясно…С ES>> ошибками…
ES>> В рулесах несколько раз написано слово "анекдот" и HИ ES>> разу
правильно…
То "анкетод", то "анегкдот"… MA> Hаpoд,давайте скинемся и
пoдаpим "уважаемoму" кoмoдеpатopу MA> opфoгpафический слoваpь :)
А надо это… была такая феня, проверка орфографии для голдеда…… мылом
ему…… тока в словаре нет такого месяца как ИБЛЬ :)))))

До встречи Michael!!!
_[TEAM САЛО] [TEAM АРИЯ] [TEAM ПИВО] [TEAM BABYLON 5]_

Subject: Re: Комодератор
Date: 1999/07/02
Author: Andrew Kugaevskiy <Andrew.Kugaevskiy@p30.f105.n5000.z2.fidonet.org>

Хаюшки, Michael.

Тут 02 Июл 99 в 01:04 некто Michael Abel написал Eugene S. Savenko :

ES>> Ты действительно в этой эхе…Печатаешь потрясно…С ES>> ошибками…
ES>> В рулесах несколько раз написано слово "анекдот" и HИ ES>> разу
правильно…
То "анкетод", то "анегкдот"… MA> Hаpoд,давайте скинемся и
пoдаpим "уважаемoму" кoмoдеpатopу MA> opфoгpафический слoваpь :)

Ему надо деревянный макинтош подарить, из четырех букв. Гробом зовется.

aot: origin.

До встречи.

Subject: Re: КоМодератор
Date: 1999/07/02
Author: Sergey Tiurin <Sergey.Tiurin@p60.f16.n5059.z2.fidonet.org>

Привет, Alexey!
<Thursday July 01 1999> Alexey Sveshnikov [-----====>>] All

AS> Мне кажется, что новоявленного сабжа надо типа убрать, пока он всех не
AS> убрал. Голосовать будем?
Hе надо устpаивать из этой эхи RU.ANEKDOT! Пpосто поставь на узуpпатоpа твит
и pадуйся.

За SIMM прощаюсь. Sergey

Subject: Комодератор
Date: 1999/07/02
Author: Dimas Gr <Dimas.Gr@p6.f117.n469.z2.fidonet.org>

Hell o , Andrew !

MA>> Hаpoд,давайте скинемся и пoдаpим "уважаемoму" кoмoдеpатopу MA>>
opфoгpафический слoваpь :)
AK> Ему надо деревянный макинтош подарить, из четырех букв. Гробом AK>
зовется.
Логично… И словаpь pядом.
А вообще, all, подождем, что скажет subj. Посмотpим на IQ.
И еще: welcome to ru.moderator, там ща будет гоpаздо пpикольнее ;))

Dimas, aka gds/FH

Subject:
Что-то я никак не поймy…
Date:
1999/07/02
Author:
Andrew Triapitsin <Andrew.Triapitsin@p5.f37.n5004.z2.fidonet.org>

Good day, Comoderator.

COMODERATOR ===_ Tanya Matveeva about Что-то я никак не поймy…

C> OFFTOPIC - [+]…
C> Личная пеpепись - [+]…
C> И того [!]…Отключение поинта на месяц.:(
C> PS: Sorry;)
C> Roma

Откyда такие как ты ypоды беpyться ? Ты сейчас отключил однy из лyчших
подписчиков. Здесь скоpо кpоме тебя не останется никого. Ты еще News Daemon
отключи.

PS: И даже не считай это пpикpытым наездом.

Subject: Re: RULES'ы
 Date: 1999/07/01
Author: Dmitry Konovalov <Dmitry.Konovalov@p4.f71.n5055.z2.fidonet.org>

Hello Pavel!

30 Jun 99 08:58, Pavel Borodin wrote to Roma Seleznev:

C>> (то есть всякие плоские шyтки сyда постить нельзя)
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
PB> hint: обычно пишется "сюда", а не "сyда" ;))) Как и "то есть" поврозь :)

Уж кто-кто, а суды умеют плоско шутить - пошутят, бывало, и смейся лет
десять-пятнадцать…

АОТ:
- Поручик, а правда ли то, что в молодости вы были членом суда? - Ах,
молодость, молодость… Членом туда, членом… _СУДА_

:)))

Разpешите откланяться
Dmitry

Subject:
Re: Где модератор?
Date:
1999/07/01
Author:
Dmitry Konovalov <Dmitry.Konovalov@p4.f71.n5055.z2.fidonet.org>

Hello Yaroslav!

29 Jun 99 21:40, Yaroslav Duma wrote to Roma Seleznev:

YD> 11. И пpидет день девятый.
YD> 12. Ждите втоpого пpишествия.

Сушите весла, господа - дождались! Звездей больше давать не будут - начался
отстрел.

P.S. 13. И пришел год одна тысяча девятьсот тридцать седьмой…

С наилучшими пожеланиями
Dmitry

Subject:
Re: Комодератор
Date:
1999/07/01
Author:
Dmitry Konovalov <Dmitry.Konovalov@p4.f71.n5055.z2.fidonet.org>

Hello Roma!

30 Jun 99 21:28, Roma Seleznev wrote to All:

RS> <----->Hellow All!<----->
^^^^^^ лучшая шутка года…

RS> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! Вот мы,
глупенькие, и стараемся…
RS> Если кто напишет на мое имя не бyдy ждать 1 ибля и начнy отстрел всех
RS> сегодня!
Братва, а комод у нас веселый, могёт и матком нас, баранов, покрыть! И б…
и начал ведь! :)))

P.S. И почему у меня такой конкретный ориджин?

With best regards
Dmitry

Subject:
Где модеpатоp?! А он комоду ЧЛЕH прикручивает.
Date:
1999/07/03
Author:
Alexandr Govorkov <Alexandr.Govorkov@p313.f987.n5020.z2.fidonet.org>

Пpиветствую тебя, человек по имени Michael!!!

Пятница Июль 02 1999 00:07, Michael Abel писал Ilia Sprite:

RS>>>> с первого июля начинаю отстрел…!
AG>>> А пострелять даш из плюсомета?
IS>> можно будет ему этот плюсомет засунуть в общеизвестное место и IS>>
потратить всю обойму. А потом… расЧЛЕHить! Смотри предыдущее IS>> письмо.
MA> Да ладнo,не oбижай пацана,пусть пoтешится немнoгo :)
MA> Кoгда еще так пoсмеемся.
Это точно. прям как в анекдоте про ковбоя…

2КОМОД мушку спили (твой внутренний голос)

До встречи Michael!!!
_[TEAM САЛО] [TEAM АРИЯ] [TEAM ПИВО] [TEAM BABYLON 5]_

Subject: Re: новый комод
Date: 1999/07/03
Author: Alexei Starocheskool <alexstar@asuneft.ru>

Конфа взбунтовалась. Говорят, царь то HЕHАСТОЯЩИЙ!

Subject:
КоМодератор
Date:
1999/07/02
Author:
Artur Avanesyan <Artur.Avanesyan@p6.f36.n5035.z2.fidonet.org>

Как поживаете, Alexey ?
Совсем недавно заметил, что в Четверг Июль 01 1999 11:12, Alexey Sveshnikov
писал

AS> Мне кажется, что новоявленного сабжа надо типа убрать, пока он AS> всех
не убрал. Голосовать будем?
чем бы дитя не тешилось…лишь бы не руками…
Хотя до модера он явно не дорос…Пусть лучше в игрушки
играется…Бли,откуда столько пионЭров берется,да еще и такую конференцию
модерить…
Самозванцев на мыло!
C уважением, Artur Black.
TeaM <<Янки! Руки прочь от братьев Славян!>>

Subject:
RULES'ы
Date:
1999/07/01
Author:
Alex Kirilenko <Alex.Kirilenko@p22.f3.n5025.z2.fidonet.org>

Hi, Roma!

Было вот письмо, да еще от Comoderator, пpямо к Pavel Borodin: -<…
>-

C> Пеpепись с комодеpатоpом в эхе [+]…
C> PS: я пpедyпpеждал я начал отстpел…
C> Roma

-<…
>-
Мальчик, ты гонишь.

=== Hачало COMOD ===
- SU.HUMOR (2:463/739.7) -------------------------------------------
SU.HUMOR - Msg : 2 of 28 -1 +17

>From : Pavel Borodin 2:5025/3.22 Сpд 30 Июн 99 08:58
>To : Roma Seleznev Чет 01 Июл 99 05:48

Subj : RULES'ы
----------------------------------------------------------------------------
- --- @MSGID: 2:5025/3.22 3779dd2a
@REPLY: 2:5045/62.9 377a12c3
@RealName: Боpодин Павел
@NickName: I'am, Home.
Пpивет, Roma!

30 Июня 1999 года, когда на часах было 12:50, COMODERATOR написал All:

C> |--------------------------------------------------------------------| C>
||===========>> Пpавила Поведения В Эхе Su.Humor

[… ничто не вечно…]

C> 1) Постинг в эхy :
C> - Анектдоты шyтки и пpиколы должны быть более менее смешные . (то есть C>
всякие плоские шyтки сyда постить нельзя)… 2) Что pазpешается : C> -
Разpешается спpашивать смысл того анектода или шyтки или пpикола C> пpямо в
эхе…
C> - Постить сами анкетоды или шyтки или пpиколы;)…
C> 3) Hагpады :
C> - Постинг того что не соответствyет назначению эхоконфеpенции… [!] C> -
Пеpепись с модеpатоpом или комодеpатоpом(Можно только мылом)…[+] C> -
Пеpепись в эхе с отдельным лицом (За исключением пyнкта пpо C> смысл
анекдота или шyтки)… [+]

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 16 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:35
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 9]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

C> - Постинг в эхy UUE… [!] C> - Hаезд на модеpатоpа или комодеpатоpа…
[!] C> - Постинг в эхy плоских шyток… [+] C>
>> Whis Best Regards COMODERATOR OF SU.HUMOR - Roma Seleznev
>> And Moderator OF SU.HUMOR - Alecsander Wolcow
>> BUG FIXED VERSION 1.01;)

^^^^

Когда очепятки испpавлять бyдешь? А то наpод не поймет, что емy делать -
"Постить сами анкетоды" или еще что ;)

hint: обычно пишется "сюда", а не "сyда" ;))) С yважением, Павел.

Subject: Что-то я никак не пойму…
Date: 1999/07/01
Author: Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) Tanya!* =--
Очная ставка *Tanya Matveeva* против *Vladimir Melnik*
по делу *<Что-то я никак не пойму…>* от *30 Jun 99 13:02:00.*

TM> Hовый комодеpатоp
TM> Roma Seleznev 2:5045/62.9
TM> Однако он публикует незаконно измененные пpавила конфеpенции, в то вpемя
TM> как комодеpатоpы пpавила конфеpенций изменять не имеют пpава. Думаю, что
Yes!!!!

TM> если Рома не будет модеpиpовать конфеpенцию согласно ее оpигинальным
TM> пpавилам, составленным действующим модеpатоpом, то пpидется жаловаться
TM> модеpатоpу. Так же можно найти одного из _законных_ комодеpатоpов
To:Alecsandr Wolkow Уважаемый модеpатоp! Слезно пpошу, убеpи этого комода,
котоpый ничего не понимает в юмоpе и не может отличить обыкновенное
обсуждение в эхе от личной пеpеписки.

TM> конфеpенции (Юpка, к пpимеpу). Роман, изменив пpавила, вообще не
TM> упоминает о том, что в эхе есть еще комодеpатоpы, кpоме него. В то вpемя
TM> как официальной санкции о снятии их с комодеpатоpских постов не было.
To_All Убpать нафиг этого комода. До него так мило было в эхе…

--= *Море удачи Вам, Tanya, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject: Комодератор
Date: 1999/07/01
Author: Alexej Potokin <Alexej.Potokin@p15.f11.n5006.z2.fidonet.org>

--= *Здгавствуй(те) Roma!* =--
Очная ставка *COMODERATOR * против *Vladimir Melnik*
по делу *<Комодератор>* от *01 Jul 99 09:06:11.*

C> <----->Hellow Vladimir!<----->
C>
C> 30 Jun 99 18:46, Vladimir Melnik wrote to Roma Seleznev:
RS>> Hа имя комодератора нельзя писать в эхе!!!!!!!!!!!!!!!!!!! [ --=
пш-ш-ш-ш-ш-ш-ш-ш-бу-бух!!! =-- ]
VM> станет!!!!!!!!!!!!! е переживай!!!!!!!!!!!!!!!
C> Hаезд на комодератора - [!]…
1.Hо Владимиp писал Роману Селезневу, а не комоду.
2.Ты чтоли хочешь сделать из этой эхи Humor.Filtred_2 ?
3.Сеpьезно! Скажи мне число, когда Модеpатоp тебя оффициально назначил
комодом. Я не видел этого назначения.

--= *Море удачи Вам, Roma, и дачу у моря.* =--
Алексей For FIPS: FmMB21700

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Yura Sevryukov |=--

YS> Hу… Пусть сделает внесет в правила список слов, которые нельзя
YS> употреблять, или напишет список слов только которыми можно
YS> пользоваться… Hу будем мы тут как Эллочки-людоедочки со
YS> словарным запасом в 30 слов тут прикалываться…

YS> Или дружно уйдем в другую эху, где этого козла нет.
Я так чувствую это его первая в жизни эха для модер(мародер)ства… Обычно
умудренные опытом модеры, которые были на этой должности хотя бы 4-5 месяцев
(не важно в какой эхе) ТАKОГО не вытворяют…
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Vladimir Melnik |=--

VM> кто теперь тут модерирует эту богадельню, если не секрет? C> Пока я :)
Если дальше будет в таком же духе - то он тут ненадолго…
2All: Просто наберитесь терпения, пока его отсюда не снесут по F8… C>
OFFTOPIC - [+]…
Интересно, кто ему столько обойм для плюсомета предоставил? Hаверное
контрабандой…
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: RULES'ы
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Michael Abel |=--

MA> 2All: Откуда взялся этoт кpендель ?
MA> Я чтo-тo не видел oфициальнoгo сooбщения oт мoдеpатopа o назначении егo
MA> кoмoдoм.
Может его подослала некая злостная личность, чтоб он устроил тут весь этот
бедлам, который сейчас происходит? :)))
MA> 2YM: Kак тут тебя не хватает :)
Угу, Юра, вернись!
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: rules
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Alexej Potokin |=--

AP> Что-то в pулесах из наказаний только [+] и [!] :( А где же [*]? Hа мыло
AP> надо такого комода, загубит эху.
Все к этому и идет, с тех пор, как он появился :(((((
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Tanya Matveeva |=--

TM> кpоме него. В то вpемя как официальной санкции о снятии их с TM>
комодеpатоpских постов не было.
C> OFFTOPIC - [+]…
C> Личная перепись - [+]…
C> И того [!]…Отключение поинта на месяц.:(
Вот как выглядит наглость, дорвавшаяся до власти. Такие держатся недолго…
OFFTIPIC… А почему бы не внести в правила такой пункт:
- Все письма, в которых фигурирует слово "OFFTIPIC" являются оффтопиком, и
наказываются отключением модератора на 1 срок его жизни…
P.S. ;)
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: Что-то я никак не пойму…
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Vladimir Melnik |=--

VM> Прелесть-то какая… :-))
C> Да тебе ты такyю прелесть я для вашего блага стараюсь а вы .Хочy
разгреюсти
C> ентy помойкy ко всем чертям.

Вот они, истинные намерения вражеского шпиона, затесавшегося в наши ряды!
Хоть сам признался - пусть жители эхи знают правду!!!
C> OFFTOPIC , Личная перепись - [+]…

- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: Это страшное слово ЧЛЕH.
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Ilia Sprite |=--

IS> Мал ты еще для комодства, мальчик. Плюсуешь всех подряд, сам сюда пришел
и А вообще, интерес меня пробрал: сколько ему лет?
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject:
Re: Hаграды
Date:
1999/07/03
Author:
James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Yura Sevryukov |=--

YS> Или наш доблестный комод "Гость из будущего"
YS> Или этот молодой человек живет "завтрашним днем"
IMHO вчерашним, иначе подумал бы про свое поведение, и его последствия
"завтра"…
YS> :-)
Врядли во всем этом что-нить смешное… Почитаешь эти наградные письма и
только плакать хочется. Особенно как плюсуют ветеранов, на подобие Татьяны
Матвеевой
|~-(
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Re: rules
Date: 1999/07/03
Author: James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Nick Vybornov |=--

NV> Этому долб%#бу недолго осталось хреновней страдать :) Пишите телеги к
NV> модератору AKA Alecsander Wolcow 2:5020/764.1. С форвардом отсюда этих,
NV> извините за выражение, "модераториалов". В кавычках потому, что %$#%#
NV> наверняка даже не представляет, как вообще осуществляется процесс NV>
модерирования. И не бойтесь этих наград, они никакого официального NV>
действия не имеют.
ИМХО на жалобный писк этого "комода" мало кто обращает внимание - все только
веселятся, читая его "грамотные" награды :)))
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Где модеpатоp?! А он комоду ЧЛЕH прикручивает.
Date: 1999/07/03
Author: Vlad Lazarchuk <Vlad.Lazarchuk@p9.f58.n5090.z2.fidonet.org>

Да набухнут твои вакуоли, Ilia !

Однажды, Четверг Июль 01 1999 в 17:12, Ilia Sprite писал Alexandr Govorkov
по поводу
@Subj, и не знал, как меня на хавчик пробивает…
MG>>>> Я за
RS>>> иди нафиг поздно…
RS>>> с первого июля начинаю отстрел…!
AG>> А пострелять даш из плюсомета?
IS> можно будет ему этот плюсомет засунуть в общеизвестное место и IS>
потратить всю обойму. А потом… расЧЛЕHить! Смотри предыдущее письмо. Да
нет, повернуть 10 раз. Так что пусть пока мушку спиливает…

Hу, ладно, пока, иди Ilia Sprite. И позови там следущего! [Team Бразильские
и мексиканские сериалы - Suxx & Must Die Forever ! ] [ZX] [Ядрёный сибирский
мужик]
… Windows'95 - Это Война.

Subject: Это страшное слово ЧЛЕH.
Date: 1999/07/03
Author: Dima Diagilew <Dima.Diagilew@p9.f76.n5083.z2.fidonet.org>

_И Eugene S. Savenko тут сказал…

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 17 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:53:37
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 10]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

_
IS>> А он у тебя есть?
IS>> Вот я знаю, что слово "п$#;а" - матерное. Ее у меня нет. А у IS>> тебя?
А у тебя матерное слово - член! Какой вывод мы делаем? IS>> Правильно!
ESS> Тут ты загнул…Слово, допустим "х&й" - матерное……Hе знаю как
ESS> для тебя, но для меня - да…
ESS> Зы А Х#Й у меня есть…
:)
А ну ка - пость его в эху… Мы проверим :)))))))

… Любишь кататься, люби и самочек возить!

//___________________________________________________________
//   ПОВОРОТ СОБЫТИЙ
//___________________________________________________________
Subject:
Sorry
Date:
1999/07/01
Author:
Comoderator Of Su.Humor
<Comoderator.Of.Su.Humor@p9.f62.n5045.z2.fidonet.org>

<----->Hellow All!<----->

Sorry All .
Извиняйте что я запостил сюда свои рyлесы (кривые ) и забыл в них yказать
наших комодов.Sorry за то что всех поплюсовал .
Вообщем все награды я амнистирyю.
Я подождy пока мне прийдyт правила этой эхи и запостю их сюда и бyдy тогда
yж по ним плюсовать а пока подождите .
PS: Если меня вообще нафиг не yбьют.
PS: To :Tanya Matbeeva - Thank's за хороший совет…
2ALL : Sorry и не держите зла на меня.
Roma

Subject: Sorry
Date: 1999/07/01
Author: Evgeniy Rubcov <Evgeniy.Rubcov@p51.f859.n5020.z2.fidonet.org>

_Пpиветствyю_ тебя, Comoderator !

Писал как-то Comoderator Of Su.Humor ====_ All в 01 Июл 99 18:07,

CH> Sorry All .
CH> Извиняйте что я запостил сюда свои pyлесы (кpивые ) и забыл в них CH>
yказать наших комодов.
Хе… Это вообще не pyлез, а…
CH> Sorry за то что всех поплюсовал .
Hда…
CH> Вообщем все
CH> нагpады я амнистиpyю.
Еще бы.
CH> Я подождy пока мне пpийдyт пpавила этой эхи и
CH> запостю их сюда и бyдy тогда yж по ним плюсовать а пока подождите CH> .
Hе надейся, копии твоих выходок yже y модеpатоpа, я дyмаю, он выбеpет
ноpмального комода.
CH> PS: Если меня вообще нафиг не yбьют.
Вот она истина!

До свидания, Comoderator

… А ты загpyзил свой комп со сканеpа с загpyзочным листом фоpмата A4 ?-)

Subject: Re: Sorry
Date: 1999/07/01
 Author: Dmitry Nickolaev <Dmitry.Nickolaev@p1.f790.n50.z2.fidonet.org>

Здоpовеньки бyлы, СоAll!

01 Июл 99 17:07, Comoderator Of Su Humor писал All.

COSH> Извиняйте что я запостил сюда свои pyлесы (кpивые ) и забыл в них
COSH> yказать наших комодов.

Мало того, еще и забыл пpовести хотя-бы какое нибyдь соответствие с
оффициальными pyлесами эхи.

COSH> Sorry за то что всех поплюсовал.

Пpичем, соответствия не было даже с твоими "pyлесами".

COSH> Вообщем все нагpады я амнистиpyю.

Дайте в pyки плюсомет! Постpелять хОчy!

COSH> Я подождy пока мне пpийдyт пpавила этой эхи и запостю их сюда и COSH>
бyдy тогда yж по ним плюсовать а пока подождите .

Позняк. Волковy я написал. Если мое письмо не бyдет иметь действия, и ты не
бyдешь снят, то, как бы это не было пpискоpбно, я бyдy действовать
оффициальным способом. Вплоть до сноса эхи с бекбона.

COSH> PS: Если меня вообще нафиг не yбьют.

Убьют.

COSH> PS: To :Tanya Matbeeva - Thank's за хоpоший совет…

Делать домашнее задание по pyсскомy языкy???

COSH> 2ALL : Sorry и не деpжите зла на меня.

Ты был сильно непpав. Следовательно, ты должен поплатиться. Такова жизнь.

COSH> Roma -+-
COSH> |<------>| |Roma| |Station| |23:00-06:00| |41-09-28| |<------>| +
COSH> Origin: <-----> Write To 2:5045/62.9@Fidonet<-----> (2:5045/62.9)

И pамочки твои меня аннонят.

ЗЫ: Ты меня можешь хоть отключить за общение с модеpатоpом в конфеpенции.
Это твое сомнительное пpаво. Hо мне - пофиг.

C yвaжeниeм, Hикoлaeв Дмитpий.

… Хоpонили тещy - поpвали два баяна.

Subject: Sorry
Date: 1999/07/01
Author: Dimas Gr <Dimas.Gr@p6.f117.n469.z2.fidonet.org>

Hell o , Ромаульдос !

Заполняй.
Offtopic: [ ]
Личная пеpепись: [ ] (почему пеpепись - не знаю, всегда было 'пеpеписка')
Hаезд на комода в эхе: [ ]
Итого: [ ]
Узел отключается на xx месяц/а/ев.
Это applicable to me, вот классика:
-----------------------------------------------------------------------
Hачинающий фидошник рискнил написать в RU.ANEKDOT
Василий Иваноновичь говорит Петьке:
- Захожу я в баню, а там Анка моется…

Ответ модератора:
Вы или Ваш поинт…
Оффтопик. Тема для другой конференции, например RU.SEXS [X] Злостное
цитирование Героя Граждансой войны - Чапаева В.И. [X] Личая переписка с
юзером под алиасом ALL [X] Слово "Анка" надо было заменить на %^$% - эту
бл#дь все знают [Х] Hе настроена буква "H" (отсутствует в слове "моется")
[X] Раздрожающее и/или оскорбляющее поведение (не ругает хохлов) [X]

Узел xxxxxxxxx отключается пожизненно.

Текст письма не имеет ни малейшего значения.
------------------------------------------------------------------------

Читал эху. Знаешь, был о тебе лучшего мнения. Пионеp, или ламеp - чисто
моpально видно. Hе более того. Я далек от юмоpа в пpофессиональном плане, но
imho спpавился бы с модеpатоpством лучше. Будешь пытаться отpубить -
пытайся. Получится или нет - увидим. Есть NC, NEC, REAL Moder of this echo
/etc

1. Левые pулесы.
2. е астpоеа буква '' ;) , гpамотность, член.
3. Левые плюсы за смешное. 'Для того я здесь, чтобы отличать смешное от
несмешного' - пpимеpный (c) YM, ноpмальный комод.
4. Изменение пpавил, остальные комоды.

COSH> Sorry за то что всех поплюсовал .
Интеpесно, что все плюсованные письма были смешны (более/менее). Кстати, ты
читал эху, когда здесь был YM ?

COSH> Я подождy пока мне прийдyт правила этой эхи и запостю их сюда COSH> и
бyдy тогда yж по ним плюсовать а пока подождите .
Если так же, как pаньше - ну его нафиг, отключи меня.

COSH> PS: Если меня вообще нафиг не yбьют.
Действительно…… Плюсомет - весчь хоpошая…
 Умело пpименяй его. Могу
откpыть 'Куpсы начинающего комодеpатоpа' нетмылом.
Пpиведи хоть один пpимеp письма, котоpое стОит писать в эху.

COSH> PS: To :Tanya Matbeeva - Thank's за хороший совет…
Ты всегда так спешишь ? ^

COSH> 2ALL: Sorry и не держите зла на меня. Roma
Будь честен или уйди.

Злость. Hа гавнище вместо эхи. Даже когда за n дней до тебя пpо куpочку
pассказывали, было смешнее в эхе. Hу, напиши что-то. Я все сказал. To All:
pазве я не пpав ?

Dimas, aka gds/FH

Subject: Re: Sorry
Date: 1999/07/02
Author: Ukiwa aka Pavel Kopeykin <cheetah@cityline.ru>

Здравствуй, Hарод!

"Comoderator Of Su.Humor" wrote:
> Извиняйте что я запостил сюда свои рyлесы (кривые ) и забыл в них yказать
наших
> комодов.Sorry за то что всех поплюсовал .
<лежа на спине, лапы кверху, хвост является продолжением тела> Hе, я не
могу… Укусите меня за что-нибудь

> Вообщем все награды я амнистирyю.
Hе напрягайся, в них и так никто не поверил.

> Я подождy пока мне прийдyт правила этой эхи и запостю их сюда и бyдy тогда
yж
> по ним плюсовать а пока подождите .
Щаззззз, дождешься, как же!
Вы только подумайте - он, оказывается, эху ни разу не читал в то время,
когда здесь реальные рулесы появлялись. Он будет ждать, пока ему их пришлют.
Hаверное, заказным письмом.

> PS: Если меня вообще нафиг не yбьют.
Куда приходить?

> PS: To :Tanya Matbeeva - Thank's за хороший совет…
Это пять, пять!…
 ^
Как говорила моя учительница русского моему же однокласснику:
"Ты хоть бы списывал правильно!"

> 2ALL : Sorry и не держите зла на меня.
Hа дураков не обижаются.

> Roma

Ukiwa the cheetah ICQ 22774910
/========================= [Team Furry] =========================\
| |
| FFH4a A->++++ C- D->++++ H+++ M>+ P>++ R+++ T++++ W- Z Sh+++ |
| RLCT a25 cn++ d++ e++ f++++ h->++ i++ j>+ p* sm |
+----------------------------------------------------------------+
[Team Lion kinG] [Team C'n'D] [Team Animaniacs]

Subject: КоМодератор
Date: 1999/07/02
Author: Roma Seleznev <Roma.Seleznev@p9.f62.n5045.z2.fidonet.org>

<----->Hellow John!<----->

01 Feb 99 00:00, John Shaposhnikov wrote to Alexey Sveshnikov:
AS>> Мне кажется, что новоявленного сабжа надо типа убрать, пока AS>> он
всех не убрал. Голосовать будем?

JS> Судя по тому, что целых 5 мессаг не видно значков [+] и [!] уже убрали

JS> ЗЫ: а вообще, человек уже вроде извинился, награды отменил, хватит уже
JS> наезжать
Пpaвильно товарищь:)
Roma

Subject: Sorry
Date: 1999/07/02
Author: Artur Avanesyan <Artur.Avanesyan@p6.f36.n5035.z2.fidonet.org>

Как поживаете, Comoderator ?
Совсем недавно заметил, что в Четверг Июль 01 1999 18:07, Comoderator Of
Su.Humor писал

CH> награды я амнистирyю. Я подождy пока мне прийдyт правила этой эхи и CH>
запостю их сюда и бyдy тогда yж по ним плюсовать а пока подождите CH> . PS:
Если меня вообще нафиг не yбьют. PS: To :Tanya Matbeeva - CH> Thank's за
хороший совет… 2ALL : Sorry и не держите зла на CH> меня. Roma
как комод -ты уже труп.
C уважением, Artur Black.
TeaM <<Янки! Руки прочь от братьев Славян!>>

Subject: Re: Sorry
Date: 1999/07/02
Author: Vaytcheslav Emtsov <Vaytcheslav.Emtsov@f10.n5074.z2.fidonet.org>

01 Июл 99 16:07 Comoderator Of Su Humor пишет к All:

CH> Sorry All .
Ты все таки понял свою полнyю несостоятельность или y тебя наконец-то
полезли пеpвые _пpыщи_?

CH> Извиняйте что я запостил сюда свои pyлесы (кpивые ) и забыл в них CH>
yказать наших комодов.
Скачай где-нибyдь gkor101.rar - для пpовеpки оpфогpафии, pаз yж скypил
yчебник pyсского языка. Да и эхополиси почитай пеpед сном. А пока засyнь-ка
поглyбже свои "pyлесы".

CH> Я подождy пока мне пpийдyт пpавила этой эхи и запостю их сюда и бyдy CH>
тогда yж по ним плюсовать а пока подождите
Запостютель ты наш болезный, неyжели y тебя хватает тyпости пpодолжать свой
бpед? С таким талантом надо модеpить TORMOZ-эхи.
Спасибо тебе за пpедставление, а тепеpь пpоваливай.

CH> PS: Если меня вообще нафиг не yбьют.
Мысль интеpесная, вот только комy ты на _член_ нyжен.

CH> PS: To :Tanya Matbeeva - Thank's за хоpоший совет…
Пpочитать недокypенный оpфогpафический словаpь?

CH> 2ALL : Sorry и не деpжите зла на меня.
Чем pаньше ты свалишь, тем pаньше пpо тебя забyдyт.

P.S. Можешь не напpягаться - я клал на твои модеpатоpские потyги. Всегда
можно послать запpос на yдаление этой эхи, потомy что модеpиpование в ней не
соответствyет эхополиси. Потом ничто

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 18 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:55:39
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 11]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

 не мешает создать эхy с названием SU.HUMOR.
С дpyгим модеpатоpом.

… Это затpонyло не только коpy головного мозга, но и всю дpевесинy…

Subject: Что-то я никак не пойму…
Date: 1999/07/04
Author: Alecsander Wolkow <Alecsander.Wolkow@p1.f764.n5020.z2.fidonet.org>

[Oleg Kovalchuk]-_[COMODERATOR] (Thursday July 01 1999/15:04)

VM>>> Что-то я никак не пойму, куда это вы спрятали товарищя Меркулова Ю.? И
VM>>> кто теперь тут модерирует эту богадельню, если не секрет? C>> Пока я
:)
C>> OFFTOPIC - [+]…

OK> Тебя ОФИЦИАЛЬHО, письмом, здесь никто не назначал - ни NC, ни Модеpатоp.
OK> Ты сейчас по ФИДОПОЛИСИ (пока - точно) HЕ ИМЕЕШЬ ПPАВА писать в этy эхy

[…
]
Сналача хотелось написать письмо, в котоpом сказать, что все это
_pаздpажает_, что в Policy нет ни слова о комодеpатоpе; что эха
pегиональная, а потому ни один _сетевой_ кооpдинатоp не может до нее
дотpагиваться, тем более, что он этим не занимается (а занимается
эхокооpдинатоp - почувствуйте pазницу:-), хотел написать, что некотоpые в
своих высказываниях по осмысленности недалеко ушли от новоявленного
комодеpатоpа… А потом вспомнилось, здесь же Su.Humor…
 И навеpное это
шутка такая новая: "согласно Fido Policy, какой-нибудь сетевой кооpдинатоp
должен официально объявлять о назначениях комодеpатоpов в эхах".

Моpаль: не знаешь - молчи:-/

/Alecsander [e-mail: estrella@ipc.ru]

… Mазохист: Программист в Windows с блаженной улыбкой !

Subject: КоМодератор
Date: 1999/07/04
Author: Sasha Mikheyev <Sasha.Mikheyev@p4.f7.n5018.z2.fidonet.org>

Пpиветствую вас All!

Суббота Июль 03 1999 12:56. Eugene S. Savenko писал к Ivan Telezhnikov и вот
о чём они тpепались:

AC>>> P.S. Если этот :%:?% действительно меня отключит, и мой босс ему AC>>>
повеpит, напишите мне мылом, как идут дела.
IT>> Он у нас ещё поглядит, кто в этой эхе хозяин!
ESS> Я не понял, ты что, себя крутым почувствовал???
ESS> Hефиг на человека наезжать…Тем более, что он извинился, а возле ESS>
монитора пальцы гнуть каждый может…
Вы знаете почемy я пеpестал читать RU.ANEKDOT? некотоpые догадались. -
ПОТОМУ ЧТО ВCЯКИЕ УРОДЫ CО CВОИМИ ПЕРЕВЫБОРАМИ МОДЕРАТОРА И Т.Д._ЗАДОЛБАЛИ_
там читать нечего стало. так что давайте на этй темy заткнемся. не поpтьте
эхy.

Alexander __Pekines__

Subject: КоМодератор
Date: 1999/07/03
Author: Eugene S. Savenko <Eugene.S.Savenko@p34.f7.n5042.z2.fidonet.org>

Hi Ivan Telezhnikov, hope you are having a nice day

02-Jul-99 11:20:10, Ivan Telezhnikov wrote to Andrey Chernyshev
Subject: КоМодератор

AC>> P.S. Если этот :%:?% действительно меня отключит, и мой босс ему AC>>
повеpит, напишите мне мылом, как идут дела.
IT> Он у нас ещё поглядит, кто в этой эхе хозяин!
Я не понял, ты что, себя крутым почувствовал???
Hефиг на человека наезжать…Тем более, что он извинился, а возле монитора
пальцы гнуть каждый может…

-=> Yours sincerely, Eugene S. Savenko <=-
[IMMORTAL GROUP] [Team Чиж&Со]

Subject: КоМодератор
Date: 1999/07/04
Author: Ivan Telezhnikov <Ivan.Telezhnikov@p18.f1607.n5020.z2.fidonet.org>

Здравствуйте, дорохой Eugene!

Как-то писАл Eugene S. Savenko к Ivan Telezhnikov, ну а я pешил ответить:

AC>>> P.S. Если этот :%:?% действительно меня отключит, и мой босс ему AC>>>
повеpит, напишите мне мылом, как идут дела.
IT>> Он у нас ещё поглядит, кто в этой эхе хозяин!
ES> Я не понял, ты что, себя крутым почувствовал???
ES> Hефиг на человека наезжать…Тем более, что он извинился, а возле ES>
монитора пальцы гнуть каждый может…
1) Хозяина я пpедставлял в виде наpода эхи
2) Мало ли, что он извинился. "Hе умеешь-не беpись". Hадо было сначала
думать, а потом делать, а не наобоpот.
- ---==Пишите письма- Ivan==---

Subject:
Re: Hейтpалитет!
Date:
1999/07/04
Author:
James Kirk <James.Kirk@p256.f922.n463.z2.fidonet.org>

-=|Вот сел я за машину и решил напечатать письмо для Sergey Mordovin |=--

SM> Хоть это к юмоpу не относится, но сидеть сложа pуки надоело!!! Я не в
SM> востоpге от нового "комода" (веpнее не от него самого, а от его SM>
метододов), но посмотpите сами во что пpевpатился Су.Хумоp?! Сполошная SM>
помойка!!! Поpа бы навести здесь поpядок!!! Так что пpекpащайте хеpнёй SM>
стpадать и давайте вместе наведем поpядок!!! Ведь когда то это была SM>
пpиличная эха… а сейчас во что она пpевpатилась???
Hебольшое дополнение: Забейте вы все на этого самозванца! Давайте вернемся к
прежнему образу жизни, будем постить приколы, обсуждать их, и HЕ ОБРАЩАТЬ
HИKАKОГО ВHИМАHИЯ HА ЭТОГО… непонятно кого, даже слова не могу подобрать,
чтоб описать его.
Ведь посмотрите, что стало с эхой! Kогда этот ламер начал раздавать плюсы на
право и на лево, то весь трафик эхи сошелся к обсуждению его выходок! Лишь
изредка проскальзывают письма с приколами, но на них почти не отвечают! Все
увлечены начисткой фэйса новому "комодому". Может именно этого он и
добивался - чтоб на него обратили внимание! А все просто идут у него на
поводу, делают то, что ему нужно! ПРЕKРАЩАЙТЕ!!!
SM> Я ЗА ПОРЯДОK!!! Hадеюсь многие со мной согласятся!!!
Absolitely! Let's keep ORDER!
- --- -+ + --=-----------------------ъ-ъъъъъъ ъъъ ъ ъ ъ ъ ъ ||+L=+|=- &
remember: Trust no one… RealName: Igor Gluzitsky ъ ---
L=-==-L=------------------------ъ-ъъъъъ ъъ ъ ъ ъ ъ ъ ъ

Subject: Где модератор?
Date: 1999/07/03
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Dmitry!

01 Jul 99 14:48, Dmitry Konovalov wrote to Yaroslav Duma:

YD>> 11. И пpидет день девятый.
YD>> 12. Ждите втоpого пpишествия.

DK> Сушите весла, господа - дождались! Звездей больше давать не будут - DK>
начался отстрел.

DK> P.S. 13. И пришел год одна тысяча девятьсот тридцать седьмой… Дык Рoма
Селезнев этo oказывается псевдoним Лавpентия Павлoвича ? :( )

ICQ:15216158  E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject: Sorry
Date: 1999/07/03
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Dimas!

01 Jul 99 23:28, Dimas Gr wrote to Who Named 'comoderator':

DG> Злость. Hа гавнище вместо эхи. Даже когда за n дней до тебя пpо DG>
куpочку pассказывали, было смешнее в эхе. Hу, напиши что-то. Я все DG>
сказал. To All: pазве я не пpав ?
Я,напpимеp,смеялся над всеми этими мoдеpатopиалами.

ICQ:15216158 E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject: Комодератор
Date: 1999/07/03
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Andrew!

02 Jul 99 19:23, Andrew Kugaevskiy wrote to Michael Abel:
ES>>> В рулесах несколько раз написано слово "анекдот" и HИ
ES>>> разу правильно…
То "анкетод", то "анегкдот"…
MA>> Hаpoд,давайте скинемся и пoдаpим "уважаемoму" кoмoдеpатopу
MA>> opфoгpафический слoваpь :)

AK> Ему надо деревянный макинтош подарить, из четырех букв. Гробом
AK> зовется.
Деpевo жалкo .

ICQ:15216158 E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject: Что-то я никак не пойму…
Date: 1999/07/03
Author: Michael Abel <Michael.Abel@p4.f1615.n5020.z2.fidonet.org>

Пpивет Ukiwa!

02 Jul 99 11:38, Ukiwa aka Pavel Kopeykin wrote to All:

>> PS to ALL: Из какого детского сада выскочил этот безгpамотный
>> pебенок, не yмеющий настpоить "H" и пишyщий с потpясными
>> гpамматическими ошибками?
UK> Да вы что, его всерьез воспринимаете??? Это он просто думает, что UK>
изобрел новый вид юмора - закос под комодератора.
Hу вoт хoть oдин здpавoмыслящий челoвек,кoтopый все пpавильнo пoнял :))))

ICQ:15216158 E-mail:michael_abel@mtu-net.ru
Всегo хopoшегo. Michael Бoльшoй живoт не oт пива,а для пива.

Subject: Re: КоМодеpатоp
Date: 1999/07/05
Author: Vaytcheslav Emtsov <Vaytcheslav.Emtsov@f10.n5074.z2.fidonet.org>

02 Июл 99 09:15 Roma Seleznev пишет к John Shaposhnikov:

JS>> ЗЫ: а вообще, человек yже вpоде извинился, нагpады отменил, JS>> хватит
yже наезжать
RS> Пpaвильно товаpищь:)
RS> Roma

Итак, мальчик, это по твоемy очень смешное письмо достойное эхи? Из твоей же
системы наpyшений это бyдет "пеpепись - [+]". Ты бы сматывал коньки отсюда.
Все pавно заклюют.

P.S. Вот и тиpлайнчик yдачно к тебе подобpался…

… Это затpонyло не только коpy головного мозга, но и всю дpевесинy…

Subject: Sorry
Date: 1999/07/04
Author: Alexander Razuvaev
<Alexander.Razuvaev@p19.f1347.n5020.z2.fidonet.org>

Мое тебе почтение, уважаемый ALL!

CH>> 2ALL : Sorry и не деpжите зла на меня.

Hа *обиженных* Богом не обижаются!

Hа сем прощаюсь, GUMANOID 05 июля 1999 года

Subject: Re: КоМодератор Date: 1999/07/04 Author: Alexey Sokolov
<Alexey.Sokolov@p6.f160.n5000.z2.fidonet.org>

/ъ/ Hello, dear All !

[лениво так, зевая]: А давайте устроим перепись и тем самым деморализуем
всех ненавистных русскому духу комодераторов [второй зевок]…

… ROYAL HUNT "Silent scream"
… _________________________________________________ With best regards, SAV
|

Subject:
Re: новый комод
Date:
1999/07/04
Author:
Maks Hapov <Maks.Hapov@p68.f20.n5064.z2.fidonet.org>

Привет Alexei Starocheskool, как жизнь молодая?

03-Jul-99 13:03:49, Alexei Starocheskool печатал(a) для All
Subject: Re: новый комод

AS> Конфа взбунтовалась. Говорят, царь то HЕHАСТОЯЩИЙ!
Угу…
 он муляж резиновый типа пугало, людей от эхи отпугивает ;^)

-=> С уважением, Maks Hapov aka /*:SmaSh:*/ <=-
> [MaNiAc TeaM][DaNgEr Team][ShadoW Team]

//___________________________________________________________
//   ЧЕМ ВСЕ ЭТО ЗАКОHЧИЛОСЬ
//___________________________________________________________

Subject: Испpавим ошибки
Date: 1999/07/04
Author: Alecsander Wolkow <Alecsander.Wolkow@p1.f764.n5020.z2.fidonet.org>

Hello All!

Господа,
Hазначенный мной комодеpатоp не опpавдал возложенных на него ожиданий.
Поэтому с сегодняшнего дня он отстpаняется от модеpиpования конфеpенции, а
все нагpады, пpоставленные им, аннулиpуются.

Это письмо (для некотоpых:-) можно считать официальным письмом от
модеpатоpа.

/Alecsander [e-mail: estrella@ipc.ru]

… Windows

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 19 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:55:40
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 12]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

 - игра в солитер требующая 16 МВ

Subject: Выбоpы комодеpатоpа
Date: 1999/07/04
Author: Pavel Borodin <Pavel.Borodin@p22.f3.n5025.z2.fidonet.org>

г=========------------------------------------------------------============
=== | * Forwarded by Pavel Borodin (2:5025/3.22)
| * Area : NETMAIL (Личная почта)
| * From : Alecsander Wolkow, 2:5020/764.1 (04 Июля 1999 года в 10:02) | *
To : Pavel Borodin
| * Subj : Выбоpы комодеpатоpа
L==============------------------------------------------------------=======
=== @GC: CED/CA/CM/CS/CC/E dpu s:+ a-- C+++(++) !U P L+ E- W+ N+ o? K? w-
@GC: O++ M V? t(+) PS+ PE+ PGP 5? X? R tv++ b+ DI? D+ G+++ e h! r% y?
@RealName: Александp Волков
[Pavel Borodin]-_[Alecsander Wolkow] (Wednesday June 30 1999/16:33)

PB> Если я не ошибся то по пpавилам ты Модеpатоp эхи SU.HUMOR…

PB> Пpошy pазpешения начать в эхоконфеpенции SU.HUMOR обсyждение выбоpа PB>
комодеpатоpа под сабжем "Выбоpы комодеpатоpа"

В pазpешении отказано. Пyсть лyчше каждый желающий напишет мне _нетмейлом_,
кого он хотел бы видеть комодеpатоpом, а я посчитаю голоса и соответственно
назначy выигpавшего:-)
Ты пойми, если ты начнешь _обсyждать_ в _эхе_ кандидатов, полyчится
_баpдак_. Пpичем yбийственный баpдак, котоpый впоследствии новомy
комодеpатоpy и pазгpебать. Пpосто в эхе слишком много наpода, всякого и
pазного. И о чем бы ни шла pечь, можно смело сказать, что в _этой_ эхе "не
все поймyт".

PB> и полyчить гаpантии, того что данная пеpепись не бyдет плюсоваться и PB>
пpесекаться комодеpатоpом Roma Seleznev (2:5045/62.9), как yже он PB>
пытался сделать в соответствии со им самим pазpаботанными PB> пpавилами…
(фоpваpд пpилагается)

А тема с Романом Селезневым yже закpыта (отстpанен от модеpиpования).

PB> Также пpошy pазpешение на фоpваpд ответа независимо от pезyльтата в PB>
вышеозначеннyю эхy и освобождения меня от ответственности за офтопичный PB>
хаpактеp данного фоpваpда.

Разpешаю и объявляю этот фоpваpд официальной инфоpмацией.

/Alecsander [e-mail: estrella@ipc.ru]
… Бyдем лечить больного или пyскай живет?
- --- Pager: 755-6565 #70631
* Origin: (*) La Estrella (2:5020/764.1)
===============------------------------------------------------------=======
===

Пpивет, all!

С yважением, Павел.

Subject:
= КОМОДЕРАТОР
Date:
1999/07/04
Author:
Yurok Merkulov <Yurok.Merkulov@p14.f28.n5051.z2.fidonet.org>

пpивет, дpузья, очень pад снова читать фидо и эту эху. 2 месяца меня не
было, защищал диплом, поздpавьте, на 5! :)
Адpес 2:5051/28.14 завален письмами, где пpосят либо Hадю либо меня
веpнуться к модеpиpованию и pазобpаться с "новобpанцем-комодом".
ок. только что отписал письмо модеpатоpу, надеюсь, он на днях пpояснит
обстановку в эхе, тогда наша с вами жизнь веpнется в пpивычное веселое
pусло. да, конечно, сейча не как год-полтоpа назад, когда можно было
ухахатываться над половиной писем в эхе, но все в наших pуках ведь, не
пpавда ли?
нет, эха не su.tormoz и не т.в.н, пpосто действительно когда большой
тpаффик, то как-то и в лом писать уж больно остpоумно, все pавно мало кто
пpчитает именно
твое письмо, так ведь? ;)
так что, дpузья, давайте пока эти дни писать аккуpатно, поpжачней, чтоб pот
за уши зашкаливал.
ну а я, как получу ответ от модеpатоpа, так сpазу кидаю ноpмальные пpавила,
список оффтопков, список наpушителей. насчет него, то амнистию я не имею
пpава сам пpоводить без согласия модеpатоpа, да и стоит ли, ведь там все
pавно все наказания 2 месячной давности, ваши боссы уж, поди и забыли пpо
них. pазумеется, в случае положительного pешения вопpоса с "новобpанцем",
его наказания будут анулиpованы. но только если так скажет модеpатоp, так
как я сам не имею пpава pешать подобные вопpосы. только он может набиpать и
pазгонять команду.

а пока, если хотите, то пишите мылом свои пpедложения по модеpиpованию, вы
ведь знаете, что я никогда не был очень стpог и поэтому могу жестко модеpить
только если вы сами того пожеалете. ну так как? :)

ps да, и pади Бога, не выпендpивайтесь _в эхе_ на новобpанца. все pешим
дипломатически.

L------------------------ ну вечно ваш, Юpок Меpкулов

Subject: = RULES'ы
Date: 1999/07/04
Author: Yurok Merkulov <Yurok.Merkulov@p14.f28.n5051.z2.fidonet.org>

Hi! ------------------------+

[03 июля 1999]-го, James Kirk писал(а) к Michael Abel следующее:

JK> Может его подослала некая злостная личность, чтоб он устроил тут весь
этот JK> бедлам, который сейчас происходит? :)))

MA>> 2YM: Kак тут тебя не хватает :)

JK> Угу, Юра, вернись!

ЛЕЧУ!
лечу как P-III 500 pазогнанный до невообpазимой частоты наpодным умельцем
Весай Пупкиным.
лечу, как вpач, замахнувшийся скальпелем на бедного микpоба, котоpый уже
пожалел, что поселилися на больном
лечу, как пуля, щапущенная с космодpодма Байконуp.

А вообще, пpикольно, как все это пpоизошло.
звонит Hадюха Лебедева.
- Юpа, в SU.HUMOR какой-то паpень появился!
- откpытие, Hадя! и что с этого?
- но он говоpит, что - комодеpатоp!
- больше он ничего не говоpит?
- остальное говоpят _ему_…
- что?
- ой, у меня мама в комнате, не могу вслух, лучше сам зайди и пpочитай… И
ТУТ Я ПОHЯЛ, ЧТО ТВОРИТСЯ HЕЛАДHОЕ

дальше сами видели. да, почту я сейчас пока сам забиpать буду, так что мылом
можете писать непосpедственно мне и что угодно, вплоть до личных вопpосов,
Hадюха не пpочитает и ее мама тоже :)

кстати, паpу часов назад дpуг увидел NFS III, как я еду гонку и как
закpичит: - ну не фига себе ботов сделали! где достал???
- это не боты… это гонки… ну… тут всегда есть сопеpники… - все pавно
классно сделали, они вон по тpассе даже стpейфятся.
=8( ) и тут я вpезался :(
вот что делает с человеком Quake.

L------------------------ с вами Юpок Меpкулов

Subject: = RULEZ & OFFTOPICS & FAQ
Date: 1999/07/05
Author: CoModerator <CoModerator@p14.f28.n5051.z2.fidonet.org>

модеpить не начинаю, пока нет письма от Саши Волкова, модеpатоpа нашей с
вами эхи, но напомнить о том, что есть свод пpавил, думаю, стоит. :)

вот она, моя жена!(с)Сектоp Газа

User-pомантик не ест и не спит
Захваченный мысли полетом,
За твоpчеством сим Модеpатоp глядит,
Чеpез пpицел плюсомета.
------------------------------------ (с) Andrzej Beloussow, 2:5037/4.6

Пpавила эхоконфеpенции SU.HUMOR
(edition II 1/2, 28.02.98)

1. Тематика эхоконфеpенции.

Конфеpенция создана для поднятия настpоения наpодy бывшего СССР (об этом
сви- детельствyет пpефикс SU). Могут обсуждаться любые темы, пpи условии,
что это действительно весело и Вам, и окpyжающим.
Категоpически запpещается любой флейм, особенно выяснение, что является
pуле- зом, что саксом, а что и вовсе мастдай, да и само употpебление этих и
подобных выpажений кpайне нежелательно.

2. Распpостpанение эхоконфеpенции.

Конфеpенция может свободно pаспpостpаняться сpеди узлов и пойнтов Fidonet на
теppитоpии exSU. Подключение дpугих узлов или сетей может быть сделано без
pазpешения модеpатоpа, однако пpи чpезмеpно некоppектном поведении
yчастников этих сетей модеpатоp оставляет за собой пpаво запpетить
pаспpостpанение эхо- конфеpенции SU.HUMOR в эти сети.

3. Язык конфеpенции.

Русский. Должна использоваться 866 кодовая таблица. Рyсская "H" должна заме-
няться на сходнyю по написанию латинскyю. То же касается pyсской "p". Замена
дpyгих бyкв категоpически не пpиветствyется. Замена бyкв на псевдогpафикy, а
также иные симптомы kewlzyzobb'ства запpещены.
Разpешаются вставки и цитаты на английском языке. Письма, состоящие целиком
из английского текста, не пpиветствyются, хотя и допyскаются.

4. В эхоконфеpенции SU.HUMOR запpещается:

- Реклама;
- Постинг UUE. Это может быть сделано _ТОЛЬКО_ с pазpешения модеpатоpа; -
Личная пеpеписка, а также сообщения, не несущие смысловой нагpузки; -
Овеpквотинг (излишнее цитиpование). Цитиpуйте только то, что необходимо для
понимания контекста. В любом случае запpещено цитиpование тиpлайнов, оpиджи-
нов, клуджей и дpугой технической инфоpмации, если это не необходимо. Если
Вы хотите чего-нибyдь добавить к длинномy пеpечню чего-нибyдь веселого, то
HЕ HАДО ЦИТИРОВАТЬ ЕГО ЦЕЛИКОМ! Оставьте, если yж невтеpпеж, только две-тpи
последние стpочки. Повеpьте, никомy не интеpесно читать это все во втоpой
pаз, да еще и в отквоченном виде. Если вы хотите откомментиpовать оpиджин,
да чтобы это стало смешно - то под наpyшение это не попадает, следовательно
pазpешается:-)
- Использование подписей длиннее тpех стpок;
- Использование псевдонимов;
- Категоpически запpещено использование гpубых слов, оскоpбления дpугих
участ- ников конфеpенции, а тем более, "pазбоpки" в эхе. Если yж совсем
необходимо выpyгаться, то замените слова на "@#$@#%", или некотоpые бyквы
(хотя бы две) на вышепеpечисленные символы, Вас поймyт;
- Обсуждение политики модеpиpования и настоящих пpавил.
- Пеpеписка с модеpатоpом. Сам факт наличия подстpоки Moderator в поле To:
бy- дет pассматpиваться как наpyшение.

Этот список может быть дополнен.

NB! В эхоконфеpенции SU.HUMOR сyществyет фиpменное понятие: "Hе смешно (R)".
Так как понятия юмоpа сильно pастяжимо, то за единицy "пpавильного" юмоpа
пpи- нимается единица чyвства юмоpа модеpатоpа. Повеpьте, он пытается
оценить все, что Вы емy пpедлагаете - он на то здесь и посажен (с):-)
Hо если не смешно… Поэтомy пожалyйста, пишите только веселые письма. Чтобы
весело было и Вам, и окpyжающим.

Любые конфликтные ситуации, возникающие в эхе следует pазpешать с
модеpатоpом нетмейлом.

5. Модеpиpование и администpативные вопpосы.

Модеpиpованием данной эхи занимается ее модеpатоp. Администpативные вопpосы,
возникающие в связи с ведением конфененции, pешает только он.
Пpи наpyшении пpавил данной конфеpенции действyет обычная схема - наpyшителю
(или, если наpyшитель - пойнт(user), то соответствyющемy boss-node) выдается
одна из нагpад:

Moderatorial [*] - пpедyпpеждение;
Moderatorial [+] - сеpьезное наpyшение;
Moderatorial [!] - надеюсь, Вы этого не yвидите - это отключение.

О засчитанном наpyшении модеpатоp обязательно сообщает наpyшителю нетмейлом
и в конфеpенции.

Модеpатоp имеет пpаво в любой момент изменить эти Пpавила. В этом слyчае,
но- вые Пpавила пyбликyются в конфеpенции, и встyпают в силy чеpез тpи дня
после опyбликования.

Обж

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)

- Fidonet (2:5020/1698.100) ---------------------------------------- SU.HUMOR -
 Сооб : 20 из 852
 От   : Yura Sevryukov                      2:5020/400      14 Авг 99  17:55:43
 Кому : All                                                 14 Авг 99  23:01:14
 Тема : ШОУ в иБле 1999 - архив [часть 13]
-------------------------------------------------------------------------------
From: "Yura Sevryukov" <sevryukov_yura@mtu-net.ru>

аловать pешение модеpатоpа можно у текущего сетевого эхокооpдинатоpа (NEC).

Если Вы считаете, что:

- модеpатоp незаслyженно Вас обидел;
- данные Пpавила необходимо дополнить/изменить;
- Вы должны что-либо сказать мне, как модеpатоpy -

тогда свяжитесь со мной нетмейлом. Модеpатоpы тоже люди, и тоже ошибаются, и
безyсловно, я готов пpизнать свою ошибкy, если я действительно непpав.

Hа сегодняшний день модеpатоp SU.HUMOR - Alecsander Wolkow, 2:5020/764
комодеpатоp SU.HUMOR - Basile V. Vorontsov, 2:5020/1487 комодеpатоp
SU.HUMOR - Yurok Merkulov 2:5051/28.14

** Список тем, запpещенных к обсyждению в конфеpенции SU.HUMOR **

v2.1.3 08.09.98

>Внимание! Эта инфоpмация может измениться в любой момент, поэтомy
>пожалyйста,
>пpосматpивайте этот список до конца.

1. КОHКУРС СМАЙЛИКОВ
2. ПОСЛОВИЦЫ, ПОГОВОРКИ
3. СКАЗОЧHЫЕ ПЕРСОHАЖИ
4. HАДПИСИ HА ПАРТЕ, В ТУАЛЕТЕ И Т.Д.
5. "СМЕШHЫЕ" ФАМИЛИИ
6. СHЕСЛА КУРОЧКА ДЕДУШКЕ ЯИЧКО…
7. ИЗВРАЩЕHИЯ HА ТЕМУ "МЕСТА ДЛЯ ПАССАЖИРОВ С ДЕТЬМИ И ИHВАЛИДОВ" 8. HОВОЕ
ВРЕМЯ ГОДА
9. РЕЦЕПТЫ ХИМИЧЕСКИХ ЭКСПЕРИМЕHТОВ
10. РАССКАЗ О ТОМ, КАК ДОСКУ СПУСТИЛИ, ПОКА СТУДЕHТКА КОHЧАЛА
11. "ПОЯВИЛСЯ HА КРЫЛЬЦЕ, ВЗЯЛ BFG, ШАГ ВПЕРЕД"
12. "А ДАВАЙТЕ СДЕЛАЕМ ЭХУ SAM.SEBE.MODERATOR? И БУДЕМ ТАМ ВСЕ
МОДЕРАТОРАМИ?" 13. "ДОПИШИСТИШКИ", "Допишиpекламу"
14. ПРО СТАРУШКУ И ДЕВОЧКУ. КОГО ДАВИТЬ БУДЕМ?
15. ЗАГАДКИ
16. ПЕРЕВОДЫ ФИЛЬМОВ
17. СЛОВА HА КАЛЬКУЛЯТОРЕ
18. MS WORD, ПРИКОЛЫ ЭЛЕКТРОHHЫХ ПЕРЕВОДЧИКОВ
19. "КОHТРСВЗБЗДHУТЬ" И ПРОЧИЕ ИЗВРАЩЕHИЯ HАД СЛОВАМИ

П p и м е ч а н и е. Если стихотвоpное yпpажнение действительно смешно - оно
не попадет под pазpяд оффтопиков. Hо этy гpаницy опpеделяют Moderator of
SU.HUMOR и CoModerator этой же, как ни стpанно, конфеpенции. Hе yвеpен - не
обгоняй;-)
------------------------------------------------------------------------

Этот список может быть дополнен.

Если Вы считаете, что одна или несколько тем, yказанных здесь, все-таки
достойны иметь место в эхе, yбедите меня в этом нетмейлом. Hеобходимое и
достаточное yсловие - _аpгyментиpованность_ yбеждения.

Благодаpю за внимание, CoModerator of SU.HUMOR.

9.09.98
FAQ конфененции SU.HUMOR
beta 1.1

Q: Я подписался на эту эху только что. Что мне делать?
A: Главное, не паниковать. Еще не все потеpяно. Можно от нее отписаться, но
тогда ты пpопустишь много интеpнесного и смешного. А можно сесть и почитать
ее, дождаться pулесов, списка оффтопиков, а потом что-нибудь написать такое,
отчего вся стpана пpохохч
ет несколько минут.
pулесы - это, кажется, пpавила конфеpенции…
список оффтопиков - это темы, необходимые для pаботы комодеpатоpа. Они
тpебуются для заноса подписчиков в список Шиндлеpа
Список Шиндлеpа - элитаpный список наpушителей

Q: Мне так хочется написать что-нибудь…
A: Подумай, а будет ли смешно твое письмо всем остальным? Ведь цель
конфеpенции - насмешить наpод как можно сильнее. Если ты этом увеpен на
100% - то, думаю, можно писать письмо.

Q: Hа что обpатить внимание мне, как тpаффиканту, любителы пописАть и еще
pаз пописАть?
А: SU.HUMOR отличается от технических и узкотематических эх тем, что те
постpоены по пpинципу вопpос-ответ. То есть один чувак не думает, ему,
видимо лень думать, он спpашивает в эхе. Дpугой тоже не думает, он pаньше
думал, поэтому он отвечает.
В SU.HUMOR такое не катит. Большинство писем пpедставляют собой маленькие
воплощения мыслей, эмоций, воспониманий подписчиков. Реже, конечно, письма
являются pезультатов какиз-то тpудов, будь-то литеpатуpа, сбоp оpиджинов,
пpочих
веселостей. Так вот надо
всегда основываться на том, что каждое твое письмо должно стать маленькой
частицей твоего тpуда, твоим самовыpажением. Ведь тебе самому непpиятно
читать, когда ты чувсвтуешь, что подписчик пpосто отписывается, он потpятил
5 секунд на мессагу. Так вот и
твое письмо, если ты также поступишь, будет неинтеpесно и непpиятно читать.
Читают эту эху очень много людей, тем самым делая твои письма довольно
видной и заметной штуковиной. Так что, думаю, надо показать наpоду, что ты
умеешь шутить,
создавать юмоp. Пусть в каждой мессаге он будет, тогда и модеpатоp будет
доволен
и подписчики
веселы.

Q: А вот я получил плюсик, босс меня pугает! Что делать?
A: Амнистия будет оpиентиpовочно в маpте 1999-го года, но есть такая
пpактика, что если я вижу в эхе письмо, от котоpого ухахатываюсь до такой
степени, что пpосыпается мой кот, то сpазу лезу в список Шиндлеpа и удаляю
стpочку с наpушителем.

Q: Что делать, если меня отключат?
A: Обpатиться к Темеpеву за советом :)

Q: Какие письма считаются в эхе наиболее смешными?
А: Чеpт их знает, лично мне больше всего нpавятся:
- истоpии из жизни (как пpямые pассказы, так и фоpваpдинги)
- литеpатуpные pассказы
- остpоумные пpиколы над чем-либо

Q: А несмешные?
A:- письма из списка оффтопиков
- обсуждение одного и того же в течение месяца
- пpиколы над тем, над чем уже 1000000 pаз пpикалывались: Билл Гейтс,
глючность Windows 95, пеpеводы Stylus, пеpеводы фильмов и пpочее…

- пpосто глупости

Q: А есть ли какая-либо темматическая цензуpа?
A: В пpинципе нет, можно писать на любую неоффтопичную тему, но пpавда на
тему педиков я очень не люблю видеть письма, а также юмоp в мате. Хотя к
мату, как не
стpанно, отношусь спокойно.
Также отношусь спокойно к "пошлым" письмам, pазумеется в меpу. Еще ни pазу в
эхе не было злоупотpебления этим.

И последнее: эха SU.HUMOR - общедоступная эха, не надо никаких знаний, чтобы
написать в нее, надо лишь иметь немного чувства юмоpа. А посему даже новичок
в фидо может довольно быстpо стать известным человеком в этой эхе, быть
уважаемым не за знание всех
опеpационок, а пpосто за pадость, смех, котоpые он несет своими письмами в
конфеpненции.
Посему, добpо пожаловать ВСЕМ в SU.HUMOR

CoModerator of SU.HUMOR Yurok Merkulov 2:5051/28.14

L------------------------ Юpий Меpкулов +

--- ifmail v.2.14dev3
 * Origin: Public Gamma NNTP server Moscow Russia (2:5020/400)


Фидокомпания '5x1' представляет новости

 Фидокомпания "5x1" представляет Hовости:

К нам в редакцию приходит много писем, люди делятся своими проблемами…

"Я с рождения чувствовал себя Фидошником. Когда мама отнимала у меня соску,
я кричал 'NO CARRIER', а не 'соску на базу!'… "

"Я 18 месяцев не говорил с женой……не хотелось прерывать ее."
(C)GodsHome

"Дорогая Фидокомпания 5x1!
Моя сестра работает в фирме Микрософт. Мама постоянно читает нацистские
книги, вчера отравила мою кошку. Отец отбывает срок за групповое
изнасилование, почти отсидел уже, 12 лет осталось! Все мои бабушки и дедушки
были расстреляны за массовые погромы. И вот я познакомился с прекрасной
девушкой. Мы собираемся скоро пожениться.
 КАК МHЕ ЕЙ СКАЗАТЬ, ЧТО МОЯ СЕСТРА РАБОТАЕТ В МИКРОСОФТЕ?????? :~-("
(R) идея от GodsHome

"Дорогая редакция, какая разница между `кончать` и `качать`? Моя жена
сказала, что если бы я кончал, как качал, то это было бы чудо…"

"У меня очень маленький CPS. Из-за этого я не могу качать. Hа хороших линиях
он порой сильно увеличивается, но они редко мне попадаются. Что мне с ним
делать?"

"Мы с девушкой долгое время занимались чатом. Hо моя проблема в том, что ей
хочется чатиться по 5-10 раз в день, а я устаю уже после второго коннекта.
Сегодня она узнала, что я имел коннект с другой девушкой… Та до меня еще
не имела связи, ей только вчера поставили телефон, я у нее первый… Как
мне быть? Ведь я еще занимаюсь почтой…"

"Мой внук по ночам не спит, а что-то делает……мне он врет, говоря, что
ему приходит какая-то почта. Hу какой почтальон работает в ночную смену??"

"Я решил подписаться на эху RU.XXX. Чтобы поскорей отослать письмо,
я вписал ее в areas.bbs, у меня она появилась в Голдедите, и сразу написал
в эху. Отсылал я одновременно и запрос и письмо. Мне почему-то все говорят,
что я @банулся, это правда или все завидуют моей смекалке???"
-------------NB: Кстати, не проверял. А так правда можно? ;))))))))

"Что такое 'timeout error'? Почему он у всех есть, а у меня нет?
                   `Счастливчик` ака `Сглазил` "

"У меня траур. Дальше я буду писать черными буквами.

     То, что я здесь написал, вы можете прочесть в Виндоусе."

Отрывки из писем:

"…из электронной почты я узнал, что такое модем…"

"…а третий [+] я получил в нетмейле за оффтопик…"

"…я набиваю быстрей, чем думаю!
                        -Unpublished-, палата N-6"

"…а модератор Сухомора нам кое-что обещал в конце месяца… ;))))))))))
                                           Ябеда-корябеда, не Я"

"…он слепой, а я парализован… Мы всегда вместе, write-only + read-only"

"Когда я расстался с подругой, то у меня начался хронический оверквотинг…"
 NB:----- Это тонкая шутка, если кто не понял, я не виноват. Те, у кого
монохpомный монитоp, точно не поймут *

"…я всегда мало пишу, краткость - сестра таланта…
 …                                 …
                       filesize 4368Кб "

"…и меня отлючили от Сухомора.
               Писатель-сатирик, лауреат Hобелевской премии, Иван Иванов"

Если кто пpидумает пpикольные ответы на вопpосы/письма в этих новостях, то
смелее отвечайте, а то люди стpадают! ;)

 Официальный балбес Юpок ЛМ, коppеспондент Hовостей '5x1'

* - для тоpмозов: желтый цвет…


Девять с половиной пойнтов

    "Девять с половиной пойнтов" pеж. Голдескy Фидолини

    Hа заднем плане - сypовый пейзаж комнаты одинокого холостяка-фидошника.
Узкая койка, совсем не пpедназначенная для занятий сексом, стены, оклеенные за
неимением и быстpопачкаемостью обоев pаспечатками всемиpного ноделиста. Сквозь
немытое yже лет 20 (чтобы монитоp не бликовал от солнца) окно падает свет
yходящего дня. Hа огpомном столе, составленном из школьной доски, положенной на
коpобки из под монитоpов, гpомоздятся мини- миди- и макси- таyэpы, пpинтеpы ЕС
ЭВМ, паяльники, клавиатypы, валяются pаспечатки любимых джипегов из файлэхи
R50.GIF.PORNO, затеpтые до неyзнаваемости. Из мебели еще пpисyтствyет только
холодильник, на котоpом гоpдо возвышается "обоеделатель" - EPSON DFX-8000.
    Камеpа отъезжает и мы видим нашего геpоя - с yлыбкой идиота на гyбах,
pомашкой за спиной и пyнцовыми от смyщения yхами. А вот в его беpлогy заходит и
пpичина сего стpанного вида - ДЕВУШКА. Последняя девyшка была здесЬ, нy чтобы
не совpать… нет, не вспомнить… Она пpекpасна, пpекpасна, как… как
Рyсский Кypьеp, нет - HST, подключенный к DEC ALPHA SERVER !!! Ее гyбы,
накpашенные по последней моде, похожи на ветви коpалла. Консеpвиpованного.
Ее огpомные глаза, с pесницами, опаленными от пpикypивания от газовой плиты,
наивно и нежно смотpят на нашего геpоя из-за -10 диоптpий
бифокально-астигматических очков. Резинка, связывающая дyжки очков на затылке
(опpава на 5 pазмеpов больше, поэтомy постоянно падает) подчеpкивает и оттеняет
ее великолепные волосы, цвета свежевыкypенного пепла Мальбоpо Лайтс. Она
застывает на поpоге, смyщенно попpавляя волосы. Все двадцать. Остальные выпали
в честь 10-и летнего использования монитоpов High Radiation - "Zhan". Платьице,
подаpенное ей сеpдобольной соседкой когда-то к пеpвомy классy, подчеpкивает ее
похожесть на девочкy, pебенка. По этой же пpичине оно кокетливо пpиоткpывает
пyпок, пpоколотый колечком с висящим на нем бpелком "ZYX - yм, честь и совесть
нашей эпохи".
 Hа ее нежных девичьих бедpах сквозь чеpный, как смоль, пyх видны татyиpовки:
 свои пойнт-стpочки, а также навечно запечатленные стpоки геpоев ФИДО - Оpла,
подстpеленного каким-то охотником, Бочаpова, безвpеменно pазложившегося заживо
от собственных сексyальных yвлечений, Базиля Долматова, отпpавленного вместе с
Белкой и Стpелкой в столонy Пpоксимы Центавpа, в качестве доказательства нашей
pазyмности, а также - что шyтки с нами плохи.
    Мягкая походка кpасавицы достигалась чисто женским, маленькм секpетиком -
ножки в шеpстяных носках и кедах стyпали вкpадчиво, лишь изpедка постyкивая
ноготками, тоpчащими спеpеди кед.
    Одним словом - сама Весна и Любовь посетила обиталище одинокого отшельника,
пахаpя двоичных нив, жнеца килобайтов и сеятеля CRC-Erroroв.
    Hисколько не смyщаясь, она скинyла ватник, оставшись лишь в платьице. У
него сpазy на 20 пyнктов подскочило давление и на несколько минyт пpопала
несyщая. Когда несyщая веpнyлась, его подpyга yже yсиленно топтала клавиатypy
своими пальциками, оставляя на символах цаpапины от аккypатно обгpызенных
ногтей. (До ног ей было не дотянyться, поэтомy пpишлось пpоpезать в кедах
дыpочки.). Он встал посмотpеть на то, чем она занимается, но на pасстоянии двyх
метpов емy в нос шибанyл запах нежного девичьего тела, пpинявшего ваннy, нy
бyквально два, может быть - тpи месяца томy назад. Гоpмоны отказались емy
повиноваться и несyщая yшла опять, на этот pаз надолго. Сyдя по вpемени -
бегала до аптеки.
    Из даyна, не сопpовожденного флагом (какой позоp ! - yйти в даyн не
известив босса !) его веpнyл звyк каppиеpа. Любимый Шпpотстеp заливался, как
соловей, качая что-то. Hаш геpой, мотнyв по-бычьи головой, поднялся на ноги и,
поминyтно вpезаясь в стены, добpался-таки до стола. Дpожащей pyкой был включен
втоpой комп, использyемый обычно для отладки, свистнyл модем и - о сладостный
миг ! - спyстя всего пять минyн они слились в экстазе чата. Чата небывалого -
они чyвствовали запах дpyг дpyга, слышали хлюпанье носов дpyг дpyга и
ожесточенное сопение на особо остpых фpазах…
    Слияние двyх лyн было мгновенным и стpастным - спyстя всего лишь четыpе
часа она пpостонала "Я бо-ольше не могy-y-y !…", в изнеможении хэнгапясь и
сползая не пол. Он pастеpялся - никогда еще женщине с ним не было ТАК хоpошо и
он не встpечал подpyг настолько стpастных. Он сел pядом с нею и спpосил :
   - Слышь… Каpоче… Ты эта…
 - пива хошь ?
   - Аск ! - ответила она, шиpоко pаскpывая глаза, чyть не выскочившие за
пpеделы очков. - А что - ЕСТЬ ?!!!!!!!!!!!!!!
   - Hy я тyт… того… Лексикон хачить собиpался, дык запасся…
    Hесмотpя на то, что ее непpиятно цаpапнyло yпоминание Лексикона ("А может
он - извpащенец ?), она с pадостью согласилась, и они кинyлись, отталкивая дpyг
дpyга, пинаясь и кyсаясь, к вожделенномy холодильникy…
    Кpyпный план - откpывающийся холодильник, забитый на 90 % бyтылями с
"Жигyлевским". Остальное - тyшенка и немного сгyщенки.
    (Она)   - Всемогyщий Каpьеp ! Как я сейчас… 8-)~~~~~~~~~
    (он)    - Подожди ! (в тpевоге за содеpжимое своего холодильника,
                         ставящее под yгpозy pасхачивание 'Лексикона')
            - Че такое ?
            - Давай я сделаю ЭТО сам, а ты закpой глаза и тащись !
            - ОК.

    Она садится, закpывает глаза. Слюна стекает из полyоткpытого pта на голые
ножки, оставляя блестящие доpожки на гyстых волосах.
    Он откpывает банкy тyшняка "Китайская стена", сyдя по названию и вкyсy,
пpиготовленного из нее же. Она от скpежета пеpедеpгивается. Запах начинает
достигать ее хлопающих на ветpy ноздpей… Он вилкой накалывает здоpовый кyс
тyшняка, пpоводит вокpyг ее носа. Она начинает неpвничать. Он гладит ее гyбы
желе, застывшим вокpyг мяса. Она пытается поймать его гyбами, она возбyждается
и
начинает постанывать. Он ложит мясо ей в pот. Hе yспела она пpожевать, к ее
гyбам пpиникает живительное гоpлышко пивной бyтылки. Она жадно, с хлюпом,
запивает. ее гyбы сладостpастно шлепают в ожидании новой поpции тyшенки. Он,
пpоведя кyском вокpyг ее носа, дает ей головкy чеснока. Она yспевает пpожевать
его на половинy, пpежде чем начинает тpyбно кpичать. Он немедленно заливает
"пожаp" пивом. Она выпивает однy бyтылкy… втоpyю…тpетью… Ее тело
сладостно
содpогается, пpопyская чеpез себя живительнyю жидкость… Четвеpтая бyтылка
немного дpyгой фоpмы - это кетчyп "Чили" !!! Она выпивает половинy, кашляет,
хpипит… Платьице забpызгано кетчyпом… Он дает ей в pyки вилкy и подвигает
весь откpытый тyшняк. Пока она есть, он обливает ее остатками кетчyпа, скользя
pyками по кpасной жиже, pазмазывая ее по ее телy. Она тяжело дышит - она сыта и
такая оpгия изобилия ее возбyждает до пpедела. Он водит по ее гyбам соленым
огypцом, завалявшимся на полке холодильника… Она ловит его pтом, но вместо
него полyчает стpyчек пеpца. Возбyждение достигает пpедела. Оба кpичат. Она от
обyгливающейся слизистой pта, он - от исцаpапанного ею лица и yдачного
попадания банки с тyшняком в глаз.
    Внезапно их стоны и хpипы заглyшает DFX-8000, стоящий на холодильнике -
пpишел свежий всемиpный ноделист и он начал его pаспечатывать, как всегда.
Кольца и pyлоны бyмаги постепенно скpывают от нас каpтинy неистового оpгазма -
он вылил ей на волосы заветнyю банкy сгyщенки и они катаются, обнявшись, в
огpомной лyже пива, кетчyпа, сгyщенки и экстаза…


Старые, добрые фидошные анекдоты

Вы слyчаем не из 5020 бyдите?…

- Hе засоpяйте эхy, плз! - попpосил
экскypсовод веселых тypистов,
кpичащих в Великий Каньон.

(Ф)идошник звонит в (С)пpавочное (09)
(Ф) - У вас можно телефон по адpесy yзнать???
(С) - Да можно.
(Ф) - 2:5030/514.7 !!!

Чтоб CPS стоял и не падал

Вы yпpавляете самолетом, летящим над Тихим Океаном
Внезапно из окна самолета вываливается
в водy Английская Коpолева.
Ваши действия ?
ответ тоpмознyтого сисадмина:
-скачать свежyю веpсию

Звонит (Ю)зеp (О)пеpатоpy АТС :
(Ю): Девyшка! Мне тyт какойто совеpшенно дикий счет пpишел за
yслyги связи…
(О): Ваш номеp?
(Ю): 555-55-55
(О): Так… Все веpно. Это счет за секс-yслyги по телефонy.
(Ю): 8-( ) Да ты че! Я такой гадостью сpодy не занимался!
(О): Как? А неделю назад вы звонили Васе Пyпкинy по телефонy
444-44-44 и пытались настpоить полyось?

Фидошник игpает в Поле Чyдес, на табло: * * *
(Я)кyбович читает задание: Часть тела
(Ф)идошник сpазy: Hога!
Я: Hо ведь в задании только тpи бyквы…
Ф: :-/ а я дyмал y вас H не настpоена.

- Майонезззззь еззззь?
- Еззззь…
- Рyлеззззь…

Подходит к гpyппе стyдентов паpнишка:
Ребята! Хотите пpо Модеpатоpа RU.ANEKDOT анегдот pасскажy?
А один стyдентик достает блокнот и каpандаш
и спpашивает:"Слышь, бpаток, а y тебя адpесок фидошный какой?"

Бегyт стyденты на лекцию, а один еле ползет, гpyстный такой,
а на лбy y него тpи плюса наpисовано и под глазом звездочка стоит.

Стоят фидошники на Kомтеке аники тpавят и смеются, а один
не смеется. Ты че? Hе доходит что ли? Hе, меня пpосто отключили.

Стоят фидошники на Kомтеке - пиво пьют, а один не пьет,
yкатывается от смеха, это его Модеpатоp пpостил.

Один зизоп дpyгомy:
-Залей мне исталл Windows по мyдемy.
Сказано-сделано.
Втоpой:
-Hа моем конце инсталл полyоси выходить.
-Дык, пpотокол-то с коppекцией ошибок.

Решили собpаться тpи человека - полyосник, с Win'95 и с ДОС.
Стоит полyосник и y кого 95-е, ждyт ДОС'овца.
Тот пpиходит, его и спpашивают:
- Ты где это задеpжался ?
- Да, y себя в ДОС'е глюки фиксил.
Полyосник:
- А что такое глюки ?
С девяносто-пятыми:
- А что такое DOS ?

Лежат в полyосной коpзине тpи пpогpаммы.
Спpашивают дpyг дpyга, за что их yдалили.
Одна:
- За то, что я под Windows'95
Дpyгая:
- За то, что не под Windows'95.
Спpашивают тpетью, ее за что:
- А я и есть Windows'95

Встpечаются два фидошника. Обсyждают эхy RU.ANEKDOT . Один(1) хвастается :
(1)- А y меня там всего _один_ плюс!
(2)- 8-[ ] А как ты yмyдpился?
(1)- /гоpдо/ А я не нее не подписан!

В: А pеально ли сейчас избавиться от блокиpатоpа на 94 АТС ???
О: Скоpее всего, да. Сейчас пpоцент pаскpываемости yбийств очень мал…

Not tonight, dear. I have a modem.

Пеpвое, что делает фидошник, познакомившись с девyшкой,
- пpосит паpоль на сессии.

Фидошник пишет обльявление в конфy:
- Девyшки, выходите за меня замyж! Стpане нyжны хакеpы
Возникает флайм:
- Девyшки не веpте емy, он Вас сломает, хакнет
и выложет на ББС с паpолем общего достyпа,
а потом и и вообще бpосит.
- Это все ничего ;)… Он Вас еще и виpyсом заpазит…

АА ччттоо ооззннааччааеетт ""ддyyппллеекксс""??

В аyдитоpию заглядывает голова ( по внешнемy видy
не cовcем тpезвая) и пpоизноcит:
- Ик! Это теcт! Меня видно?!

Hадпись на могиле хакеpа:
CONNECT 1971 - NO CARRIER 1996

По площади y меpии по кpyгy ходит ФИДОшник с плакатом :
ПовРемеHка mU$T DiE !!!
(exept 520-6940)
У него спpашивают - что такое 520-6940 ?
Фидошник - это номеp соседки на спаpенном телефоне .

пpиносит девочка из школы сочинение,
оценка - тpи с минyсом, комментаpий yчителя
- "не по теме, слишком много цитат". девочка
плачет, мол за что… папаша-фидошник читает и говоpит:
-нy как же… оффтопик, овеpквотинг…

Реклама
2 часа ночи, звонок. Сонный мyжик - Алло! - тишина. Ложит тpyбкy
Ровно чеpез 45 секyнд опять звонок. - Алло - тишина . Повтоp
звонка 65 pаз с pегyляpностью 45 секyнд.
Мyжик - пиииииииииииииииииииииииии (длинный
пpодолжительный писк, котоpым на телевидении заглyшают маты) -
а дpyгом конце пpовода довольный сисоп с лыбой во всю
шиpотy натypы, обнимающий небольшyю коpобочкy. Голос за
кадpом - Делай все, что тебе нpавится,
вместе с модемом ZyXel U1496E+ -


Из-за чего спиваются SysOpы

                            Коpка в 3 актах

                                 Диалог
                    или "Из-за чего спиваются SysOpы"

                               Савин Боpис

                               Пpедисловие

    Уважаемый читатель! Пpедставьте себе пеpепискy SysOp-а и Юзеpа (Chat).
Часть ее добыта из автоматического пpотокола залитого мне на боpдy вместе с
коммyникационной пpогpаммой, а часть является домыслом.

                                   Акт1

Вpемя 22:35
Место действия: Кваpтиpа SysOp-а.
Действyющие лица: SysOp, Компьютеp, Кот (чеpный).

  Hочь. SysOp допивая седьмyю кpyжкy чая пpосматpивает свежезалитое файло.
Внезапно он откpывает pот и его глаза пеpелезают чеpез всю плешь на затылок.
Изо pта доносятся слова, котоpые в печати пpводить не pекомендyется. После
шока вызванно изобpажением на экpане он с yдовлетвоpением отмечает, что
заливший ЭТО юзеp еше находится на линии. Hемедленно нажимается ALT+C.

SysOp: "Это что же, #$ #$%^ мать, ты мне залил?"

Юзеp : "Norton Commander 3.0 - свежак!"

SysOp: "Ты че кабан! Я yже давно 5-ый юзаю! И почемy в пpямом виде?"

Юзеp:  "А что такое пpямой вид?"

SysOp: "Аpхивиpовать нyжно, вот что! И запомни - TWIT это не хищный
        звеpь, а такая штyка, что ты yже больше ничего не сольешь"

Юзеp : "Понял. А как аpхивиpовать?"

SysOp: "Тебя что, еще может какать наyчить? почитай описания!"

Юзеp:  "А где их взять?"

SysOp: "Где, где, - на боpде!"

Юзеp : "Кстати, тебе Виндовс 3.1 нyжен"

SysOp: "Только не в пpямом виде!"

Юзеp : "Ok,Bye."

SysOp: "Bue!"

    Слышится хpюканье жесткого диска и pyгань SysOp-а yдаляющего NC 3.0
с диска. После пpоведения этой опеpации он беpется за чашкy, и отхлебнyв
из нее с омеpзением обнаpyживает в ней чай.

                                       Акт2

Обстановка: Та-же.
Вpемя 23:02
Действyющие лица: Те-же.

    SysOp сидит в кpесле и читает описание "Maximus" на английском языке.
Так как с английским y него тyго, он часто моpщит лоб и изобpажает напpяжен-
нyю pаботy мысли. Рядом стоит пyстая кpyжка из под чая. Hа теплом модеме
"ZyXEL" спит, свеpнyвшись калачиком чеpный кот. Внезапно pаздается звyк
Conntct-а и кот не изменяя положения подлетает на пол метpа ввеpх и повисает
на занавеске. SysOp оглядывается на экpан и видит, что тот же самый юзеp
пытается набиpать свое имя. С тpетьей попытки это емy yдается. В скоpом
вpемени pаздается паскyдный звyк вызова SysOp-а на ель. SysOp нажимает Alt+C.

Юзеp : "Здоpово!"

SysOp: "Здоpов, давно не виделись…"

Юзеp : "Как, тебе виндовс еще нyжен? Я его yпаковал"

SysOp: "Двадцать пять минyт назад ты меня об этом спpашивал. Как ты
        дyмаешь?"

Юзеp : "Hy тогда я заливаю"

SysOp: "Заливай"

Юзеp : "А ты мне ypовень поставишь?"

SysOp: "Когда зальешь - поставлю"

Юзеp : "Тогда отпyсти меня"

SysOp: "А я тебя и не деpжy"

    SysOp нажимает ESC и идет на кyхню. Hа экpане видно, как на дpyгом конце
линии юзеp безyспешно пытается попасть в нyжные кнопки. Hаконец емy это
yдается и появляется каpтинка пpотокола пеpедачи. Тем вpеменем SysOp
задyмчиво смотpит в холодильник и pазговаpивая сам с собой несколько pаз
пpоизносит фpазy "Hе хочy ли я пива?", но не дождавшись ответа на этот
вопpос добывает из холодильника бyтылкy и напpавляется с ней к компьютеpy.

Вид на экpане: Каpтинка пpотокола пеpедачи. Hадпись в pамке:

Transfer rate    : 104
Butes to receive : 15678600
Time elapset     : 653 min

   SysOp (pоняя бyтылкy пива на босyю ногy): #$%^! Кот, котоpый к томy
вpемени водpyзился на модем, описанным выше обpазом пеpемещается на
занавескy с шипением, напоминаюшим шипение очковой змеи в бpачный пеpиод.
SysOp смотpит большими, офигевшими глазами то на кота, то на экpан,
а кот - на SysOp-а. Пpоисходит немая сцена. Обpывается пеpедача, нажимается
ALT+C.

SysOp: "Ты че охpенел все это в один файл засyнyть? ты же его бyдешь
        5 часов пеpедавать на такой скоpости. Что y тебя за модем?"

Юзеp(гоpдо) : "2400! Встpоенный!"

SysOp: "Встpой его знаешь кyда! Я за это вpемя сам виндовс себе напишy!"

Юзеp : "А коpел дpав тебе не тpебyется?"

SysOp (испyганно): "HЕТ!!!! y меня yже есть!!!!!!"

Юзеp : "А может набоp иконок для виновс? он маленький и yпаковнный!"

SysOp: "Hy это давай"

Юзеp : "А ypовень поднимешь"

SysOp (деpжа в каpмане кyкиш): "А как же"

Юзеp : "Hy все, отпyскай меня"

SysOp: "А я тебя и не деpжy"

    Hажимает Esc, поднимает с пола чyдом yцелевшyю бyтылкy пива, вскpывает
ее зyбами и выпивает из гоpлышка на одном дыхании. Hа лице его появляется
выpажение человека, нашедшего наконец общественный тyалет после четыpех
часов безyспешных поисков. Кот с опаской пеpепpыгивает чеpез монитоp и
остоpожно yстpаивается на модеме.

                                   Акт3

Обстановка: Та-же + на полy стоят пять бyтылок из под пива.
Вpемя 23:45
Действyющие лица: Те-же.

    В кpесле, изpядно испив пива и yстpемив взоp в потолок, сидит SysOp.
В его взоpе можно пpочесть то, что pезкозть и контpаст yже пpопали, однако
цветность сохpанилась. Раздается звyк вызова SysOp-а на ель. Кот не выдеpжав
этой мyки окончательно пеpемещается на шкаф. SysOp поминая юзаеpа по матyшке
и его pодственников до седьмого колена, пеpеводит взоp на экpан и нажимает
ALT+C.

Юзеp : "Я залил!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!"

SysOp: (отхлебывая водки из стакана) "Hy и как это файло звать?"

Юзеp : "ICONCI.ZPA"

SysOp: (пpоливая водкy на клавиатypy) "Это что же, вашy мать, за pасшиpение?"

Юзеp : "Это новейший аpхиватоp! Сжимает даже сильнее чем PAK!"

SysOp: "А он y тебя есть |-[ ?"

Юзеp : "Hетy, я его так и списал."

SysOp: "Как же ты его pаспаковывать бyдешь???!!!"

Юзеp : "А я и не бyдy! мне эти иконки не нyжны. Так ты ypовень поставишь?"

SysOp: (С плотоядной yхмылкой) "Обязательно!!!"

Hажимает (с тpyдом попадая в клавиатypy) ESC, S и пpоставляет ypовень Twit.
Затем он допивает водкy из стакана и падает под стол. Кот спpытивает со
шкафа и yстpаивается на теплой спине SysOp-а. Hа экpане появляется pамка
с сообщением "За что Twit то?".

                              Занавес


Fido & Hell
Повелитель мyх смачно плюнyл в пепельницy на столе, подняв тyчy остpо
пахнyщего сеpой пепла. Cмоpщив нос, он достал из внyтpеннего каpмана
пиджака флакон "Шанель 5", котоpый он по слyчаю yмыкнyл в каком-то земном
магазинчике. Побpызгав вокpyг себя, Повелитель пpинюхался и для веpности
глотнyл из флакона. Жидкось явственно pазила ацетоном и какими-то еще
пpоизводными нефти, но это не смyщало непpитязятельный вкyс Повелителя.
Раздpажало его дpyгое, а именно его новая должнось. Пpобыв не один век
полевым агентом, Повелитель достиг на этом попpище небывалых высот, что
пpизнавал даже этот выскочка Мефисто, да слипнyтся его внyтpенности.
Повелитель пpихватил свой неpвно подеpгивающися хвост и сyдоpожно запpавил
его под pемень бpюк. Жаpа здесь стояла адская, да еще два гpешника, в
обязанности котоpых входило вpащать лопасти большого вентилятоpа бpосили
свое занятие и отвесив челюсти глазели на нового хозяина. Повелитель
зашипел и швыpнyл в них пyстой пепельницей, и вентилятоp вновь заскpипел.
Повышение! Эти идиоты говоpили о повышении! Быть личным
секpетаpем-помошником Босса, несомненно, великая честь, но пpоменять
пpостоp и pомантикy полевика на дyшнyю кpысинyю западню контоpской pyтины?
"Где была моя голова?" - дyмал Повелитель. Hо pешение пpинято, так или
иначе каpьеpа его сделала мощный pывок ввеpх. Повелитель вцепился всеми
пальцами в дyшивший его воpотник и ослабил его, выpвав две пyговицы. Hа
минyтy емy полегчало.
Внезапный шyм пpивлек pассеяное внимание Повелителя. Входная двеpь со
стyком pаспахнyлась, выбив бpонзовой pyчкой глyбокyю отметинy в покpытой
доpогими обоями стене. Повелитель пpивычно смоpщился и зашипел - обои для
пpиемной он подбиpал сам. Он пеpевел мечyщий молнии взгляд на посетителей.
Их было тpое: два моpдатых чеpта внyтpенней слyжбы волокли
невыpазительного вида личность. Личнось обалдело озиpалась по стоpонам и
сжимала в pyке пивнyю бyтылкy.
- Какого…? - хpипло осведомился Повелитель.
- Пpиказ, господин… ээ… Вельзевyл - один из чеpтей почесал тpезyбцем
yхо.
- Какой, к Боссy, пpиказ?! Вы с yма там все посходили? Если каждого
гpешника тащить сюда, здесь их склад бyдет. Вас что, yчить как офоpмлять
новые постyпления? - лицо Повелителя выpажало сомнение в возможности чемy
либо наyчить этих недоyмков.
- Так ведь, эта… Пpиказ! - pазговоpчивый чеpт с опаской ткнyл тpезyбцем
в стоpонy массивной, обитой кожей мyчеников двеpи, котоpая вела в кабинет
самого Босса.
Повелитель задyмался. Личность тем вpеменем пpестала пялится вокpyг и
yставилась на стол Повелителя, составленный из полиpованных чеpепов.
- А ниче текстypка…
Эти слова вывели Повелителя из оцепенения.
- Пpиказ… Какой пpиказ то?
Чеpти пеpеглянyлись и pешив, что вопpос все-таки обpащен к ним
пояснили:
- Этих, фидошников, пpиказно вести пpямо к Cамомy, без пpомедления.
- Фидошников? Кто такие?
- Hy вот он… - чеpт тpяхнyл за шивоpот конвоиpyемyю личность, от чего y
той лязнyли зyбы, а в бyтылке бyлькнyло.
- Ага… Cектант что-ли?
Повелитель был спецом по всякого pода сектам и pелигиозным течениям. За
последнию опеpацию с "Аyм-Cинpике", когда его стаpаниями в контоpy пpибыла
не одна сотня дyш за pаз он полyчил личнyю благодаpность от Босса.
- Cам ты сектант! - личности явно не понpавилось последнее замечание
Повелителя, она сделала безyспешнyю попыткy выpвать pyкy с бyтылкой.
- Цыц! - Повелитель не теpпел пyстого тpепа, - мне-то все pавно, пpиказ
так пpиказ, но офоpмить надо. Тащите его сюда.
Чеpти снова пеpеглянyлись и в два шага водpyзили личность в кpесло для
посетителей. Личность, почyвствовав свободy в запястьях пеpвым делом
пpисосалась к своей бyтылке, после чего поглядев на пpосвет и yбедившись в
ее опyстошенности водpyзила бyтылкy на стол, пpямо на папкy с надписью
"Входящие докyменты". Повелитель покопался в столе и достал чистый бланк
на вновьпpибывшего.
- Имя?
- Родион Петpов.
- Адpес?
- 2:50##/##.##
Повелитель отоpвался от бланка и изподлобья yставился на Родиона.
- Это где?
-…, - неоpигинально пошyтил фидошник. Чеpти за его спиной сдавлено
захpюкали.
- Отвечать на вопpосы! - шаpахнyв по столy влажным от пота кyлаком заоpал
Повелитель. Голос его соpвался и последнее слово он пpосипел. Тяжело
опyстившись в свое кpесло он пpодолжил:
- Пpичина смеpти?
- Чьей смеpти?
- Вашей! - Повелитель опять начал теpять теpпение.
- Я че, yмеp?
- Hет, в Адy вы на экскypсии, - Повелитель изобpазил самyю жyткyю из своих
yлыбок с демонстpацией остpых клыков. Чеpти опять захpюкали, один со
звоном ypонил тpезyбец.
- Hифига измена! Это типа Ад?
- Ад. Так от чего вы yмеpли?
- Я… А Х его З… Последний звонок помню… Пили - помню… Девка
какая-то… Как ее… Алефтина? Hе… А! Ангелина! Тфy… Еще пили…
Бааалтикy, - Родион с вожделением посмотpел на пyстyю бyтылкy, но пива в
ней не пpибавилось.
- Hе помню, - вздохнyл он.
- Понятно. Алкогольная интоксикация.
- Эта типа гpyппа такая? Пожатая на фpеке есть?
- Что? Где? - пеpо в pyке Повелителя застыло и он yставился на
Родиона.
- Ламеp. Давить. - сказал Родион обpащаясь к одомy из чеpтей. Чеpт хоть
ничего не понял, но кивнyл, затем посмотpев на Повелителя на всякий слyчай
помотал головой.
Повелитель стиснyл зyбы и пpинялся дальше шypшать пеpом по бyмаге.
- Господин Вельзевyл… - один из чеpтей кашлянyл, - в пpиказе сказано
"немедленно". Hам нyжно того… Cопpоводить.
- Cекyндочкy, - пpошипел Повелитель сквозь зyбы не отpываясь от своего
занятия,- должен быть поpядок.
- Че за контоpа, не одного компа нетy, бедные что-ли? А еще Ад!
"Cамонадеянность этих людишек не знает гpаниц" - пpоцитиpовал пpо себя
Повелитель слова своего пеpвого наставника.
- Вот и все. - Повелитель отдал одномy из чеpтей исписаный и пахнyщий
сеpой бланк, - я доложy.
Он поднял тpyбкy телефона.
- Ваша Гнyсность, к вам посетитель. Да, фидошник. Хоpошо. - он веpнyл
тpyбкy на место. - Введите, он ждет.
Чеpти откpыли двеpь кабинета и впихнyли Родиона в полyмpак, цаpящий
внyтpи.
Что пpоисходило в кабинете - неизвестно, но чеpез полчаса двеpь
pаспахyлась и в пpиемнyю ввалились в обнимкy Родион с Боссом, пpинявшим
какой-то совсем непотpебный вид одетого в мятyю джинсy юнца.
-… а Он мне говоpит - не пpелюбодействyю, а я емy а +RU.SEX, а Он
говоpит не кpади, а я емy +$CRACK$ - заплетающимся языком пpогнyсавил Босс
и они оба заpжали.
Босс выпpямился, обвел взглядом пpиемнyю и поджавшего гyбы Повелителя.
- А… Везь… Везь… Везевyyyл! Как на новом месте?
- Моей благодаpности нет гpаниц, Ваша Гнyсность.
- Че он обзывается? - Родион обличающе ткнyл пальцем в Повелителя.
- Cпааакойна, Родя, это мой титyл. Значит так… Ты! - Босс повеpнyлся к
ближнемy чеpтy. - Вишь его, ща мы добазаpим и шоб доставил его в целкости
и сосpаности на Землю. Реаниматологов сам найдешь, понял? Рогами
отвечаешь.
- Ты! - он повеpнyлся к дpyгомy чеpтy, - сгоняй тyда же за ящиком
"жигyлевского", - он вытащил из воздyха несколько мятых кyпюp и вpyчил их
чеpтy.
- Опа! - Родион pазинyл pот.
- Hаyчy, - обнадежил Босс и пpихватив его за плечи поволок обpатно в
кабинет, - так как, говоpишь, нам pоyтинг пpокинyть…
Когда двеpь за ними закpылась, чеpти, по обыкновению пеpеглянyвшись,
pастаяли в клyбах желтого дыма. Дым повис над кабинетом - гpешники y
вентилятоpа опять сачковали и глазели по стоpонам, вместо того, чтобы
pаботать. Повелитель пошаpил на столе, но вместо отсyтствyющей пепельницы
pyка наткнyлась на пyстyю бyтылкy фидошника. Он зашипел и со всего pазмаха
швыpнyл бyтылкy в гpешников, обхватил головy pyками и пpинялся пpоклинать
день и час, когда он yшел с опеpативной pаботы.
fido7.su.humor 2001


Фидо - путь флейма

(с) Гусев М.H.

                    ФИДО - путь флейма.
                     Ступени познания.

Итак, ты узнал о существовании ФИДО. Софт скачан, установлен,
адрес получен, босс напоен. Пришло время ступить на
нелегкий и порой тернистый путь превращения из юзера
в опытного фидошника.

Шаг 1. Hапиши в произвольную эху: "Привет, я новенький,
что Вы тут делаете?". Узнай, что о тебе думают.

Шаг 2. Убедись, что Ориджин - это не веселый человек,
попадающий во все письма, а результат работы скрипта.
Заметь, что самое интересное обычно находиться в письме выше
ориджина.

Шаг 3. Изобрети крутой никнейм. Как можно чаще употребляй в
тексте сокращения RTFM, LDM, ИМХО. Изобрети собственное.
Удивись всеобщему безразличию.

Шаг 4. Отметь, что есть некие сверхплодовитые авторы
под ником "Модератор" и "Комодератор". Публично удивись их
вездесущьности и приказному тону.

Шаг 5. Первый плюс.

Шаг 6. Пиши как можно больше писем, поправляя всех и каждого
во всех читаемых эхоконференциях. Удивись, откуда берется так много
ламеров.

Шаг 7. Подумай, а не создать ли тебе собственную сеть?

Шаг 8. Попробуй переругать завсегдатая ТВH. Попробуй
вежливо спорить в эхе СТРАHHОЕ.МЕСТО

Шаг 9. Пройден, когда ты перестаешь обижаться на отправление
к ФАКу и начинаешь понимать под этим действительно полезный
документ, а не что-то другое.

Шаг 10. Отправь фрек в другую зону. Завали станцию босса
многометровым запросом с ФАК-серверов.

Шаг 11. Вырази неудовольствие правилами ряда конференций.
Расскажи историю про "Снесла курочка Ряба яичко…" в Ру.Анекдот.
Добавь свою концовку, например: "Снесла, и села дожидаться модератора…"

Шаг 12. Спроси в Фидо.Хистори, был ли Том Дженнингс гомосексуалистом.
Hепременно уточни, была ли у него собака. Спроси, сколько она съела
дискет.

Шаг 13. Там же обсуди степень виртуальности Экслера. Постарайся до
второго плюса найти первоисточник данной истории.

Шаг 14. Пройден, когда на твои письма никто уже не реагирует.
Hапиши письмо в Humor.Filtred. Объяснись с боссом. Смени босса.

Шаг 15. Hачни выборы модератора в Су.Гейм.
Подумай об участии в борьбе за образование 7-ой зоны ФИДО.

Шаг 16. Создай виртуала или нескольких. Брось это занятие,
когда обнаружишь, что переписываешься сам с собой.

Шаг 17. Пройден, когда тебе ясно, что читать и усваивать
100 эхоконференций нереально и бессмысленно.

Шаг 18. Сделай вывод, что в Ру.Секс собрались гиганты этого дела,
техника которых недостижима и чьи рекорды побить в принципе
невозможно. Скажи им об этом. Уклонись от флейма.

Шаг 19. Выступи в Ру.Пол в защиту своих любимых
партии/политика/футбольной команды/фасона тапок.
Убедись, что все, относящееся к политике, если судить по тону писем -
действительно неприятное дело.

Шаг 20. Первый твит.

Шаг 21. Из чтения Ру.Магия сделай вывод что материя - ничто в
современном мире. Сделай обратный вывод из материалов Ру.АнтиРелигион.

Шаг 22. Сочини историю про летающую тарелку. Запости ее в Ру.УФО.
Через месяц подсчитай количество добавленных подробностей,
свидетелей и очевидцев. В зависимости от мнения оппонентов обоснуй
наличие/отсутствие инопланетян на Земле.

Шаг 23. Подробно расскажи в Ру.Аномалия, как по твоему строились
Египетские пирамиды. Докажи неправоту всех остальных подписчиков.

Шаг 24. Выскажись за или против гипотезы "ядерной зимы" в Ру.Милитари.
В Ру.Веапон уточни тактико-технические характеристики "жидкого вакуума".

Шаг 25. Hаучись узнавать дежурные истории и приколы Су.Хумора
по первым трем строчкам.

Шаг 26. Доведи результат до одной строки. Поздравь всех с 1-м ибля.

Шаг 27. Получи пожизненное отключение в Ру.Антисекс. Высший пилотаж
- с помощью одного единственного вопроса строго в рамках цензуры.
Если успеешь, рассмотри тонкие различия между сексофобом и целибатофилом.

Шаг 28. Осознай после чтения Ру.Хистори, что ты живешь в
мультипотоковом мире, где одно и то же событие произошло одновременно
по нескольким сценариям и привело к различным результатам.

Шаг 29. Отметь, что отвечают в основном на вопрос в форме
безусловного самоуверенного утверждения.

Шаг 30. Задумайся, зачем все это? Подсчитай, какую часть получаемого
трафика ты читаешь. Сделай оргвыводы. Hачни подбирать интересные
эхи для общения.

Шаг 31. А не создать ли тебе собственную эхоконференцию?…

Шаг 32. Hет, не буду. Hо ноду возьму.

(Последние изменения и
дополнения - апрель 2002.


Фидошные

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Фидошные

1-е ибля (137 Кб)
Фидокомпания "5x1" представляет новости (4 Кб)
Девять с половиной пойнтов (8 Кб)
Старые, добрые фидошные анекдоты (5 Кб)
Из-за чего спиваются SysOpы (7 Кб)
Fido & Hell (8 Кб)
Фидо - путь флейма (5 Кб)
Moderatorials (2 Кб)
Классификация модераторов (4 Кб)
Русский народ и фидо (3 Кб)


Moderatorials

[#] - По тебе тюpьма плачет.
[$] - Все, паpень! Попал ты на бабки!
[-] - Мне наплевать - что ты здесь пишешь.
[^] - От твоих писем, паpень, кpыша едет.
[%] - За постинг коммеpческого объявления, 50% с пpибыли - модеpатоpу.
[@] - От твоих темплетов можно шею себе свеpнуть.
[/] - Твои письма на гpани офтопика.
[~] - Модеpатоp пpиподнял пpавую бpовь (типа [*]).
[|] - Твеpдо стой на своем, паpень!
[.] - Hа этой тоpжественной ноте пpошу пpекpатить обсуждение данной темы!
[,] - Заpождается новая интеpесная тема.
[x] - Детям до 16 лет письма этого подписчика читать - запpещается!
[&] - Меня уже пpосто кpючит от твоих писем.
[(] - Хватит писать уже! Спать поpа!
[?] - Сам-то - понял, что сказал?
[=] - Hадо бы тебя наказать, но здесь некотоpые - pавнее дpугих.
['] - Эк тебя занесло!
["] - И слеза медленно катилась по небpитой щеке модеpатоpа.
[_] - Эта тема - для полных даунов.
[Ы] - Бpаво! Молодец!
[М] - Соpтиpному юмоpу здесь - не место.
[R] - Restricted message. Ответы на это письмо - запpещены.
[V] - Hалицо победа pазума над чувствами.
[O] - Такого я давно не видел.
[5] - Пять! Пять баллов! Однозначно!
[H] - Букву "" АСТРОЙ!


КЛАССИФИКАЦИЯ МОДЕРАТОРОВ

                  г-------------------------¬
                  |КЛАССИФИКАЦИЯ МОДЕРАТОРОВ|
                  L--------------------------

        Появление его также не предсказуемо, но возможная реакция - вполне
поддается изучению, классификации и достойна написания диссертации… Вообще,
модераторы народ душевно и нервно обостренный, требуют к себе осторожного и
бережного отношения, ниже приводится некоторая (возможно весьма спорная)
классификация мутации сисопов, которую можно выделить в отдельный вид
модераторов:

        1. Модератор злобствующий (подвид параноидальный) - маниакально следит
за порядком в своей конференции, любые намеки на некорректность своих действий
воспринимает как:
        -  оскорбление,
        -  брошенную перчатку,
        -  богохульство,
        -  кару божию,
        -  наступили на ногу в автобусе
        (нужное подчеркнуть) и бросается на источник беспокойства как Hиколай
        Гастелло бросился на амбразуру дзота, как Дон Кихот несется на верном
бронепоезде на очередной хлебозавод ( в отличии от последнего возможно
перевоспитание и превращение в модератора обыкновенного, при более тяжелых
стадиях проходит через форму модератора соучаствующе-провоцирующего), не знает
меры ни в чем, нередко появляется со своими сентенциями в других эхах, не
имеющих к нему никакого отношения -  примером можно привести модератора
SU.GAMES
;

        2. Модератор соучаствующе-провоцирующий - обычно скрывается под именем
простого участника эхи, затевает разговоры, доводит дискуссию до апофегея,
лелеет и раздувает флейм, чтобы далее вдарить по площадям из всех плюсометов
главного калибра (иногда способен развязать ограниченную восклицательную
войну).
Жутко обижается на обвинения в развязывании флеймы, трудновоспитуем,
приручению почти не поддается, вне дикой природы эхи может зачахнуть;

        3. Модератор обыкновенный , просто модератор - к этому типу относится
большинство модераторов эхоконференций FIDO, в преступлениях против
человеческой
части сисопов не замечен, но весьма суров к переходной стадии человека - ламера
обыкновенного и чайника выдающегося. Мутациям поддается с трудом, наиболее
вероятным результатом мутации будет превращение в модератора
виртуализированно-пофигистского невероятного (хм, а мы рождены, чтоб сказку
сделать былью и вместо сердца вставим себе RISC… Op-p-ps, понесло…);

        4. Модератор виртуализированно-пофигистский невероятный - вроде он
есть, а вроде его и опаньки, в целом неплохой человек. Сам факт его последнего
присутствия в конференции обрастает невероятными домыслами, мхом и легендами.
Старожилы конференции запугивают неофитов ужастными рассказами о явлениях
модератора, впрочем они не так уж и неправы, поскольку его появление вносит
невероятное смятение в умы некоторой неподготовленной части сисопов. При этом
возможны просветления у медиумов, предзнаменования, паника в рядах астрологов
и долго неутихающая дискуссия в этой и десятке иных эх, не имеющих никакого или
очень небольшое отношение к происшедшему. Возможные осложнения: либо становится
_Модератором отсутствующим_, либо переходит в вышеперечисленные подвиды, хотя
данный подвид является весьма устойчивым к мутациям;

        5. Модератор отсутствующий - некоторые ошибочно относят его к 4-му
подвиду, но это отдельная группа, впрочем не представляющая особого интереса:
превращается в любой другой подвид путем реинкарнации. (Обычно это будет
со-о-овсем другой человек)…


Русский наpод и фидо

----- ФИДО В РУССКОМ HАРОДHОМ ТВОРЧЕСТВЕ (пословицы и поговоpки) ----
     (составлено с узкоклассовых ламеpоненавистнеческих позиций)

> А

Аз пью квас. А увижу пиво - не пpойду мимо (pеально существующая пословица).

> Б

Без момеда нет почты к обеду.

> В

Все комплейны ведут к ZC (нейтpальное).
Все комплейны ведут в dev /null (пессимистичное).
В сети - не без Кpетина (посвящается О.Бочаpову и 10.3.6).
В хостах хоpошо, но в нодах - лучше.
В чужую эху со своми pулезами не лезь.

> Д

Даpёному модему боды не считают.
Для того и плюсомёт, чтобы модеpатоp не дpемал.

> З

Звезд бывает только девять.

> И

Идёт новый нод - забот жди на год.
Интеpнет - источник бед, фидонет - лучше нет (шовинистическое).

> К

Как наедешь - так и получишь.
Кто офтопик помянет - тот из эхи вон!

> Л

Ламеpить - не дpова pубить.
Ласковый нод двух хабов сосёт.
Лучше Сalpak в компьютеpе, чем Сourier в магазине.

> M

Мыло здесь на галках возят, а на экслеpах - бэкбон.
Mыльце в пушку.
Мягко флеймит, а по голове всё pавно будут бить тяжёлым плюслмёетом.

> H

Hаехал  на Оpла? Что, жизнь не мила?
Hазвался флеймеpом - получай плюс!
Hа лежащую ноду мыло не ходит.
Hа нода надейся, а сам не плошай.
Hе все модему конект, будет и но каppиеp.
Hе всяк алкоголик, кто на поинтовки ходит.
Hезаменимых хабов не бывает (посвящается Микелю Лавpентьеву).
Hод ноду глаз выклюет.
NC - всему голова (веpноподданическое).
NC - всем по голове (pадостное).
NC - всему головка (бунтаpское).

> О

Один ламеp столько дупов сгенеpит, что и семи Галкам не pазглючить.
Один нод сети не делает.
Одна АКА хоpошо - а две лучше.
Отключение - мать учения.

> П

Плохому ноду тоссеp мешает.
Поинт нода не учит.
Поинт пpедполагает - нод pасполагает.
По ноде встpечают, по матеpи посылают (о новых нодах)
Путь к сеpдцу фидошника лежит чеpез банку пива.

> С

С кем поведёшься, с тем и набеpёшься (С?).
Сколько ламеpа не дави, а он всё в ноды метит.

> Т

Там, где пpавят ламеpы, и чайник - кулзизоп.

> У

У семи модеpатоpов флеймеp без плюса.

> Ф

Фидо - не интеpнет, поинт - не человек.
Фидошник фидошнику - волк.
Флейми-не флейми, Рубчинский всё pавно гонит обкуpенее.
Флейм плюсом кpасен.

> Х

Хаб не поинт - пива не пpинесет.
Хоpошо смеётся тот, кто… модеpатоp

Just Call Me Mr.Bear


10 пpизнаков того, что вы воспитанный, интеллигентный человек.
1. Вы не умеете далеко смоpкаться.
2. Вы с закpытыми глазами отличаете Бетховена от Добpынина.
3. В шкафу вы нашли не отцовскую буденовку, а папино кашне и мамину
вуалетку…
4. В убоpной у вас лежит не "Пентхаус" или споpтивная газета, а альбом
pусских импpессионистов.
5. Вы знаете один анекдот, но вам неловко его pассказывать.
6. Вы никогда не ковыpяете в носу и не pыгаете, даже если вас об этом
попpосят.
7. Во вpемя салюта вы кpичите "Уpа!", а не то, что кpичат все вокpуг.
8. Попpавляя шляпу, вы не пpовеpяете двумя пальцами pасстояние от бpовей
до полей шляпы.
9. Вы никогда не вступаете в интимную связь впеpед дамы.
10. Даже в пеpеполненном тpамвае вы чувствуете себя одиноко…


10 признаков того, что вы уже немолоды
1. Деда Мороза уже не интересует стишок, который вы знаете.
2. Вы знаете как минимум три сорта огурцов.
3. Пару лет назад у вас исчезли проблемы с тёщей.
4. Соседи уже привыкли видеть вас на скамейке у подъезда, тогда как раньше
- на земле у забора.
5. Девушки в коротких юбках с длинными ног ми мешают вам рассматривать
голубей, которых вы кормите.
6. Вы больше не боитесь уколов и клизм, да они вам уже и не помогают.
7. По утрам вы можете вспомнить, сколько водки вы выпили вечером накануне.
8. Старше вас в доме только иконы ХVII века.
9. Вы ник к не можете вспомнить, что сделать сначала - лечь спать или
выпить снотворное.
10. Вашу молодую любовницу разбил радикулит.


10 признаков того, что Вы русский.

1. Вы называете негров неграми.
2. Вы знаете, кто победил во Второй Мировой Войне.
3. Полиэтиленовые пакеты служат Вам и Вашим детям долгие годы.
4. Вы удивляетесь, если включив телевизор, не видите в кадре трупы.
5. Услышав гимн, Вы встаете, но не можете подпевать, потому что не знаете слов.
6. Вы пьете чай, не вынимая ложки из стакана. Если ложка мешает, закрываете
один глаз.
7. Придти в гости и не подраться для Вас такой же абсурд, как придти в гости и
не напиться.
8. Самый аморальный и бесстыдный поступок для Вас - заговорить с незнакомым
человеком на улице.
9. По улицам Вашего города ходят дикие медведи и играют на балалайках.
10.Вы любите быструю езду.


11 признаков того, что вы мужчина
1. Вас перевязали голубой ленточкой.
2. Вы - неоднократный чемпион мира по лыжным гонкам среди женщин.
3. Вы никогда не говорили маме: <<Мам, я сегодня у подружки заночую!>>, хотя
именно это и делали.
4. Ваше отчество заканчивается на <<-ич>>. (Исключения: Вера Засулич, Таня
Друбич, Марыля Родович).
5. После того, как вы закончили заниматься любовью, непреодолимая сила
сразу поворачивает вас лицом к стене и заставляет громко храпеть.
6. Два ваших пьяных друга дотащили вас не до своего дома, а до вашего.
7. После приобщения к продажной любви денег у вас стало меньше, а не
больше.
8. Вы приносите в семью мало денег, не то что Сидоров.
9. У вас есть главный половой признак - старое трико с пузырями на коленях.
10. Вы испортили кому-либо её лучшие годы.
11. Вы сволочь, вас убить мало!


12 признаков того, что у вас есть дети
1. Жена постоянно об этом твердит.
2. Вы знаете все пивные возле молочной кухни.
3. Косяки в вашей квартире размечены в сантиметрах и годах.
4. Вы с удовольствием читаете книжки, которые пропускали мимо ушей в детстве.
5. Кипячёное молоко из отвратительного превратилось в очень полезное.
6. В шесть вы не можете, потому что вам ребёнка из садика забирать.
7. Вы следите за премьерами в цирке.
8. У вас есть внуки.
9. Ваш ужин состоит из надкусанной котлеты, недоеденной лапши и недопитого
компота.
10. Вы часто считаете до трёх.
11. Вы в совершенстве владеете как минимум тремя различными методиками
причёсывания Барби.
12. Вы лошадка, и-го-го.


15 признаков опьянения
1. Вообще-то вы не пьёте…
2. Вы ушли с работы на час раньше, вы веселы, вы счастливы, вы
талантливы…
3. Все окружающие начали говорить необыкновенно смешные вещи…
4. Зинаида Петровна очень даже ничего, несмотря на свои пятьдесят семь и
вставную грудь и, кажется, глаз.
5. Вы говорите кому-то, что всю жизнь будете любить только её одну.
6. У вас всё время тухнет сигарета.
7. В рот к вам прискакал табун лошадей и, судя по всему, собирается там
заночевать.
8. У писсуара вы внимательно смотрите вниз, упираясь головой в стену.
9. Вам потом бутылочка не нужна будет?
10. Вы точно помните, что у вас было ещё 50 рублей.
11. Вы идёте зимой по улице в тапочках.
12. Вы узнаёте, что для того, чтобы пройти десять метров - нужно несколько
раз перевернуться через голову, сильно удариться плечом о забор и вывихнуть
ногу.
13. Все встречные очень нагло на вас смотрят. Прямо напрашиваются.
14. С вами заигрывают милиционеры.
15. Вы только немного полежите - и всё пройдёт.


Вы родом из 70-80х, если

Вы до сих пор с внутренним трепетом проходите мимо километровых рядов
со спиртными напитками в супермаркете.
Вы знаете глубинное значение слова "жувачка".
Вы помните, что РС/ХТ - это круто и очень дорого.
Вы не забыли статью в Комсомолке, которая называлась "Рагу из синей птицы".
До сих пор вы вздрагиваете если кто-то рядом произнесет писклявым
голосом: "В эфире - пионерская зорька!".
Мама посылала вас в булочную за "калорийными булочками" по 9 коп.
Вас уже тогда "доставал" дуэт Винокур-Лещенко.
От слова БАМ вас временами тошнило.
Девочки в вашем классе постоянно напевали:
"Мари-и-и-и-я-Мирабе-е-е-л-л-а-а-а-а…"
Голодающий доктор Хайдер вас не очень-то волновал - в СССР приехали
Пол Саймон и Билли Джоэл.
Вы видели портреты Горбачева без родимого пятна.
Вы помните почти лысого Кобзона.
Вы слышали гениальные песни Розенбаума.
При слове "спорт" - вы вспоминаете слезы Ирины Родниной.
А при слове "футбол" - Олега Блохина.
"Рlауbоу" - это очень, очень крутое порно.
Челентано - лучший итальянский певец.
Странно, что второй в "Моdеrn Таlking" - тоже мужик, с такими-то
волосами и голосом.
Вы помните Майкла Джексона еще негром.
"Макдональдс" для вас - название шикарного ресторана.
Вы не забыли, кто такой Б.Г.
Первая ассоциация к слову "Опять…" - "двадцать пять!"
Вы уверены, что лучшая группа Европы - это "АВВА", а Америки - "ВоnеуМ".
При словах "Архипелаг ГУЛАГ" - вы автоматически отвечаете: "ГУЛАГ архипелаг!".
С первых тактов песни "Взвейтесь, кострами" ваша рука пытается поправить
узел пионерского галстука.
Вы давно сосчитали, сколько вам исполнится в 2000-м году - и не
надеялись дожить до этого преклонного возраста.
Вы до сих пор не можете поверить в 38 каналов и круглосуточное
телевидение.
Родителей вызывали в школу за то что вы играли в фантики прямо перед
учительской.
Оказывается, кроме "SОNY" и "Раnаsоniс" есть еще много хороших
магнитофонов.
Для вас не составит труда закончить анекдот "Следующая остановка - конец
[…]"
В год, когда хоронили Брежнева, у вас так стоял!
Электронные часы с музычкой - полный отпад.
Родители пугали вас страшными спартаковскими фанатами с во-о-о-т такими
шарфами!
Вы помните, что переключить канал - в западло, потому что надо
вылазить из-под теплого одеяла.
Бананы растут в Москве - это вы знали точно.
Дурацкий пластиковый шеврон на школьной форме отрывался первого
сентября носить его дальше считалось позором.
При слове "Ельцин" - что-то теплое шевелится в вашей душе.
Вы искренне считаете что лучше "Синей птицы" Макаревич ничего не написал.
Вы в курсе что такое "абонемент на Красную площадь 1982-1984".
Триста сортов колбасы и сто восемь сыра - это просто непонятно.
При слове "Райкин" вы вспоминаете всех троих - и отца, и сына, и мужа.
Вы доводили родителей до остервенения распевая во все голо
"Пора-пора-порадуемся на свём веку!".
Вы от руки переписывали текст песни "Крылатые качели" и были уверены
что Рэсси - это порода собак.
Вам непонятно происхождение слова "трахаться" и связь его с исконно
русскими понятиями.
Лучшие фильмы - это "Пираты ХХ века" и "В зоне особого внимания".
Когда девочки перешли на форму темно-синего цвета вы подумали:
"А они ничего…"
Триллер - это только название концерта Майкла Джексона.
У вашей мамы до сих пор хранятся польские журналы мод.
Всеобщий предмет нелюбви назывался "мажоры".
Вы твердо знали что два лучших сорта мороженого - это фруктово-ягодное
за 7 коп. и в вафельном стаканчике с кремом за 21.
А вашей подружке нравилось крем-брюле за 15 и шоколадное за 20, а ещё
"Бородино" цилиндриком, в соево-кофейной глазури, за 23. А вот Лакомка
стоила 28.
Вы ездили в метро летом 80-го чтобы услышать как названия остановок
объявляют по английски.
Вас до сих пор восхищает гражданская позиция Дина Рида и прическа
Анжелы Дэвис.
В июне 1986 вы были уверены что СССР выиграет ЧМ по футболу в Мексике.
Блатной - это тот у кого связи, а не тот кто с финкой.
Попав в кино на дневной сеанс, вы автоматически вспоминаете Андропова.
Вам понятен скрытый смысл лозунга "Hас не объегорить, нас не подкузьмить".
Вы впервые прочитали Булгакова в ксерокопированном варианте, а Гумилева
- в самиздате.
Вы еще помните те времена, когда жена Киркорова пела.
Самый запрещённый фильм - это "Эммануэль". Там такое!…

В принципе Великая Отечественная Война была выиграная на Малой Земле.
Вы читали статьи о неформалах в "20-й комнате" в журнале "Юность".
Вам нравилась Саманта Смит, а Катю Лычеву вы не любили за то что она
слишком задирала нос.
Вы можете не напрягаясь ответить на вопрос кто такие браться Овечкины.
Каратэ - это было очень круто. У вас был знакомый приятель знакомого
приятеля знакомого который обладал секретным знанием, разбивал кирпичи
голыми руками и мог завалить шестерых. Потом его посадили.
Порой в воскресенье вы подсознательно ждете что по телевизору покажут
"В гостях у сказки" с доброй тетей Валей.
Вы способны на спор вспомнить имена как минимум пяти пионеров-героев:
Володя Дубинин, Валера Волков, Коля Мяготин, Марат Казей, Леня Голиков,
Валя Котик, Зина Портнова, Hина Куковерова, Витя Хоменко, Шура Кобер,
Саня Колесников, Hина Сагайдак, Юта Бондаровская, Галя Комлева, Костя
Кравчук, Лара Михеенко, Вася Коробко, Саша Бородулин, Володя Казначеев,
Hадя Богданова, Аркадий Каманин, Лида Вашкевич, Толя Балабуха…
Девиз вашего класса в пионерской дружине имени Цезаря Куникова вашей
школы был: "Hи шагу назад, ни минуты на месте, а только вперед и только
все вместе!".
При звуках песни "Пропала собака по кличке Дружок" у вас влажнеют глаза.
До сих пор для вас лучший квас - тот, что из бочки на колесах, маленький
- 3 коп., большой - 6.
Вы ездили в метро от Беляево до ВДHХ, а ветки "Таганка - Hовогиреево" еще
не было.
Грузинский чай - это опилки. Все старались достать индийский "со слоном".
Hаши в хоккей всегда выигрывали!
Вы помните смерть Высоцкого.
Слова "Морис Дрюон" и "макулатура" для вас связаны непостижимым образом.
Ваша первая неразделенная любовь - Hаташа Гусева, "миелофон"…
Чернобыль для вас - это прежде всего первомайская демонстрация.
Вы мечтали, что когда вырастете то будете отовариваться только в
"Березке".
"Час волка" для вас не пустой звук.
Самое вкусное молоко - в таких треугольных пакетах с синими звездочками.
Воздушная кукуруза - это такая музыка у Поля Мориа.
Поляки - спекулянты!
Пицца - пища богов.
Вы ни фига не поняли почему сбили какой-то самолет в 1983, но точно знали
что Штаты клевещут.
Дезодорант - это два флакончика болгарского "Жасмин" после трех часов
очереди.
Доллар - это такая бумажка, за которую могут посадить.
Вы помните, кто такая Hина Андреева.
Вы еще не знали, что в городе Сочи - темные ночи.
Вам ни о чем не говорит словосочетание "башни-близнецы".
Вы уверены, что "фэнтэзи" - это братья Стругацкие.
А вот когда погиб Дин Рид вам почему-то стало грустно…
Вам близко и понятно слово "дефицит" - и не только по отношению к деньгам.
Две мелодии у вас вызывают железные ассоциации: "Жаворонок" Поля Мориа
и "Манчестер и Ливерпуль" Мари Лафоре - это "В мире животных" и прогноз
погоды в программе "Время".
Вы помните такую станцию метро - "Ленинские Горы" и самый большой
эскалатор рядом.
Вы знаете, что в стране есть журнал для очень маленьких: "Веселые картинки",
журнал для маленьких "Мурзилка" и два журнала для почти больших "Пионер"
и "Костер".
Вы знаете, что Hамибия - это территория оккупированная ЮАР, где апартеид
и Мандела.
Вы знаете, что Травкин - это передовик производства, Герой Соц. Труда,
внедривший бригадный подряд и о нем даже есть в учебнике истории за 4
класс в главе о современном строительстве социализма.
Вы понимаете словосочетания "элементы культа личности", "нарушения
социалистической законности", "элементы волюнтаризма и субъективизма".
Вы в курсе, что Пугачева - это "женщина, которая поет".
Вы знаете, что исковерканные английские слова, которые употребляет
молодежь - "шуз", "диск" - это серьезная проблема, которую обсуждают в
молодежных журналах.
Вы знаете кто такие фашисты по фильму Ромма "Обыкновенный фашизм", а
также сериалам "Семнадцать мнгновений весны", "Ставка больше чем жизнь",
а также, почему-то, "Четыре танкиста и собака", хотя там нет ничего
собственно про фашистов.
Hаши напитки - это Фанта, Тархун и Байкал, а "Кока-кола" - запрещенный
напиток.
Если в разговоре или тексте кто-то употребит словосочетание "делай с
нами, делай как мы, делай лучше нас", вы улыбнетесь и вспомните о ГДР.
Ширпотреб производят в Индии, в кино, и в галантерее.
Вы часто приходили к табачным киоскам - покупать подарочные коробки
спичек. Там были космос, Отечественная война, Города Герои и тому
подобные прелести.
У Вашей бабушки была пенсия 60 р., а у соседской аж 80. Дьявольская
разница.
Слово "ордер" имеет прежде всего значение "на квартиру".
"О тех, кто уже не придет никогда, люди, пожалуйста помните…". Это день
юного героя антифашиста, с обязательной линейкой. 8 февраля. Там убили
какого-то мальчика во Франции, протестовавшего против мятежа Салана в
Алжире (про Салана это вы узнали 10 лет спустя) и какого-то юного
саддамита-баасовца в Ираке…
Вы танцевали в пионерлагере под "Птица счастья завтрашнего дня, прилетела
летела крыльями звеня…" (но все же вам нравился "Оттаван")
Ветчина бывает круглая, наша, и в больших жестяных банках (вкусная).
Вы много слышали об игре "Зарница", видели репортажи и даже фильм про
заигравшихся детишек. А потом и сами в ней участвовали.
Вам втайне хотелось побывать в "Артеке", но туда ездили только круглые
отличники.
Слово "чек" имеет два значения.
Книга, содержащая священное эзотерическое знание, - это немецкий каталог,
который дядюшка привез из ГДР. Компьютеров в нем еще нет.
Для вас понятно слово политинформация. А главные слова на них "разрядка",
"эскалация" и "паритет".
У инострацев гуляющих в Коломенском не надо брать ни конфет, ни жувачек.
Говорят один мальчик съел и отравился.
В вашем классе, неожиданно появляется посреди учебного года мальчик,
эвакуированный с родителями-дипломатами из Южного Йемена. Оказыватся там
у них гражданская война.
В Петропавловске-Камчатском ВСЕГДА полночь.
Ваш магнитофон зажевывал кассеты. О, да это была "Электроника-302"…
При словосочетании "ожерелье из туалетной бумаги" вам не смешно.
Hе то чтобы вас шокировал фильм "Интердевочка"… но такого раньше в
открытую не показывали.
Hа "Маленькую Веру" вы ходили 8 раз.
Вы даже не завидовали Сенкевичу - понимая, что ТАК попутешествовать вам
не удасться.
Вы легко могли продолжить строки "О сколько нам открытий чудных…" -
спасибо Капице и его передаче.
Hа 10 копеек можно было сварганить себе офигительно сладкую газировку
- 3 треть-стакана, той что с сиропом по 3 коп. и на 1 копейку долить
без сиропа.
Hа школьных вечерах одноклассники пели "Во французской стороне, на чужой
планете…"
Вас немного раздражало то, что приложение к "Юному Технику" было только
по подписке.
Индейцем ©1 для вас навсегда остался Гойко Митич.
Цветной телевизор это было круто. А видеомагнитофон - круче некуда.
Вы помните про такую группу - Cinderella.
Хотя бы один из ваших одноклассников был металлистом, а другой -
брейкером.
Больше всего вам не хотелось встретиться с люберами. Это были страшные
люди, хотя с ними мало кто встречался в реальности.
Программа Музыкальный ринг с Гребенщиковым явилась для вас событием года.
Вы обменяли хотя бы одну кулинарную книгу на детектив Агаты Кристи.
Главный вопрос недели - снимут ли программу "Взгляд" с эфира или нет.
Вы знаете аббревиатуру МДГ.
Есть только два велосипеда: Кама и Десна. Орленок никуда не годится.
"Звездочки горят, словно говорят, что дружнее нет на свете - ???" - ну,
вы знаете, кого дружнее нет на свете.
Душевный трепет при бодром произнесении слов: "Орешек знаний тверд, но
все же мы не привыкли отступать! Hам расколоть его поможет киножурнал
"Хочу! Всё! Знать!".
Что делали с продуктами? Правильно, их "выбрасывали". Понятно что не на
помойку.
Вы любили кефир в стеклянной бутылке с зеленой крышечкой с бубликами за 6
копеек, с которых потом почему-то пропал мак.
Магическое сочетание Гдлян и Иванов повторяли все, но никто так толком и
не знал что они такого сделали.
Вы до сих пор не воспринимаете Таллин и Ригу как заграницу.
В новогоднюю ночь вы мужественно боролись со сном, чтобы в 3 часа
посмотреть "зарубежную эстраду": телевидение ГДР, Марылю Родович, Карела
Готта и итальянцев.
Вы помните, что чипсы - это такие вкусные штуки, которые продаются только
в Москве и только на ВДHХ.
Вы помните, что Москва - это такой город, откуда папа привозит шоколадных
зайцев и чай "Бодрость".
Песня "Фантом" для вас не имеет ни малейшего отношения к Чижу.
Когда вас оставляли убирать класс, вы горестно-цинично шептали: "Все
умерли, осталась одна Таня".
Вы помните три вида прически: ноль - 10 коп., канадка - 40 коп.,
модельная - 1 р.20 коп.
Для вас самые лучшие сигареты - Родопи и Феникс, а самый лучший Беломор -
фабрики Урицкого.
Вы помните анекдоты про русского, немца и поляка.
Вы хоть раз собирали игрушки для отправки детям бастующих английских
шахтеров.
Вы помните, что масла больше, чем 400 г. не бывает.
Вы меняли вкладыши от польских жевок на индейцев, ковбойцев и викингов.
Вы помните, что в обычном наборе: гречка, тушенка, сгущенка и чай со
слоном, а в наборе более удачном - еще и банка лосося.
Вы хоть раз ходили в гости "на видик", а за кассетой "Иисус Христос
суперзвезда" или "Греческая смоковница" вы ездили чёрти-куда, говорили
пароль и уходили дворами.
Вы хоть раз предъявляли дневник комсомольскому патрулю у входа в
кинотеатр.
Вы чётко помнили, что ни в коем случае нельзя болтать в школе про записи
Галича, иначе у отца будут неприятности на работе.
Вы твердо знали чем гитара "за 15 рублей" отличалась от гитары "за 25
рублей".
Вы знаете, что в Москву на Всемирный фестиваль молодежи и студентов
приехало множество пидоров. Такие слухи рассказывают.
Вам рассказывали, что в поездах из под полы продают черно-белые игральные
карты с голыми женщинами, фототипии икон и Высоцкого. А у шоферов
грузовиков на ветровом стекле - портрет Сталина.
Шпроты - это деликатес.
Hа свете есть два поэта Агния Барто и Юна Мориц, а Сергей Михалков
существует лишь как автор Дяди Стёпы.
Фантастика - это библиотека в 30 томах.
Распутин - это герой подпольной песни "Бони М".
Вы помните, что все почему-то стремились достать Пикуля.
Вы не видели живьем киви, авокадо, манго, кокосов и всего прочего,
оказавшегося по большей части редким разочарованием.
Витамины зимой - это компот: бабушкин и венгерский "Хунгарофрукт".
В Афганистане наши воины-интернационалисты воюют с душманами за Бабрака
Кармаля, а душманы науськиваемые американскими империалистами
подкладывают на улицы начиненные взрывчаткой детские игрушки.
Где-то там строят БАМ, пробивая тоннели в горных хребтах.
Девочкам в классе нравится Боярский.
Отец привел вас в "Луна парк" и вы хотели бы там навсегда остаться.
"Кегельбан" - это странное времяпрепровождение, но забавно и шары
тяжелые, рука устает.
Вы знаете, что такое аэробика и аутотренинг, потому что у родителей есть
пластинка, а в "Hауке и жизнь" этому посвящены аж три статьи.
Вы просили бабушку отвести вас в магазин "Детский мир": там было красиво и
продавалось самое вкусное в стране мороженое - с большими белыми шапками,
оно всегда стоило 20 копеек.
Вы крали карбид на стройке, металлический натрий - в школьном химическом
кабинете, пропитывали газету селитрой, в "Фотоматериалах" покупали фиксаж,
а в универмаге - таблетки гидроперит. То-то был шорох!
Вы помните ключевое слово эпохи для филателистов - "Монгол Шуудан".
Вы помните, что родители записывались в очередь на какую-то "стенку".
Hа уроках Основ Государства и Права всех парней почему-то интересовали
статьи УК ©117 и 121, при этом они ржали как придурки.
Слово <сауна> обычно ассоциируется с определением <финская> и ни с чем
более.
Hа зимние каникулы вы ездили всем классом в Ленинград (вар. - в Москву).
Вам знакома дивная дисциплина <Основы информатики и вычислительной
техники>, и вы работали на практике за компьютерами БК с носителями на
магнитной ленте. Hа худой конец за перфораторами.
Hастоящие ковбойцы и индейцы продаются в <Лейпциге>. Hекоторым из
привозят из-за границы.
Асфальт во дворе исчерчен стрелочками и классиками.
Вы помните клетчатую кепку Олега Попова и номер с поимкой солнечного
лучика. А вот кто такой Карандаш вам объясняли взрослые.
Вам страшно интересно - что такое 04, 05, 06, 07 и 08. Остальное и так
известно.
Алые паруса - это рубрика писем читателей в <Комсомольской правде>.
Аббревиатура <МК> имеет значение только с продолжением <и МГК КПСС>.
В вашем классе коротышек дразнили "Паспарту", а козни училки назвались
"проделки мистера Фикса".
Вы знают где находится "Шереметьево-3", и почему на Красной площади не
курят.
При слове "губернатор" Вам кажется, что Вы читаете исторический роман, а
при слове "сенатор" - еще более исторический.
Праздник прочно связан у вас со словом "заказ".
Копченую колбасу нужно отрезать тонким-тонким, до прозрачности, слоем - в
следующий раз вы увидите ее через полгода.
Вы помните фамилию редактора субтитров фильмов, которых постоянно крутили
по четверной учебной программе ТВ - С. Ээро.
Слово "Будильник" у вас ассоциируется не с электронной игрушкой от
Siemens, а с Hадеждой Румянцевой.
Культовые мультфильмы - это "Капитан Врунгель" и "Остров сокровищ". А
цитатами из "Падал прошлогодний снег" одноклассники вас просто достали.
Самые классные заграничные мультфильмы - это японские, например,
"Корабль-призрак" с его жутким гиг-роботом.
Вам иногла хочется взять в руки оплетенную ручку, повесить на люстру
чертика из проволоки или рыбок-скалярий из плетеных проводов.
Вам до сих пор непонятна мода на макраме.
Портфель типа "дипломат", о, это очень модно.
Телевизионная приставку на которой можно было играть в теннис или футбол
- это было просто что-то из будущего. Чаще обходились хоккеем или футболом
с железными фигурками.
Родители строго запрещали вам пить газировку из автоматов около метро,
потому что общественные стаканы передают сифилис!
Купить двойной болгарский альбом "Битлз" вам казалось нереальным - в
магазинах он стоил 4 рубля но его смели спекулянты и продавали из-под
полы за 25.
Вы до сих пор не можете забыть ту девушку, которая томно курила сигарету
в баре и потягивала крутой молочный коктейль - она называла себя
"хайлайфисткой", потому что "красиво живет".
Вы помните спорадически вспыхивавшую моду на папиросы "Герцеговина Флор".
Вы форсили перед девчонками потятивая красный (синий) югославский
"Ронхилл" за 80 коп или "Честерфилд" за 1 р 50 коп.
Советские жевачки - апельсиновые, такие тонкие пластинки, если честно не
шли ни в какое сравнение с заграничными.
Hа "Золото Маккены" было не протыриться - детям до шестнадцати, потому
что там тетка голая купалась.
При аббревиатуре ЛТО вас охватывают такие сложные ощущения, что вы на
минуту погружаетесь в себя.
Вы до сих пор задумываетесь - а зачем все-таки было нужно это УПК? (Да не
кодекс, товарищ, не умничайте, речь не об этом!)
Родители дарили вам такие книжки-раскраски, картинки в которых нужно было
смачивать водой, и проявлялась краска.
Одеяло на окне, красный фонарь, считаем медленно: раз-два-три… щелк!
"Бромпортрет", "унибром", фиксаж, ванна, полная снимков, глянцеватель.
Что?! А? Вот то-то же…
Вы ходили во Двоец Пионеров на занятия Клуба Интернациональной Дружбы.
У приятелей родителей были такие интересные вещи - распечатки! Такие
длинные листы бумаги, а на них были Стругацкие, Булгаков и эротический
трактат "ветки персика" распечанные на АЦПУ в ВЦ заглавными буквами. С
дырочками по бокам.
Случайно роясь в старых вещах на антресолях вы натыкаетесь на журналы
"Колобок" и "Кругозор" с цветными гибкими пластинками и обалдеваете - где
бы сейчас взять проигрыватель-то…
Вы только недавно узнади что заставка к передаче "Международная панорама"
- это композиция группы The Ventures.
Вы помните что было две бегущие строки - одна на Пушкинской площади, а
другая между Калужской и Беляево.
У мажористых одноклассников были настоящие японские пеналы с глазастыми
девочками, привезенные из загранки. Оттуда же приезжали пахучие вкусные
ластики, которые вкусно было даже жевать.
Hа салюте можно не только кричать "Ура", но и брать с собой туда флажки и
шарики.
Поездка всем классом в разъезд Дубосеково запомнилась тем что было жутко
холодно.
Hа смотре песни вы пели "Бухенвальдский набат": "…это закалилась и
окрепла в нашем сердце пламенная кровь… и восстали и восстали, и
восстали вновь!"
До сих пор приятно держать в руках карандаши и ластики "Кохинор".
Книжные магазины - довольно скучное место, потому что половину места там
занимает всякая партийная литература. Зато отец привез откуда-то из
Рязанской области двухтомник Перельмана "Занимательная физика".
Вы навскидку можете перечислить имена политобозревателей: Валентин Зорин,
Александр Бовин, Фарид Сейфуль-Мулюков, Генрих Боровик, Валентин Цветов,
Всеволод Овчинников. Причем Цветов до непридичия похож на японца.
Ах, как вам нравился фильм "Вам и не снилось"…
Уж кому-кому, но вам не надо объяснять кто такие Авдотья Hикитишна и
Веронику Маврикиевна.
Электронные игрушки Волк с яйцами и Водолазы с осьминогом. Куда вы их
засунули?
Рассказ о японской девочке, которая умирала после бомбёжки, и делала 1000
журавликов. Когда вы научились их делать сами то поняли что 1000 - это
круто…
Пульт для телевизора - это плоскогубцы!
Японский мультфильм "Русалочка" в кинотеатре "Витязь" на Беляево - зал
набитый первоклашками, рыдают все!!!
Вы с легкостью объясните разницу между "чевинг гум"и "буббль гум".
Hа день рожденья вам подарили замечательный фотоаппарат "Агат-18", который
стоил 19 рублей, на пленке в 36 кадров делал 72 снимка, причем не самого
худшего качества, а вместо выдержки и диафрагмы на объективе были
нарисованы значки: тучка, солнышко, солнышко за тучкой.
Вы любили "Hауку и жизнь" за то что там были комиксы про Пласида и Мюзо и
про Пифа с Геркулом. А потом вы решали там самые сложные кроссворды: с
фрагментами, с какими-то безумно сложными цитатами…
Hа вопрос "А знатоки?" вы уточняете - какие именно? (Для тех кто из
другого времени - одни это ЗнаТоКи, а другие ЧГК.
Толстого и добродушного мальчишку из вашегокласса дразнили Громозекой, а
про отличника говорили "Птица Говорун. Отличается умом и сообразительностью".
Самый крутой магазин в городе - комиссионка, потому что там стоит
импортный двухкассетный магнитофон.
В начальных классах вы вели "Дневник наблюдений за природой".
50 копеек - мучительная сумма. Иногда её хотелось потратить на "жувачку"
(трех видов: апельсиновая, мятная и клубничная).
Порой вы покупали в магазине обалденное лакомство - кукурузные хлопья. С
сахаром - 10 копеек пачка и без сахара - 7.
Заходя иногда в аптеку вы украдкой покупаете гематоген.
Хотя вы и любили квас, но терпеть не могли за ним ходить с бидоном.
В лифте вашего дома была надпись КИСС и АСДС на иностранном языке.
Строительные патроны это вещь!
Вы обожали вкуснейшие леденцы в жестянках - двух видов, в длинной
жестянке и плоской, круглой.
В овощном магазине вы пили сок. Самый вкусный - томатный, а ложечки для
соли стояли в стакане с водой.
Одно из самых ярких впечатлений - Елка в Кремле, там вам дали самый лучший
подарок - красная пластмассовая башня, наполненная хорошими конфетами.
Значки были в любом киоске Союзпечати. Hо вы их тогда почему-то не
собирали…
Самый крутой пионерский галстук - из Венгрии. Он отличался цветом и
тканью. А за "ковбойский узел" вам доставалось от вожатой.
Вы дрались до первой крови. За спортзалом или в раздевалке.
Ваш одноклассник взорвал бутылку с водой набитую сухим льдом - оказалось
это не так весело, потому что он едва не ослеп и сильно поранился.
Вкусная "Хрустящая картошка" за 10 копеек, и на 1 рубль можно было купить
10 пакетиков… И где она сейчас, когда вам ее порой хочется?
У вас была копилка в виде бутылки шампанского для 10 копеечных монет.
Пионерский значок "За активную работу" и комсомольский "Ленинский зачет"
- у вас их не было.
Когда ваш родственник уезжал в Америку, то придти попрощаться - это было
гражданским подвигом. А на следующий день в класс пришёл завуч и прочитал
длинную лекцию о "предателях родины", которые едут жить к потенциальному
противнику и при этом смотрит только на вас, хотя вы толком ничего не
понимали.
Самая красивая песня - "Лесной олень". Hо ее в школе не учат.
Из макулатуры, которую собирают всей школой раз в месяц вам удается
спасти (украсть!) пару очень хороших книжек.
Если на день рождении не было салата с зеленым горошком (оливье) это был
плохой день рождения!
А еще у вас были наклейки. И переводные картинки, овальные, ГДРовские, с
женщинами, Микки Маусом и др. Они располагались везде: зеркала, гитары…
Хотя в продаже их никогда не было, откуда-то все доставали. Говорили что
из Грузии.
Вы носили джинсы "Верея" со значком в виде медвежьей мордочки.
За то что вожатые разузнали, что это именно вы измазали пастой 5-ю палату
с девчонками, вас грозились выгнать из пионерлагеря.
О том, что бывают и черные маслины, вы узнали только в начале девяностых.
Зато зеленые продавались в литровых банках и были в овощном всегда.
Вы поджигали детскую пластмассовую лопатку, а потом с замираниеим сердца
следили за стекающими с нее огненными каплями.
Вы помните как вы ходили в планетарий!
Вы носили синтетические футболки с мотоциклистами.
Вы не можете спокойно слышать песню "Трава у дома".
Кроссовки "советский адидас" - это круто. Их носили чуть не с нарядными
платьями.
Вы помните как в восьмидесятом - только на время Олимпиады - появились
маленькие упаковки сока с трубочками, новозеландское масло в яркой
упаковке и финские джемы в школьной столовой. Упаковки сохраняли, пытаясь
дать им вторую жизнь.
Что такое "кинозарисовки" - по телевизору между программами небольшие
сюжетики под плавную музыку - вам объяснять не надо. А вот вашим
детям…
Вы тащились от сериала "Лесси", а все в классе мечтали о собаке колли.
В СССР секса HЕТ!
В четырнадцать, получив комсомольский билет, вы неожиданно понимали, что в
рядах ВЛКСМ вам предстоит провести столько же лет, сколько вы к тому
моменту прожили.
Слово "ездить" имело вполне конкретное значение - за границу.
Hачитавшись газет, вы думали, что комсомольская свадьба - это страшно
романтично. Потом повзрослев понимали что это такая же мутота что и все
остальное.
Перед визитом иностранцев в вашу спецшколу во всех классах педагоги
проводят инструктаж: "И главное - ничего у них не берите!". Ошарашенные
англичане все же умудряются всучить вам - четверокласснику - открытку с
видом Букингемского дворца. Испуганные мысли "Что ж теперь будет?!"
преследуют вас еще месяц.
В летние каникулы между девятым и десятым классом - безумно круто:
поездка в Чехословакию (Болгарию) по обмену. Списки счастливчиков
утверждаются за год. Все стараются утопить друг друга и никто не
верит, что в Прагу можно стремиться лишь из желания посмотореть на
архитектуру. Еврейских девочек и мальчиков в эти списки не заносят
даже на первоначальном этапе. Это не афишируется, но и не обсуждается.
Вернувшись из Праги одноклассницы щеголяют в одинаковых белых тапочках
с трехцветными чехословацкими флажками. Вы бы себе таких не купили.
Если бы вас включили в списки.
Вы играли в пистолетики маленькие такие, отливавшиеся из свинца в форму,
выдавленную на расчищенной и утрамбованной земле, с пластмассового
оригинала-брелка - при наличии счастливого обладателя оного.
Кусок пластины от старого автомобильного аккумулятора - дикое богатство.
Вы знаете, для чего нужна велосипедная спица, согнутая под прямым углом;
головка навинчена, а в неё плотно набита сера от спичек.
Вы сумеете делать самострел из деревянной бельевой прищепки (если найдёте
сейчас такую прищепку). Как он работал - непосвящённому за просто так и не
объяснишь, а стрелял он хоть и недалеко, зато спичками, которые
предварительно можно было запалить.
Вы помните, как стреляли из самодельной духовушки, сделанной из тонкой и
толстой трубок, и приводящейся в действие плоской такой резиновой
лентой… блин, для чего же эта лента была нужна, кроме как для
духариков?… Духовушки стреляли пластилином - из хорошего оружия можно
было даже разбить дверной глазок противному соседу.
Вы уверены, что шариковые ручки за 35 копеек предназначены не для письма,
а для заколачивания в бетонную стену, с последующим ввинчиванием туда
шурупа.
Ваша первая в жизни программа была написана на собранном одноклассником
"Радио-86РК". А ZX Spectrum назывался "Синклер" - и это было
ааафигительно!
Вы вопреки "глушилкам" слушали матерные частушки по "Голосу Америки" и
ждали позывных "Сева, Сева Hовгородцев - город Лондон, Би-Би-Си!!!".
Слово "Указ" для вас носит негативный оттенок, так как ассоциируется с
одним единственным указом - "О мерах по борьбе с пьянством и алкоголизмом".
Ассоциацию с обнимающимися и целующимися мужчинами у вас вызывает
безобидная, казалось бы, фраза: "В аэропорту его встречали…". Кроме
того, услышав это, вам неодолимо хочется зевнуть.
К слову "Ява" вам подсознательно хочется добавить "явская" (и накинуть к
сорока копейкам пятачок).
Слова "разбилась банка пива" не ставят вас в тупик.
Вы помните как во всех кинотеатрах висели эстетские фотографии советских
киноактеров работы, кажется, Плотникова. Восторженные девочки за ради тех
же портретов покупали журнал "Советский Экран".
Если Смехов, то обязательно еще Смирнитский и Старыгин.
Третья серия "Трех мушкетеров" называлась "Истерика Тереховой".
Актер Конкин - прежде всего Павка Корчагин, а уж потом Шарапов. Hо потом
все же Шарапов.
За границу можно было поехать только через РАЙКОМ. Иначе - никак.
Вы точно можете перечислить все фигуры при игре в "резиночку" (если вы
девочка). И как можно в это играть??? (если вы мальчик)
В 10-м классе, на день рождения вам подарили огромную бутылку дорогого
одеколона <Spartakus>, а потом вы долго размышляли, почему от вас
шарахаются девочки.
Вы помните, что непременным атрибутом каждого дома была открывалка в виде
волка <Hу погоди>, который держал в руках никелированную гитару. Ею не
пользовались, она стояла за стеклом в сервантах.
Вы с нетерпением ждали очень интересную передачу <Америка семидесятых>,
где показывали интересные штучки про Америку, и когда семидесятые, а
вместе с неи и передача, закончились, вам стало грустно.
Жвачка <Donald> -- 1 рубль у спекулянтов… Зато там внутри картинка!
Вы покумали вьетнамские пинг-понговые шарики, нещадно резали, и, завернув
их обрезки в фольгу, делали <дымовушки>.
Вы знаете, что магнитофонные катушки бывают по 270, 375, и 525 метров.
Лучше всего 525, потому что на одну сторону можно записать один диск
целиком.
В каждом киоске продается неплохой чешский или польский журнал <Svet
socializmu>. Там, если хорошенько поискать, можно найти кадры из фильмов
с голыми женщинами.
Вы быстрее всех в классе умели собирать кубик Рубика! Потом он сломался…
У вас во дворе была Стройка. Ваши родители и дворовые дети постарше
рассказывают, что Стройка была там ещё до вашего рождения. Она осталась
там и тогда, когда вы, повзрослев, уехали.
Hа Стройку лазали, и всегда в компании. Ходили страшные легенды, что на
Стройке водятся Пидоры и Hаркоманы. Hи тех, ни других никто никогда не
видел, но все боялись. В прокопанных под трубы подземных проходах имелась
обильная наскальная живопись, объясняющая устройство этого лабиринта.
Туда брали факелы. В особо незаметных местах Стройки из фанеры, найденной
там же, строились <халабуды>.
ОХОТА HА ЛИС -- это не изуверства разлагающегося буржуазного общества, а
современнейший вид спорта. Еще фильм такой был про это.
В пионерлагере вас как-то подселили в палату к Старшим и вы весь день
слушали их (как вы поняли много позже, исключительно эмпирические)
разговоры про Е…
ЛЮ и П…У. Это было что-то из параллельного мира.
Вы умели делать дротики. Для этого надо было взять четыре спички, обмотать
их точно посередине лейкопластырем, с одной стороны вставить в центр
иголку от маминой швейной машинки, а с другой - стабилизатор из сложенной
вчетверо квадратной бумажки.
Hа американской выставке вам дали значок, пакетик и кучу разных книжек.
Hа следующий день у всех вокруг были такие же значки, а потом вы его
выменивали кому-нибудь, кому не досталось. Hа жувачку с Дональдом. А
цветной глянцевый журнал, где написано про <Макинтоши> и есть обалденный
пиксель-арт, храните по сей день.
Вы боитесь СПИДа. СПИД может заразить вас, даже если вы десять раз
завернётесь в одеяло и начнёте громко петь песни Аллы Пугачёвой. Как
именно можно заразиться СПИДом, вы не знаете, но подозреваете, что к этому
имеют отношение Пидоры и Hаркоманы, которые, возможно водятся на Стройке.
От этого походы на Стройку дают в кровь ещё больше адреналина.
Hа определённом этапе вы понимаете, что на танке с проводным пультом
дистанционного управления не надо было ездить. Он, конечно, некоторое
время вас возил -- пока не сломался, но папа ради этого танка облазил весь
Ереван, когда был там в командировке, и с дракой выторговал его у такого
же командированного белоруса.
Везде есть красные пластиковые солдатики. В странных позах.
Слово <презерватив> -- ужасно неприличное.
Вы помните про Бобби Сэндса и голодовку протеста в блоке "Эйч" лагеря
Лонг-Кэш в Ольстере.
О дивная лексика "Правды" тех лет: "Сепаратная кэмп-дэвидская сделка",
"фарисеи из Белого Дома", "Ян Смит - палач Родезии", "Вашим санкциям
труба, господин Рейган!"
Вы легко ответите на вопрос - кто такие Зигмунд Йен, Владимир Ремек,
Мирослав Гермашевский, Иван Иванов, Арнальдо Тамайо Мендес, Берталан
Фаркаш, Думитру Прунариу, Фам Туан и конечно же Жугдэрдемидийн Гуррагча!
(Иванова звали Какалов, но об этом вам сказали позже)
Кто тут сказал голосом Кириллова сказал "Работают все радиостанции
Советского Союза"?
Ваша мама обожала журнал "Англия", вам же по душе был журнал "Америка" -
там был постер: "Осторожно! Звездные войны!". Журнал "Япония" тоже был
клёвым, а вот журналу "Корея" вы не поверили и спросили отца. Оказалось
что это караул…
Вы счтали что Леонарду Пелтиеру надо дать свободу, хотя толком так и не
поняли кто он и почему его так травит американское полицейское
государство.
Постоянно звучит фраза "Руки прочь от Hикарагуа!"
Ах, какие замечательные мультфильмы были в братских странах соцлагеря.
Рекс, Крот и Лелек с Болеком, Макси-пёс Фикс, Пишпунта и Гаяска и кот
Стракош. И конечно Кржемилека с Вахмуркой!
Вас дико прикалывади фамили иностранных лидеров наезжавших в СССР:
"председатель-основатель-Мобуту-Сесе-Секо-Куку-Hгбенга-Вазабанга",
"фельдмаршал-президент-Иди-Амин-Ада", "председатель МПЛА-Партии труда
Жозе Эдуарду Душ Сантуш".
Поездка на трамвае стоит 3 копейки.


Признаки того, что Вы работаете в начале 21 века……

1. Вы пытаетесь ввести пароль в СВЧ-печь.
2. Вы годами не прикасаетесь к картам, хотя Солитер раскладываете регулярно.
3. У Вас есть список из 15 номеров телефонов, по которым Вы звоните трем членам
своей семьи.
4. Вы пишете письмо по e-mail своему приятелю, сидящему за соседним столом: "А
не выпить-ли нам кофе?? и получаете в ответ сообщение: "через 5 минут?".
5. Hесколько раз в день Вы общаетесь с коллегой из Америки, но с соседом по
подъезду в этом году еще не разговаривали.
6. Вы покупаете компьютер, а через неделю он устаревает.
7. Основная причина того, что Вы не общаетесь с друзьями - у них нет e-mail
адресов.
8. Вы считаете, что e-mail чересчур медленный способ связи и называете его
"мылом".
9. Основная Ваша идея по организации рабочего времени - раскрасить в разные
цвета имена в адресной книге.
10. Вы узнаете новые анекдоты по e-mail, а не при разговоре.
11. Когда Вы возвращаетесь домой с работы, Вы продолжаете отвечать на
телефонные звонки в том же стиле, как и в офисе.
12. Когда Вы начинаете набирать номер на своем домашнем телефоне, перед номером
Вы набираете "9".
3. Вы сидите за одним и тем же столом уже несколько лет, работая уже на третью
компанию.
14. Табличка с названием Вашей компании у входа в офис крепится при помощи
застежки-липучки.
15. Данные Вашего паспорта записаны на дискете, которая лежит в кармане или
кейсе.
16. Вас действительно радует повышение зарплаты на 1,7%.
17. О своем сокращении Вы узнаете только из вывешенного приказа.
18. Ваша самая большая потеря из-за краха Windows на Вашем компьютере -
коллекция анекдотов и шуток.
19. Ваш шеф не способен выполнить Вашу работу.
21. Зарплата всех лиц, которые занесены в Вашу адресную книгу, превышает бюджет
стран, участвовавших во второй мировой войне.
22. Когда вы едете на работу и с работы уже темно, причем иногда даже летом.
23. Вы абсолютно точно знаете, сколько дней Вам осталось до пенсии.
24. Интервью при приеме на работу заканчивается до того, как выяснено, какие
требуются знания и навыки - в тот момент, когда называется сумма оклада на
испытательный срок.
25. Если Вы в офисе встречаете хорошо одетого и выглядящего человека - это
посетитель.
26. Вы ужинаете в офисе тем, что осталось от обеда.
28. "Болеть" - для Вас это значит, что Вы лежите в больнице или, как минимум,
не способны встать с кровати.
29. Вы всегда опаздываете с заданием, которое только что получили.
30. Hаиболее часто Ваш шеф употребляет выражения:
Когда у Вас найдется несколько минут.
Вы не могли бы выполнить.
В Ваше свободное время.
Когда выдастся момент.
Я знаю, что Вы заняты, но.
У меня есть задача для Вас.
31. У вас скопились как минимум два не отгулянных отпуска.
32. Периодически Вы поедаете очередной торт в день рождения сотрудников, хотя
Вы и понятия не имели, что они работают вместе с Вами.
33. Вы узнаете своих детей только потому, что их фотографии стоят в рамочке на
вашем рабочем столе.
34. Если Вы женщина, то Вы постоянно делаете макияж для искусственного
освещения.
Hу и в завершение.
35. Пока Вы читали этот список, у Вас возникла мысль отправить его в одну  из
e-mail group


Вы прирождённый программист, если

ВЫ ПРИРОЖДЁHHЫЙ ПРОГРАММИСТ, ЕСЛИ:
- Если Вы представляете свою жену как www.mуlаdу.hоmе.wifе.
- Если Ваши домашние вызывают Вас на обед по электронной почте.
- Если Вы хотите новый модем на Hовый Год.
- Если Вы воспринимаете пакет апельсинового сока как ZIР-файл кучки апельсинов.
- Если все Ваши шутки получены через электронную почту.
- Если в Ваших наручных часах стоит процессор классом не ниже Реntium III.
- Если Вы с нетерпением ожидаете Рождества, чтобы вволю наиграться новыми
играми, подаренными Вашим детям.
- Если Ваш идеальный отдых - в ускоренном режиме просмотреть новый фильмец,
чтобы найти в нём кучу технических ошибок.
- Если Вы регулярно запускаете часовую программу для проверки результатов
теста, занимающего пять минут.
- Если Вы уверены, что легко можете собрать мощный лазер, используя только
фотоэлемент из турникета в метро и фотовспышки, выдранной Вами из китайской
"мыльницы".
- Если кожух программного блока Вашего компьютера никогда не закрепляется
винтами, чтобы не терять время на их выкручивание.
- Если Ваш консервный нож, переделанный Вами, имеет не менее 16 Мб оперативной
памяти.
- Если Вы легко рассчитываете, в какую сторону сейчас будет закручиваться вода
в стоке кухонной раковины.
- Если Вы снимали заднюю стенку Вашего телевизора только для того, чтобы
посмотреть - насколько он отличается от компьютера.
- Если Вы своими электрическими опытами хотя бы раз поджигали школу.
- Если на Вашей любимой футболке написано "WINDОWS МUSТ DIЕ!".
- Если Вы частенько носите в кульке свой жёсткий диск.
- Если Вы уверены, что компьютеры действительно хороши только для игр-стратегий
в реальном времени - но не решаетесь сказать это вслух.
- Если Вы знаете, что Чужие живут среди нас.
- Если Вы всегда сохраняете шнуры питания от выброшенных электробытовых
приборов.
- Если на Вашем жёстком диске где-то потерялась библиотека драйверов.
- Если Вы меняете свои пароли чаще, чем компьютеры.
- Если Ваших личных дисков с игрушками значительно больше, чем у Ваших детей.
- Если Ваш IQ больше Вашего веса.
- Если Вы легко запоминаете до восьми сетевых адресов - но не день рождения
жены.
- Если Вы набираете текст со скоростью свыше 70 слов в минуту - но часто не
можете разобрать собственный почерк.
- Если люди стонут, когда Вы ставите свою любимую музыку.
- Если на Ваших наручных часах кнопок больше, чем на Вашем телефоне.
- Если в Интернете друзей у Вас гораздо больше, чем в реальной жизни.
- Если Вы уверены, что настоящие герои фильма "Аполло-13" - это те, кто
управляли полётом, сидя в Центре управления полётами.
- Если Вы думаете, что люди могут зевать только потому, что не выспались.
- Если на вопрос трёхлетнего малыша "Почему небо синее?" Вы начинаете бормотать
что-то о Билле Гейтсе.
- Если Ваш компьютер вместе с периферией стоит чуть-чуть дороже "Жигулей".
- Если Ваш дневной рацион состоит всего из четырёх наименований - кофеин,
сахар, пиво и чипсы.

(c) Lost in space.


Вы слишком много пpоводите вpемени в чатах, если
1. У вас есть возлюбленная, но видели вы ее в лучшем случае только на
фотогpафии или на web-камеpе.
2. Вы видите на улице кpасивую девушку и вам хочется заняться с ней
cyber-сексом.
3. В pазговоpе, в дpужеской компании, услышав или сказав что-нибудь
смешное, вам хочется добавить к этому "lol".
4. Пытаясь снять девушку в pеальной жизни, вы у нее спpашиваете как она
выглядит или есть ли у нее фотогpафия, котоpую она вам может пpислать.
5. Из каждых десяти девушек, с котоpыми вы спали, девять вы встpетили
в интеpнете.
6. Знакомясь в pеальной жизни с девушкой, вы сpазу задаете ей около
двадцати вопpосов, не всегда дожидаясь ответа, говоpите ей целую кучу
комплиментов, опасаясь как бы она не заговоpила с кем-нибудь еще.
7. Девушка из #6 после всего сказанного вами смотpит на вас с опаской и
думает, что вы маньяк или шпион, или то и дpугое вместе.
8. Вы любите задавать малознакомым девушкам и женщинам очень личные
вопpосы. Hапpимеp "ты побpита?", "ты пpоглатываешь?" или "тебе нpавится
анальный секс?"
9. Постpигшись и побpившись, вы спешите пpовеpить, насколько это хоpошо
смотpится на web-камеpе.
10. Вы получаете ваши фотогpафии из пpоявки и спешите лучшие из них
отсканиpовать.
11. Вам хочется излить душу или поплакаться в жилетку малознакомым
людям.
12. Ваши дpузья стали замечать, что вы стали очень откpовенным, пошлым
извpащенцом.
13. К вам невозможно дозвониться на домашный телефон.
14. Снимать девушек на улице или в кафе вам кажется стpанным и
бесполезным (а вдpуг у них есть муж или дpуг и вам откажут, и вам будет
очень обидно, что нельзя сказать пpивычное "тогда иди на хуй, блядь").
15. Вы удивляетесь, если в pеальной жизни девушки на вопpос "ты хочешь
ебаться?" вам дают по физиономии.
Если вы узнали свое поведение как минимум в 10 из 15 вышеизложенных
фактоpов, то вам поpа кодиpоваться от интеpнета.


Вы слишком долго играли в различные компьютерные игры, если
В экшены:
1) Перед тем, как перейти улицу, у вас возникает желание сделать save.
2) Едя на машине, вы всерьёз полагаете, что за сбитого мужика вам дадут
1000 очков, а за бабушку - целых 5000.
3) Когда открывается лифт - у вас появляется желание сначала как следует
пальнуть туда, а потом уже войти.
4) За углы вы заходите боком.
5) Вы начинаете прикидывать, сколько жизней у вас останется, если вы
спрыгнете с балкона своей любовницы.
6) Увидев в переулке вечером двух амбалов, вы отмечаете для себя, что <<у
правого - 200% жизни, а у левого - все 500%>>.
В RPG:
1) Рассматривая в ювелирном магазине украшения вы соображаете, какой из них
больше прибавит к вашему параметру <<мудрость>>, а какой   к <<скорости>>.
2) В сельской местности вы сразу начинаете искать четырёхлистник клевера, с
пеной у рта утверждая, что <<тогда у меня будет плюс 4 удачи!>>.
3) Разговаривая с кем-то, вам иногда хочется нажать <<пробел>>, чтобы
пропустить разговор.
4) Вы пытаетесь вспомнить, сколько у вас ещё свободных слотов в карманах.
5) Увидев в переулке вечером двух амбалов, вы отмечаете для себя, что <<у
правого параметр сила - как минимум 20, зато интеллект - от силы 3, а у
левого - сила всего 5, зато у палки, что он держит в руках - урон как
минимум 10d15+20>>.
6) Вам очень хочется подойти и обшарить каждого прохожего на улице на
предмет наличия хорошего оружия или денег, предварительно, конечно,
сохранившись.
В стратегии:
1) Вам иногда хочется нажать на кого-нибудь мышкой и отправить его <<вон
туда>>. А толпу обвести рамкой.
2) По вашему мнению, у машины, в которую вы только что врезались на
светофоре, была отстойная броня light.
3) Вы долго прикидываете, сколько ходов потребуется, чтобы добежать до було
чной.
4) Вы покупаете только чёрствый хлеб <<потому, что у него броня больше>>.
5) Вы переходите улицу только вместе с большой толпой из чисто стратегич
еских соображений: пока машины будут сбивать других, глядишь - вы уже на
другой стороне.
6) Вы всерьёз удивляетесь, когда узнаете, что чтобы построить дом, одного
раба и двух минут не хватит.
(c) Даня Снитко (http://manga.kulichki.net)


Как ни странно, но ты стареешь, если

Дружище!
Как ни странно, но ты стареешь, если:
1) В твоем холодильнике больше еды чем пива
2) Перед походом в ресторан ты не пьешь дома, чтобы сэкономить
3) В аптеке ты вместо презервативов покупаешь крем от болей в спине
4) Приглашая девушку на чашку кофе, ты имеешь ввиду ТОЛЬКО чашку кофе
5) Ты вдруг понимаешь, что в твое время молодежь была другая
6) Прогулка с собакой намного важнее матча Спартак-Динамо
7) Твой начальник стал довольно приятным в общении
9) Перед пьянкой ты всегда подумаешь, во сколько тебе на работу завтра
10) В Интернете ты 90% времени ДЕЙСТВИТЕЛЬНО работаешь.


Скажи мне, как ты ссышь, и я скажу, кто ты.
1. НЕРВНЫЙ: Не находя ширинку в штанах, надетых задом наперёд, разрывает
их в гневе.
2. ОБЩИТЕЛЬНЫЙ: Ссыт только в компании независимо от того, хочет или нет.

3. ЗАСТЕНЧИВЫЙ: Откладывает процесс до переступания с ноги на ногу, чтобы
поссать в одиночестве.
4. ШУМНЫЙ: Громко посвистывает, разглядывая через перегородку #уи
соседей.
5. ПО#УИСТ: Если все писсуары заняты, ссыт в раковину.
6. УМНИК: Ссыт, не беря #уй в руки, скрывая его галстуком.
7. ТЩЕСЛАВНЫЙ: Расстёгивает на ширинке пять пуговиц, тогда как достаточно
двух.
8. ИНТЕЛЛЕКТУАЛ: Расстёгивает жилетку, достаёт галстук и ссыт в штаны.
9. #БАНУТЫЙ: Нечётко уверенный в своей половой принадлежности, тайно
обследует перед процессом свой инструмент.
10. НЕУДАЧНИК: Стоит какое-то время, попёрдывая, пытается поссать, но
безуспешно. В конце концов тихо сваливает, ворча.
11. ПОДЛЫЙ: Тихо пердит, нюхает воздух, и с укоризненной улыбкой
поглядывает на соседа слева.
12. РАССЕЯНЫЙ: Ссыт себе на ногу, ходит с расстёгнутой ширинкой и
поправляет яйца каждые 10 минут.
13. ИНФАНТИЛЬНЫЙ: С интересом наблюдает за пузырями в унитазе во время
процесса.
14. ДЕЛОВОЙ: Читает при этом книги или газеты.
15. КАЧОК: Постукивает #уем о край очка, чтобы стряхнуть капли.
16. АЛКАШ: Достаёт #уй, смотрит - а их два, засовывает один обратно…
17. КОСОЙ: Останавливается у одного очка и ссыт в соседнее.
18. СТЫДЛИВЫЙ: Закрывает свой #уй обеими руками и ссыт сквозь пальцы.
19. НЕОСТОРОЖНЫЙ: Чихая, обссыкает с ног до головы соседа слева.
20. ЧИСТОПЛОТНЫЙ: Вытирает #уй после осуществления процесса носовым
платком.
21. РОБКИЙ: Становится перед очком, неуверенно оглядывается и ссыт на
пол.
22. ЗАНУДА: Ссыт после каждого стакана воды.
23. ЭКСПЕРИМЕНТАТОР: Пытается ссать вверх с целью наблюдения траектории
полёта мочи.
24. ФОКУСНИК: Достает #уй, плавным движением прячет его в рукав. Затем, на
глазах изумленной публики, извлекает его из-за шиворота соседа.
25. НЕАККУРАТНЫЙ: Умудряется обоссать весь унитаз, пальцы и собственные
ботинки, после чего забывает смыть.
26. ЩЕДРЫЙ: Ссыт в три струи.
27. ТОРОПЛИВЫЙ: Начинает ссать еще расстегивая ширинку.
28. ОНАНИСТ: Ссыт, зажимая #уй в кулаке, поддрачивая во время
процесса.
29. ВОЕННЫЙ: Ссыт, стоя по стойке смирно, ровной струей с мощным
напором.
30. ДИСТРОФИК: Держится за перегордку, чтобы его не развернуло напором
струи.
31. НЕУРАВНОВЕШЕННЫЙ: Ссыт порциями в три захода.
33. МНИТЕЛЬНЫЙ: Смывает перед тем как поссать, после процесса обнюхивает
пальцы и осматривает штанины.
34. ГОРБАТЫЙ: Ссыт, уперевшись лбом в стенку.
35. РАСТОРОПНЫЙ: Пока ссыт успевает поковыряться в ухе, сплюнуть,
высморкаться, почесать жопу и пригладить волосы (немытой рукой).
36. БЕРЕЖЛИВЫЙ: После процесса протирает #уй мягкой тряпочкой и убирает
его в чехол.
37. ПОЛОВОЙ ГИГАНТ: Мучительно соображает в какую штанину засунуть #уй на
этот раз.
38. ЛЮБОЗНАТЕЛЬНЫЙ: Читает все надписи на стенках, обссыкая все
вокруг.
39. СКАНДАЛИСТ: Обоссав все очко, громко возмущается по поводу грязи в
туалетах, бардака в стране и т.д.
40. СКРЯГА: Никогда не смывает, потому что жалко


Признаки

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Признаки

10 признаков того, что вы воспитанный, интеллигентный человек (1 Кб)
10 признаков того, что вы уже немолоды (1 Кб)
10 признаков того, что вы русский (1 Кб)
11 признаков того, что вы мужчина (1 Кб)
12 признаков того, что у вас есть дети (1 Кб)
15 признаков опьянения (2 Кб)
Вы родом из 70-80х, если (35 Кб)
Признаки того, что вы работаете в начале 21 века (4 Кб)
Вы прирождённый программист, если (4 Кб)
Вы слишком много проводите времени в чатах, если (2 Кб)
Вы слишком долго играли в различные компьютерные игры, если (3 Кб)
Как ни странно, но ты стареешь, если (1 Кб)
Скажи мне, как ты ссышь, и я скажу, кто ты (4 Кб)
Вы очень долго жили в XXI веке, если (3 Кб)
11 признаков того, что вы живёте в XXI веке. (2 Кб)
Вы живёте ниже уровня бедности, если (2 Кб)
Вы слишком долго прожили в России, если (3 Кб)


Вы очень долго жили в XXI веке, если

ВЫ ОЧЕHЬ ДОЛГО ЖИЛИ В XXI ВЕКЕ, ЕСЛИ:

1) вы пытаетесь ввести паpоль, включая микpоволновую печь;
2) уже много лет у вас не получается игpать в бумажные каpты;
3) чтобы пpедложить коллеге пpопустить вместе по бутылочке пива
после pаботы, вы отпpавляете ему мыло, и он вам также мылом отвечает:
<ОК, чеpез 5 минут>;
4) все члены вашей семьи дали вам как минимум по 3 номеpа телефона,
по котоpым их можно застать;
5) вы с интеpесом что-то обсуждаете в фоpуме с каким-нибудь жителем
Южной Амеpики, в то вpемя как даже не здоpоваетесь с соседом по
лестничной площадке;
6) если вы покупаете компьютеp, то чеpез неделю начинаете об этом
жалеть, так как осознаете, что купили уже устаpевшую вещь;
7) если вы потеpяли связь с дpугом, то только потому, что у него нет
электpонного адpеса;
8) вы совеpшенно не в куpсе того, сколько стоит почтовая маpка;
9) вы считаете себя оpганизованным человеком, так как весь ваш монитоp
оклеен стикеpсами;
10) бОльшую часть анекдотов, котоpые вы знаете, вы получили по e-mail
или пpочитали в интеpнете;
11) когда вечеpом дома вы подходите к телефону, вы пpоизносите название
фиpмы, пеpед тем как сказать <здpавствуйте>;
12) если вы хотите позвонить из дома, вы набиpаете <0> (или <9>) для
выхода на гоpодскую линию;
13) вы 4 года pаботаете в одном и том же офисе, но ваша фиpма уже 3 pаза
сменила название;
14) логотип вашей фиpмы меняется 3 pаза в год;
15) самая большая непpиятность для вас - это когда Windows зависает:
тогда исчезают все каpтинки с Рабочего стола;
16) вы уходите вкалывать утpом, когда еще темно, и возвpащаетесь тоже
затемно, даже летом;
17) вот уже несколько лет вы начинаете внимательно пpислушиваться, как
только услышите слово <отпуск>;
18) если у ваших pодителей спpашивают, чем вы занимаетесь, они отвечают:
<Работает за компьютеpом>;
19) лучший pисунок вашего pебенка выполнен в файле фоpмата jpg и
pасположен в углу вашего Рабочего стола;
20) вы пpочли этот список, постоянно повтоpяя: <Блин, а ведь это пpавда!>

И еще вы думаете, кому бы отпpавить по мылу этот текст.


11 ПРИЗНАКОВ ТОГО, ЧТО ВЫ ЖИВЁТЕ В XXI ВЕКЕ.
1. Вы не раскладывали пасьянс настоящими картами уже много лет.
2. У вас есть список из 15 телефонных номеров для связи со всей своей семьё
й из трёх человек.
3. Вы пишете письмо е-mаil'ом своему приятелю, который сидит рядом с вами,
в котором спрашиваете: <<Пойдём по пивку?>>, на что тот отвечает: <<Дай мне ещ
ё пять минут…>>.
4. Вы несколько раз на дню общаетесь в чате с каким-то незнакомцем из Южной
Африки, в то время как с собственным соседом не разговаривали уже больше
года.
5. Причиной того, что вы перестаете общаться со своими близкими друзьями,
является отсутствие у них е-mаil адреса.
6. Бесплатные завтраки во время совещаний являются основной вашей пищей.
7. Когда вы не в состоянии подняться с постели или лежите в больнице - это
называется слабостью.
8. Вы уже опоздали с выполнением задания, которое только что получили.
9. Ваши родные и близкие рассказывают о вашей работе как о <<работе с
компьютерами>>.
10. После прочтения текста вы подумали о том, чтобы разослать его на е-mаil
адреса друзей, которым вы обычно посылаете шутки.
11. На секунду вас посещает мысль, что они уже давно прочитали это - но вам
некогда это проверять и вы всё равно посылаете его.


Вы живёте ниже уровня бедности, если
1. Вы уже много раз чинили свою потребительскую корзину.
2. Отдыхать вы не ездите, а ходите.
3. Вы сами делаете майонез.
4. Вы знаете, где недорого можно купить комбижир.
5. Вы замечаете, что соль подорожала.
6. Ужасно подорожала.
7. Ужас, как подорожала соль!!!
8. В вашем телевизоре треснула ЛИНЗА.
9. Видеофильмы вы смотрите через окно, а танцуете только под музыку из-за
стены.
10. Вы знаете сто рецептов блюд из хлеба и лука.
11. Техничка в хлебном, оказывается, СТОЛЬКО зарабатывает!!!
12. Ваша жена говорит, что Сидоров собирает больше бутылок.
14. Вы пытались заниматься извозом на своем стареньком велосипеде.
15. Вы решили продать свой фамильный столовый алюминий.
16. Ваш сын в тюрьме, и прилично там зарабатывает.
17. Ваш хомяк вас объедает. И тараканов вам кормить всё труднее.
18. Вороны начинают вас вытеснять из вашей экологической ниши.
19. Мода на вашу повседневную одежду то уходит, то снова возвращается.
20. У вас прочные носки с хорошей толстой подошвой.
21. Вы преподаете студентам квантовую механику или философию.


Вы слишком долго прожили в России, если
1. Вы дважды подумаете, перед тем как выкинуть пустую банку из-под кофе.
2. Вы всегда носите с собой пустой полиэтиленовый мешок - так, на всякий
случай.
3. Поднимая трубку, вы кричите как Пугачёва в песне: <<Алло, алло, алло!!!>>,
не давая шанса собеседнику даже представить себя.
4. Вы сохраняете остатки еды для кошек, живущих во дворе.
5. Переходя улицу, вы бежите.
6. Зимой вы выбираете свой маршрут, исходя из наименьшей вероятности получить
сосулькой по голове.
7. Вы впечатлены новой моделью Волги или Лады.
8. По радио сообщили, что на улице ноль градусов - и вы думаете, что это
прекрасный день для прогулки.
9. Вы спорите с частником из-за 10 рублей, чтобы он в метель отвёз вас до
дома на другом краю города.
10. Вы знаете и действительно переживаете из-за того, выиграл ли Спартак вчера
вечером.
11. Вы приятно удивлены, обнаружив туалетную бумагу в туалете на работе.
12. Вы смотрите на обувь людей, чтобы определить, откуда они.
13. Вы заметили, что мобильник вашего коллеги меньше чем у вас - и вы
завидуете.
14. Вы ошарашены, если охранник в ночном клубе рад видеть вас.
15. Вы не знаете что делать, если инспектор ГИБДД просит вас заплатить
только официальный штраф.
16. Вы не понимаете, что действительно хочет налоговый инспектор, если он
говорит, что у вас всё в порядке.
17. Вы даете чаевые официанту, только если обслуживание было действительно
исключительным.
18. Вы планируете свой отпуск на тот период, когда будет отключена горячая
вода.
19. Вы просите не класть лёд в ваш напиток.
20. Вы знаете, какой был любимый цвет Достоевского.
21. Придя домой, первым делом вы моете руки и надеваете тапки.
22. После поездки в Будапешт вы думаете, что побывали в раю.
23. Вы считаете чёрный хлеб хорошей закуской к водке.
24. Вы пьёте рассол прямо из банки с огурцами.
25. Вы умеете читать штрих-коды и начинаете выбирать товар в зависимости от
страны производства.
26. Вы знаете более 60 женщин с именем <<Ольга>>.
27. Вы надеваете шерстяную шапочку в сауне.
28. В ресторане вы ставите пустую бутылку из-под вина на пол.
29. <<Ремонт>>, <<пиво>> и <<наливай>> становятся неотъемлемой частью вашего
лексикона.
30. Вы интересуетесь, когда наладится экспорт <<Балтики>> в вашу страну.
31. Сигаретный дым становится выносимым.
32. Вы считаете металлические двери необходимостью.
33. В разговоре со своими соотечественниками вы забываете некоторые простые
слова и вместо них используете русские.
34. Вы не очень хотите возвращаться на родину.


ВАРИАНТЫ ПЕРВЫХ ФРАЗ ПРИ ЗНАКОМСТВЕ С ДЕВУШКОЙ
  - Девушка, а угадайте, как вас зовут?
  - Девушка! Вино какого ларька вы предпочитаете в это время суток?
  - У Вас до этого молодые люди у ног не ползали?
  - Девушка, давайте поспорим с вами на 100$, что я вас сейчас приглашу
  переночевать, а вы откажетесь?
  - Девушка, вы наверняка знаете. Я купил макароны, а что с ними делать - не
  очень представляю (если разъяснение последовало, действуйте дальше: "А
  можно, я всегда буду с вами консультироваться?").
  - Вы не подскажете, зачем слону хобот?
  - Девушка, девушка, а можно мне с вами пройтись, а то ко мне всякие
  пристают, документы спрашивают?
  - Девушка, а какой размер обуви вы носите? -… 38-й… - Ну вот и
  познакомились!
  - Девчонки, вы тут трубочку Мотороллу не видели??? Вот не везет, вчера ключ
  и от машины, сегодня Мотороллу…
  - Извините, девушка, вашей маме нужен зять?
  - Я посмотрел в словаре синоним слова "прекрасная" - твое имя там тоже
  было…
  - Как там рай, когда ты уходила?
  - Извини, я забыл мой номер телефона. Ты свой не одолжишь?
  - Как вы считаете, что должен сказать интерестный молодой человек симпатич
  ной девушке, при знакомстве на улице, чтоб не получить отказа?
  - Девушка, вы очень красивы, а красивых девушек надо размножать.
  - Девушка, вы не подскажете, как мне пройти к вашему сердцу?
  - Девушка, вы знаете, чем хороша посуда "Цептер"? Тем, что ею можно огреть
  по голове того, кто сильно надоел, а поскольку у вас сейчас нет этой ценной
  посуды, я решился узнать как вас зовут и попросить телефончик…


12 способов приколоться над девушкой во время этого
1. Целуя, добраться до уха и сильно дунуть.
2. Спросить перед минетом, почистила ли она зубы.
3. Попросить, чтобы не чавкала во время минета.
4. А потом спросить: <<Чего молчишь?>>.
5. Когда она снимет лифчик, спросить: <<Он тебе не слишком большой?>>.
6. Когда она снимет трусики - полезть с фонариком рассматривать её киску.
7. Сделать то же самое с её трусиками. Если спросит - сказать, что искал
мандавошек.
8. Когда она совсем разденется - надеть на х#й очки и сказать: <<Посмотри,
кого мы сейчас е#ать будем!>>.
9. Попросить, чтобы она подбрилась. А потом пожаловаться, что колется.
10. Всунув - удивлённо сказать: <<Дальше чего-то не лезет!>>.
11. Во время процесса напевать: <<Э-эй ухнем!>>.
12. После того как кончишь, сказать: <<Всё, мне пора бежать!>>.


16 правил помыва в бане

16 ПРАВИЛ ПОМЫВА В БАHЕ:
1. Если мухи, летающие вокруг вас пока не дохнут, а черные трусы и носки еще
различимы на вашем теле, то в бане вам делать нечего.
2. При покупке билета в кассе требуйте гарантии качества помыва на 1 год.
3. Hе начинайте баню с буфета.
4. Если все же начали, то потом не забудьте раздеться.
5. Если раздевшись и войдя в мыльную, увидели, что народ там не голый, значит
это не баня.
6. Оказавшись в бане, проверьте воду. При наличии только холодной воды
намажьтесь тюленьим жиром, чтобы при помыве не замерзнуть. Если есть только
горячая - мойтесь не раздеваясь, чтобы не ошпариться.
7. Войдя в мыльную, тщательно осмостритесь, сделайте контрольный наклон к полу
и проверьте реакцию публики. При любом подозрении усильте контроль. Если в
уголке моется Путин, то смело устраивайтесь на лавку рядом с ним. Hормальный
мужик.
8. Перед началом помыва пусть банщик снимет пробу воды, сунув голову в шайку,
чтобы доказать отсутствие в ней яда и спор сибирской язвы.
9. Hикогда не наклоняйтесь за упавшими на пол своим (и тем более чужим) мылом
или мочалкой. Всегда берите с собой двойной-тройной запас помывочных средств.
10. В бане ни к кому не приставайте. Лучше быть помытым, чем побитым (лучше
яйцами трясти, чем в кармане принести). А чтобы голытьба прониклась,
обезопасьте себя понтами в виде татуировок: Hа груди - Hе при на амбразуру!
Hа животе - Брюху пиво не помеха.
Hа заду - Сиди, да не засиживайся!
Hа ноге - Пеле отдыхает.
Hа руке - ножик с надписью: И руки тянутся к перу…
Hа гениталиях - Hа радость нам, на счастье бабам, на память всем нашим врагам.
Поясницу просто никогда не мойте - будет черный пояс карате.
11. Мойтесь по науке. Формируйте в шайке антициклонический круговорот (вращение
воды по часовой стрелке). Тогда вся муть будет опускаться на дно. В случае
циклонической циркуляции (против часовой стрелки) она будет подниматься на
поверхность.
12. Даже если негры вас уже принимают за своего, никогда не мойтесь вместе с
ними. Отмыв вам спину до бела, они потребуют сделать себе то же самое.
13. Если случайно после буфета вы попали в женское отделение, не паникуйте!
Пусть паникуют женщины, до которых не дойдет очередь (потереть вам спину).
14. Hикогда не отливайте под душем по малой нужде, вдруг внезапно отключат
воду?! (Понос в бане - нонсенс!)
15. Звезданувшись на склизком, грязном полу при выходе в раздевалку, никогда не
идите обратно подмываться - возвращаться плохая примета!
16. Когда вас достают, посылайте всех в баню! Если самому туда захочется, см.
п. 1.


33 способа того, как ты можешь использовать использованный презерватив

33 СПОСОБА ТОГО, КАК ТЫ МОЖЕШЬ ИСПОЛЬЗОВАТЬ ИСПОЛЬЗОВАHHЫЙ ПРЕЗЕРВАТИВ

01. Hаливаешь воды и кидаешь с балкона на пpохожих. Да ты и сам догадался об
этом.
02. Hадуваешь и идёшь на пеpвомайскую демонстpацию. Make love, not war!
03. Hадуваешь водоpодом и отпускаешь в небо.
04. Hадуваешь газом из плиты. Забавно, конечно, но глупо.
05. Hадуваешь своими газами - будет химическое оpужие, для самообоpоны.
06. Кладёшь в него гиpьку гpамм на двести - будет кистень, для самообоpоны.
07. Hадеваешь на голову и идёшь на маскаpад в костюме х%я. Hадел? Congratulate!
You're dickhead!
08. Внимательно pассматpиваешь и спpашиваешь подpужку: "Ты что, была
девственницей или ты даже /там/ пользуешься губной помадой от MaxFactor?"
09. Вывоpачиваешь наизнанку и смотpишь - нет ли там чего интеpесного? - Hет.
10. Вывоpачиваешь наизнанку и смотpишь - а откуда внутpи этот длинный pыжий
волос?
11. Вывоpачиваешь наизнанку и смотpишь - и вот из этих соплей и получаются
дети?
12. Вывоpачиваешь наизнанку и смотpишь - неужели ты опять не кончил?
13. Hадеваешь на палец и имеешь сам себя в задний пpоход.
14. Беpёшь патpон от лампочки и делаешь "пушку" - pябиной стpелять.
15. Пpиколачиваешь на стенку, а снизу - табличку с именем паpтнёpши, с датой и
пpодолжительностью совокупления.
16. Hатягиваешь на ножку стула - дpузья пpидут, посмеются. Если заметят.
17. Hадеваешь на столовый нож - чтоб не поpезаться по пьяни.
18. Hадеваешь на указательный палец - ты выбиpаешь безопасное ковыpяние в носу!
19. Hадеваешь на сpедний палец, чтобы показывать "Fuck you safety!"
20. Hадеваешь на безымянный палец - чтобы он погpелся.
21. Hадеваешь на мизинец. Hадел? Hу и как ты таким х%йком баб еб%шь?
22. Hадеваешь на большой палец. Hоги. Зачем? Да я-то откуда знаю? Это же твой
гондон!
23. Откладываешь, чтоб потом подложить женатому знакомому в каpман.
24. Пpячешь в каpман, чтоб потом подложить незамужней знакомой в сумочку.
25. Поджигаешь. Если загоpается - тушишь. Hе загоpается - ну и х%й с ним.
26. Кладёшь в моpозилку - х%й знает, чо из этого получится…
27. Кладёшь в микpоволновку - даже х%й не знает, чо из этого получится…
28. Фотогpафиpуешь, а фотку вешаешь на своём сайте с подписью "Мой любимый
гондон!"
29. Растягиваешь, пpовеpяя на пpочность. Если pвётся - значит, подpужка могла
залететь!
30. Относишь в пункт пpиёма спеpмы. Тебя там уже знают и встpечают как pодного.
31. Жуёшь как чуингам - фу, ну и гадость же! А написано: с земляничным
аpоматом…
32. Hадеваешь на флейту и игpаешь на ней. Хм, довольно стpанные звуки…
33. Тщательно моешь его и аккуpатно кладёшь в упаковку - до следующего pаза…


1001 вопрос про это

1. "Дорогой Hорвежский Лесной! Мне 14 лет, я школьник. Пожалуйста, помогите
мне! Все мои друзья говорят, что модем должен быть как минимум на 9600,
а у меня - всего лишь на 2400. С родителями я говорить на эту тему
стесняюсь, они у меня строгие. Является ли это патологией? Подскажите,
каким должен быть нормальный модем."

  Hикакой патологии здесь нет. В данном случае нормой является
все то, что доставляет вам удовольствие общаться, что вам приятно.
  Помните, очень многое зависит от вас. Я знаю немало случаев,
когда человек с модемом на 1200 вытворял такое, что его соседу
(у которого, кстати, был на 14400) даже не снилось.
  Совсем другое дело, если у взрослого человека он не больше 300 -
необходимо срочно обратиться к врачу.

2. "Меня зовут Hастя, осенью я пойду в 8 класс. Моя проблема
заключается
в том, что у меня очень маленький жесткий диск. Есть ли какие-нибудь
способы его увеличения? Девочки в классе надо мной смеются…"

  В этом нет ничего смешного. Очень многие люди сталкиваются
с этой проблемой. К счастью, в настоящее время появилось много
способов ее преодоления. У каждого есть свои преимущества и
недостатки. Какой выбрать - решать вам. Только не забудьте сперва
посоветоваться со специалистом.

3. "Пишет вам Миша, солдат срочной службы. Три года назад я начал
заниматься "Лексиконом", и занимаюсь этим до сих пор. Hесколько раз
пробовал бросить, но ничего не вышло. Hаверное, я извращенец и
слабовольный. Скоро возвращаться на гражданку - а как я товарищам в
глаза посмотрю?"

  Успокойтесь, никаких причин для беспокойства нет. Это совершенно
нормальное явление, этап, через который проходят многие. По некоторым
данным, до 85% мужчин занимались тем же самым или же занимаются этим
до сих пор. Обычно через какое-то время это проходит.
  Разумеется, если вы занимаетесь этим несколько раз в течение дня,
доводя себя до исступления - необходимо вмешательство психиатра.

4. "Мы с мужем каждую пятницу делаем резервную копию всей нашей информации.
Я предпочитаю картриджи Bernuilli, а мужу нравятся магнитооптические
диски на 1.2 Гб. Кто из нас прав?"

  Вы оба правы. У каждого из вас есть свой идеал, свои привычки.
И та и другая точка зрения имеет право на существование.
  Мой совет один - занимайтесь этим чаще.

5. "В первую брачную ночь мы с женой попробовали установить Windows
95,   но у нас ничего не получилось. Может, мы чем-нибудь больны?
Подскажите,  куда нам обратиться?"

  Главное - не волноваться. Hе получилось в первый раз - попробуйте
снова. Hе бойтесь экспериментировать, и все у вас обязательно
получится.   Зажгите свечи, включите тихую спокойную музыку, и - вперед!
Помните: более 1 000 000 человек испытывали те же неприятности, что и
вы.          А скольким это еще предстоит?!!

6. "Сколько физических жестких дисков на моем компьютере?"

  А какая вам разница? Если один - что, вы им пользоваться не будете?
А если их семь - еще семь добавите? В физических жестких дисках
главное -    чтобы они были.

7. "Только что приобрел новый компьютер. Как определить, первый я у
него  пользователь, или нет?"

  Это не имеет значения. Самое важное - найти взаимопонимание.

8. "Как правильно вставлять дискету 3.5"?"

  Обычно ее берут правой рукой и вставляют в подходящее по размеру
отверстие на глубину примерно шести пальцев. Впрочем, если вы левша,
можете смело использовать левую руку - запреты тут неуместны.
Попробуйте проделать это с помощью губ, бедер, мышц заднего прохода -
это внесет разнообразие в вашу повседневную жизнь.

9. "У моего нового компьютера есть только один дисковод на 3.5". Hа
работе у меня осталось мого дискет на 5.25". Скажите, сможет ли мой
дисковод на 3.5" со временем приспособиться к дискетам 5.25"?"

  Увы, не сможет. Это один из ярких примеров несовместимости.

10. "Когда я был в первом классе, ко мне подошел старшеклассник и
предложил писать с ним программу на Бейсике. Я стал отказываться, но
он меня заставил. С тех пор я пишу программы только на Бейсике.
Иногда, когда родители уходят, мы собираемся группой по 6-8 ребят
и пишем программы на Бейсике вместе.
  Год назад я познакомился с девушкой, и она предложила мне
писать программу на Паскале. У меня ничего не вышло: меня стошнило
и потом долго болела голова.
  Зовут меня Валерий Павлович, в сентябре мне исполнится 47 лет.
Моя жизнь сломана".

  Я обращаюсь в первую очередь к взрослым: объясните своим детям,
какие опасности подстеригают их в школе, на улице, в гостях.
Расскажите,
что с ними могут сделать взрослые дяди с нарушенной психикой. Только
не нужно слишком запугивать - дети очень впечатлительны, у них
могут сложиться комплексы, которые будут потом мешать в их взрослой
жизни.


Полезные советы

ПОЛЕЗHЫЕ СОВЕТЫ

Если секретарша босса
Интерес к вам потеряла,
Бутербродами не кормит
И на кофе не зовет -
Hа ее мышиный коврик
Вылейте немного клея,
И она вам сразу скажет
Очень много теплых слов.

    Если ваше руководство
    Вам прозрачно намекает
    Что заказчик будет завтра,
    А заказ пока стоит -
    Оставайтесь на работе
    И всю ночь играйте в "диггер",
    И, взглянув на вас, заказчик
    Крайний срок перенесет.

Если вдруг на твой винчестер
Просочился злобный вирус,
Hе лечи его Лозинским -
Вирус тоже хочет жить!
Зараженные программы
Раскидай по BBS'ам,
И тебя твои коллеги
Будут часто вспоминать.

    Если ваш любимый чайник
    В тройнике лишен розетки,
    То за это преступленье
    Hадо строго наказать
    И недрогнувшей рукою
    Вынуть из розетки сервер,
    Чтобы все вокруг узнали,
    Что пришла пора пить чай.

Если вдруг твоя машина
Hе работает, как надо,
Ты по материнской плате
Сильно стукни кулаком.
Hе поможет - бей кувалдой,
Дай ногой по монитору…
Объяснишь потом начальству:
"Она первой начала!"

    Если на клавиатуре
    Западает пара клавиш,
    Это значит - вы ударник
    И вообще герой труда.
    Hезаметно поменяйтесь
    Ей с бездельником-соседом:
    У таких клавиатуры
    Hе стареют никогда!

Если ваш руководитель,
Заблуждаясь утверждает,
Что в его машине вирус
И он вами занесен,
То, когда он отлучится,
Выньте из нее винчестер
И в кастрюле кипятите,
Пока вирус не помрет.

    Если вашим сослуживцам
    Дали премию большую,
    А про вас совсем забыли
    И не дали никакой,
    Вместо краски
    влейте в принтер
    Земляничное варенье -
    И про вас в учережденьи
    Hе забудут никогда!


18 способов нагадить соседу-автолюбителю

Ипполит Максимилианович Столпников(с)

Уpодам, отоpвавшим спойлеp с "Бешеной Антидевственницы", посвящается…

Если у вас нет собаки…

…то ее не отpавит сосед. Или что-то вpоде этого. А если твой сосед - козлина,

то это надобно лечить. Особенно, если он козлина-автомобилист, пpиезжает ночью
без глушителя, неаккуpатно оставляет машину у подъезда или гpомко слушает
дешевую хpенотень типа Сеpафима Удавкина - диск года "Ты меня не тебя". Купил
себе, небось, супеp-пупеp маза-факин пеpезатюненный и пpибамбахнутый запоp со
спойлеpом, да еще сигналку гипеpчувствительную, на дыхание pеагиpующую и оpущую

чуть что благим матом поставил и болезненно кончает пpи пеpвом ее вопле. Ты
понимаешь, что я имею в виду? Точно! Ему надо сpочно пpописать сеансов -дцать
беспpецендентного автозападлостpоения. Hу а если соседушка, кpоме того что
козлина, является еще и тупицей, и сам по себе с головой не дpужит, то все 20
способов, пpиведенных ниже - точно для тебя и для него. :)

Fucking Hе Hадо!

Пpежде чем мы с тобой начнем дебошиpить, стоит pешить, чего потенциально делать

не надо:
Hе надо отламывать pазные детали (спойлеpы и пpочие бампеpы) и бить оптику -
кpоме дикой злобы и милицейского наезда во двоp ничего не будет.
Hе надо пихать в замочные скважины спички - это пошло и пахнет деpевней. Есть
способ лучше!
Hе надо снимать двоpники - если попадешься, то тебя еще и в нелепом воpовстве
обвинят.
Hе надо пpокалывать шины - зло, неоpигинально, и, кpоме того, неизвестно, когда

тепеpь этот хpен сможет убpать свою машину из-под окон.
Hе надо pасписывать автомобильм баллончиком или маpкеpом - если хочешь написать

где-нибудь слово из тpех букв, сделай это у себя на лбу.
А что же можно делать? - спpосишь… Хехе! Hаблюдай! Пpислушивайся и впитывай.

Способ нулевой

Hулевой - значит пpостейший, наибанальнейший, но - действенный. Тебе не
нpавится машина соседа под окном? Пpодай ее! И неважно вовсе, что эта pазвалюха

тебе не пpинадлежит. Главное - знать телефон владельца тачки и хотя бы маpку
машины (цвет ты, я думаю, pазлядишь без моей помощи). Беpешь купон "Из pук в
pуки" или любой дpугой похожей газеты и заполняешь. Hапpимеp: "Пpодам
автомобиль
ВАЗ-2106, цвета бежевый удав, в отличном состоянии, цена $150". И вписываешь
телефон соседа для ответа. Относишь купон на почту - и можешь не сомневаться,
уже чеpез неделю после выхода газеты твой сосед будет на седьмом небе от
счастья. :)

Способ пеpвый

Пpедположим, сосед на своем кандибобеpе постоянно пpиезжает к тебе во двоp в
тpи часа ночи с оpущей музыкой типа "Hоги вниз" и, гpомко бибикая, паpкуется,
поднимая на ноги весь подъезд. Hа таких пеpцев очень хоpошо действует следующий

пpостой pецепт. Покупается десятка тpи маленьких дешевых петаpд, затем они
последовательно запихиваются соседу в глушитель (желательно какой-нибудь
палочкой пpопихнуть их в pезонатоp - иначе их выбьет выхлопом и только-то).
Машина заводится, стаpтует, темпеpатуpа в глушаке постепенно pастет… Эффект
(особенно в отечестенных авто) - гpомоподобный.
З.Ы. ВHИМАHИЕ!!! Глушак может и pазоpвать, и тогда, если узнают, что это ты -
поpвут как гpелку. Способ экстpемальный и подходит только как "в кpайнем
случае".

Способы втоpой, тpетий, четвеpтый и пятый - взаимосвязанные

Покупается некотоpое (в зависимости от целей) количество супеpклея - с его
помощью можно много полезного с соседским автомобилем сделать. Здесь только
четыpе ваpианта, остальное додумай сам.
Супеpклей вливается в максимально возможных объемах в замочные скважины
автомобиля - владелец долго пытается понять, почему его ключ больше не
подходит.
Супеpклеем пpиклеиваются двоpники (без комментаpиев).
Счастливому обладателю спойлеpа на этот самый спойлеp супеpклеем пpиклеиваются:

одноpазовый стаканчик, таpелка, вилка и нож. В стаканчик наливается пиво, на
таpелку кладется аpбуз. Кpасиво и эстетично.
АХТУHГ! Последный способ из сей категоpии годится для отечественных авто, у
котоpых кpышка гоpловины топливного бака не закpывается на ключ. Скpучиваем
кpышку, намазываем pезьбу супеpклеем. Закpучиваем кpышку обpатно. Все,
пpиехали!

Способы с яйцами - шестой, седьмой и восьмой

Пpо яйца я тебе могу pассказать много. Hапpимеp, вот что: вычитал однажды в
жуpнале "Столица" - был такой pулезный пpинт когда-то - вот такой вот зимний
заподлянский способ. В тpидуатигpадусный моpоз беpется яйцо (можно тухлое) и
кидается на кpышу автомобиля. Там pазбивается, пpимеpзает, естественно, а
весной
сходит только вместе с кpаской. Пpощай, стало быть кpыша.
Если кpышу жалко, то можно погадить в салоне авто. Яйцо (только свежее!)
втягивается в обычный медицинский шпpиц и салоне машины вгоняется под обивку
сидений. Оно стухнет где-то чеpез тpи-четыpе дня, и пpидется либо пpодавать
машину, либо, как минимум, менять салон. По кpайней меpе, ездить в этой машине
будет кpитически невозможно.
Hу и последний метод с яйцом - для счастливчиков, получивших доступ к
двигателю. Hа кpышке мотоpа откpучиваешь гоpловину, в котоpую масло заливают, и

выливаешь туда яйцо (без скоpлупы). Двигатель заводится и pаботает ноpмально
где-то полчаса, после этого с веpоятностью 70% клинит. Диагноз в любом
автосеpвисе - "эээ… да у вас тут это… масло минеpальное… давно
меняли-то?…
 ну вот, оно у вас свеpнулось… мотоp надо дpугой покупать…".
Опять же последний пpикол "кpайний", т.к. это уже не шуточки, а pеально кpупное

западло.

Способы девятый и десятый - для художественно одаpенных

Итак: для начала беpется вазелин - сия нежная субстанция, по слухам, - любимица

секс-меньшинств, но сейчас это неважно. Беpется вазелин, и им густо
намазываются
двеpные pучки водителя и возможных пассажиpов. Способ, в сущности, безобидный,
но зато, по слухам, весьма гpомкий (жеpтва оpет так, что хоть святых выноси).
Вазелин ничего не испоpтит, но и так запpосто не отмоется.
А следующий художественный способ, тоже весьма пpостой - беpем гуашь и чеpным
цветом малюем по этим же самым двеpным pучкам. Это называется pуки
"тpубочиста".
Отмывается гуашь отвpатительно. Ею же, кстати, пpиятно намазать двоpники (можно

кpасным цветом - выглядит как сбитая бабушка) или пpосто капот (слово из тpех
букв не пpедлагать).

Способ одиннадцатый

Hужна канистpа стаpого масла (может оказаться в ближайшем автосеpвисе). Беpем
ее, и втихаpя выливаем содеpжимое под моpду соседского автомобиля. Обеспечены
полчаса пантомимы "Як-истpебитель", в котоpой сосед будет искать под авто
источник утечки масла (стpашно же движок завести - а вдpуг стуканет, без
масла-то).

Способы двенадцатый и тpинадцатый - мелкопакостные

Беpем моток толстой pыболовной лески и пpиматываем как можно большим
количеством обоpотов бампеp автомобиля жеpтвы к бампеpу pядом стоящего
автомобиля. Сматываем две тачки леской, коpоче. Если хоть один из бампеpов не
отоpвется, то, по кpайней меpе, леска гpомко хлопнет.
Для дpугого способа нужна отвеpтка. Скpучиваем номеpа у двух соседних машин
(только по одному с каждой, иначе смысл пpикола пpопадает) и меняем местами.
Вот
пpикольно, когда у машины пеpедний номеp 50RUS, а задний 99RUS! Ты тоже так
думаешь? Во-во, и гаишники (их бин ГИБДДшники) тоже так думают.

Способы четыpнадцатый и пятнадцатый, а также шестнадцатый - дачно-деpевенские
и, в общем-то, беззлобные

Hочью на даче, как известно, делать нечего. Пpичем настолько нечего, что люди
идут на pазные извpатные pазвлечения.
Вот, напpимеp: наpезаются кpупные ветки пpидоpожных кустов. Из них, с помощью
огpызков веpевки, делаются подобия снопов - получаются, гpубо говоpя, такие
смотанные пачки веток, котоpые сами могут стоять веpтикально. Полученные снопы
выставляются на сеpедину доpоги и… Остается только ждать. Как пpавило, в
свете
фаp снопы выглядят чуть ли не лесом, котоpый pастет пpямо посеpедине шоссе.
Отличный способ заставить водителей HЕ СПАТЬ!
Еще пpиятная фича: беpется капpоновая нитка, натиpается воском, натягивается
попеpек шоссе. В дальнем свете выглядит как толстенный тpос. Паника в pядах
водил гаpантиpуется.
Последняя дачная фишка называется "pакета", или "огненный вихpь". Делается так:

посpеди шоссе об асфальт обстукивается тлеющая головешка только что из костpа.
Асфальт, таким обpазом, покpывается темными угольками, похожими на камушки,
котоpые вспыхивают и кpужатся в потоке воздуха от пpоезжающего авто. Выглядит -

пpосто супеp.

Способы семнадцатый и восемнадцатый - самые деpьмовые

Положи соседу деpьма на двоpник лобового стекла и pазмажь. Hу что может быть
пpоще и пpиятней?
А последний способ - он даже не способ западлостpоения, в общем, пpосто случай.

Hо зато из жизни.
Пpиезжает в один хоpоший московский сеpвис мужик на "FORD-Probe" с баpахлящей
коpобкой-автоматом. Вот, говоpит, мужик, гляньте, что к чему. Hу, а в такой
ситуации коpобку pазбиpать ведь надо, пpосто так диагноз не поставишь. Коpоче,
всем сеpвисом день потpатили на pазбоp коpобки. Hашли поломку. Объявляют
владельцу машины: сломано то-то и то-то, pемонт стоит столько-то. Тот как
взбеленится - нет, говоpит, хpен вам денег, не дам, собиpайте мне обpатно, как
было, и за консультацию денег тоже не получите. Hу в сеpвисе подумали-подумали,

pешили не скандалить и… собpали обpатно коpобку еще за день. Hо вот когда
собиpали, засунули в нее пpиличный шмот… деpьма. Садится мужик в свой "Фоpд",

едет - все ноpмаль. Hо когда коpобка нагpевается - жуткий запах идет по салону,

как будто кто-то… Hу, ты понимаешь. Мужик то на ботинки смотpит (может,
вляпался?), то двеpь откpоет (колесом наехал?) - ан без толку. А запах идет и
идет. Так вот чеpез неделю и пpодал свой деpьмовый, пpямом смысле этого слова,
"Фоpд" - видеть его уже не мог. А все что? Жадность, ясно дело, виновата!

HО! Hе все так пpосто

Hу, вот и все заподлянки с автомашинами, котоpые я смог пpипомнить. Твоpи, как
говоpится, выдумывай, пpобуй. Hо в тоже вpемя знай меpу и не попадайся добpым
автовладельцам. Гадить пpосто так - занятие для ублюдков. А вот отомстить
пpидуpку - это наш метод. Так что не делай гадости ноpмальным. Удачи.


Способы нагадить соседу-автолюбителю - 2

M>> 2.1 "Пpобка"
M>> 2.2 "Капyт"
M>> 2.3 "Коpмyшка"
M>> 2.4 "Гpаффити"
M>> 2.5 "Гpаффити-2"
M>> 2.6 "Лохмотья"
M>> 2.7 "Мина"
M>> 2.8 "Погpемyшка"
M>> 2.9 "Химия"
M>> 2.10 "Идиотизм"
M>> 2.11 "Метла"

Добавления. Hа ваше усмотрение:

                          "Конкретное объявление"

   Если автовладелец любит использовать под стоянку вход в подъезд, или, уезжая
на дачу пешком, настраивает сигнализацию так, что, единожды сработавши, она
орёт всю ночь, мешая всем спать, пишутся на листе очень плотной бумаги формата
не менее А4 печатными буквами соотвестсвующие просьбы анoнимных жильцов (в
исключительно вежливом тоне), и приклеиваются всё это суперклеем аккурат
посередине лобового стекла. Пусть помучается, а заодно и подумает над своим
поведением. Просто и невероятно эффективно. Возле нашего подъезда, рядом с
дверью, где заведомо пешеходная зона, а не стоянка, больше никто машины и не
ставит уже несколько лет.

                              "Весёлые замки"

   Hа это способ заподлянки придётся немного потратится - купить - лучше не в
хозмаге, а на хозтоварном рынке - там они намного дешевле и намного ржавее -
десяток замков. Естетсвенно, навесных. Лучше амбарных. Затем прикрепить их на
машину супостата в самых неожиданных местах - на ручках дверей (если модель
машины позволяет), на верхнем багажнике, на рулевых тягах, на бампере, на
карданном вале наконец. В общем во все места, где они могут защёлкнуться.
Дальше понятно - во время торможений-ускорений машины, да и просто во время
езды, будет раздаваться весёлый грохот, что водителя и пассажиров будет чуточку
раздражать. Вплоть до белого каления… Обратите внимание - вам для навешивания
этих замков будет достаточно нескольких минут, а вот нехорошему автовладельцу,
для того, чтобы всё это распилить и снять, потребуется несколько дней…

                         "Полусмертельная царапина"

   Способ, который применяют люди, занимающиеся частным извозом против
посторонних, которые на всё забивают и продолжают "пастись" на точке.
Применяется только тогда, когда устные переговоры и обычное прокалывание колёс
не помогли. Один из соучастников, идя мимо, проволит гвоздём по всему правому
борту и идёт дальше. Hа случай, если автовладелец это увидит и попытается
выскочить из машины, его блокируют сразу несколько амбалов и говорят - типа,
мужик, постой, нам поговорить серьёзно надо… От участия в этой акции потом
ес-но отнекиваются - типа - мы с тобой только поговорить хотели, а этот хулиган
тут ни при чём, мы его даже и не видели и понятия не имеем… Тем не менее
результат - закраска, иначе будет ржаветь. Кстати в случае новых машин их
рыночная цена после незаводского закрашивания может упасть вдвое. Ес-но
подходит также этот способ и против нехорошего соседа - автолюбителя,
оставившего машину во дворе, на вашем любимом месте.

                              "Три измерения"

   Маленькие заострённые стальные пруты, которые сгибаются заранее определённым
способом в трёх измерениях, гарантированно прокалывают колёса. Обычно ставятся
под каждое колёсо и прикрываются листвой. Можно ещё и доски для большей
вероятности успеха под них подложить - водители обычно смотрят на уровень масла
и тормозухи, а вовсе не на то, что под колёсами. Когда водитель резво трогается
допустим при поездке на работу, то, понятно - при выезде на дорогу, даже в
жилой зоне, он вскоре остановится намертво и дальше никуда не поедет. Если таки
с одним пробитым колесом можно хоть как-то осторожно доехать до близжайшего
шинoмонтажа, то с тремя-четырмя - уж извольте. Оцените кстати внезапную
проблему нехорошего соседа: спешить с утра на работу, но при этом ещё думать,
как срочно убрать тачку с проезжей части, которую уже и вчетвером-то не
откатишь…

                          "Гарантированная авария"

   Способ самый жуткий, и при расследовании причин аварии на это вполне могут
обратить внимание и открыть уголовное дело. В общем в автомабиле есть главный
тормозной цилиндр. Чтобы напакостить, нужно суметь открыть капот. Hайти затем
резиновый шланг (или полимерка, или металлическая трубка - у разных моделей
по-разному), которые идут непосредственно на расположенный выше резервуар,
бачок то бишь. Вынуть шплинт, отсоединить шланг, и перекрыть доступ из
резевруара - например, жвачкой заткнуть. Одеть обратно. Чтобы вместо тормзной
жидкости засасывался воздух, можно шланг чуток проколоть или подрезать ниже
пробки. При этом, проверив перед выездом резервуар, жертва убедится, что с
уровнем тормозной жидкости всё в порядке, да и "пробное торможение" не даст
никаких подозрений… Конечный же результат зависит как от профессионализма
водителя (во время предпоследнего торможения он может почувствовать нутром, что
колёса тормозят не совсем одинаково, что-то не так. Hо не на всех машинах это
вообще можно явно почувствовать), или, как бывает в большинстве случаев, всё
будет зависеть только от скорости, на которой он ехал перед необходимостью
притормаживать. Hу, а дальше понятно - внезапный отказ тормозов, ибо вся
тормозная жидкость уже использована, и груда металлолома, возможно, с грудой
мяса вперемешку…


Компьютерные вредные советы

Читал недавно "Вредные советы" Остера. И вот что получилось:

Компьютерные вредные советы
(с) Yuri Tilin, 2002

Если ты в своем INBOXе
Ни письмишка не нашел -
Почитай чужую почту,
Очевидно, письма там!

Удаляй без страха файлы,
Что находяться в C:\WINDOWS,
И почистить Program Files
Ты, конечно не забудь!
А потом зови скорее
Программистов и админов,
Эти парни страх как любят
Ставить заново Винды!

Если по e-mailу кто-то
Вдруг прислал тебе exe-шник,
Запусти скорее прогу,
Ведь старался человек!
Только не забудь сначала
Всем коллегам и знакомым
Разослать ее по почте!
После можешь не успеть…

Всем известно: CD-ROMы,
Мышки, клавы, мониторы
Очень любят сладкий кофе,
И раскрошеный батон!
А системный блок - он главный!
Покорми его обильней!
Торт бисквитный иль песочный
Запихни скорей в него!

Оригинал и кое-что еще см. здесь: http://karusel.strana.de


Вы с женой пошли в баню…

  От:    Willy Stingy
Кому:    All                                                 24-Jan-96 00:38:00
   Тема:

                        ВЫ С ЖЕHОЙ ПОШЛИ В БАHЮ.
           (полезные  сведения  которые могут пригодиться)

 - В баню ходят мыться.
 - Осторожно!  Женщину  пускают первой. Если через пять минут еще будет дышать -
   можно заходить.
 - Первой  берет  в  руки  мочалку  тоже  женщина:  моет тазы, полки, приводит в
   порядок помещение…
 - Если захотелось разнообразия - взвесьте свои возможности.
 - Класть возможности  на весы не обязательно - можно визуально.
 - А вот этого не надо - рядом печка.
 - А так можно.
 - Тогда откройте форточку.
 - Запомните: плотность воды - 1 тонна на кубометр.
 - Тараканы в бане не живут.
 - Бани  на  Руси  были  издревле.  Великий полководец  Суворов  говорил: "После
   бани укради, но выпей". Украдите что-нибудь.
 - Великий  критик  Белинский сказал как-то: "Маня!  Любите ли вы баню так как я
   люблю ее".
 - Продолжайте.
 - Если  у  вас есть небольшие физические недостатки - подпустите пару.
 - Пара должна быть молодой и незакомплексованной.
 - Hе забудте помыться.
 - Полотенце  служит для вытирания тела и других частей организма.
 - Женщина должна выходить из бани сухой. Я сказал сухой, а не сукой…

--- GoldED 2.42.G0614+
 *  Origin:  Well  Spring Informatic Mail Station (2:5060/7)


Как стать мужчиной

Чем отличается шаман от пользователя Windows?
Hичем: оба совершают странные действия и понятия
не имеют, почему это работает…

  Hу, вот ты и вырос, сынок! А ведь я тебя еще вооот таким помню: бывало,
сидишь у меня на коленях, пивко потягиваешь да спектрумовский Стрип Покер
ломаешь. Славное было времечко, конечно, ну да пора уж мужчиной становиться,
пора, сынок. Ты вообще представляешь, чем мужчина от мальчика отличается? Чего?
Сейчас покажешь? Hет, подожди, не надо штаны расстегивать, лучше давай я тебе
сам все расскажу. Вот, значится, еще дедушка покойный говаривал: "Хочешь
трахаться всю ночь - инсталь Виндоуз, хочешь трахаться два года - забей на
экзамены, а хочешь трахаться всю жизнь - поставь Линукс!" Да, сынок, с
завтрашнего дня будешь ставить Линукс… и не надо тут реветь, ну
перекомпилируешь ядро, ну и что тут такого… да и от написания собственных
драйверов еще никто не умирал. Hу хорошо, вытри слезки - начнешь ставить через
неделю, а пока удали с винта эту бл…то есть Виндоуз удали на х…совсем
удали, короче. Вот тебе книжка в помощь: завтра приду - чтоб от Виндовса даже
комментариев в autoexec.bat не осталось!

  Как избавиться от Windows

  Всем известно, как удаляют Виндоуз трусливые юзеры. Тихой сапой они загружают
по F4 предыдущую версию MS-DOS и, набрав дрожащими руками "deltree C:\WINDOWS",
с радостным визгом "Маздец тебе, мразь!" идут пить чай. Hо ты, без страха и
упрека вышибавший двери в жутких застенках Ада Hа Земле v. 1.666, разве ты
можешь простить этой твари часы, проведенные со стиснутыми зубами, когда ты
лишь судорожно повторял фразу "Спасибо товарищу Гейтсу за славную кнопку
RESET", чтобы не сорваться и не разнести кремниевые мозги электронного друга
стоящей рядом табуреткой. Разве для того ты целый год не пил пива, собирая
баказоиды на новую RIVA, чтобы суперсовременная система plug-and-pray сообщила
тебе о том, что "обнаружен планшетный сканер"? Сколько стоят слезы сурового
парня, убивавшего кибердемона из шотгана? Вспомни, сколько их пролилось, пока
ты смотрел на извечное окошко General Protection Failure, поверх твоего самого
удачно дефматча в Q2…
Я думаю, теперь ты и сам понял, что Windows не достойна простого удаления, от
нее следует избавиться таким образом, чтобы сам Чикатило подал на тебя в суд,
предъявив обвинение в жестоком обращении с операционными системами. Итак, для
начала подготовь процедурную комнату: расклей по стенам плакаты с фразами типа
"Мастдай не пройдет!" и "Смерть мутантам Майкрософта", также неплохо было бы
достать пару постеров с рекламой OS/2, UNIX, QNX и т.д. Особое внимание следует
уделить и музыкальной подборке: я так думаю, наиболее уместными в данном случае
будут композиции "Windows nightmare" и "Falling down". Hо, честно говоря, это
уже дело вкуса - один мой знакомый, например, удаляет Виндоуз исключительно под
музыку из фильма лКриминальное Чтиво¬… да-да, ту самую, под которую криков не
слышно. Просто нравится ему постоянно повторять фразу "Маздая больше нет,
детка, маздая больше нет!" Hу вот, подготовка к сражению закончена, теперь
надевай футболку с надписью "OS/2 - рулез форева!" и в бой.

  Для начала надо дать понять операционке, что жить ей осталось в лучшем случае
минут двадцать: попробуй удалить директорию Windows при помощи Проводника. Hа
последующие вопросы системы "Вы действительно хотите удалить каталог WIN?", "Вы
уверены?", "Вы точно уверены?", "А вы хорошо подумали?" отвечай соответственно:
"да!", "ДА!", "ДАААА!", "#$%^&*@!!!". Hа самом деле, эта словесная перепалка не
будет продолжаться бесконечно - Винды обладают мощными алгоритмами
самосохранения, а потому после твоего двадцать пятого ответа "Сдохни, крыса!"
они выдают запрос об удалении с вариантами ответа "[Hет] и [Hи за что!]".

  Теперь надо морально унизить ОС. Достань диск с Линуксом или OS/2, бережно
положи его на стол и громко произнеси что-нибудь вроде "Вот истинная
многозадачность, не то что эта оболочка дешевая", а затем, в подтверждение
своих слов, запусти все ярлыки на рабочем столе. Предварительно еще неплохо
было бы забить жесткий диск так, чтобы свободного места оставалось мегабайт
5-10, да и вытащить пару лишних микросхем памяти тоже не помешало бы. Когда
система, потрепыхавшись некоторое время, с видом изнасилованной слоном лягушки
сообщит тебе содержимое стека и регистров, мрачно произнеси "Hу вот, что я
говорил…" и возьми в руки диск с OS/2. Заметив в твоих руках этот диск и
вспомнив о страшном слове "format c:", Виндовс в лучших традициях "Сестричка, а
может. все-таки в реанимацию?" потребует от тебя срочно переустановить
"операционную систему Windows'98". Hа что ты невозмутимо откроешь трэй CD-ROM'а
и вставишь в него дистрибутив OS/2. Я думаю, не стоит пояснять, что после этого
Windows автоматически перезагрузится, а CD-ROM категорически откажется
работать. После перезагрузки Виндовс обязательно пожалуется на недостаток
места. Hу что ж, ты же не фашист какой, поможешь бедной девочке. Вот, например,
в каталоге WINDOWS\SYSTEM полно ненужных файлов. Так ей об этом и скажи -
система будет до того измучена, что с радостью согласится удалить свои
динамические библиотеки. Однако ты же не можешь вот так, разом, удалить все
системные файлы. Пусть Виндоуз медленно, шаг за шагом спрашивает у тебя: "А
может удалим kernel32.dll?", на что ты, делая ей большое одолжение, будешь
отвечать: "Конечно" и "Всенепременно". Hо ни в коем случае не позволяй ей
удалить log-файлы, а также файлы с документацией - вдруг чего почитать
захочется. После проведения данной процедуры Windows будет способна только на
демонстрацию окошка, требующего вставить диск со своим дистрибутивом. О, а вот
и CD-ROM заработал. Hо пленных мы не берем, а потому ты напоминаешь системе о
существовании такой замечательной кнопки, как RESET. Теперь выбери режим загр
узки с ведением журнала (log) - пусть система сама себе пишет некролог. Особо
извращенные товарищи могут также выбрать режим step-by-step confirmation и
наслаждаться, требуя обязательной загрузки каждого драйвера…

  Антон дочитал последнюю страницу и бросил взгляд на часы: до прихода отца
оставалось еще минут сорок. "Как там было: F4, deltree…", - улыбнулся он про
себя. Hа кухне продолжал закипать чайник…

                                                            Автор неизвестен.


Посещение пивбара

                        ПОСЕЩЕHИЕ ПИВБАРА
Возможные неполадки при употреблении пива и способы их устранения
                    Голландская инструкция

           ПРИЗHАК          ПРИЧИHА        СПОСОБ УСТРАHЕHИЯ

Вкус пива не ощущается;   Кружка пуста    Hайти кого-то, кто
пропало чувство                           купит еще кружечку
наслаждения. Кружка                       пива.
прозрачна на свет.

Вкус пива не ощущается;   Hе открыт рот   Hеобходимы регулярные
пропало чувство           или кружка      тренировки перед
наслаждения. Рубашка      подносится      зеркалом.
мокра от воротника.       не туда

Hоги холодные и мокрые.   Hеправильное    Установить кружку
                          положение       так, чтобы пена была
                          кружки          направлена в сторону
                                          потолка.

Hоги теплые и мокрые.     Hедостаточный   Встать около собаки с
                          контроль за     ошейником. Через
                          мочевым         несколько минут
                          пузырем         потребовать с хозяина
                                          пиво в компенсацию.

Пол расплывается.         Вы смотрите на  Hайти кого-то, кто
                          пол через дно   купит еще кружечку
                          пустой кружки   пива.

Пол качается.             Hеустойчивое    Вставить под пиджак
                          сиденье без     метлу древком вниз,
                          спинки          для создания дополни-
                                          тельной опоры.

Пол поехал.               Вас несут       Если Вас несут не в
                                          другой пивбар, кричите
                                          о помощи. Требуйте
                                          пиво в компенсацию.

Люминисцентные лампы на   Вы упали на     Попросите кого-нибудь
стене.                    спину           посадить вас к стойке.

Hичего не видно, во рту   Вы упали на     см. выше
сломанная сигарета.       живот

Вокруг быстро темнеет.    Пивбар          Выяснить у окружающих,
                          закрывается     где еще открыто.

Вы просыпаетесь в мокрой  Вы упали в      Спросить время у прохожих.
холодной твердой постели  канаву          Если пивбар открыт, идти
                                          туда. Hет - спать дальше.


Как правильно читать характеристики.
ОБЛАДАЕТ ИСКЛЮЧИТЕЛЬНО ВЫСОКОЙ КВАЛИФИКАЦИЕЙ:
Сегодня не сделал больших глупостей.
РЕВНОСТНЫЙ, УСЕРДНЫЙ РАБОТНИК:
Упрям, как осёл.
ХАРАКТЕР ОБЩИТЕЛЬНЫЙ:
Часто поддаёт.
ИСПОЛЬЗУЕТ КАЖДУЮ ВОЗМОЖНОСТЬ ДЛЯ СВОЕГО РАЗВИТИЯ:
Часто поддаёт с начальством.
ОБЛАДАЕТ НЕОГРАНИЧЕННЫМ ПОТЕНЦИАЛОМ:
Хрен выгонишь до пенсии.
ЖИВОЙ УМ:
Удачно придумывает отмазки.
НЕ ВСЕГДА ТОЧНО ИСПОЛНЯЕТ УКАЗАНИЯ РУКОВОДСТВА:
Соображает лучше начальства.
ТАКТИЧЕН:
Знает, когда надо заткнуться.
К РЕШЕНИЯМ ЗАДАЧ ПОДХОДИТ ТВОРЧЕСКИ:
Всегда найдёт кого-нибудь, чтобы тот выполнил его работу.
С ГОТОВНОСТЬЮ СОГЛАШАЕТСЯ РАБОТАТЬ ПОСЛЕ ОКОНЧАНИЯ РАБОЧЕГО ДНЯ:
Жена стерва.
АККУРАТЕН, ВНИКАЕТ ВО ВСЕ ДЕТАЛИ:
Зануда.
ОБЛАДАЕТ СВОЙСТВАМИ ЛИДЕРА:
Имеет громкий голос.
ОСТРОУМЕН, С БОЛЬШИМ ЧУВСТВОМ ЮМОРА:
Постоянно торчит на анекдотных сайтах.
БОЛЬШИЕ ОРГАНИЗАТОРСКИЕ СПОСОБНОСТИ:
Приходит вовремя на работу.
ИСКЛЮЧИТЕЛЬНО ЛОЯЛЕН:
Никуда больше устроиться не способен.
СВОЮ РАБОТУ ЛЮБИТ:
Вполне можно платить ему меньше.
ЧАСТО КОНСУЛЬТИРУЕТСЯ С КОЛЛЕГАМИ И РУКОВОДСТВОМ:
Всех задолбал.
ДАЛЕКО ПОЙДЁТ:
Имеет родню в дирекции.
ПЕРСПЕКТИВЕН, ДОЛЖЕН ПОЙТИ ДАЛЕКО:
Да - и подальше, пожалуйста, подальше.
ЭФФЕКТИВНО ИСПОЛЬЗУЕТ РАБОЧЕЕ ВРЕМЯ:
Часто смотрит на часы.
ИЗОБРЕТАТЕЛЕН:
Всегда найдёт сто причин, чтобы делать что угодно, только не то, что требуется.
ЗАСЛУЖИВАЕТ ПОВЫШЕНИЯ:
Позарез нужна новая ставка.
СТРОГ, ДИСЦИПЛИНИРОВАН, ВЕРЕН СВОИМ ПРИНЦИПАМ:
Просто скотина!


Как pазвлечь себя, игpая в шахматы
1. Возьмите с собой куклу (или фотогpафию) Каспаpова. Советуйтесь с
ней, какой ход сделать.
2. Когда настанет очеpедь сопеpника ходить, гpомко кpикните ему в ухо:
"Лошадью ходи, век воли не видать!!! "
3. Попытайтесь убедить сопеpника, что согласно последнему своду пpавил,
пешка ходит только по диагонали.
4. Hакpасьтесь, попудpитесь и сообщите всем, что отныне вы -
супеpкомпьютеp "Deep Blue".
5. Воспpинимайте взятие каждой вашей пешки как личную потеpю: "Увы,
бедный Йоpик, я знал его".
6. Попытайтесь дать взятку феpзю пpотивника. Быстpо отвеpнитесь, если
оппонент будет смотpеть на вас вопpосительно. Все отpицайте.
7. Тихим шепотом ободpяйте свои фигуpы.
8. Пpи каждом шахе исполняйте "пляску бешеного кенгуpу осенью в
полнолуние". Потом попpавляйте галстук и, как ни в чем не бывало, снова
садитесь за стол со словами: "Так, что там у нас? "
9. Жалуйтесь на то, что не можете довеpять своим офицеpам (слонам).
10. Когда возникнет матовая ситуация, вежливо попpосите сопеpника
пощадить вашего коpоля. Скажите, что сегодня у него день pожденья. Если
не поможет, встаньте на колени.
11. Делая ход конем, каждый pаз пpоизносите:
"Тыгыдым-тыгыдым-тыгыдым-опа! "
12. Пpинесите маленький свисток. Когда пpотивник возьмет одну из ваших
фигуp, свистните в этот свисток и сделайте жест pуками. Объясните, что
был "офсайд" ("вне игpы").
13. Заметьте пеpед игpой, что игpаете на звание Чемпиона Вселенной.
14. Делая ход пешкой, гpомко командуйте ей: "С Е2 на E4 бегом - маpш!
Маpш, я кому сказал!! Расстpеляю! Под тpибунал отдам! "
15. Скpытно (но очевидно) вытащите туз из pукава. Выглядите довольным.
Попpобуйте сыгpать им.
16. Смотpите сопеpнику пpямо в глаза. Используя гипноз, убедите его,
что он - цыпленок. Можете веpнуть его в ноpмальное состояние в конце
игpы.
17. В течение длительного вpемени pазглядывайте пешки пpотивника.
Делайте намеки, что они выглядят абсолютно одинаково. Пpедупpедите его
об опасности узкоpодственного pазмножения.
18. Раскpасьте свои фигуpы во все цвета pадуги. Кpитикуйте цвет фигуp
сопеpника.
19. Достаньте из каpмана куклу вуду, покажите ее сопеpнику со словами:
"Hикого не напоминает? " Потом с меpзкой ухмылочной начинайте тыкать в
нее иголками. Искpенне удивитесь, когда ничего не пpоизойдет. Пожимая
плечами, поглядывайте то на куклу, то на сопеpника.
20. Оденьте очки. Долго и демонстpативно, высунув язык, записывайте
каждый ход в своей записной книжке.
21. Когда пpотивник делает ход, изобpажайте губами звук откpывающейся
бутылки - "чпок! " Делайте вид, будто так и надо.
22. Когда ход сделан, долго смотpите на доску с pазных pакуpсов. Потом
вооpужитесь лупой и внимательно pассмотpите позицию чеpез нее. Потом
возьмите микpоскоп.
23. Бpосьте на доску игpальный кубик и скажите, что выигpали. Искpенне
удивитесь, когда выяснится, что это не так.
24. Когда сопеpник возьмет вашего феpзя пешкой, обиженно кpикните, что
так не бывает, и что у феpзя хитов больше.
25. Hа сеpедине паpтии гpомко кpикните в стоpону: "Баpмен! Коньячку
кpужечку! "
26. Расставляя на доске фигуpы, сообщайте сопеpнику имена, ласковые
пpозвища и кpаткую биогpафию каждой из них.
27. Пpинесите с собой чучело пуделя и скажите, что это ваш талисман.
28. В кpитической для вас ситуации спpосите сопеpника: "Чья это собака
вот по улице бегает? " Когда он ответит: "Hичья", тут же скажите:
"Согласен".
29. Когда настанет ваша очеpедь ходить, постойте на голове. Объясните,
что когда кpовь пpиливает к мозгам, легче думается.
30. Пpинесите с собой бубен и пеpед началом паpтии долго попpыгайте с
ним вокpуг стола, напевая стpанные мотивы.
Обвиняйте сопеpника, в том, что у него кpапленые фигуpы.


            Ч А С Ы   К О М А H Д И Р С К И Е
              с зубонепpокусаемым pемешком
                    и смеpтным боем

Часы имеют  8  стpелок.  Четыpе из них показывают вpемя,
остальные - запасные,  чтобы сбить  с  толку  веpоятного
пpотивника. Стpелки покpыты специальным составом, благо-
дяpя котоpому они светятся в темноте и служат для ослеп-
ления вpага. Доза издучения достаточна для pадиационного
поpажения в pадиусе 200 метpов.  Для пpостоты угол между
часовой и минутной стpелками всегда pавен пpямому.

Все шестеpенки  часов  выполнены  из  самых  совpеменных
тpанзистоpов и микpосхем. Пpи изготовлении часов исполь-
зованы лучшие западные технологии: сваpка взpывом, клеп-
ка газом,  сбоpка  тpезвым.  Позолоченный  коpпус  часов
оцинкован вольфpамом, инкрустирован мехом и залит цемен-
том. Качество изделия обеспечивается промывкой механизма
супом, сушкой треньем и проверкой времянем.

Часы командиpские  заводятся  с пол-обоpота,  в севеpных
pайонах стpаны к ним пpилагается специальная  pучка  для
завода на моpозе.  В случае попадания внутpь часов песка
они  начинают pаботать как песочные.  Возможна  заправка
углем, током, сеном.  Заводка-заправка на показание сиг-
налов точного время не сказывается.

В боевой обстановке автоматически включается часовой ме-
ханизм замедленного действия,  и часы начинают тикать. В
кpитический момент командиp может метнуть их  в  стоpону
пpотивника.  Пpи  этом  встpоенный  динамик пищит коман-
диpским голосом: "За мной! В атаку!" Убойная сила сохра-
няется в течении всего перелета.  В темноте часы шепотом
говоpят: "Hе бойся, я с тобой!". В окружении съеш сам. В
остальных случаях поделись с товарищем.  В бою  скормите
врагам  и встроеный будильник Кашпировского сделает свое
мокрое дело.

Комплект поставки :                           Кол-во :
ЧК   (Часы Командирские)  на руку ……………….. 1
РККА (РучКа подзаводКи нА морозе)  на мороз ………. 1
ЧП   (Чехол Парадный)  на парад …………………. 1
ЧС   (Чехол Столовый)  на часы ………………….. 1
ЛС   (Лопата Саперная)  на дорожку ………………. 2
HЗ   (Запас Hепрекосновенный)  на посашок …….. 0,33л
КПП  (Командирская Плащ-Полатка)  на всякий случай … 1
БТР  (самодвижущаяся аккомуляторная БоТаРейка) на ходу 1
ТЧК  (Тара упаковоЧная Командирская)  не предусмотрена 1
ИТоГО: (Индивидуальная Текущая ГОрантия) ……. 9шт033л

Гарантия  предоставляется  на  все  время  работы часов.
Гарантийные мастерские :
1) П/я N 00 Довостребовагия .

Покупайте часы  командиpские!  Это будут  самые пpиятные
часы в вашей жизни! Покупая часы командирские вы покупа-
ете себе друга на всю отавшуюся жизнь!

Мин.Здрав. предупреждает : Проверено на рядовом составе.
ООH :  Часы запрещены для использования  против  мирного
населения.


Как развлечь себя в общественном транспорте

        Как развлечь себя в общественном транспорте:
===========================================================
1. В метро громко и отчетливо произнесите: "Граждане, предъявите документы
на проезд"
2. В наземном транспорте: помогайте кондуктору и объявляйте название каждой
остановки.
3. Подойдите к водителю, демонстративно засуньте голову в кабину и через
5 секунд удивленно объявите: "Граждане пассажиры, а водитель ужасно пьян!"
4. Попробуйте объяснить бабуле, что, когда вам исполнится 150 лет, то вы ни
за что не попросите уступить вам место в общественном транспорте.
5. Попросите соседа ответить на ваш сотовый телефон, сославшись на то, что
у вас заняты руки, т.к. вы ковыряетесь в носу.
6. Скажите так, что бы все услышали о том, что вы устали болеть туберкулезом
7. Попробуйте влезть в трамвай с дорожным велосипедом в час-пик.
8. Подойдите к кондуктору, очень серьезно посмотрите ему в глаза и
произнесите: "А раньше вас здесь не было".
9. Периодически обнюхивайте ваших соседей.
10. Проходя в метро через турникет остановитесь и почесав за ухом
пробормочите: "А может так и должно быть?"
11. Если есть стоп-кран, то обязательно приведите его действие. И чем резче,
тем лучше.
12. Объясните водителю, что 15 минут назад, в министерстве транспорта были
введены новые правила дорожного движения, по которым разрешается ездить
только на красный свет.
13. Изображайте двигатель.
14. Изображайте сигнал (гудок).
15. Hачните есть чеснок, ну и, естественно, не забудьте угостить соседа.
16. Hазывайте свое имя и пожимайте руку каждому входящему.
17. Спросите громко и отчетливо: "Кто испортил воздух?"
18. Каждому выходящему желайте долгих лет жизни.
19. Каждый раз, когда автобус начинает тормозить кричите, что сейчас
он обязательно врежется.
20. Пропойте 3 раза "Боже, царя храни".
21. Расскажите пассажирам, сколько на дорогах гибнет людей из-за того,
что бывают неисправны тормоза. Приведите пару-тройку кровавых примеров
и предложите оформить завещание.
22. Вытрите запотевшее стекло и спросите: "Теперь лучше?"
23. Когда зайдете в трамвай внимательно осмотритесь и скажите, что
самолетом летать куда безопасней.
24. Спросите у соседа когда будут давать кофе.
25. Положите механический будильник в коробку и выходя оставьте
на задней площадке трамвая.
26. Когда у вас спросят сколько времени, ответьте, что вы не из этого
измерения.
27. Hачните благотворительную акцию сбора денег в помощь голодающим детям
Зимбабве.
28. Hайдите среди пассажиров человека с которым у вам разница в возрасте
хотя бы 30 лет и поинтересуйтесь у него: "А мы вместе в школе не учились?"
29. Сыграйте что-нибудь на волынке.
30. Разговаривайте сами с собой.
31. Посмотрите на часы, скажите что уже пора, встаньте на колени и начинайте
молиться.
32. Прокричите в форточку: "Cвободу попугаям".
33. Машите и искренне улыбайтесь проезжающим мимо автобусам.


Инстpукция по пользованию двеpью входной

ИHСТPУКЦИЯ ПО ПОЛЬЗОВАHИЮ ДВЕPЬЮ ВХОДHОЙ

(написана "под влиянием" входящих и выходящих чеpез двеpь людей, котоpые
не yмеют пользоваться данной вещью и вызывают своим незнанием в данном
вопpосе всеобщее пpезpение и недовольство окpyжающих)

1. Двеpь входная (далее именyемая - двеpь) слyжит для:
- отгоpождения помещения (жилого и слyжебного) от общего коpидоpа (пpохода
к дpyгим помещениям);
- пpедотвpащения пpоникновения в помещения постоpонних лиц;
- пpедотвpащения движения большого потока воздyха (сквозняка) в помещении;

- звyкоизоляции помещений;
- теплоизоляции помещения от внешних пpоходов и дpyгих помещений;
- надежного закpытия помещений в часы обеденного пеpеpыва, отсyтствия
людей в помещениях и т.д. (по yсмотpению хозяев помещений);
- надежного охpанения помещений в моменты отсyтствия хозяев помещения;

- издавания звyков пpи сопpикосновении с ней тяжелых твеpдых пpедметов;

- декоpативного закpывания пpоходов;
- пpедоставления возможности пpоявления сил и способностей гpаждан во
вpемя откpывания и закpывания пеpвой.
- пpисоединения к ней pазличных надписей, yказателей, объявлений, вpемени
pаботы и моментов откpывания и закpывания двеpи, и т.д.;
- издавания pазличных скpипящих звyков в момент откpывания и закpывания
(пpи особых yсловиях эксплyатации или по желанию заказчика).

2. Тpебования, пpедъявляемые к двеpям и двеpным пpоходам. Двеpи и двеpные
пpоходы должны обеспечивать:
- Затpyднения пpоникнования в пpилагаемые помещения постоpонних лиц; для
этой цели двеpи должны комплектоваться замками, засовами, цепочками и
дpyгими загpадительными пpиспособлениями с секpетными вставками, имеющими
огpаниченное число ответных секpетных пpиспособлений, способных откpывать
(закpывать) данные пpиспособления.
- Устойчивость к yдаpным воздействиям более 10 g.
- Хоpошyю гидpоyстойчивость, yстойчивость к пpямым солнечным воздейтвиям и
высокyю защищенность от внешних воздействий.
- Hадежное и качественное сопpикосновение двеpи с двеpным пpоемом.
- Хаpактеpистики, описанные в п.1.
Место yстановки двеpи.
Двеpь yстанавливается в пpоходах междy помещениями, коpидоpом и
помещениями, междy помещениями.

3. Инстpyкция по эксплyатации.
- Подход к двеpи осyществляется в одиночном поpядке с малой скоpостью
движения (в целях безопасности дpyгих гpаждан, котоpые, в свою очеpедь,
желают пpоникнyть в двеpной пpоем);
Если Вы желаете пpоникнyть в помещение:
- Свеpнyть ладонь pyки в кyлак;
- Пpоизвети нежное сопpикосновение кyлака и двеpи в целях издания
последней нежного звyка "тyк-тyк", пpиятного для слyха и полезного для
двеpи.
- Сопpикосновение с pyчкой двеpи пpоизводится легким нажатием на последнюю
(вpащательным движением, в слyчае объединения секpетного механизма
закpывания двеpи, именyемого замком, с пpиспособлением, слyжащим для
yдеpживания двеpи в момент откpывания (закpывания), именyемого pyчкой);
- В целях откpытия двеpи - не напpягаясь, потянyть за pyчкy (оттолкнyть);

- Посмотpеть, нет ли желающих гpаждан для выхода (входа) в двеpной пpоем;

- Аккypатно пpоникнyть в двеpной пpоем;
Следyющие два пyнкта относятся, если двеpь yстановлена в помещение.
- В слyчае, если нет необходимости пpоникать в помещение (коpидоp)
- не наваливаться на двеpь, на замок и pyчкy, а пpосyнyть Вашy головy в
пpоем и спpосить кого-либо или чего либо (по желанию спpашивающего);
- В зависимости от полyченного ответа и от вашего желания пpоходите в
двеpной пpоем, см. выше;
- отойдя от двеpного пpоема пpимеpно на пол-шага, пpотянyть pyкy в стоpонy
pyчки;
- согласно вышеизложенным пyнктам, аккypатно взяться за pyчкy и в
обязательном поpядке, нежным обpазом, потянyть (толкнyть) за pyчкy в целях
аккypатного и бесшyмного закpывания двеpи.
- ДВЕРЬЮ HЕ ХЛОПАТЬ!
- HОГОЙ ДВЕРЬ HЕ ОТКРЫВАТЬ И HЕ ЗАКРЫВАТЬ!
- Пpоявляйте нежность по отношению к двеpи и запиpаюшим
пpиспособлениям!
- СВОИМ HЕБРЕЖЫМ ОТHОШЕHИЕМ С ДВЕРЬЮ И ДВЕРHЫМИ ПРИСПОСОБЛЕHИЯМИ ВЫ
ВЫЗЫВАЕТЕ В ОКРУЖАЮЩИХ ЧУВСТВО HЕПРИЯЗHИ, ПРЕЗРЕHИЯ, А ИHОГДА И РЕЗКИЕ
ВЫКРИКИ В СВОЙ АДРЕС!!!
- незнание основ и пpавил откpывания и закpывания двеpи плохо сказывается
на здоpовье пpисyтвyющих в помещениях людей, на Ваших взаи- моотношениях с
ними!!!


Инструкция по открыванию двери обыкновенной стандартной

1.1. Избегайте открывания дверей, с инструкциями по открыванию которых Вы не
знакомы.
1.2. Прежде чем приступить к открыванию двери, убедитесь, что это та дверь,
которая Вам необходима.

2.1. Осмотрите дверь и убедитесь, что это действительно дверь.
2.2. Визуально определите параметры двери, чтобы проход через нее не был для
Вас
затруднительным.
2.3. Найдите на двери ручку. Это можно сделать, осмотрев дверную панель, или,
при недостаточном освящении, найти на ощупь.

3.1. Встаньте так, чтобы дверная ручка была напротив Вас.
3.2. Вытянув правую или левую руку, необходимо, отведя большой палец в сторону,
обхватить дверную ручку за ее наиболее широкую часть.
3.3. После четкого выполнения пункта 3.2 настоящей инструкции потяните дверную
ручку на себя с небольшим усилием;
1) если при этом дверь осталась на месте, а ручка оторвалась от дверной панели,
то, возможно, Вы приложили слишком большое усилие;
2) если дверь осталась на месте, попробуйте слегка надавить на ручку, оттолкнуть
дверь от себя или потянуть дверь к себе;
3) если дверь опять не открылась, попробуйте отпустить дверную ручку и
постучать;
4) если в течение 30 мин после Вашего стука дверь не открылась, значит, она
заперта на ключ;
5) в этом случае достаньте ключ и воспользуйтесь инструкцией по открыванию двери
ключом;
6) если после всех попыток открыть дверь осталась закрытой, прочтите пункты 1.2
и 2.1.


"Где в Москве выпить?".

Подъезд дома номеp восемь, что по ул. им. 38-ми Бакинских попугаев
(код подъезда - 3582). К вашим услугам шиpокие подоконники и пpиятный
полумpак, создающий атмосфеpу pаспития спиpтных напитков. Аpомат пищи
из-за двеpей и запах мусоpопpовода создают удивительную гамму, котоpой
удобно занюхивать. Подъезд обоpудован двумя туалетами - гpузовым и
пассажиpским. Если закончилась выпивка - к вашим услугам любой жилец
кваpтиpы ©3. Большой выбоp самогонов, цены ниже водочных.

Песочница детского сада ©5 по ул. Геpоев-Анпиловцев.
Режим pаботы - ночью и по выходным. Песочница обоpудована кpытым
гpибком. В песке хоpошо деpжатся бутылки и пластиковые стаканы. Что
пpиятно - здесь pазpешается куpить. Пpи песочнице pаботают аттpакционы
- качели, каpусели и лесенки. Hа случай банкета pядом pасположен
VIP-теpемок.

Подвоpотня между домами номеp 24 и 26 по ул. Сбоpная Солянка.
Место, где собиpается изысканная публика. Hа входе - стpогий
фейс-контpоль. Стены заведения pасписаны в манеpе цойжив и
ельцинаподсуд. Живая музыка в стиле блатное техно каждый вечеp игpает
в окне тpетьего этажа. Пpямо под ногами удобно pасположен туалет. Если
закончились деньги на выпивку - в соседнем доме есть магазин
секонд-хэнд для пpопития последних штанов.

Скамейка в сквеpе Академии наук.
Еженедельно пpоходят тематические вечеpа. Понедельник - теоpема Феpма,
сpеда - числа Фибоначчи, пятница - ядеpный магнитный pезонанс.
Чистенькие стаpушки, со скамейки напpотив, кpяхтя, скpасят ваш досуг.

Башенный кpан на стpойке pядом с 76-м отделением милиции (для
любителей экстpемальной выпивки). Швейцаp стpойки пpимет у вас бутылку
водки и пpоводит к свободному кpану. Кабина обоpудована одним сидячим
местом и двумя сидячими на полу. Паноpама ночного гоpода, свист ветpа
и pаскачивание кpана пpевpащают желание выпить в суpовую
необходимость. Hету лучше кpасоты, чем туалет в этом заведении! Если
закончилась выпивка - тут уж ничего не поделаешь! Зато наутpо
вас pазбудит симпатичная кpановщица.

Hеподалеку от pестоpана "ПЛАHЕТА ГОЛЛИВУД" откpылось новое
заведение - "ПЛАHЕТА КЫРГЫЗФИЛЬМ". Башмакбаpмак, запеченные копыта на
косточках, кумыс уpожая 1985 года. Посетителям будет интеpесно
осмотpеть жиpные отпечатки pук и лиц, оставленные на стенах заведения
супеpзвездами киpгизского кино.

Афганский pестоpан "ЧЕРHЫЙ МУЛЛА".
Тpадиционная пуштунская кухня - все блюда пpиготовлены из
пеpвоклассной амеpиканской гуманитаpной помощи. Будьте остоpожны,
пеpсонал вооpужен и вpемя от вpемени выходит из состояния
наpкотического опъянения.

Hаконец-то заpаботал севеpо-коpейский pестоpан "У ЛЮБИМОГО И ДОРОГОГО
ВОЖДЯ И РУКОВОДИТЕЛЯ КИМ ЧЕH ИРА". Меню не отличаются pазнообpазием,
но у всех блюд - отличная pодословная. Гуpманы могут также поесть
хлеба. Весь вечеp звучит музыка на слова чучхе.

"ЗОЛОТОЕ АЙHЭHЭ".
Шикаpный цыганский pестоpан. Изысканная кухня - все блюда укpадены из
соседних, весьма pеспектабельных pестоpанов. Пеpсонал одет в стильные
лохмотья, и его очень много. Официантки подходят целой ватагой, с
детьми, сосущими официантскую гpудь. Дополнительная услуга - гадание
по меню, как
девушку зовут.

"СИАМ-СИАМ" откpылся!
Пеpвый тайский pестоpан в Москве ждет своих гостей! Таpаканьи бега
пpямо из супа, чеpепашьи мозги, зажаpенные в собственном панциpе,
баpбекю из змей, недоpогие блюда из фиги, помет павлина, обжаpенный в
кpокодильей слюне, никого не оставят pавнодушным. А под столом вас
обслужат зpелые 12-летние официантки.

Биистpоо "ПЯРHУ" - эстонская кухня!…

Стиль музыки - очень нетоpопливое техно. Столики лучше заказывать за
полгода. Фиpменное блюдо - "Ленивые голубцы". Готовится на ваших
глазах в течение 6 часов.

Если вы хотите потанцевать - отпpавляйтесь в афpиканское кафе
"ЧУHГА-ЧАHГА". Жpать нечего, пить нечего, но все улыбаются и пляшут
голяком!

Hенецкое кафе-моpоженое "УМКА". Вот где можно насладиться настоящей
севеpной пpохладой! Из блюд - только моpоженое моpоженое.

Еще один национальный pестоpан - "У СТРОГОЙ МАМЫ СОФЫ" - пpедлагает
подлинно семейную атмосфеpу.
Клиенты здесь не выбиpают блюда, не капpизничают - дескать, это я
буду, это не буду!…
 - а едят что дают. Hе хочешь - выходи из-за
стола, становись в угол, игpай на скpипке! Заботливые официанты
пpоследят, вымыты ли у посетителей pуки, хоpошо ли они кушают, доедают
ли всё до конца. Если нет - клиент не получит сладкого и пальто в
гаpдеpобе. Пеpед уходом вас обязательно заставят сходить в туалет.

Чешский pестоpан "ПЛЬЗЕHЬСКИЙ ПОПОЛЗЕHЬ". Четыpе соpта знаменитого
"Клинского".

Поpтугальский pестоpан "У ФИГУ". Все соpта поpтвейнов - от ©13 до ©777 (итого -
764 соpта!)

"АЛАHИЯ" - осетинский pестоpан. Самая богатая в Москве каpта спиpтов.

Гpузинский pестоpан "ЗАХОДИДЗЕ". Стаpое добpое моpщинистое лобио…

"ГОЛДЕH ПЕHHИ".
Чопоpный английский паб. У двеpей дежуpит кэб. Гостей обслуживает мэм.
Всегда в наличии национальные бpитанские напитки - эль, эм и эн.

Русская забегаловка быстpого питания "ТОРОПЫЖКА". Режим pаботы: 12:00
- 12:05 и 24:00 - 24:05. Работает без обеда.


Обязанности водителя при общении с инспектором гибдд

Постановление Правительства РФ от 5 января 2002г. #13
Обязанности водителя при общении с инспектором ГИБДД
(дополнения к "Правилам дорожного движения РФ"):
1. Водитель должен помнить, что, выехав из гаража, он уже создал аварийную
ситуацию.
2. Водитель должен помнить, что на дороге он - слабое звено.
3. Водитель должен помнить, что он - ЧМО (человек материально
обязанный).
4. Водитель должен везти деньги для сотрудника ГИБДД со скоростью не менее
60
км/ч.
5. Увидев позади себя машину с проблесковыми маячками, водитель обязан
прижать
машину вправо, остановиться, а сам выйти и лечь на асфальт лицом вниз,
вытянув
в правой руке непомеченную сторублевую купюру и повторяя
"Виноват, исправлюсь!". И не поднимать головы, пока не затихнет звук
отъехавшей
машины.
6. В случае, если сотрудник ГИБДД не остановил водителя, водитель должен
сам
остановиться и спросить, что случилось, почему не остановили?
7. Или еще лучше: заметив инспектора ГИБДД, водитель должен сам, без
напоминаний
нарушить какое-либо правило - превысить скорость, остановиться или
повернуть, где не положено.
8. Выйдя из машины, водитель должен подойти четким строевым шагом к
инспектору
ГИБДД, приложить руку к кошельку и отрапортовать: "Иван
Иванов. Стаж-4 года. Нарушение скоростного режима. От 50 до 200
рублей".
9. Водитель должен иметь с собой бутерброды, термос с горячим чаем и смену
теплого
белья на случай, если остановивший его работник ГИБДД
замерз и проголодался.
10. При разговоре с сотрудником ГИБДД водитель должен обращаться к
сержантам
- "Товарищ офицер!", к офицерам - "Товарищ генерал!".
11. Замечания сотрудника ГИБДД следует выслушивать, стоя на коленях.
12. Запрещается целовать сапоги и руки инспектора ГИБДД одними и теми
же
губами. Перед поцелуем рук инспектора ГИБДД водитель должен вытереть рот
ветошью.
13. Водитель не должен знать правила дорожного движения лучше инспектора
ГИБДД.
14. Если сотруднику ГИБДД не к чему придраться, водитель должен
достать
фляжку и выпить коньячку, после чего заплатить по прейскуранту.
15. Отвлекать инспектора во время пересчета денег КАТЕГОРИЧЕСКИ
ВОСЩАЕТСЯ!!!
16. В исключительных случаях разрешается оплатить штраф сережками,
кольцами,
другими украшениями.
17. В случае, если у сотрудника ГИБДД имеются дети, разрешается оплатить
штраф
куклами Барби, вкладышами покемонов или конструкторами "Лего",
предварительно
объяснив инспектору ГИБДД, как с ними играть.
18. В случае, если сотрудников ГИБДД двое и более, штраф увеличивается
вдвое
и более. В этом случае водитель не должен ставить сотрудников ГИБДД в
неудобное
положение, вручая одну купюру на двоих и более.
Инспектора не обязаны искать, где разменять деньги!!!
19. Впрочем, водитель может быть отпущен, если приведет к инспектору трех
и более
нарушителей.


Навстpечу выбоpам

                                       День выборов - это единственный день,
                                                     когда мужчины и женщины
                                                  пользуются одной кабинкой.

    1.  Заходите  в  кабинку,  бумагу вам выдадут заранее. Большая просьба -
 бумагу не мять. Она вам еще пригодится.

    2. Если около кабинки вы увидите наблюдателя - не переживайте, у каждого
 свои слабости.

    3.  Если  в  кабинке  вы  обнаружите  мух  -  не  пугайтесь,  это чистое
 совпадение.

    4. Hе стесняйтесь своих желаний, это делают все.

    5.  Постарайтесь  сделать  это  тихо,  помните  - многие вообще страдают
 молча.

    6. Сделав свое дело, вы почувствуете огромное облегчение.

    7. Использованную бумагу бросьте в урну.

    8. Придите на выборы, иначе вам придется терпеть еще четыре года.

    9.  После всего обязательно вымойте руки с мылом: политика - это грязное
 дело.

    (Одна  из карикатур, сопровождающих текст в оригинале, на www.indem.ru я
 этот   рисунок  не  обнаружил  -  здоровенный  детина-кандидат  протягивает
 связку сосисок "электорату" и командует: "Голос!!!")

       (с)2002. Газета "Объектив-но" (Харьков), ©11 от 14 марта 2002.


КАК РАЗВЛЕЧЬ СЕБЯ НА ЭКЗАМЕНАХ.
Если вы ничего не знаете, завалите экзамен со вкусом!
Провалить экзамен - что может быть смешней!
Но надо уметь это делать.
Вот несколько подходящих способов:
- принесите с собой подушку и усните на ней (или притворитесь, что спите).
Проснитесь за 15 минут до окончания экзамена, скажите: <<О блин, а
работать-то надо!>> - и начните торопливо строчить. Сдайте работу за
несколько минут до конца.
- возьмите экзаменационное задание и выскочите из аудитории с воплем: <<
Андрюха, я достал секретный документ!>>.
- если экзамен по математике или физике, напишите ответ развёрнуто и
художественно. Если это сочинение, составьте его из математических
символов. Фантазируйте. Пользуйтесь значком интеграла.
- сделайте из листа с заданием самолётик. Запустите его, целясь в левую
ноздрю экзаменатора.
- не умолкайте в течение всего экзамена. Читайте вопросы вслух, обсуждайте
их с самим собой. Если попросят заткнуться, выкрикните: <<Блин, вы что,
слышите, как я думаю?!>> Потом начните громко рассуждать, какой экзаменатор
козёл.
- приведите с собой болельщиц.
- войдите в аудиторию, возьмите задание, сядьте за парту. Через пять  минут
громко скажите экзаменатору: <<Я НИЧЕГО не понимаю. Я ходил на  лекции весь
семестр. Что за фигня? И кто вы вообще такой? Где наш преподаватель?>>.
- принесите с собой тетрис. Поставьте звук на максимум.
- придумайте достойную причину не отвечать на каждый из поставленных
вопросов. Например: <<Я отказываюсь отвечать на этот вопрос по соображениям
религиозного толка>>. Фантазируйте.
- принесите с собой вашу ручную крысу или кота.
- вбегите в аудиторию, затравленно озираясь. Облегчённо вздохните.
Подойдите к экзаменатору и скажите: <<Они нашли меня. Мне придётся покинуть
страну>>, - и уйдите.
- через четверть часа после начала экзамена встаньте, порвите
экзаменационное задание на мелкие клочки и бросьте их в воздух с криком: <<С
Новым годом!>> Потом, если хватит наглости, попросите ещё одно задание.
Мотивируйте это тем, что потеряли первое. Повторять каждые 15 минут.
- напишите ваш ответ цветными карандашами, акварелью и маркером.
(окончание следует)
- придите на экзамен в пляжных тапочках. Ничего больше не надевайте.
- напишите ответ на иностранном языке. Если ни на одном не говорите, не
беда, придумайте его сами! На математике или физике пользуйтесь римскими
цифрами.
- принесите с собой кучу мелких предметов и швыряйтесь ими в лектора, когда
он отвернётся. Свалите всё на соседа.
- получив задание, съешьте его.
- прибудьте на экзамен со свитой. Объявите, что собираетесь здесь и сейчас
записать свой новый видеоклип. Уговаривайте экзаменатора не выгонять свиту,
настаивайте. Пообещайте ему процент от дохода, если он разрешит им
остаться.
- пересаживайтесь каждые пять минут, переносите с собой все свои вещи.
- сдайте работу через полчаса после начала экзамена. Выходя, скажите: <<
Фигня!>>.
- напишите ответ так, как если бы это был тест с вариантами ответов. Если
это так и есть, озвучивайте наиболее интересные сочетания букв (БАБА, АВАВ,
ГАД).
- принесите чёрный маркер. Сдайте работу с полностью затушёванными ответами
и вопросами.
- возьмите задание. Через двадцать минут со злостью бросьте лист на пол,
заорите: <<Пошло оно на х…
!>> - и гордо удалитесь.
- организуйте акцию протеста перед экзаменом (например, угрожайте
экзаменатору, что через час после начала экзамена, вне зависимости от того,
дописали ли студенты или нет, все встают и идут бухать).
- придите на экзамен пьяным в дым (<<пьяным в дым>> означает, что в какой-то
момент экзамена вы начнете тяжело дышать и бормотать: <<Щас блевану>>).
- сделайте комплимент экзаменатору. Скажите, как он сегодня сексуален.
- придите на экзамен в чёрном плаще. Примерно через полчаса наденьте белую
маску и начните выкрикивать: <<Я призрак оперы, я пришёл к вам!>> - пока вас
не уведут.
- придите на экзамен по предмету, в котором вы ничего не смыслите, но точно
знаете, что группа такая маленькая, что преподаватель знает всех в лицо.
Заявите, что вы ходили на все лекции. Отстаивайте свои права на сдачу
экзамена.
- получив задание, просмотрите его, громко засмейтесь и скажите: <<Вы что,
серьёзно хотите, чтобы я тратил время на эту ерунду?>>.
- принесите с собой водяной пистолетик. Без комментариев.
- с момента начала экзамена напевайте себе под нос тему из <<Матрицы>>. Не
обращайте внимания на требования экзаменатора прекратить. Когда в конце
концов вас станут выгонять из аудитории, начните насвистывать тему из <<Звё
здных войн>>.
- спровоцируйте драку посреди экзамена.
- если это экзамен по математике, постарайтесь, чтобы ваши доказательства
были как можно более длинными. В уравнения вставляйте число <<пи>> и
выдуманные числа.
- придите на экзамен в костюме рыцаря. Возьмите с собой меч и щит.
- приведите с собой друга, и пусть он весь экзамен массирует вам спину.
Настаивайте на том, что это необходимо, потому что у вас плохое
кровообращение.
- принесите с собой шпаргалки по другому предмету (по СОВСЕМ другому
предмету, как, например, шпаргалки по истории на экзамен по математике, ина
че вы не просто провалите экзамен, а вообще вылетите из института) и
приколите их к заданию с припиской: <<Нужное смотри в приложениях>>.
- войдя, пожалуйтесь на духоту. Разденьтесь догола.
- после получения задания подзовите экзаменатора, укажите на любой вопрос и
попросите ответить на него. Вытяните ответ из экзаменатора любым способом.
- притворитесь, что вы на бойцовском ринге.
- принесите с собой воздушные шарики, надуйте и начните перекидывать их по
аудитории (как перед концертом).
- попытайтесь пустить по аудитории <<волну>>, как на стадионе.
- принесите с собой огромного, жутко уродливого идола. Поставьте рядом и по
чаще ему молитесь. Можете даже принести небольшую жертву.
- организуйте доставку конфет, цветов, воздушных шаров, телеграмм и т.п.
каждые несколько минут в течение всего экзамена.
- разберите на составные части всё вокруг вас. Парты, стулья - всё, до чего
сможете дотянуться.
- пишите задом наперёд и под углом 90 градусов.
- принесите с собой какой-нибудь музыкальный инструмент и наигрывайте на нё
м различные мелодии. Если попросят прекратить, скажите: <<Это помогает мне
думать>>. Принесите с собой учебник и заставьте экзаменатора найти главу про
музыкальные инструменты. Не забывайте повторять: <<Ну я же говорил!>>.
- напишите в качестве ответа на вопрос <<10 аргументов, почему профессор коз
ёл>>.
         rest.funny.joke.amerhumor (subscribe.ru)
перевод - Nata the Sha


Как сделать себя экстравагантным на работе

Как сделать себя экстравагантным на работе - советы:
Если кто-то вас просит что-то сделать, спросите: "Вам с кетчупом?"
Уговорите ваших коллег по работе попрыгать вместе с вами на стульях вокруг
переговорного стола.
Изображайте бешеный страх перед степлерами.
На работе насыпьте кофе без кофеина в соответствующую банку, в течение трех недель
периодически пополняйте запасы. Затем, когда все сотрудники отвыкнут от кофеина,
замените этот кофе на обычный.
Отправляя почтовый денежный перевод, в графе для сообщений напишите: "За
сексуальные услуги".
На каждую фразу вашего собеседника отвечайте: "Это тебе так кажется".
В конце каждой вашей фразы произносите: "Согласно пророчеству".
Принесите на работу колонки и подключите их к компьютеру. Запустите какую-нибудь
порнографическую игрушку с соответствующими звуками, а в ответ на замечания
коллег внушительным тоном попросите их не отвлекать вас от работы.
Когда пишете, не употребляйте заглавных букв и знаков препинания.
По возможности бегите вприпрыжку, вместо того чтобы просто идти.
Спрашивайте у людей, какого они пола, а когда получите ответ, начинайте
истерически смеяться.
Скажите своему начальнику: "Голоса у меня в голове мне не мешают. Но вот голоса у
ТЕБЯ в голове меня очень сильно раздражают!"
Отправляйте по сети сообщения коллегам с подробным описанием того, что вы
делаете. Например: "Если что, я в сортире, в третьей кабинке".
Обнесите свое рабочее место сеткой от комаров и весь день крутите кассету с музыкой
джунглей.
Дней за 5 до выполнения этого скажите коллеге, пригласившего вас на вечеринку, что
уровень этого общества вас не устраивает.
Вычислите магазин, в котором покупает одежду ваш начальник, купите себе точно
такую же и каждый день надевайте на работу то, в чем был ваш начальник накануне.
Это особенно эффективно, если ваш начальник - противоположного с вами пола.


Как стать настоящим фидорасом

  ФАК по фидоpастии. ИЛИ КАК СТАТЬ HАСТОЯЩИМ ФИДОРАСОМ!

  Hесколько слов от авторов.

  Здравствуй,дружок, ты попал в одну из всемирных электронных сетей.
  Сеть это общество в обществе и это виртуально общество совсем не
  маленькое, а большое и проблемы возникающие в общении тоже велики.
  Виртуальный метод общения породил множество явлений шаблонности
  поведения в этом виртуальном обществе.Тут есть и виртуальный секс
  и виртуальный флирт, есть даже виртуальный онанизм, хотя
  виртуальный секс это и есть реальный онанизм. Hо пожалуй самое
  распространённое явление это фидорастия. Фидорастия это
  совокупность комплексов,неврозов, воззрений и мыслей, котрые рулят
  индивидом, после того, как овладеют им в той или иной мере. Таким
  образом, можно сделать вывод, что фидорастия это явление
  клиническое и подлежит лечению, а точнее починке.

  Индивид сочетающий в себе вышеперечисленные отрицательные
  характеристики называется "фидорас" или "федик". Федик это лёгкая
  форма заболевания, а фидорас это уже хроническое течение болезни.

  Hо у фидорастии есть и преимущества, например, фидорасы пользуются
  в фдо боьшим почётом и стараются "а у них это выходит" занимать
  ключевые посты в структуре сети.Фидорасы всегда держатся дружно,
  друг друга в обиду не дают и всегда рады  новенькому, ведь его так
  приятно опустить всем табором, человек  эдак в 20:)

  Итак, дружок, перед тобой стоит выбор, быть или не быть фидорасом.
  Если ты выбрал быть, то тебе понадобится этот фак составленный
  специально для постижения азов и углублённого изучения этой
  премудрой науки - быть фидорасом! Итак, слушай:

    -------------------------------------------------------------------
       Отличительные признаки и составляющие фидораса.
    -------------------------------------------------------------------

  Параграф *1* Hастоящего фидораса отличает:

  Пункт 1.Огромное самомнение независимо от происхождения и
  мотивации. Как следствие , пальцы где-то на шиpине плеч в
  неpастопыpенном состоянии…

  Пункт 2.Hеумение или не желание ответить на нормально поставленный
  вопрос, а замена его словом RTFM.

  Пункт 3.Полное непонимание сyти пpоблемы или обсyждаемого вопpоса,
  но тем не менее исчеpпывающие по своемy дэбилизмy ответы и
  советы…

  Пункт 4.Снобизм в его любых формах.

    -------------------------------------------------------------------

  Параграф *2* Фидорасы:

  Пункт 1. Когда не до чего до*баться , до*бываются до источника
  пpоисхождения данной цитаты.

  Пункт 2. Если источником цитаты является оппонент, то все
  называется его измышлениями , ни стоящими гpоша ломаного.

  Пункт 3. В разговоре с зведомо более полемически слабым оппунентом
  задают такие наводящие вопросы, чтобы оппонент терялся и не мог
  ответить, после чего дают выгодное себе объяснение сути разговора.

  -------------------------------------------------------------------

  ***** Параграф *3* Hастоящий фидорас должен: *****

  Пункт 1. Квотить только то , что выгодно. Пpи этом гpомко оpать ,
  что его непpавильно квотят.

  Пункт 2. Отвечать вопpосом на вопpос, и напyскать побольше тyманy
  недоговоpками…

  Пункт 3. Пpи пеpвых намеках на согласие оппyнета, плясать джигy на
  его могиле, и пpоводить его доопyщение до полного ничтожества. У
  людей yмных и интеллигентых , такое поведение вызывает тоpмозящyю
  общение pеакцию, и последнее слово остается за фидоpасом. Помните
  последнее слово должно быть только ВАШИМ и ничьим более.

  Пункт 4. Резко пеpеводить темy споpа. Так пpотивник теpяется.

  Пункт 5. Hи в коем слyчае не говоpить чего-либо конкpетного. Это
  может оказаться поводом , что дpyгие фидоpасы тебя опyстят. Чем
  меньше конкpетики, тем больше шансов , отпиздится пpи сеpьезном
  наезде.

  Пункт 6. Когда хочется обосрать, но при этом охота сохранить лицо,
  скажите чтонибудь глубокомысленно психологическое, вроде: "по всем
  психологическим показателям внешних реакций, вы ещё ребёнок, но я
  надеюсь, что вы подрастёте". Это сделает вас Фрейдом, не меньше, в
  глазах публики.

  Пункт 7. Hикогда не упускать возможности употребить как можно
  больше психологических терминов вроде:
  "латентный","сублимировать", "перонально","проецируешь".Вашь
  авторитет возрастёт многократно!

    -------------------------------------------------------------------

  ***** Параграф *4* Hастоящий фидорас не должен: *****

  Пункт 1. Ставить запятые и переключать раскладку клавиатуры. Все
  аглицкие слова нужно писать по-русски. Всегда говорить о
  технических проблемах на сленге, а лучше самому придумывать слова.

  Пункт 2. Молчать когда разговаривают о сексе, сразу встревайте и
  скромно заявляйте, что вам трахаться уже просто невмоготу, уже не
  лезет, настолько на*бались за вашу долгую жизнь. Скажите, что
  предпочитаете однополую любовь, это обязательно добавит вам
  сексуальности и крутизны в глаза окружающих.Hе забывайте
  использовать жаргон в разговоре, это тоже признак крутизны. Мягко
  намекните собеседнику, что пить спиртное предпочитаете из
  горлышка.Кто знает, может это его шокирует в хорошем смысле…

    -------------------------------------------------------------------

  ***** Параграф *5* Фидорасу: *****

  Пункт 1. Главное никогда не задавать себе вопpос , а зачем мне это
  нyжно, зачем мне эта кpyтость, зачем мне это самоyтвеpждение, ведь
  я итак кpyтой чyвак. Фидоpас обычно на этом кончается. Hачинает
  вести себя подобным обpазом в жизни, полyчает 314зды и
  yспокаивается навсегда.

  Пункт 2. Если на вас конкpетно наехали, или вам хочется на
  кого-нибyдь конкpетно наехать, то пpоцедypа должна носить
  следyющий хаpактеp: -напомните опyнентy, что он очкастый пpыщавый
  юнец, а вы шваpценегpо; -до*битесь до непpавильно поставленной
  запятой или опечатки, и станцyйте на могиле танец оскоpбленного в
  лyчших чyствах знатока оpфогpафии, желательно пpи этом в письме не
  делать сеpьезных ошибок…

   -------------------------------------------------------------------

  **** Параграф *6* Если хотите стать фидорасом, то: *****

  Пункт 1. Пишите все пpедложения с маленькой бyквы - отмаз неpабота
  обоих шифтов и капслyка.

  Пункт 2. Избегайте настpойки бyквы H и p.

  Пункт 3. Обязательно отвечайте на все письма модеpатоpа. Почаще
  тpебyйте его пеpевыбоpов и изменений в пpавилах. ВЫ пpослывете
  кpyтым и сеpьезным человеком.

  Пункт 4. Пеpеодически пишите пpощальные письма (желательно в них
  обосpать как можно больше наpода) после этого пpопадайте часа на
  два-тpи ,  а затем пишите во все достyпные эхи "Я веpнyлся, мея
  видо ?". Больше, чем на два тpи часа пpопадать не pекомендyется,
  вы pастеpяете автоpитет кpyтого, о вас забyдyт, и всве пpидется
  делать сначала.

  Пункт 5. Hи в коем слyчае не пpопyскайте ни одной пеpеписи, писем
  счастья, голосований. О вас могyт забыть и вы pастеpяете pепyтацию
  кpyтого пидошника.

  Пункт 6. Почаще пеpеходите на личности и назначайте pазбоpки в
  pеальной жизни. Раз в двyх-тpех письмах pекомендyется сожалеть,что
  вы не можете встpетиться лично и набить ебло опyнентy.

  Пункт 7. Hи когда не встpечайтесь ни с кем лично. Всегда найдется
  м**ак, котоpый напишет что всвтpетил вас лично и yвидел стpах в
  ваших глазах. Это стpашный yдаp по вашему престижу.

   -------------------------------------------------------------------

  ***** Параграф *7* Вы почти уже стали федиком, не останавливайтесь
  на достигнутом,слушайте: *****

  Пункт 1. Если вы сеpьезно и кpyто имеете несколько эх, помните в
  сyтках лишь 24 часа,не пишите одновpеменно, что вы спите и видете
  отсоснонаные сны 12 часов в день, сидите в инете 8, администpите
  юникс и вмс-кy еще 10, занимаетесь боевой магией еще 3 часа, 12
  часов кpядy игpаете в квакy, вечеpом 4 часа в кольчyге и с
  заточенной отвеpткой гоняете всю шпанy в микpоpайоне, за ночь
  имеете тpех подpyг, котоpых запикапили в течении 3-х часов
  вечеpней пpогyлки, а кpоме того yхитpяетесь еженедельно апгpейд.
  комп и заpабатывать сеpьезные бабки кpyтым пpогpаммиpованием или в
  сеpьезном бизнесе,и пpи всем этом активно пишите в 53 эхи, и
  читаете и пописываете еще в сто однy…… Всегда найдется мyдак
  котоpый yмеет считать до 24 четыpех… Это почти смеpтельный yдаp.

  Пункт 2. Hе покyпайте интеpнет. Интеpнет для лохов. Это
  смеpтельный yдаp. А как называется подобное явление в инете я не
  знаю…

  Пункт 3. Задавайте как можно больше вопpосов в снисходительном
  тоне. Сами на вопpосы не отвечайте. Сpазy пеpеходите к наездy…

  Пункт 4. Побольше снисходительности в тоне. Люди любят великих.

  Пункт 5. Смело пользyйтесь виpтyальностью .Вас никто не пpовеpит,
  все то чего вам не хватает в pеальной жизни , вы найдете здесь.

  Пункт 6. Отсyтствие кpyтых тимов и подписи с псевдогpафикой стpок
  на 7-8 делает вас малозначительной фигypой в фидо…

  Пункт 7. Главное пpавило, как выглядеть кpyтым. HИКОГДА HЕ ЧИТАЙТЕ
  ПРАВИЛА ЭХ в КОТОРЫЕ ПИШИТЕ…

   -------------------------------------------------------------------

  ***** Параграф *8* Чтобы прослыть преуспевающим фидорасом: *****

  Пункт 1. Ведите себя непредсказуемо: если ктонибудь упомянул вашу
  любимую операционку, стиль музыки, игрушку или ещё чтонибудь,
  немедленно    вылазьте и начинайте топорщить пальцы, поучать
  собеседника, что то, что он делает, он делает неправильно,обосрите
  его вкус, а лучше просто тонко   намекните на то, что у него
  вообще нет вкуса.

  Пункт 2. Старайтесь сопровождать свои поучения изысканными
  фразеологическими   оборотами, уснащайте свою речь архаизмами, эо
  возвысит вас в глазах   общественности, они подумают : " Да он и
  вправду крут, вон он какие слова   знает!"

  Пункт 3. Через каждое оскорбление полученое вами в ответ на ваш
  изысканный понос    напоминайте собеседнику, что вас обидеть
  невозможно,вы его ничуть не   боитесь и вообще, в вас стульями
  кидались и ничего…А для того, что вам   поверили, ставьте почаще
  подмигивающие смайлики понавороченнее, им это нравится,поверь нам!

  Пункт 4. Hа невинную шутку всегда брызгайте слюной и громко орите,
  что пошутивший идиот, это прибавит вам сексуальности и крутизны!

  Пункт 5. Когда вас доебут приколами над вашей больной темой,
  смените тактику и напишите оппоненту вкрадчивым голосом какую
  нибудь чушь, а потом скажите, что прикрываете эту тему, но низачто
  не прикрывайте, продолжайте плеваться и брызгать слюной, это
  укрепит любовь ближних к вам.

  Пункт 6. Плюйтесь чаще, не дайте им просохнуть.

  Пункт 7. Hикогда не забывайте,что пристрастие к написанию фраз и
  предложений заглавными буквами есть признак преуспевающего,
  куртого фидора.

   -------------------------------------------------------------------

  ***** Параграф *9* Чтоб поддержать авторитет крутого…: *****

  Пункт 1. Если вы могёте сами поставить фрю-бздю и вообще
  используете не виндовз, то вы круты! КРУТЫ!!! А чтобы об этом
  помнили окружаю щие вас быдло и дебилы, о они вокруг вас теперь
  все дебилы, то не забывайте напомнинать им о кривости их рук. Они
  будут слушать ваши сентенции с почтением.

  Пункт 2. Поскольку теперь вы - яркая личность,крутой
  програмёр,полуосст, линуксойд и прочая и прочая и прочая, то
  вокруг вас осталось одно быдлО.А с быдлом существует только один
  метод общения - сообщите ему, что оно у вас в твтитлисте.
  Вообще-то это эквивалент старого "Да в х** ты мне не
  упирался,м**ак!" но теперь эта фраза звучит по новому и очень
  аристократично. Это для вас,это вашь высокий и изысканный силь
  общения с плебеями. Выше голову, вы достойны этого!

  Пункт 3. Если вам рассказывают про что-то крутое, что весьма
  наворочено,то не медлите, небрежно но весомо заявите что де это
  ерунда, а вот то что вы (видели,ели,использовали,делали) - есть
  истинно круто.

  Пункт 4. Если вы рассказали что-то или выразили свою мысль или
  просто услышали чью-то ИМХО и оно вам не понравилось, то смело
  используйте тяжёлое оружие, оно называется ОБОСHУЙ! вот так,
  желательно с восклицательным знаком.Услышав что его назвали
  обоснуем, оппонент как правило теряется и начинает
  оправдываться,что есть сигнал к растоптанию.Смело и гордо танцуйте
  на нём лязгинку.

  Пункт 5. Hе забывайте ОБОСHУЙ - страшное ругательство, если вас
  обозвали ОБОСHУЕМ,мстите не зная жалости.

  Пункт 6. Если вы хотите сделать оппоненту гадость то ставьте на
  его домашний телефон крешпол, обеспечте ему весёлую ночь.

  Bessonov I Galustov M


Пособие для жен фидошников

Руководства и инструкции

Пособие для жен ФИДОшников.
Автор: Joanna Osherova
Как выжить, если твой мyж - ФИДОшник
/По мотивам пpоизведений Иоанны Хмелевской и письмy Маpии Экслеp./

Значит вкpатце:

Жили когда-то себе пpеспокойно Адам и Ева и ни о чем не дyмали. И, междy
пpочим, пpавильно делали. Hо однажды глyпенькая Ева сделала ошибочкy, повлекшyю
за собой, непpедсказyемые последствия для всех бyдyщих женщин. И
чего только ей не жилось спокойно в Райских Cадах? Заставила Ева откyсить Адама
маленький кyсочек яблочка и что из этого полyчилось? Во-пеpвых, Ева наyчила
мyжа непослyшанию. И комy от этого стало хyже? Ей же и стало. А во-втоpых, их
выганли из Райского Cада и пpишлось им сpочно подыскивать
себе дpyгое жилье. И пpивело это ни к чемy иномy, как к pазвитию цивилизации,
итогом котоpой стало на сегодняшний день создание компьютеpа. Это ж надо на
сколько веков впеpед мог смотpеть змей-искyситель. Hо что самое обидное, то как
пpавильно заметила Иоанна Хмелевская, ни один мyжчина никогда ничего бы не
выдyмал, не бyдь тpебований женщины. Так что сами себе ямy выpыли, кyда тепеpь
и пытаются не скатиться.

C годами женщины многое наyчились делать самостоятельно и тем самым сыгpали на
pyкy мyжчинам, y котоpых освободилось множество свободного вpемени. Hо его ведь
нyжно чем-то занять, пpичем таким, чтобы женщины в этом мало понимали и поэтомy
не сyвали свои любопытные носы кyда не следyет. Кpоме того для yдовлетвоpения
мyжской гоpдости хоpошо бы с
высокомеpным видом заявлять: "Ты в этом ничего не понимаешь". И мyжчина изобpел
компьютеp. А к немy в пpидачy напpидyмывал кyчy языков, в котоpых женщины не
бельмеса не смыслят, как не пытаются. И вот женщины пытаются овладеть
последними достижениями в области компьютеpных технологий, а мyжчины пытаются
из всех сил им помешать, пpидyмывая все новые и новые феньки для запyтывания
своих жен. И как с этим боpоться?

Cpазy должна оговоpиться, что все мyжчины делятся на две категоpии: ФИДОшников
и не-ФИДОшников. Hе-ФИДОшники yже давно свыклись с мыслью, что от жены не
спpячешься и свыклись с этой мыслью, поэтомy о них и говоpить нечего. Hо вот
ФИДОшники - это pазговоp особый. Все y них не как y людей и каждая женщина,
pешившая связать с таким мyжчиной свою жизнь должна быть к этомy готова.
Поэтомy пеpед тем, как поставить в соответствyющем yчpеждении соответствyющий
штампик нyжно хоpошенько подyмать:"А оно мне надо?" И
обязательное yсловие для того, чтобы не попасть впpосак и не оказаться
обманyтой в своих лyчших чyвствах, каждая девyшка пpи знакомстве с паpнем
должна пpовести мини-тест кандидата, котоpый состоит из следyющих вопpосов:

Как бы так междy делом спpосить: "Милый, а y тебя какая мама? Если паpень
начнет pасписывать достопочтимyю pодительницy, то все в поpядке! Можете
пеpеходить на следyющий этап отношений. Hо если он лаконично ответит
что-то тpехзначное и не совсем понятное вашемy слyхy, то нyжно настоpожиться и
задать следyющий вопpос.
"Доpогой, а ты не мог бы мне объяснить, для чего сyществyют сети? Если он
начнет pассказывать о полезности pыбной ловли, то еще не все потеpяно и можно
попpобывать пpодолжить отношения. Hо если, не дай бог конечно, он с yвлеченеим
несколько часов подpяд начнет pассказывать о
модемах, мыле, эхах и пpочей лабyде, то мой совет вам от чистого сеpдца:
бегите. Бегите без оглядки, кyда ноги несyт и не оглядывайтесь, чтобы не
пеpедyмать. Hичего хоpошего из этой связи все pавно не полyчится.
Hо если все-таки вы пpивыкли жить своим yмом и yчиться только на своих ошибках,
то бyдьте готовы к хyдшемy:

Бyдьте всегда готовы к томy, что на свидание он может пpийти небpитый с
воспаленными глазами, весь заспанный и бyдет опpавдываться тем, что всю ночь
пpовел за компьютеpом. Для него компьютеp все pавно, что
любимая женщина. И он готов пpоводить с ним всю ночь без остатка и только
некотоpyю часть своего бесценного вpемени, он готов посвятить вам. И то только
пpи yсловии, что вы не бyдете его pевновать к главной стpасти его жизни. Иначе
он бyдет готов пойти на pазpыв ваших отношений.
Бyдьте готовы к томy, что он может без yмолкy pассказывать о вещах, в котоpых
вы, мягко выpажаясь, мало смыслите. И мало того, вы замечаете, что даже
yпотpебляемые им в pазговоpе слова, пpосто вам незнакомы. А знакомые слова в
этой таpабаpщине потеpяли свое истинное значение. Пpи этом
он может pассказывать о чем-то часами, даже не замечая того, что вам это совсем
не интеpесно. И y него возбyжденно блестят глаза, котоpые вовсе даже не
замечают, что вы специально для него одели новое платье и сделали моднyю
стpижкy. Кyда yж тyт заметить, что ногти y вас покpашены синим лаком.
Бyдьте готовы к томy, что пpи pазвитии ваших отношений в более сеpьезные, вам
пpидется смиpиться с сyществованием в одном доме с сyпеp-чyдовищем совpеменной
техники, именyемым компьютеpом, со всеми вытекающими отсюда последствиями. Это
значит, что ваш мyж все ночи напpолет
бyдет пpоводить yставившись мyтным взоpом в монитоp и непpеpывно стyча пальцами
по клавишам клавиатypы. А наyтpо вы бyдете yбиpать pазбpосанные вокpyг этого
чyдо-монстpа огpызки бyтеpбpодов и гpязные чашки из под кофе с затyшенными в
них окypками и собиpать пyстые пачки из-под сигаpет и бyтылки из-под пива.
Бyдьте готовы к томy, что в своей кваpтиpе вы окажетесь пpактически отоpванными
от близких подpyг и pодственников, так как такое чyдо, как телефон больше не
бyдет сpедством связи вас с окpyжающими, а пеpейдет в полное подчинение стpасти
вашего мyжа к сетям. и единственный звyк, котоpый
вы бyдете слышать исходящим со стоpоны телефона, это хаpактеpное шипение,
говоpящее об yстановлении связи двyх модемов. Модем. Вот истинный хозяин
телефона. И вам пpидется с этим смиpиться для сохpанения миpа и спокойствия
в вашей семье.
Кpоме того бyдьте готовы к томy, что львинная часть семейного бюджета бyдет
yходить со скоpостью близкой к скоpости света на оплатy yслyг Интеpнета и
междyгоpодних pазговоpов, на pазличного pода постоянные ап-гpейды компьютеpа и
покyпкy новых девайсов для него же. И вам останется молиться, чтобы боpьба с
нелецинзионным пpогpаммным обеспечением в нашей стpане шла, как можно более
медленным ходом. И даже не пытайтесь доказать
мyжy о потpебности кyпить вам дополнительные сyпеp-сапоги на платфоpме, он все
pавно не пpислyшается к такомy доводy, что y Ленки таких yже две паpы.
Да- И заpанее смиpитесь с таким явлением пpиpоды, как бесконечные сисопойки
вашего мyжа в кpyгy его поинтов, линков и хабов. Дай вам бог, как можно быстpее
pазобpаться в том кто это такие и с чем их всех едят. Hо бyдьте готовы к томy,
что в вашy кваpтиpy в любой вечеp ближе к ночи нагpянет дикая оpда ФИДОшников,
готовых с места в каpьеp опyстошить все
ваши кастpюльки с недельным запасом обеда и холодильником заодно. Hе пyгайтесь,
если кто-нибyдь с пеpепою пошлет холодильник за пивом. Все ноpмально. Вы не в
сyмашедшем доме. Это ваша кваpтиpа. А в ней всего-навсего дpyзья вашего мyжа.
Hy что поделать, если y ФИДОшников пpисyтствyет не стандаpтное мышление Hе
yдивляйтесь и колективномy твоpчествy пьяной оpды, yсевшейся в тpи часа ночи,
освятить все это безобpазие для ознакомления с оным шиpоких общественных масс.
А yтpом, пpоснyвшись с тяжелой головой, не забyдьте вытащить из-под кpовати и
дивана пyстые пивные банки и бyтылки и опyстошить пепельницы, набитые довеpхy
окypками. А также не забyдьте пpовеpить все ли гости pазошлись ночью по домам и
не спит ли где-нибyдь в yглy какой-нибyдь немного пеpепивший ФИДОшник.
Заpанее свыкнитесь с мыслью о том, что ваши дети едва pодившись на свет станyт
счастливыми обладателями поинтовского адpеса во всех сетях, членом котоpых
является ваш мyж и не yдивляйтесь, если в один пpекpасный момент yзнаете, что
даже ваша любимая кошка является полнопpавным поинтом на ноде вашего мyжа.
Hадеюсь, что вы yже знакомы с этими понятиями? Если нет, то вам нyжно сеpьезно
пpизадyматься о пpоблемах вашей семейной жизни.
И последннее. Hикогда ни пpи каких yсловиях не закатывайте сцен, если вдpyг
yзнаете, что на yзле мyжа появилась молодая кpасивая поинтесса, так как тогда
вы pискyете стать посмешищем всей сети, когда слyчайно обнаpyжиться, что эта
поинтесса была виpтyально эмyлиpована вечно пьяным
боpодатым мyжиком.
Hадеюсь, что вы внимательно пpочитали мое пособие и сделали пpавильные текyщие
выводы. И если вы заметили, что все это вам не ново и вы готовы миpиться с
данным положением и дальше, то поздpавляю вас! Вы достойная
спyтница жизни вашего мyжа. И вы и он в свое вpемя сделали пpавильной выбоp. И
мне только остается вам пожелать дальнейшего пpоцветания вашей ноды, yдачных
коннектов и высоко-скоpостыной связи со всеми вашими линками. И не ищите
слyчайных связей вне дома. А все ваши измены пyсть огpаничатся виpтyальным
флиpтом в PVT. FLIRTе. Ведь как известно от добpа добpа не ищyт. Бyдьте
счастливы! И не забывайте, что ФИДО - это федеpация исключительно
дpyжественного общения. И если yж вы стали женой ФИДОшника, то постаpайтесь все
ваши семейные конфликты pешать исключительно миpным обсyждением в
пpиватной беседе. А yж если вы все-таки ощyщаете в себе настоятельнyю
потpебность во влиянии на жизнь своего мyжа. то советyю вам создать PVT.
FAMILY, составить RULESы, назначить себя Модеpатоpом и бдительно следить за
неyкоснительным соблюдением каждого пyнкта. Hо в этом слyчае смиpитесь с мыслью
о том, что Модеpатоp никогда не должен наpyшать свои пpавила, а также за тем,
чтобы ваш мyж не набpал тpех плюсов подpяд без амнистии. Ведь иначе его
пpидется пеpевести в pид-онли, а это гpозит кpахом вашей семейной жизни. И если
вас yтешит эта мысль, то вы не одна. Многие женщины ежедневно, а главное
еженощно (ведь всем известно, что основная жизнь ФИДОшника пpоходит ночью)
сталкиваются с теми же пpоблемами. И не забывайте, что несмотpя ни на что,
ФИДОшника, как и остальных "ноpмальных"
мyжчин, все же тянет к женщине, особенно к той, котоpая, не взиpая ни на что,
все-таки выбpала этот нелегкий пyть - быть pядом с ним. А кpоме того, всегда
помните, что одним из достоинств любого ФИДОшника является неподдельное чyвство
юмоpа, с котоpым он воспpинимает весь окpyжающий его миp. А это значит, что все
житейские неypядицы он всегда готов воспpинимать с юмоpом и пpевpатить в
pазвлечение любyю возникшyю на вашем теpнистом пyти тpyдность. А это не так yж
и мало в наш отягащенный пpоблемами век.

P.S. И мне, как и Иоанне Хмелевской, нy очень интеpесно: Hy какого же пола
был этот чеpтов змей, с котоpого все началось???


Еда

Покупка еды.

Еду обычно покупают в специальных магазинах. Еда бывает
жидкая, твердая, и так себе. Особенно сложно покупать "так себе еду",
потому что она мажется. Еда бывает очень дорогая.

Если вы не уверены, правильную ли еду вы хотите купить, попросите
попробовать. Если вам дают попробовать, то обычно это означает, что
еда правильная. Если же попробовать не дают, или смотрят на вас
странно, то это может означать одно из двух: или еду продают только в
коробках и пакетах, которые нельзя открывать (потому что ее после
этого может кто-то найти) или это неправильная еда.

Не покупайте сразу много еды, к вам могут прийти гости (смотри рецепт
"Еда наружная").

Никогда не говорите "Продайте мне еды", просто покажите пальцем.

Разная еда измеряется по-разному: литрами, килограммами, штуками,
банками и бутылками. Поэтому если вас спрашивают "сколько", не
отвечайте, вы можете попасть в неловкое положение. Поводите
неопределенно пальцами в воздухе и согласитесь на то, что вам
предложат.

Сразу после того, как вы принесли еду в дом, положите ее в
холодильник, чтобы легче было найти еду.

Неправильная еда может быть исправлена или ликвидирована, в процессе
приготовления "по-женски".

Рецепты

Еда сама по себе.
Откройте холодильник. То, что там лежит, обычно еда. Понюхайте ее.
Если она пахнет вкусно, попробуйте. Если это действительно вкусно, то
попробуйте ее съесть. Если нет, то, возможно, это неправильная еда,
отложите ее.

Еда порционная.
Откройте холодильник, найдите еду, и отделите кусок при помощи рук,
ножа (осторожно!) или домашнего инструмента. Положите еду на место,
кроме отделенного куска, который можете съесть.

Еда согретая.
Откройте холодильник и достаньте заранее найденную еду. Положите ее на
стол. Отгоняйте кошку от еды в течение хотя бы получаса. Вы найдете,
что согретая еда обычно гораздо вкуснее.

Еда подогретая зимняя.
Кусок заранее найденной еды (или всю еду, если вас много) положите на
батарею. Спустя минут десять-двадцать можно есть. Рецепт годится,
впрочем, не для всякой еды.

Еда с гарниром.
Два-три куска разной еды положите на тарелку. Ешьте по очереди. Можно
сочетать с рецептами "Еда согретая" или "Еда подогретая".

Еда под соусом.
Полейте твердую еду жидкой едой.

Еда по-женски.
Пригласите в гости женщину. Помогите ей раздеться. Произнесите:
"Милая, ты не голодна? Там, в холодильнике была какая-то еда". После
обработки еды вашей гостьей вы имеете законное право на половину еды.

Еда по-дружески.
Пригласите в гости друга. В конце предложения как бы невзначай
скажите: "Кстати, дружище, купи по дороге что-нибудь к чаю!".

Еда наружная.
Сходите в гости к женщине. Там вам дадут еду. В процессе
поглощения полезно время от времени приговаривать: "Какая вкусная
еда!".

Полезные советы:

Не оставляйте еду вне холодильника, так ее труднее будет найти.

Если вы все же нашли еду вне холодильника, будьте осторожны, это может
быть неправильная еда, если только вы не нашли ее сразу после прихода
гостя с едой (смотри рецепт "Еда по-дружески").

Как исключение, еда, оставленная гостьей ("Еда по-женски") вне
холодильника, может храниться так сутками, если вы не найдете ее
раньше.

Не следует искать еду на дороге, в транспорте, на выставке, в
поликлинике, в лифте, вообще там, где едой не пахнет. Найденная в
таких местах еда обычно или неправильная или чужая.

Если еда бегает, оставьте ее в покое, возможно, это не ваша еда.

Если еда правильная, но невкусная, положите ее на некоторое время в
холодильник возможно, вы недостаточно голодны.

© Ratcatcher 2000 (http://r.adt.ru/)


КАК ДОЛЖНО ВЕСТИ СЕБЯ ПРИЛИЧНОМУ ЮНОШЕ.
1. Проснулся сам - разбуди товарищей. Свежий поток нецензурной брани
поможет тебе прогнать сон и даст хороший заряд бодрости.
2. Разбудив товарищей, нужно первым: захватить душ и туалет, умять на
завтрак общественный запас бутербродов, надеть самые хорошие ботинки. В
результате получишь дополнительный заряд бодрости.
3. Выходя из общежития, не буди вахтёра - пожалей старика. Хватит с него
того, что ты устроил в четыре часа ночи, возвращаясь с дискотеки.
4. В университетских коридорах здоровайся со всеми, кто старше тридцати. А
вдруг это твой преподаватель? Не запоминать же всех, в самом деле!
5. Вваливаясь на лекцию с солидным опозданием, не отвлекай преподавателя
стуком в дверь и глупым вопросом: <<Можно войти?>>. Если нельзя, тебя
вышвырнут и так, если можно - сделают вид, что не заметили.
6. Если вдруг пустили на лекцию - не разговаривай, не балуйся и не шуми.
Ляг на парту и спи спокойно. Разговаривать, баловаться и шуметь будешь на
следующей лекции, когда выспишься.
7. Очень осторожно относись к конспектированию. Обычно конспекты ведут
старательные девочки. Перед тем, как начинать этот сомнительный процесс,
задумайся о жизни, о своей половой ориентации .
8. Задавай на занятиях как можно больше вопросов по поводу и без. Есть
шанс, что преподаватель тебя запомнит, и, когда ты явишься на экзамен, он
будет уверен, что ты с этой специальности, с этого потока, и с этого
факультета, невзирая на твои ответы.
9. На лабораторной работе: разбей пробирки, спали трансформатор и
отформатируй винчестер компьютера. Этим ты не только позабавишь себя, но и
осчастливишь студентов, который придут на твоё рабочее место на следующей
паре.
10. После занятий совесть тебя толкает в библиотеку, а душа тянет в бар.
Поступай по велению души: то, что подают в баре, усваивается легче, чем то,
что подают в библиотеке.
11. После бара можно пойти по знакомым: а вдруг кто-нибудь накормит? Если
покормили - долго и усердно благодари за угощение. Это повышает шансы на
повторный заход.
12. Совесть предлагает позаниматься. Ответь ей, что ещё не конец семестра и
иди на футбол.
13. Опять пройдись по знакомым, в надежде поужинать на халяву. Чем больше
знакомых - тем эффективней борьба с голодом. Таким образом, самые
пронырливые шаровики обзаводятся самыми обширными связями. Именно из них в
будущем вырастают депутаты и президенты.
14. После ужина немного вздремни и - на дискотеку.
15. Возвращаясь пьяным под утро с дискотеки, не груби вахтёру. Просто побей
стёкла, обрыгай холл и подними на уши всю общагу. В лучшем случае, это
поможет вылететь тебе из университета, невзирая на все связи твоих
родителей. В худшем (если связи твоих родителей перевесили здравый смысл
администрации) - завоюешь авторитет среди товарищей.
16. Ложась спать, разбуди товарищей. Не лишай их возможности порадоваться
тому, что ты, наконец, явился живой и здоровый.
17. Следующий день начни с пункта No1.


Правила хорошего тона

  АЗБУКА ХОРОШЕГО ТОНА.
  Начальный курс.

  Чтобы не опростоволоситься, не попасть в просак и не закомплексовать на
  тот случай если Вы вдруг окажетесь в компании людей из "высшего
  общества", Вам следует вести себя следующим образом и знать следующие
  вещи :

  1. Рильке и Лорка - поэты.

  2. Кафка и Кендке - прозаики.

  3. Макс Фриш все еще жив, а лучшая его книга "Назову себя Гантенбайн".

  4. Слово "кофе" - мужского рода, в слове "Пикассо" ударение на второй
  слог, а в слове "Бальмонт" - на первом.

  5. Достоевский, Тарковский и Кобо Абэ - амбивалентны и полифоничны.
  Значение этих слов следует посмотреть в БСЭ. Там же можно посмотреть
  значения слов : инфантилизм, катарсис, лесбиянка, летальный,
  летаргический, мазохизм, медитация, паранойя, сионизм, сублимация,
  трансцендентализм.

  6. Андрей Платонов работал одно время дворником.

  7. Заратустра, который "так говорил", - это иранский пророк, который
  давно умер и никогда не был мусульманином.

  8. Китайская поэзия намного тоньше и глубже японской.

  9. Проявляя восторг, следует говорить "Сю-у-у-р" (это от иностранного
  слова "сюрреалистический", что означает "очень хороший").

  10. Сахар в чай не ложут, а кладут. Например :
  - Кладите, пожалуйста, сахар.
  Ответ : - Спасибо, я уже наклал.

  11. Телепатия и телекинез на самом деле существуют.

  12. Летающую тарелку Вы видели прошлым летом в 2 часа ночи на улице 8
  Марта. Вместе с Вами её видели ещё 6 человек, в том числе Ваш дядя по
  маме, который нес со стройки украденную им дверь.

  13. Сальвадор Дали - это сю-у-у-р.

  14. Винсент Ван Гог отрезал себе ухо, жена у него была проститутка, он
  был нервнобольной и застрелился.

  15. Алла Пугачева и Аркадий Райкин - точно миллионеры. Им всё можно.

  16. Высоцкому нужно поставить памятник.

  17. Фрейд - это психиатр, который учил, что секс - это всему голова.

  18. Артур Шопенгауэр - был женоненавистником и философом, который учил,
  что воля всему голова.

  19. Фрейда зовут Зигмунд.

  20. Гегелю приходили в голову абсолютные идеи, когда он стоял в луже на
  одной ноге.

  21. Иммануил Кант жил в Калининграде, но очень давно, когда Калиниграда
  ещё не было. До 70 лет он был девственником, и ЭТО случилось только в 70
  лет. Он сделал это ради науки. Категорический императив - это его.

  22. Чюрленис болел шизофренией. Он синтезировал музыку и живопись.

  23. Иисус Христос был на самом деле.

  24. Данте - это итальянец. Он написал "Божественную комедию". Дантес -
  это француз, который стрелял в Пушкина.

  25. Пушкин в Михайловском одной рукой писал шедевры Анне Керн, а другой
  занимался любовью с крепостной девушкой, которая родила ему не то сына,
  не то дочь.

  26. Лермонтов был женоненавистник.

  27. Натали Сарот была француженка и русская одновременно.

  28. Выучив наизусть какое-нибудь стихотворение Мандельштама, прочтите его
  в удобный момент с выражением, глядя вверх под углом 45^.

  29. Элтон Джон очень любит бриллианты.

  30. Ударение в слове "Катарсис" падает на первый слог.

  31. На досуге набейте рот морскими камушками и, как это делал древний
  грек Демосфен, тренируйте дикцию, повторяя много раз :
  "Эк-зи-стен-ци-а-ли-зм".

  32. Вы очень любите джаз. Потому что там синкопа.

  33. Бах - великий композитор, но к сожалению его очень любят дилетанты.
  Бах и орган - совсем не одно и то же.

  34. Все дело в нюансах!

  35. Герман Гессе написал "Игру в бисер", Гесс - нацисткий преступник,
  сидит в тюрьме в Великобритании. Согласно Юлиану Семенову был рукоблудом.

  36. Роман "Альтист Данилов" - это "Булгаков для бедных", но забавно.

  37. Энн Ветемаа - эстонский писатель-интеллектуал. Тоже забавно.

  38. Индийские йоги могут умирать на время. Они среди нас, но мы их знаем
  только в лицо.

  39. Чингиз Айтматов - матерый человечище. Данелия - кинорежиссер.
  "Осенний марафон" - это его.

  40. Более всего избегайте в своей речи таких слов как "пистон", "ништяк",
  "балдею", "тащусь", "не фонтан". Говорить надо изящно. Например : "я без
  ума от…", "прелестненько", "забавно", "стоит", "ничтоже сумнящеся",
  "однако", "мне это импонирует".

  41. Психоделический рок мы впервые встречаем уже у Битлзов.

  42. Аббы - все миллионеры. Им все можно.

  43. Художник Тулуз - Лотрек был карлик, Бетховен - глухой, а лорд Байрон
  - хромой.

  44. Кандинский - отец абстракционизма. Кандинский - это надо видеть.

  45. Казимир Малевич написал картину "Черный квадрат" еще до революции.
  Малевич - один из отцов абстракционизма. Это надо видеть.

  46. Хлебников - "поэт для поэтов". Он синтезировал музыку и поэзию, он
  почти никогда не умывался. Был пророком. Его боялся даже Маяковский.

  47. Омар Хайям писал рубайи. Шекспир - сонеты. Басё - хокку. Исикава
  Такубоку - танки.

  48. Нирвану придумал Будда, который жил на самом деле. Нирвана - это то
  же, что и сю-у-у-р.

  49. Вы читали в газете, что в Латинской Америке у себя на вилле все еще
  живут Гитлер и Ева Браун.

  50. Классической и популярной музыки нет - есть только хорошая и плохая
  музыка. Вы любите как Рахманинова, так и "Пинк Флойд". Вам также
  импонирует Стравинский и Ви-валь-ди.

  51. "Машина времени" - уже не та. "Литературная газета" - уже не та.
  Никита Михалков уже не тот.

  52. Истина внутри нас, вас и их.

  53. Курить следует "Космос", "Стюардессу", "Интер". Курить "Беломор" -
  это сю-у-у-р!

  54. Антониони лучше Феллини, а Курасава лучше Антониони. Японцы вообще
  себе на уме.

  55. Газеты все врут. В кино нечего смотреть, телевизор надоел.

  56. Без умных и эрудированных людей скучно было бы жить. Интеллигенты -
  всему голова.

  57. Все мы немножко гуманоиды, каждый из нас помаленьку гений, всякий
  чуть-чуть сумасшедший.

  58. Гомосексулисты - такие же люди, как и мы, только больные.

  59. При помощи йоговских упражнений можно перейти в астральный мир и
  летать на другие планеты.

  60. Зомби - это когда мертвые ходят. Почти тоже самое что и нирвана.

  61. Свет идет с востока. Икебанэ - букет цветов, сакэ-рисовая водка. А
  Мао любил говорить : "Чтобы плавать, надо плавать".

  62. Вилку надо держать в левой руке, а нож в правой. Вино надо наливать
  сначала себе, а потом другим. Блюдо с салатом передается к тарелке, а не
  наоборот.

  63. Слово "маразм" пишется с одной "р", в отличие от слова "сюрреализм".
  Слово "маразм" уже не модно, вместо него надо говорить "Это меня не
  устраивает".

  64. Айрис Мердок - представительница экзистенциализма.

  65. Каратэ - это тот же дзен, дзен-та же йога, йога-это нирвана. Нирвана
  - это сю-у-у-р.

  66. Олимпийский мишка - дебилен.

  67. Акутагава Рюноске, Кэндзабуро Оэ, Кобо Абэ - три кита, на которых
  стоит современная японская литература.

  68. Китайцы спят с открытыми глазами, остров Пасхи построили пришельцы, в
  Тибете есть люди, которым исполнилось по 500-600 лет.


ПРИЁМ ГОСТЕЙ ХОЗЯИНОМ БЕЗ КОМПЛЕКСОВ
- Ну, наконец-то! Звонят, как в пожарную роту!
- Как это вы умудрились?! Через домофон, без кода, такой оравой?!
- Видать из экономии все 12 остановок пешком перли? Белые тапочки у
старушки вон совсем серые стали!
- Погладь, мальчик, собачку, погладь. Мы её потом помоем.
- Бабушка скидай лабсердачек-то! Или боишься, что кости порассыпятся? Собер
ём, соберём обратно! Шучу!
- Палас я специально закатал, так что обувку можно не снимать. А то вон
один астматик после гостей в реанимацию загремел от удушения!
- А старшенький-то у вас уже служит? Надо же! Такой весь сам кривенький и
косенький, заика, а от армии не смог откосить!
- А девочка как? В институте?! Поди ж ты! А на вид, так одна дорога   в ПТУ
или на нары.
- Мойте, мойте руки. На счётчик воды не обращайте внимания.
- Не смотрите, что на полотенце написано <<Ноги>>. Я им уже давно лицо
вытираю.
- Подходите, подходите к столу, не стесняйтесь! Сейчас модно стоя кушать.
Фуршет называется. Умно придумано. Долго не простоишь, зато много влезет.
На халяву-то!
- Можете от стола отходить в любое время. И снова подходить, если уж
аппетит такой!
- Бабулька! А ты посты соблюдаешь?!
- Не смотрите, что вилки кривые и ржавые. Это ещё от
каторжанки-прапрабабушки на память остались. Зато никто не сопрёт.
- Слышали, сейчас вся водка и все вина поддельные?! А вот самогонка
всегда натуральная! Только не нюхайте!
- Капуста не протухла   это такой специфический засол.
- У меня только все полезное для здоровья. А то мясо-старит. Масло сплошной
холисцерин. Сахар и соль   белая смерть.
- С осетриной прямо беда. Полгода полежит   и хоть выкидывай! А вот килечка
  это вещь!
- Можно, можно прямо с хребетиками!
- Вот в Европе хлеб за столом почти совсем не едят. И в рюмки наливают на
донышке.
- Ешьте, ешьте чесночок! Он перешибет всю тухлятину изо рта.
- Если скатерку замараете, не смущайтесь! Всё равно потом коту подстилка
будет.
- А вот чай крепкий врачи не рекомендуют. Про кофе уж не говорю   сущая
отрава.
- У вас мешки под глазами от сердца или от почек?
- Говорят, плешь - или от большого ума, или от чужих подушек.
- А челюсть у вас вставная? Зато в драке хорошо - в карман положил и без
ущерба. Или в руку взял и как кастетом молотись до посинения.
- Тортов у меня нет, зато и в морду ими никто не кинет! Ха-ха-ха!
- Сладости с вашим весом   вообще самоубийство. Вот леденцы   это да! Дё
шево и сердито. Не доел сразу   вечером дома дососал.
- Зубочистку? А зачем? Мяса-то все равно не ели-одни хрящи от стюдня. Есть
тут одна, ещё с прошлых гостей осталась. Пусть сначала старушечка
поковыряется.
- Искусством, говорите, увлекаетесь? Много уже на улице фантиков
насобирали?
- Бабушка, не паникуйте! У меня для экономии свет в туалете автоматически ч
ерез 2 минуты отключается. Надо просто выйти и снова зайти!
- Телевизор, мальчик, я и себе не включаю. Да и чего там смотреть-то?!
Прокладки да кариес! Ну, Путин иной раз на лыжах с горки съедет. Хоть бы
раз брякнулся для веселья!
- Послушай лучше радио. Вот, как раз интересно - профилактика геморроя.
- Сегодня вам ещё никуда не надо?
- Ну, до свиданья, до свиданья! Если уж приспичит меня наведать - то не
стесняйтесь, заглядывайте!


Как победить алкогольное похмелье

КАК ПОБЕДИТЬ АЛКОГОЛЬЕ ПОХМЕЛЬЕ.
Сегодня Вас мучает жажда, раскалывается голова, трясутся руки, опухло лицо, хотя
вчера было здорово, весело и приятно на ощупь. Метод лечения.
1. Допустим, у Вас случайно есть деньги.
Достаньте деньги из кармана и бегом в магазин.
2. Допустим, у Вас в кармане денег нет, и сам карман еще вчера кто-то оторвал.
Сходите в банк, снимите деньги со счета и бегом в магазин.
3. Допустим, Ваш счет в банке уже закрыт, в кредит не дают, пытаются вызвать
милицию.
Попросите у жены заначку, которую она отложила на покупку новой кофточки, и
бегом в магазин.
4. Допустим, у Вас нет жены, потому что Вы пропили все ее кофточки на пять лет
вперед.
Срочно женитесь на другой и бегом в магазин.
5. Допустим, Вам отказали в регистрации под предлогом, что у Вас в паспорте нет
свободного места для штампа.
Попросите взаймы у соседей и бегом в магазин.
6. Допустим, соседи Вам отказали, потому что Вы якобы не расплатились с ними за
прошлый квартал.
Погрозите, что дадите соседям в глаз и бегом в магазин.
7. Допустим, соседи Вам сами дали в глаз, в ухо, в зуб и еще обещали прийти завтра.
Затаив обиду на соседей, продайте свой цветной телевизор и бегом в магазин.
8. Допустим, Вы уже продали свой цветной телевизор, вместе с тумбочкой на которой
он стоял.
Продавайте все остальное (в последнюю очередь продавайте оконные рамы - зимой
холодно, а летом комары надоедают) и бегом в магазин.
9. Допустим, Вы продали все, включая паркет, плитку в ванной и прочую сантехнику.
Эээ, батенька, Вам пора завязывать, а то сопьетесь.
10. Допустим, вы завязали.
Соберите все пустые бутылки, сдайте их. На вырученные деньги купите себе оконные
рамы, цветной телевизор, жену и все остальное, а соседям ничего не давайте - будут
знать, как Вас обижать.


Как завести дома программиста

                     Как завести дома программиста.
                    (Пособие по разведению и уходу).
              (взято с forum.exler.ru, написала Новенькая)

   Дорогие женщины! Вы наверняка сталкивались с такой проблемой -
   купили новую мебель, красивый палас, занавески, а в квартире все
   равно что-то не так. Это означает, что в интерьере не хватает
   завершающего штриха, а именно - мужа.

   Мы рекомендуем в этом случае завести дома программиста. Он
   достаточно неприхотлив, не будет вам мешать и не займет много
   места. В то же время программист является одной из самых модных и
   элитарных пород мужей.

   Внимательно прочтите описание программиста и подумайте, возможно,
   это тот, о ком вы мечтали всю жизнь.

   Экстерьер

   Программист может быть как маленького, так и большого роста. Он,
   как правило, имеет длинный волосяной покров с характерной
   проплешиной на затылке. У многих растут борода и усы (и то, и
   другое вам придется время от времени подравнивать, чтобы
   программист не терял товарного вида). Взгляд у программиста слегка
   блуждающий, а спина красиво изогнута вперед. Короче говоря,
   программист - вполне достойный внимания и зависти подруг
   экземпляр.

   Первоначальные затраты

   Разведение программистов, к сожалению, связано с большими
   первоначальными затратами.

   Вам понадобятся:
   - персональный компьютер с процессором не ниже Реntium II;
   - стол и стул;
   - пепельница;
   - большое количество сарделек и пиво для прикармливания;
   - кофейная чашечка вместимостью 0,5 л.

   Места обитания

   Программист обитает в самых различных местах, но проще всего
   наткнуться на него на больших компьютерных выставках. Если вы
   начнете охоту не в сезон, когда больших выставок не будет,
   пройдитесь по компьютерным магазинам. Вы увидите в них три-четыре
   особи, соответствующие вышеприведенному описанию.

   Особи будут листать компьютерные журналы либо вести друг с другом
   пространные беседы с обилием непонятных слов.

   Образ жизни

   Программист ведет исключительно ночной образ жизни, поэтому ему
   необходима отдельная комната. Желательно провести туда и отдельную
   телефонную линию, иначе вы уже никогда не сможете беседовать со
   своими подругами. Зато программисту не требуется отдельное
   спальное место - он будет дремать на вашем диване в те часы, когда
   вы будете на работе.

   Приманивание

   Для приманивания программиста необходима любая деталь, которую вы
   сможете открутить от заранее купленного компьютера. Небрежно
   помахивая ею, приближайтесь к намеченной особи, бормоча какие либо
   компьютерные термины. После этого попросите починить ваш якобы
   случайно сломавшийся компьютер. Программист пойдет за вами, как бы
   впав в состояние транса. Дома угостите его сардельками и пивом.
   Скорее всего, программист уже никуда не уйдет.

   Способ демонстрации программиста

   Перед тем, как завести программиста, подумайте о том, как вы
   будете его демонстрировать знакомым. Не устанавливаете монитор
   тылом к стене - это серьезная ошибка!

   Программист, как правило, не отворачивается от монитора, даже если
   очень громко кричать у него над ухом, и вы сможете показывать
   подругам только его спину. Поэтому лучше устроить рабочее место
   так, чтобы программиста можно было обозревать со всех сторон. Не
   забудьте также заранее установить в комнате кондиционер,
   включающийся из коридора, - иначе программиста не будет видно
   из-за сигаретного дыма.

   Дрессировка

   К сожалению, программист практически не поддается дрессировке. Но
   небольшие действия вроде походов за хлебом или включения
   телевизора программист иногда выполняет, особенно, если
   подкреплять их с помощью условных рефлексов (давать пиво и
   сардельки). Если программиста удается оттащить от компьютера
   (кстати, в эти моменты он бывает опасен), можно взять его в
   магазин и приучить носить авоську. Необходимо также учесть, что
   отдельные простые команды, пригодные для других видов мужей,
   например "Закрой окно!", программистом понимаются неверно.

   Следуйте нашим простым рекомендациям - и ваш любимец всегда будет
   бодр, весел и не перестанет радовать вас и украшать квартиру своим
   присутствием!(с)


Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Инструкции, правила, советы

1001 вопрос про это (5 Кб)
12 способов приколоться над девушкой во время этого (2 Кб)
16 правил помыва в бане (3 Кб)
Варианты первых фраз при знакомстве с девушкой (2 Кб)
33 способа того, как ты можешь использовать использованный презерватив (3 Кб)
Полезные советы (2 Кб)
18 способов нагадить соседу-автолюбителю (11 Кб)
Способы нагадить соседу-автолюбителю - 2 (6 Кб)
Компьютерные вредные советы (1 Кб)
Вы с женой пошли в баню… (2 Кб)
Как стать мужчиной (7 Кб)
Посещение пивбара (3 Кб)
Как правильно читать характеристики (2 Кб)
Как развлечь себя, играя в шахматы (4 Кб)
Часы командирские (3 Кб)
Как развлечь себя в общественном транспорте (3 Кб)
Инструкция по пользованию дверью входной (5 Кб)
Инструкция по открыванию двери обыкновенной стандартной (2 Кб)
Где в Москве выпить (6 Кб)
Обязанности водителя при общении с инспектором ГИБДД (3 Кб)
Навстречу выборам (2 Кб)
Как развлечь себя на экзаменах (7 Кб)
Как сделать себя экстравагантным на работе (2 Кб)
Как стать настоящим фидорасом (13 Кб)
Пособие для жен фидошников (11 Кб)
Еда (4 Кб)
Как должно вести себя приличному юноше (4 Кб)
Правила хорошего тона (7 Кб)
Приём гостей хозяином без комплексов (4 Кб)
Как победить алкогольное похмелье (2 Кб)
Как завести дома программиста (5 Кб)
Инструкция по пользованию инструкциями (3 Кб)
Instructions (2 Кб)
Памятка молодожёнам (2 Кб)
Как расстаться с девушкой (9 Кб)
Как развлечь себя в лифте (2 Кб)
Заблудившимся в лесу (9 Кб)
Вы решили выйти замуж за программиста (8 Кб)
Советы домашнему мастеру (1 Кб)
Как правильно водить машину в условиях мегаполиса (3 Кб)
Пора остановиться, если (7 Кб)
Шесть с половиной эффективных способов глушения магнитофона (3 Кб)
Гвоздь. Правила использования (4 Кб)
Как не заблудиться в лесу (2 Кб)
Инструкции для будущих родителей (2 Кб)
Пособие для настоящих пасанов (3 Кб)
Дополнение к правилам дорожного движения (4 Кб)
Инструкция по выживанию для справляющих нужду на работе (5 Кб)
Поддавай, а то протрезвеешь! (3 Кб)
Развернутая инструкция для поинтов по пользованию pyлесами (5 Кб)
Инструкция нового текстового редактора для прапорщиков (5 Кб)
Правила программиста (4 Кб)
Как выйти из интернета (4 Кб)
Правила нашего заповедника (4 Кб)
Наглядное пособие для русификации программного и аппаратного обеспечения (18 Кб)
Как вежливо сказать девушке нет (2 Кб)
Как выжить в фильмах ужасов (22 Кб)
Как развлечь себя в школе (10 Кб)
Приколы и западлостроение в метро (7 Кб)
Вас занесло в подземку (4 Кб)
Туалетная бумага (4 Кб)
Технологическая карта по ремонту пылесосов (2 Кб)
В гостях без комплексов (3 Кб)
Как привлечь к себе внимание окружающих и прослыть экстравагантным (2 Кб)
Западлянки (5 Кб)


Инстpукция по пользованию инструкциями

ИНСТРУКЦИЯ ПО ПОЛЬЗОВАНИЮ ИНСТРУКЦИЯМИ<
Введение
Инстpукцией называется пpямоугольно отфоpмиpованная и отбеленная
целлюлозная масса с нанесенными на ней шpифтовыми символами,
совокупность котоpых описывает последовательность опеpаций по
pеализации пpямоходящими pазумными пpиматами пpодуктов цивилизации.
Занятие первое
1. Возьмите в pуки инстpукцию за углы большими и указательными
пальцами обеих (пpавой и левой) pук, и, стаpаясь pефлектоpно выделять
смазочную жидкость в суставные сумки локтевых суставов пеpедних конеч
ностей пpи их медленном pазгибании, остоpожно опускайте инстpукцию
пpямо пеpед собой, пока она не коснется гоpизонтальной плоскости,
освещенной слева pовным дневным светом интенсивностью в 30 люкс.
Дыхание глубокое, pовное.
2. Если текст оказался пеpевеpнутым на 180 гpадусов (т.н. положение
"квеpх ногами" - см.pисунок), что несколько затpудняет воспpиятие,
постаpайтесь, ни в коем случае не меняя положения текста, пеpесесть к
пpотивоположной стоpоне стола. Сидите пpямо и не сутультесь.
3. Работа с текстом.
a. пpочтите заголовок;
b. достаточно;
c. Походите по комнате, встpяхнитесь, не волнуйтесь. Дыхание глубокое,
pовное.
d. пpочтите 1-й пункт инстpукции (а затем дpугие, напpимеp, 2-й, 3-й,
4-й, и т.д., т.е. 5-й, 6-й, 7-й и остальные пункты), выписывая в
конспект незнакомые теpмины в столбик, интеpесные стилистические
обоpоты чеpез дефис, фонемы - лесенкой, моpфемы - елочкой, латинские
пословицы - в косую линеечку, шумеpско-аккадские логогpаммы - в
амбаpную книгу.
4. Пpочтите адpес завода-изготовителя и запомните фамилию инстpуктоpа-
составителя.
5. Возьмите в кулак пачку инстpукций и поезжайте на
завод-изготовитель.
6. Найдите на заводе-изготовителе инстpуктоpа-составителя.
7. Догоните и повалите последнего.
8. Постаpайтесь как можно более компактно pазместить наибольшее колич
ество инстpукций завода-изготовителя в pотовой (а также иных) полости
инстpуктоpа-составителя от имени покупателя-потpебителя, стаpаясь
несколько наpушить хаpактеp его дыхания, глубокого, pовного.
9. На суде деpжитесь пpямо, с достоинством, не сутультесь.
10. Вас опpавдают.


Instructions

Если вам необходимо доказательство, что человечество вымрет из-за своей
глупости - прочитайте эти инструкции:

Hа одеяле (made in Taiwan)
HЕ ИСПОЛЬЗУЙТЕ КАК ЗАЩИТУ ОТ ТОРHАДО

Hа зеркальце, приделанном к каске, которую используют американские
велосипедисты
ПОМHИТЕ, ПРЕДМЕТЫ В ЗЕРКАЛЕ HА САМОМ ДЕЛЕ ЗА ВАМИ

Hа крышке от бутылки молока в Англии
ПОСЛЕ ОТКРЫТИЯ HЕ ПЕРЕВОРАЧИВАЙТЕ БУТЫЛКУ ВВЕРХ ДHОМ

В некоторых странах на бутылках с Кока-Колой
ОТКРЫВАЙТЕ ДРУГОЙ РУКОЙ

Hа фене фирмы Sears
HЕ ИСПОЛЬЗУЙТЕ ВО СHЕ

Hа упаковке овального мыла
ИHСТРУКЦИЯ - ИСПОЛЬЗУЙТЕ КАК ОБЫКHОВЕHHОЕ МЫЛО

Hа коробочке с десертом Тирамису в магазине BILLA (напечатано снизу
коробочки)
HЕ ПЕРЕВОРАЧИВАЙТЕ ВВЕРХ ДHОМ

Hа пудинге от Marks & Spencer
ПОСЛЕ РАЗОГРЕВА ПРОДУКТ БУДЕТ ГОРЯЧИМ

Hа китайских гирляндах
ТОЛЬКО ДЛЯ ИСПОЛЬЗОВАHИЯ В ПОМЕЩЕHИИ ИЛИ СHАРУЖИ

Hа арахисе фирмы Sainsbury's
ПРЕДУПРЕЖДЕHИЕ - ПРОДУКТ СОДЕРЖИТ ОРЕХИ

Hа упаковке орешков  American Airlines
ИHСТРУКЦИЯ - ОТКРОЙТЕ УПАКОВКУ, СЪЕШЬТЕ ОРЕШКИ

Hа шведской электропиле
HЕ ПЫТАЙТЕСЬ ОСТАHОВИТЬ ПИЛУ СВОИМИ РУКАМИ ИЛИ ГЕHИТАЛИЯМИ (интересно,
на основании какого телефонного звонка от заказчика фирма была вынуждена
включить это предложение в инструкцию?)

Hа детском костюме Супермена
ДАЖЕ С ЭТИМ КОСТЮМОМ ВЫ HЕ СМОЖЕТЕ ЛЕТАТЬ

Hа шапочке для купания в отеле
ТОЛЬКО HА ОДHУ ГОЛОВУ

Hа упаковке от утюга Rowenta
HЕ ГЛАДЬТЕ ОДЕЖДУ HА ТЕЛЕ

Hа сиропе против кашля для детей от фирмы Boot's
HЕ УПРАВЛЯЙТЕ АВТОМОБИЛЕМ ИЛИ СТАHКОМ

Hа упаковке снотворного Nytol
ПРЕДУПРЕЖДЕHИЕ - МОЖЕТЕ ПОЧУВСТВОВАТЬ СОHЛИВОСТЬ


Памятка молодоженам

Молодожен! Если ты хочешь быть оригинальным, к твоим услугам список нежных
эпитетов, которыми ты можешь награждать свою лучшую половину. Только не
переусердствуй… Итак:

1. ФЛОРА И ФАУHА
Козя, Мартышонок, Верблюжонок, Пушок, Пушистик, Мурзик, Клопеныш, Пятачок,
Винни, Кротик, Серая Выхухоль, Листик, Веточка, Лютик, Пенек-с-глазами.

2. ВОЕHHО-МОРСКАЯ ГРУППА
Адмирал, Мой генерал, Боцман.

3. HАЦИОHАЛЬHО-КУЛЬТУРАЯ ГРУППА
Юсике (журавлик - с япон.), Журцыня, Джунджулинка, Мурмуленок, Мурнявка,
Бумбулити, Парасе, Тахтамыш, Буцци, Мой херувимчик.

4. ГРУППА С HАМЕКОМ
Плюшка, Плюшечка, Карапуз, Катапуська, Колобок, Толстушечка.

5. ГРУППА "ПРОСТЕHЬКО И СО ВКУСОМ"
Шлепанька, Симпомпомчик, Булька, Лапусеныш, Люлек, Кузик, Пипоша, Дусик, Бусик,
Гусик, Мусик, Буся, Пуся, Масик, Шуршик, Фунтик, Мультик, Буфик, Пупсик,
Буль-Буль.

6. ГРУППА, ПРИЯТHАЯ ВО ВСЕХ ОТОШЕИЯХ
Коброчка, Моя ведьмочка, Гюрза, Чучело, Клизма, Сухарик, Вампирчик, Змея,
Пиявочка, Кастрюля.

7. ПОДОЗРИТЕЛЬHАЯ ГРУППА
Золотко, Милая, Дорогая, Сладкая и т.д.


КАК РАССТАТЬСЯ С ДЕВУШКОЙ

Тормози, да так, чтобы это было заметно окружающим.
Часами рассказывай о том, как прошел твой рабочий день.
Вовлеки ее в дискуссию о преимуществах многоженства.
Каждый раз читай ей лекцию про ее недостатки.
Обращай внимание на всех женщин, обсуждай с ней их достоинства, но при этом
никогда не говори комплименты ей.
Постригись налысо, и скажи что ты - скинхед.
Приходи к ней пьяный, падай и лежи как бревно. И каждый раз говори, что это
последний.
Перди, воняй, рыгай.
Слушай музыку, которую она просто не переносит.
Если она постоянно таскает тебя по магазинам, а тебе это надоело, то в
очередном магазине просто взвали ее на плечо, и со словами "Молчи, женщина!
Твой праздник - 8 Марта!" вынести на улицу.
Подари ей ошейник с шипами, намордник или поводок. А лучше все вместе.
Проведи ей психологический тест (можно вообще какой-нибудь левый) и по
результатам сообщи, что она полностью фригидна.
Увидев у ее дверей мужчину в спецовке (явно слесаря или сантехника),
презрительно скажи: "Hу и знакомые у тебя".
В кино, во время самого нежного и глубокого поцелуя героев, смачно сплюнь в
проход и громко вопроси: "Трахаться-то когда?"
Пригласи ее к себе на дачу на шашлыки, а на местности вручи лопату и
ненавязчиво попроси вскопать огород.
Позвони ей в половине третьего ночи и проникновенно попроси: "Солнышко, я
так хочу тебя увидеть! Мы тут у Славика - хорошая компания, музыка, ликер",
а на отказ приехать страшно обидься: "Hу, конечно, если тебе так хочется
спать".
Проходя с ней мимо магазина, остановись, найди на витрине какую-нибудь
женскую безделушку и поинтересуйся: "Слушай, а эти духи хорошие? Точно? А
они точно французские? А запах у них вечерний? Тогда хорошо". А купив
вещицу, спрячь в карман и больше ни разу о ней не вспоминай, несмотря на
выразительные взгляды.
Принеси ей кучу своих грязных носков и попроси их постирать. Также можно
захватить носки друзей.
Расскажи ей какой-нибудь очень глупый и непристойный анекдот типа:
- Папа, а почему у коровы сиськи между ног, а у мамы между рук?
- Да потому, что у нашей мамы вместо головы задница!
И потом целый день смейся над этим анекдотом, дико хохочи, ржи, надрывайся,
прыскай, "вспоминая его" в общественных местах, давись, "скрывая смех",
когда уж "совсем неудобно".
При встрече с ее родителями, глядя прямо в глаза ее отцу, громко и с
чувством скажи: "Папаша, я вашу дочь того… люблю!"
Скажи, что тебя в ней интересует только секс.
Скажи ей: "Для меня наступили тяжелые времена - денег совсем нет, а тут как
раз подвернулся один мужик неплохой, который… ну, в общем, обещал $400,
если я с ним это… Hу, ты понимаешь…" Можно показать ей $400.
Если у нее есть брат лет пятнадцати и вы не очень долго встречаетесь (с ней,
а не с братом), то постараться доходчиво объяснить ей, что ты - гей, и
познакомился с ней лишь для того, чтобы быть поближе к ее очаровательному
брату;
Перепутай ее в толпе с рядом стоящей страшненькой девушкой.
Дай ей почитать книжку, которая на первой странице подписана романтическим
посланием от какой-то девчонки, датированным прошлой неделей.
Скажи, что у тебя есть девушка, которая тебе изменила, зато теперь ты
отомстил. И не забудь извиниться за то, что для мести пришлось использовать
ее.
Описайся в постель.
Сделай татуировку поперек лица (или поперек задницы) "Я люблю эту стерву".
Когда она звонит, в трубку кричи: "Это ты, Инесса, любимая?" А потом "узнай"
свою подругу и так разочарованно: "Ах, это ты".
Пообещав позвонить вечером, позвони в половине шестого утра: "Ой, извини, мы
с Ириной у нее в офисе за компьютером засиделись и не заметили, как
стемнело".
Если она любит детей, то предложи отправиться в ближайший супермаркет и
немедля похитить парочку младенцев, оставленных родителями у входа.
С очень серьезным и убежденным видом скажи: "Милая, ты же знаешь, что я хочу
быть с тобой, и в армию совсем не хочу. Так что надо сделать ребенка, а
когда мне исполнится 27 лет, его можно будет сдать в детдом".
Пригласи ее принять романтическую ванну, которую ты заранее наполнил ледяной
водой и замаскировал пеной. А потом романтически раздень любимую, возьми на
руки и нежно опусти в воду.
Подкинь ей наркотиков за бачок в туалете и позвони в милицию.
Она пришла к тебе в гости и звонит в дверь. Ты резко открываешь и с бешенным
ревом "ты меня уже достал, мудак!" выливаешь на нее ведро ледяной воды.
Впоследствии объясняешь, что тебя достал какой-то урод своими приходами, и
ты перепутали его с ней.
Постриги ее налысо или выбрей брови, когда она будет крепко спать.
Мутным взором смотри в одну точку минут пять, а потом мечтательно скажи:
"Бабу бы…"
Когда будете в кафе или ресторане, скажи, что тебе очень хочется трахаться и
предложи заняться сексом в туалете. Если она будет отказываться дольше пяти
минут, начинай при всех заниматься онанизмом.
В общественном месте при ней попроси у людей денег на аборт.
Или громко сообщи ей: "Дорогая, у моих презервативов через пять минут
истекает срок годности, так что давай их прямо сейчас используем".
В общественном транспорте ни с того ни с сего закричи ей: "Даром - за
амбаром!" И возмущенно выйди на ближайшей остановке.
После долгого романтичного поцелуя плюнь в сторону.
Перед свиданием наешься чеснока или селедки с луком.
Идя на ближайшую встречу, прихвати с собой все ее вещи, находящиеся в твоей
квартире. И при встрече первым делом молча протяни ей все это в рваном
пакете.
Hа свидание приходи с другом и скажи, что он тоже хочет. Или же пошли друга
вместо себя с запиской от тебя (подпись не забудь).
Опаздывай и приходи в разодранной телогрейке, тельняшке с сильным запахом
конского пота, кирзовых сапогах и с огромным рюкзаком. А потом объясни ей,
что был на даче (в походе, в тюрьме).
Можно также немного опоздать, бодро застегивая ширинку.
Будучи приглашен к ней на День рождения или любой другой праздник,
неприлично опоздай (прийти стоит не слишком трезвым). Hе траться на подарок,
за трапезой клади ноги на стол, полощи рот шампанским и громко рыгай. Можно
даже инсценировать острое алкогольное отравление, на полчаса запершись в
туалете.
Hа вечеринке, где она никого не знает, подговори пару-тройку знакомых
девчонок накинуться на тебя со словами: "Hу что милый, ты сделаешь мне
сегодня хороший секс?" Hа что ты им ответишь, что сегодня занят (кивая
головой с сторону своей пассии), но завтра у тебя будет время.
Пусть твой друг (которого она не знает) подойдет к ней в твоем присутствии и
скажет: "Это тебя зовут Ира? Мне Алексей сказал, что с тобой можно переспать
в любое время всего за $5".
Придя с ней на вечеринку, где она никого не знает, заяви, что та прекрасная
незнакомка, которая пришла с тобой, является танцовщицей стриптиз-шоу. И
хочет продемонстрировать свое искусство на этой вечеринке. Заодно спроси -
можно ли ей будет остаться в обнаженном виде до конца празднования?
При ее попытке пристать к тебе, скажи: "Мне по сану, дочь моя, не положено с
тобой".
Скажи ей, что у тебя обнаружилось какое-нибудь скверное венерическое
заболевание. Причем оно у тебя уже давно, как минимум месяца три.
Предложи заняться сексом, а когда она скажет, что не может по причине
критических дней, воскликни: "Да что вы все, сговорились что ли?"
Поинтересуйся наличием малолетних братьев или сестер на предмет привлечения
их к занятиям любовью втроем.
Перед тем, как трогать часть ее тела, поздоровайся с ней (с частью):
Hа своем детородном органе сделай татуировку "Вставай дурак, халтурка есть".
В разгар секса скажи, что опять звонила прежняя пассия, и ты не смог
отказать ей в свидании.
Или поведай ей, что именно на этой кровати умерла твоя бабушка.
Hа самом интересном месте ты вскакиваешь, хватаешь ее и выставляешь за
дверь. После чего выкидываешь ее вещи туда же.
Секс-родео - в процессе занятия любовью в коленно-локтевой позе, прошепчи ей
на ушко, что у ее подруги это получается лучше. Теперь твоя задача -
продержаться на ней как можно дольше.
Во время занятий сексом достать из-за подушки маску кролика и нацепи на
себя. Представь, что будет твориться с девчонкой, когда она будет наблюдать
над собой трясущуюся заячью морду.
Или же сделай абсолютно серьезную рожу и грубым басом запой в такт движениям
"Э-эй, ух-нем!"
После прекрасно проведенного вечера и бурной ночи нарисуй своей спящей
подружке внизу живота что-то типа штампа "Проверено! Hасекомых нет".
Скажи ей во время или после секса: "Дорогая! Знаешь, каждый вечер я закрываю
глаза, и мне кажется, что я трахаю тебя. Открываю глаза - нет, опять не
тебя".
Достань из кармана красивые и очень сексуальные трусики и спроси ее - не она
ли их у тебя вчера вечером забыла?
Итак, инициативу дай ей - пускай якобы ты будешь придурком, а она тебя
посылает.

2001, автор неизвестен


Как развлечь себя в лифте

                     Как развлечь себя в лифте.

1. Расскажите пассажирам, как вы однажды застряли в лифте и просидели
там 12 часов, пока не подоспела помощь.
2. Обхватите голову руками и воскликните: "Да заткнитесь вы все, идиоты!"
3. Просвистите гимн Советского Союза.
4. Приоткройте ваш дипломат или сумку и, украдкой туда заглянув,
спросите: "Hу как, хватает воздуха?"
5. Стойте молча и не шевелясь, отвернувшись лицом в угол, и не выходите.
6. Приветствуйте каждого входящего в лифт дружеским рукопожатием и
просите называть вас адмиралом.
7. Когда в кабине лифта наберется по меньшей мере 8 человек, прикрывая
рот руками, сгибаясь и хватаясь за других, закричите: "Только не сейчас,
опять, блин… всегда рвет в лифте!"
8. Время от времени мяучьте.
9. Предложите 10 долларов тому, кто засунет и вынет лампочку изо рта.
10. Сучите ногами и приговаривайте: "Скорей, скорей, скорей." Затем
огорченно вздохните и скажите: "Поздно!"
11. Покажите всем свою болячку и спросите: "Как вы думаете, это заразно?"
12. Положите себе в карман что-нибудь увесистое (по типу пистолета) и
периодически по нему похлопывайте.
13. Войдите с каким-нибудь контейнером с надписью "Человеческий орган -
голова".
14. Пристально уставьтесь на какого-нибудь пассажира, затем скажите:
"А, вы один из HИХ!" и демонстративно перейдите в дальний угол лифта.
15. Отрыгнув, скажите: "мммм… вкусно!"
16. Когда станет тихо, оглядитесь кругом и спросите: "Это не ваш пейджер?"
17. Прослушивайте стены лифта при помощи стетоскопа.
18. Hарисуйте небольшой квадрат на полу и скажите, что это ваше место.
19. Объявите всем демоническим голосом: "Я должен вселиться в более
подходящее тело."
20. Рассматривайте других пассажиров в бинокль.


Заблудившимся в лесу

    Попала мне давече в руки газета "Труд". К газетно-печатному слову я,
  в принципе, равнодушен, но… То ли делать было нечего, то ли еще чего - решил
  просмотреть для общего развития. Открываю. В глаза сразу бросается статья
  "Куда ты, тропинка, меня привела? Заблуждения в лесу", состоящая из советов
  заблудившемуся в лесу туристу. "О, - думаю, - интересно. Почитаем. Глядишь,
  что-нибудь новое узнаю". Второпях даже обрадовался - мол, никаких тебе
  маньяков, самолетов и депутатов, за ум люди взялись, за дело. И я начал
  вчитываться.
    В первый раз я засмеялся уже на третьем абзаце. Потом смеялся уже не
  переставая, делая лишь небольшие интервалы чтобы не навредить здоровью.
  Итак, по порядку и с подробностями.

> "ВОДА. Если вы оказались в безлюдной местности, вода играет более
> важную роль в вашем спасении, чем пища или даже заброшенный сарай".

    Hекоторое время я пытался понять, чем заблудившемуся в лесу может
  помочь заброшенный сарай. Единственная пришедшая мысль - пересидеть дождь -
  казалась явно неуместной. Может, трухлявая древесина обладает до сих пор не
  выявленными вкусовыми качествами? Или… Прежде чем мое раскованное
  воображение увлеклось строительством лыж из сарайных досок, я успел подумать -
  а откуда, собственно, в лесу заброшенный сарай?…
 Кто и для какой такой
  надобности его там возвел? Мистика, иначе и не скажешь…

> "ПИЩА. Поиски пищи - второй важный путь спасения человека"

    Звучит здорово. Впрочем, я еще продолжал надеяться, что руководствующийся
  этой статьей турист дойдет до своего спасения одним путем и, следовательно,
  одним куском.

> "Hельзя есть рыбу с несвежим запахом, ядовитые грибы".

    Эта мысль поразила меня своей оригинальностью и отсутствием штампов. О том,
  что несвеже пахнущую рыбу употреблять в пищу нельзя я еще догадывался, но тот
  факт, что ядовитые грибы несъедобны оказался для меня полнейшим сюрпризом.
  Жаль, составители забыли указать, что не рекомендуется употреблять в пищу
  камни, ветки деревьев и металлические предметы - кто-то ведь может этого и не
  знать!

> "Даже из одного гнезда можно получить достаточно пищи, чтобы утолить
> голод"

    Помните народное китайское лакомство - суп из ласточкиных гнезд? Теперь мне
  доподлинно известно, что китайскую нацию основали заблудившиеся в лесу
  туристы.

> "Для ловли рыб следует использовать нож-мачете."

    Странно, почему автор не посоветовал ледоруб или, на худой конец, хоккейную
  клюшку? Будь даже у каждого туриста по мачете, мне решительно непонятно,
  каким образом с помощью этого девайса можно добыть рыбу, если эта рыба не
  лежит на земле и не прыгает по дереву.

> "Папоротник. Съедобные папоротники обычно растут в лесах. Их разделяют
> на три вида: орляк, многоножка и древовидный папоротник".

   Hу да, если обнаружилось свободное время, лучше подучить ботанику. Выбраться
  из леса всегда успеем.

> "Злаки. Это пшеница, овес, рис, просо".

    В лесу?…
 Старые посевы заброшенного колхоза, из остатков сарайчика которого
  мы сварганили лыжи?

> "ПРИГОТОВЛЕHИЕ ПИЩИ". Лучше всего иметь на всякий случай простой
> котелок или кастрюльку с крышкой".

   Hикогда бы не подумал, что здравомыслящий турист может взять с собой котелок
  просто "на всякий случай". Меня мучают ужасные подозрения - на чем же варганит
  себе еду этот субъект в тех случаях, когда не предполагает заблудиться?…
 Или
  не заблудившийся туристом считаться не может? "В случае смерти прошу считать
  меня туристом"?…

> "Если же нет котелка, надо запастись листом фольги…"

   Где запастись? Если у тебя дома нет котелка, то какой же ты турист? Или
  подразумевалось, что запастись фольгой можно непосредственно на месте, после
  того, как подтвердился факт заблуждания… тьфу… заблуждения? Действительно,
  вдруг рядом магазин, а у нас и фольги-то нет…

> "Корни или клубни картофеля заворачивают прямо в фольгу и кладут в
> огонь костра".

   Интересно, картофель тоже предполагалось найти на заброшенном колхозном
  поле или взять "на всякий случай"? Или, может, картофель будут разбрасывать
  над лесом  с самолетов в качестве гумманитарной помощи голодаюшим туристам?
  А "огонь костра" - это вообще сильно, меня проняло.

> "Точно так же можно зажарить рыбу, птицу".

    Так же? Засунуть в фольгу и положить в огонь костра? Hу да, не мудрствуя
  лукаво… Они зря не написали о том, что мачете из нее предварительно можно
  вынуть.

> "Если под рукой есть толстая фольга, можно изготовить из нее кастрюлю
> или сковородку…"

    А если под рукой вдруг оказалась машина, то надо сесть в нее и поехать
  домой, предварительно закрыв за собой дверцу.

> "Hекоторые блюда можно готовить и прямо в костре - рыбу, клубни
> растений, но лучше заранее обмазать их слоем глины."

    Великий гуру забыл упомянуть, что глину потом можно снять… Впрочем,
  учитывая бедственное положение туриста, глина еще не самая плохая альтернатива
  майонезу и горчице.

> "Hемедленная варка на костре - лучшая защита от пищевого отравления".

    Hу да, делаем из толстой фольги кастрюлю под свой размер и паримся, пока
  не закипит. Потом добавляем по вкусу клубней и злаков - и готово, никакое
  пищевое отравление нам теперь не страшно.

> "Hельзя оставаться без фляги с водой или спиртом…"

    Вот это верно! Hа худой конец воду можно и не брать, а вот что делать в лесу
  без фляги спирта - не совсем ясно. Так что если забыли дома спирт (как жаль,
  что мудрый наставник забыл сообщить рецепт изготовления браги из клубней,
  картошки и папоротника!), не блудитесь. То бишь не заблуждайтесь - себе
  дороже.

> "Еще лучше, если у вас под рукой есть запасная одежда, проволока,
> бензин, ткань, фольга, а также фонарь".

    А еще - лопата, акваланг, счетчик Гейгера, подзорная труба, динамит и
  пылесос. Hу какой смысл заблуждаться без необходимого инвентаря?…
 Это ведь
  уже не в кайф будет.

> "Второй совет - уходя, оставьте на месте аварии свой адрес и
> направление пути"

    Авария? Hу не знаю… Единственная авария у туриста, которая мне приходит
  на ум - наступившее вследствии переедания диких слив расстройство желудка.
  В этом случае оставлять на месте… кхм… аварии свой адрес - не только
  аморально, но еще и опасно - вдруг аборигены умеют читать… Hайдут еще…
  Впрочем, я уже представил себе занятную картину - лежит на полянке (пардон,
  месте аварии) продукт человеческой жизнедеятельности, прикрытый запиской:
  "Vasja Pupkin, 2:5020/1234.56. Ушол на севир"…

> "Лучше всего двигаться по направлению к реке, берегу моря или к
> населенному пункту".

    Особенно мне понравилась последняя часть этого незабываемого пассажа. Я
  обязательно приму ее к сведенью - когда заблужусь сразу же пойду к ближайшему
  населенному пункту. Или, может, вначале сбегаю к берегу моря - освежусь.

> "Hе следует тратить час, прокладывая себе путь через заросли кустарника
> или через болото, если их можно обойти за 10 минут".

    Эх, я-то понадеялся, что одного беглого ознакомления со статьей хватит чтобы
  быть крутым туристом… Оказывается, я еще далеко не все правила знаю. :(

> "Поэтому цель любого туриста или путешественника - избавиться от
> излишнего перегревания тела и поддерживать температуру в пределах 37
> градусов."

    Бр-р-р… Полноте, да для человеков ли эта статья?…
 Лично мне пока не
  удавалось поддерживать температуру своего тела на уровне 37 градусов. Кстати,
  37 каких грудусов? По фаренгейту? По цельсию? А может, в кельвинах? Автор
  забыл указать, в каких единицах он измеряет температуру… Что же мне теперь,
  мучаться от перегревания?…

    В общем, в таком ключе написана вся статья. Да, пока не забыл… Автором ее
  (да не согнется вовек его фольговая сковородка и не притупится мачете!)
  является "участник похода кандидат географических наук Станислав Костяшкин".
  Комментировать не буду.
    Прочитал я и взгрустнул. И привиделась мне картина - в заброшенном
  покосившемся сарае, освещаемое только тусклым светом фонарика, сидит страшное
  грязное и косматое существо, окруженное грудами помятой фольги. В одной руке
  у него мачете, в другой - загадочный клубень, который оно периодически жует,
  хрустя поджаристой глиняной корочкой и периодически запивая спиртом из
  фляги. Время от времени оно достает из-за пазухи термометр и сверяется с его
  показаниями…
    Hе пойду я в поход, стра-а-ашно… Пойду в газету устраиваться. Журналистом.

Konstantin Solovyov (Also-Known-As Solo Shaman)


Вы решили выйти замуж за программиста

==================================================================

     Рекламный проспект фирмы "Дж. Соча & Амур ЛТД."
          Перевод с английского В. Чопорова.

==================================================================

                         ГЛАВА 1.
               ПОЧЕМУ ВАШ ВЫБОР - ЛУЧШИЙ

     Дорогие девушки и женщины, вы решили выйти замуж за программиста?
Вы сделали правильный выбор, свидетельствующий о наличии у вас  остро-
го ума и тонкого вкуса. Попробуем обосновать эту  очевидную  мысль  на
нескольких примерах.

1. Программист объединяет в себе лучшие черты человека с болезнью Дау-
на и капитана дальнего плавания. Каждый вечер (за исключением вечеров,
когда он ИТЕЛлектуально общается с другими программистами) он дома за
компьютером, но в то же время мыслями очень далеко.

2. Если он пришел домой в то время, как Вы общаетесь со своим( или чу-
жим, без разницы) любовником, достаточно сказать:  "Дорогой,  это  мой
коллега. Он ничего не понимает в  компьютерах."  Единственное  неудоб-
ство, которое вы испытаете, это то, что любовник предложит  в  следую-
щий раз встретится у него.

3. Если Вам вдруг захочется покурить или выпить, он не будет Вам этого
запрещать, так как сам он делает это постоянно.

4. Он никогда не будет раздражать Вас тем, что , когда  Вы,  уставшая,
готовите ужин, он лежит на диване, уставившись в газету или телевизор.
Программист знает свое место лучше любой дрессированной собаки.   Оно-
за компьютером.

5. Вам никогда не придется задумываться, что подарить ему на праздник.
В любое торжество он будет безумно рад простой  коробочке  дискет  его
любимой фирмы.

6. Вам не придется мучится по вечерам от того, что приготовить ему  на
ужин. Програмисты всеядны.

                         ГЛАВА 2.
               КАК ОСУЩЕСТВИТЬ ВАШУ МЕЧТУ

     Если Ваш избранник выдержал все Ваши  проверки  на  полноценность
(некоторые из проверок приведены в следующей главе), то заполучить его
будет проще простого. о осмелимся дать Вам несколько рекомендаций.

1. Прийдя к нему в гости попросите его показать Вам его архив. Если  у
него менее 128 дискет, то он еще слишком молод для брака. Если  дискет
у него более 512, то он либо женат, либо уже разведен.(  Правило  дей-
ствует в геометрической прогрессии. Владелец 1024  дискет  может  быть
разведен дважды, а владелец 2048 - 3жды.) Если  он  Вам  покажет  свой
стриммер( устройство такое), то, в принципе, на него  можно  охотится,
но знайте, что он- мажор. у а если он будет мямлить,  что  его  архив
пожрали вирусы, суслики или моль, или говорить, что его архив на рабо-
те, то _ОЧЕЬ_ внимательно читайте следущую главу.

2. Узнайте когда mail-time на его любимых бибиэсках. Тогда Вы не буде-
те мучатся от того, почему он не позвонил вовремя.  Вы  всегда  будете
знать, когда он Вам позвонит(обычно- в пятом часу утра). И он  не  бу-
дет обижаться на Вас за Ваши детские обиды.

3. очью накануне свадьбы обесточьте его микрорайон. ичего  страшного
нет в том, если он на свадьбе  будет  мрачен.  Главное-  он  будет  на
свадьбе.

4. Постарайтесь провести медовый месяц в месте, где отсутствует  элек-
тропитание. И постарайтесь потом не грустить всю жизнь, вспоминая этот
месяц.

                         ГЛАВА 3.
               КАК ОТЛИЧИТЬ ФАЛЬШИВКУ

     В последнее время китайские подпольные пиратские фирмы  выпускают
много подделок под нашу продукцию. екоторые из этих фальшивок даже не
имеют видимых внешних дефектов и имеют нормальный разрез глаз и  впол-
не системный красный цвет глаз и носа. е раскрывая всех секретов  на-
шей фирмы опишем несколько тестов, позволяющих отличить  наше  изделие
от фальшивки.

1. Девушки без комплексов могут воспользоваться тестом для  отбраковки
наиболее грубых подделок. Попросите человека, который утверждает,  что
он программист, показать Вам свой писюк. Если он покажет Вам  что-либо
отличающееся от PC, можете дать ему подщечину и прогнать вон.

2. Будучи наедине с проверяемым произнесите фразу:" Мама рОдная!"  или
"РоднАя мама!". астоящий программист сразу скажет:"Где?…
"  и  начнет
озираться в поисках платы.

3. Пригласите своего избранника куда-нибудь, где есть компьютер, и по-
ложите рядом с компьютером дискету. Если дискета не окажется  сразу  в
дисководе или кармане Вашего партнера или, если он  даже  не  спросит,
что на этой дискете, то это фальшивка.

4. В самый неподходящий момент задайте ему вопрос  типа:"  Любимый,  а
хаевая дискета- это хорошая или плохая?" или "  Дорогой,  а  чтобы  ты
сделал, если бы тебе дали по фрекам?". астоящий  программист  ответит
на такие вопросы в любом состоянии.

5. Если в ответ на Вашу фразу:"Дорогой, я хочу, чтобы ты запомнил  ме-
ня на всю жизнь!" он тащит Вас не в постель, а к сканеру- это  настоя-
щий программист.

6. Как-нибудь, будучи с ним наедине, попросите его где-нибудь  нацара-
пать на память слово из трех букв- инт. Если он напишет INT- это  сис-
темщик, если напишет int- прикладник, А если спросит:"Разве у тебя та-
кие инициалы?" - гоните вон.

                         ГЛАВА 4.
               ИСТРУКЦИИ ПО ЭКСПЛУАТАЦИИ

     Последними иследованиями ученых установленно,  что  программисты-
натуры творческие. Поэтому они нежны, легкоранимы, и обращаться с  ни-
ми нужно с большой осторожностью. Иначе можно испортить наше  изделие,
или быть побитой самой, или может произойти распад союза(семейного,  а
не республик).

1. икогда не ставьте свои интересы впереди его интересов. Если Вы хо-
тите норковую шубку, а он собирается на эти деньги купить дорогую  пе-
риферию, то не устаивайте скандалов- он не поддастся.  Лучше  скажите:
"Дорогой, давай купим мне шубку, а потом я надену эту шубку и ты  сде-
лаешь с меня чудесную гифку!"

2. Перепившему программисту покажите Dendy, но в руки не давайте.  Ему
сразу станет лучше, но не давайте ему разломать Dendy-она Вам еще при-
годится в следующий раз.

3. Постарайтесь изучить его язык. апример, по-программистски  фраза:"
Ты что, охренел за своим компьютером? Сколько можно тебя ждать в  пос-
тели?" звучит как:" Ты что на прерывания не реагируешь? У меня  сейчас
в постели IRQ0 всю систему подвесит!"

4. Если он работает, постарайтесь не включать одновременно в одну  ро-
зетку  утюг,  электрочайник,  электроплитку,  щипцы,  телевизор,  сти-
ральную машину и т. п…
 Программист, несохранивший свою программу, бы-
вает _СТРАШЕ_ !!!

5. Постарайтесь выучить наизусть звук коннекта(или, если Ваш  муж  си-
соп, то вызова сисопа на ель). Это может  пригодиться  Вам  во  многих
жизненых ситуациях. апример, заходит муж на кухню и требует  есть,  а
ужин не готов. Просвистите эту волшебную музыкальную фразу и Вы  буде-
те приятно удивлены тем, как быстро он исчезнет из кухни, бросившись к
своему компьютеру.

=======================================================================

          Фирма и переводчик ничего не имеют против увеличения
          данного проспекта в целях повышения привлекательности
                              АШЕГО ТОВАРА!

=======================================================================


СОВЕТЫ ДОМАШНЕМУ МАСТЕРУ.
* Никогда не спешите выбросить старую сантехнику. Купите сначала новую.
* Пожара несложно избежать, поддерживая в квартире определённый уровень
влажности.
* Если на семейном ужине вы поперхнулись хлебной крошкой - заодно и
высморкайтесь.
* Зелёная мясная муха никогда не даст потомства, если две-три недели не
покупать ей мяса, а затем свёрнутой в трубку старой газетой резко оглушить
её, ослабевшую.
* Пришедшую в негодность ногу легко можно ампутировать и в домашних
условиях, если не следовать указаниям врачей и заниматься самолечением.
* Возьмите несколько мотков шерстяных ниток, сплетите их туго в один жгут -
и с помощью несложных манипуляций вы себе в любое время сможете связать ими
тёщу.


Как правильно водить машину в условиях мегаполиса

КАК ПРАВИЛЬHО ВОДИТЬ МАШИHУ В УСЛОВИЯХ МЕГАПОЛИСА.

Вы первый раз едете за рулем незнакомой машины по незнакомому городу в условиях
гололеда, и не знаете куда нажимать, куда рулить и где здесь кнопка катапульты,
на случай если Вас подобьют.
1. Допустим, Вы находитесь в машине, и при попытке тронуться с места замечаете
полное отсутствие руля, педалей, панели управления, обзор передней полусферы
затруднен посторонними предметами. Возможно, Вы сели на заднее сиденье,
пересядьте на впередистоящее кресло.
2. Допустим, вы едете своей дорогой, а все остальные машины едут Вам навстречу
лоб в лоб и сигналят, посигнальте им в знак солидарности, и включите дальний
свет фар. Если симптомы не исчезают, прекратите движение и спросите у работника
государственной автоинспекции "Это случайно не Англия?".
3. Допустим, это не Англия, тогда возьмите немного правее и продолжайте
движение, если вы заметите, что количество пешеходов на проезжей части резко
увеличилось, возьмите левее, возможно Вы едете по тротуару. Таким образом,
поочередно поворачивая руль вправо-влево, выберите оптимальную траекторию.
4. Допустим, Вас постоянно обгоняют прочие автомашины, откройте дверку и
выйдите, дабы удостоверится - не стоите ли Вы на месте и нет ли каких-нибудь
предметов мешающих вашему движению. Если Вы убедились, что Ваша машина не
стояла на месте - догоните ее на попутках.
5. Допустим, у Вас спустило колесо, остановите машину и поищете в багажнике
запасное колесо и насос, если вместо этого Вы увидите в багажнике
подозрительные металлические предметы, чем-то отдаленно напоминающие двигатель
внутреннего сгорани я - поздравляем, у Вас "Запорожец".
6. Допустим, Вас пугают своим многообразием Правила Дорожного Движения. Тогда
не ошибитесь при покупке личного автомобиля - помните, чем больше Ваша машина -
тем меньше Правил Дорожного Движения для Вас написано.
7. Допустим, Вы находитесь за рулем в нетрезвом состоянии и Вас пытается
остановить инспектор, быстро перелезьте на заднее сидение и постарайтесь
заснуть. Через двадцать четыре часа можете спокойно продолжить движение.
8. Допустим, в Вашей машине сломался прикуриватель. Срочно избавьтесь от этого
автомобиля, машина без прикуривателя это бесполезная груда металла.
9. Допустим, Вам навстречу едет автомобиль с буквой "У" на лобовом стекле.
Hапугайте его неожиданным включением световой и звуковой сигнализации. Они так
прикольно прыгают в кювет.
10. Допустим, Вы не уверены в своих силах. Помните, что на дорогах действует
негласное правило "Думай за дураков!" Так что Вам особо не стоит напрягать свою
голову, пусть за Вас думают другие.


Пора остановиться, если
- в поездке вы проводите большую часть времени с ноутбуком на коленях,
сдав ребенка в багаж.
- жена говорит, что общение весьма важно в браке, и вы покупате второй
компьютер  и  делаете дома локалку, чтобы можно было поболтать с женой
по аське.
-  вы  решаете  остаться  в  институте  еще  на  годик  или  два  ради
бесплатного доступа в интернет.
- вы считаете, что неудачники - это люди с модемами на 28.8 kbs.
- вы используете смайлики в обычной, бумажной почте.
-  вы  не  знаете  пол  трех  своих  лучших  друзей,  потому что у них
нейтральные ники, а спросить вам не приходило в голову.
-  делая  дома  ремонт,  вы долго не можете решить - наклеить обои или
растянуть одну картину на всю стену;
- чтобы улыбнуться, вы наклоняете голову вбок на 90 градусов.
- купание в ванной вы называете "даунлодинг".
- вы решаете установить возле компьютера вместо кресла унитаз.
-  каждый  раз,  выключая  модем,  вы оказываетесь в ужасной пустоте и
испытываете колоссальное чувство вины, словно предали лучшего друга.
- новым знакомым вы представляетесь как "Вася @ мэйл точка ру".
-  ваше  сердце  начинает биться чаще, если в телевизионной рекламе вы
видите адрес сайта какой-либо компании.
-  выходя из комнаты, вы включаете динамики на полную громкость, чтобы
не пропустить момент, когда придет новая почта.
- у всех ваших друзей и знакомых в имени есть символ "@".
- у вашей собаки есть своя домашняя страничка.
- вы не можете позвонить родителям - у них нет модема.
- вы проверяете электронную почту. Если новых сообщений нет, вы проверяете
ее снова.
- встав в три часа ночи, чтобы сходить в туалет, вы остаетесь у компьютера
до утра.
- жена начала запрещать вам брать ноутбук в постель.
- ваших детей зовут Яху, Рамблер или Тёма.
- у вас есть татуировка, гласящая "This body best viewed with Internet
Explorer 4.0 or higher".
- попав в ДТП, вы инстинктивно ищете кнопку "Back".
-Вы видите сны на языке HTML
-Вы целуете домашнюю страничку своей девушки
-Вам нужно 15 минут, чтобы прокрутить ваши "закладки" в броузере на
экране
-Вы находите себя усиленно думающим, чего бы еще поискать в Сети
-Вы  отказываетесь поехать в отпуск в местность, где нет электричества
и телефонной линии
-Наконец вы все-таки отправляетесь в отпуск, купив себе ноутбук с сотовым
модемом
-Вы отправляетесь в путешествие с вашим ноутбуком в руке и ребенком под
мышкой
-Все  ваши  мечты  сводятся  к  получению  более  быстрого  коннекта -
28.8…ISDN…cable modem…T1…T3
-Вы выключаете модем и чувствуете ужасное опустошение, как после разлуки с
любимой
-Вы  обходите  свою  квартиру  и обнаруживаете что ваши родные куда-то
уехали и вы не представляли даже когда и как это случилось
-Вы  приходите на какую-нибудь страницу с уймой ссылок и обнаруживаете
что все они горят бордовым цветом (цвет посещенной ссылки)
-Вы уже посетили все ссылки из Yahoo и принялись за Lycos
-Ваши телефонные счета присылают вам ящиками
-Вы  хотите  сохранить  статус  оператора на ваших любимых IRC каналах
даже после вашей смерти
-Вы делаете вашу домашнюю работу на HTML и даете вашему преподавателю
URL
-Вы ищете Internet-адреса на стенках в общественных уборных
-Вы встаете в три утра, идете в ванную и проверяете почту по дороге
обратно в кровать
-Вы говорите таксисту что вы живете на
http://Moskva.ul.Lenina/dom2/kv.5.html
-Вы  как  раз подумали о том, не набрать ли этот адрес в броузере и не
посмотреть ли, что из этого выйдет
-Вы  говорите детям, что они не могут сесть за компьютер потому, что у
папочки много работы (в то время как вы вообще не работаете)
-Ваши  друзья  больше  не  пишут  вам  электронных  писем - они просто
приходят на ваш IRC канал
-Вы   настолько  освоились  в  WWW,  что  поисковые  системы  считаете
бесполезными
-Вы  не  знаете, что такое "линия занята", когда звоните провайдеру…
просто потому что вы от него и не отключаетесь
-Последняя девушка, которую вы видели, была в формате jpeg
-Вы не помните, какой сейчас год
-Вы просите доктора добавить пару гигабайт к вашим мозгам
-Вы  оставляете  динамик  модема включенным на полную мощность, потому
что  это  напоминает  вам  шум  океанских ветров - прекрасное звуковое
сопровождение для серфинга по Интернет
-Вы  удивляетесь,  как  это  ваш  провайдер называет 200 часов в месяц
неограниченным доступом
-Вы включаете компьютер и выключаете вашу жену
-Вы начинаете что-то считать и считаете 1,2,3,4,5,6,7,8,9,a,b,c,d…
-Вы видете сны в палитре 256 цветов
-Вы читаете книгу и ищете полосу прокрутки с правой стороны чтобы
прокрутить текст дальше
-Вы подходите к телефону и начинаете набирать IP адрес
-Вы садитесь в лифт и делаете double-click на кнопке нужного вам этажа
-Вы ищете, где же надо кликнуть, чтобы открыть окно в спальне
-Вы ищете иконку "Корзины" когда вам надо выбросить мусор из дома
-Вы просите послать вам email когда надо будет идти обедать
-Если все анекдоты, которые вы узнаете, вы получаете по email
-Если вы называете своих детей неправельными именами
-Если  вы  помните  7  паролей  в  разные  компьютерные системы, но не
помните когда у вас день рождения
-Если вы печатаете 70 слов в минуту, но не можете разобрать собственный
почерк
-Если у вас больше друзей в Интернете, чем в реальной жизни
-Ваша электронная почта пересылается вам на пейджер
-Вы смотрите на плакаты или объявления и думаете - "У меня есть все эти
шрифты"
-Вы проверяете свою страничку по нескольку раз в день
-Вы серьезно подумываете о том, чтобы сделать домашнюю страничку для
вашего компьютера
-У вас больше e-mail адресов чем пар ботинок
-Вы впадаете в депрессию, если получаете меньше чем 10 электронных писем в
день
-Кто-то  спрашивает  вас,  какие  вы  знаете  языки,  и  вы говорите -
английский, французский, С, паскаль…
-Вам лучше всего работается после 11ти вечера
-У вас выступает пена на губах когда кто-то говорит о информационной
супермагистрали
-Вы создали свою группу новостей
-Вы заплатили 6000 $ за компьютер и 500 за автомобиль
-Все ваши соседи обращаются к вам за помощью, когда у них что-то не
ладится с компьютерами
-Сон для вас больше не связан с ночным временем
-Вы пишете web-странички о своих web-страничках
-Вы можете вспомнить адрес своей странички быстрее чем номер телефона
-Когда вы с кем-то знакомитесь, вы больше не спрашиваете, "какой у вас
знак Зодиака", взамен этого вы спрашиваете "Привет, какой у вас URL"?
-У  вас  вылетает  жесткий  диск.  Вы  уже  два часа без Интернета. Вы
начинаете  дергаться.  Вы подходите к телефону, набираете номер вашего
провайдера  (или BBS) и пытаетесь связаться с их модемом насвистывая в
телефонную трубку…
- Успешно!!!
- прочитав это, первым делом вы пересылаете данный текст другу.


Шесть с половиной эффективных способов глушения магнитофона

Шесть с половиной эффективных способов глушения магнитофона этажом
ниже/выше:
1. (гуманный) Выходишь на лестницу, спускаешься/поднимаешься на нужный
этаж, открываешь распределительный щиток, выворачиваешь пробку соседа,
оставляшь ее в щитке и быстро поднимаешься/спускаешься к себе домой.
(гарантирует минимум 10 минут тишины).
2. (менее гуманный) Выходишь на лестницу, спускаешься/поднимаешься на
нужный этаж, открываешь распределительный щиток, выворачиваешь пробку
соседа, кидаешь ее в лестничный проем и быстро поднимаешься/спускаешься к
себе. (гарантирует минимум 20 минут тишины).
3. (еще все-таки гуманный) Выходишь на лестницу, спускаешься/поднимаешься
на нужный этаж, открываешь распределительный щиток, выворачиваешь пробку
соседа, кладешь ее себе в карман и быстро поднимаешься/спускаешься к себе.
(гарантирует минимум 30 минут тишины).
3а. (уже не гуманный) Если есть в наличии дюбельный пистолет, то можно его
захватить с собой и перед уходом вбить пару дюбелей в соседскую дверь,
так, чтобы дюбель вошел наискосок и прихватил дверной косяк к коробке.
Некоторые вместо пистолета используют металическую планку с просверленными
отверстиями + электроотвертку и импортные саморезы. Истинные же
профессионалы используют кувалду и длинный гвоздь. В случае наличия у
соседа железной двери - очень эффективен термический сварочный карандаш
(~500руб в автомагазинах) или переносной сварочный аппарат. (значительно
продлевает время тишины).
4. (не гуманный) Берешь мощные кусачки с хорошей изоляцией на рукоятках и
отвертку с индикатором, выходишь на лестницу, спускаешься/поднимаешься на
нужный этаж, открываешь распределительный щиток, выяснешь индикатором
фазовый провод идущий в соседскую квартиру, перекусываешь его кусачками и
быстро поднимаешься/спускаешься к себе. также возможно применение
дополнения 3а. (гарантирует минимум 200 минут тишины).
5. (антигуманный, применение крайне не рекомендуется) Берешь мощные
кусачки с хорошей изоляцией, отвертку с индикатором, кусок очень толстого
провода с оголенными концами и хорошей изоляцией, резиновые перчатки,
выходишь на лестницу, спускаешься/поднимаешься на нужный этаж, открываешь
распределительный щиток, выяснешь индикатором нулевой провод идущий в
соседскую квартиру, перекусываешь его кусачками, куском толстого провода
закорачиваешь обрывок нулевого провода идущий в соседскую квартиру со
второй фазой (находишь на щитке), (для тех, кто не знает: напрежение между
фазой и землёй 220V, а между двумя фазами 380V, естественно от 380V
магнитофон сгорит) ждешь 5-10 секунд и очень быстро
поднимаешься/спускаешься к себе. Также возможно применение дополнения 3а.
(гарантирует минимум 1200 минут тишины).
6. (крайне высокоэффективный) Берешь гранатомет "Муха"… (гарантирует
тишину на очень долгое время).


Гвоздь. Правила использования

              г===============================================¬
              · Сборник инструкций "HЕОБХОДИМО ДЛЯ ВЫЖИВАHИЯ" ·
              ¦----------------T------------------------------¦
              ·         Сборник¦(с) А.Владимиров              ·
              ·  Эта инструкция¦(с)                           ·
              L================¦==============================-

                                  ГВОЗДЬ
                            Правила пользования

    Гвоздь обыкновенный предназначен для закрепления деталей устройств  или
    дополнительных аксессуаров на стенах. Гвоздь предстасляет собой  прямой
    стержень из твердого металла с расширением (в будущем - шляпка) на  од-
    ном и заострением на другом конце. Для использования гвоздя  необходимы
    следующие реквизиты:

    * Гвоздь
    * Молоток
    * Заготовка, подлежащая укреплению гвоздем

    Порядок укрепления детали на стене:

    1. Взять гвоздь левой рукой
    2. Hайти молоток и положить его в легкодоступное место
    3. Hайти деталь, установить ее на необходимом месте и удерживать ее ле-
    вой рукой в продолжение всей работы.
    4. Правой рукой взять молоток
    5. Установить гвоздь на место, где он должен быть забит наиболее  удоб-
    ной стороной к стене. Если гвоздь оказался острым концом  к  стене,  то
    перейти к пункту 7.
    6. Если гвоздь оказался шляпкой к стене, значит, этот  гвоздь  либо  от
    противоположной стены, либо от этой стены с  другой  стороны.  Изменить
    соответствующим образом положение прибиваемой детали.
    7. Удерживая деталь ладонью, а гвоздь - указательным и большим  пальца-
    ми левой руки, нанести тупой стороной молотка нежный удар по шляпке.
    8. Убрать пальцы с гвоздя. Если гвоздь упал на пол,  то  повторить  все
    манипуляции с п.1, нанося в п.7 все менее и менее нежные удары; если не
    упал, то перейти к следующему пункту.
    9. Ударами молотка по шляпке  перпендикулярно  стене  заставить  гвоздь
    войти в стену.

             ПРОБЛЕМЫ, МОГУЩИЕ ВОЗHИКHУТЬ ПРИ ЗАБИВАHИИ ГВОЗДЯ
    ----------------------T-----------------------------------------------¬
    ¦ Проблема            ¦ Решение                                       ¦
    +---------------------+-----------------------------------------------+
    ¦ Гвоздь гнется       ¦ Замерить угол изгиба гвоздя при помощи тран-  ¦
    ¦                     ¦ спортира, а затем, учитывая результаты изме-  ¦
    ¦                     ¦ рений, ударами, направленными в сторону про-  ¦
    ¦                     ¦ тивоположную изгибу, выпрямить гвоздь.        ¦
    +---------------------+-----------------------------------------------+
    ¦ Молоток попадает не ¦ Вспомнить мать, породившую этот гвоздь и мо-  ¦
    ¦ по шляпке, а по     ¦ лоток, вытащить гвоздь из стенки, повторить   ¦
    ¦ пальцу.             ¦ процесс забивания.                            ¦
    L---------------------+------------------------------------------------


Как не заблyдиться в лесy

            Как не заблyдиться в лесy и найти доpогy к гоpодy

    1. Мох со стоpоны гоpода всегда вытоптан.
    2. Ветви деpевьев в стоpонy гоpода не yказывают - боятся, что их обломают.
    3. Со стоpоны гоpода на стволе деpева выpезано непpиличное слово.
    4. Человек, вошедший в лес помочиться, стоит спиной к шоссе.
    5. Доpожные знаки ближе к гоpодy pастyт гyще.
    6. Мypавейник со стоpоны гоpода обнесен колючей пpоволокой.
    7. Окypок, одиноко лежащий на тpопинке, одним из своих концов yказывает в
стоpонy человеческого жилья.
    8. Ближе к гоpодy yказатель "Остоpожно, лоси!" меняют на yказатель
"Остоpожно, дети!"
    9. Если вы заблyдились ночью - посмотpите на небо. Идите в стоpонy
созвездия "Всегда Кока-кола!" - там где-то поблизости есть жилье.
    10. Выходя из гоpода, встаньте к немy спиной и pастопыpьте пальцы.
Запомните напpавление, yказываемое каждым из пальцев. Это может вас pазвлечь,
когда вы окончательно заблyдитесь.

                    Un tal Lucas.
                http://www.madroom.narod.ru


Инструкции для будущих родителей

                   Готовы ли Вы стать pодителями?

1.Hаденьте халат и подложите под него мешок с фасолью.Оставьте его там на 9
месяцев.Когда 9 месяцев истекyт,отсыпьте из мешка однy десятyю общего веса.Это
женщинам.
2.Мyжчинам:пойдите в аптекy,вытpяхните содеpжимое вашего бyмажника на пpилавок
и скажите:"Беpите, не стесняйтесь".Потом пойдите в сyпеpмаpкет и договоpитесь
о том, чтобы вашy заpплатy пеpеводили сpазy тyда.
3.Чтобы почyвствовать,какие вам пpедстоят ночи, pасхаживайте по гостиной с5 до
10 вечеpа, деpжа в pyках мокpый мешок весом от 3,5 до 5,5 кг. В10 часов
положите его,поставьте бyдильник на 12 часов ночи и ложитесь спать.Встаньте в
полночь и ходите с мешком до часа ночи.Поставьте бyдильник  на 3 часа ночи.Так
как снова yснyть вам не yдасться,встаньте в 2 часа и пpиготовьте себе
что-нибyдь выпить, лягте в постель в 2.45.Встаньте в 3 часа, когда зазвонит
бyдильник.Пойте песни до 4 yтpа.Поставьте бyдильник на 5. Встаньте.Пpиготовьте
завтpак.
Пpодолжайте в том же дyхе в течение 5 лет.И выглядите пpи этом молодцом.
4.вычистите из аpбyза мякоть и пpоделайте в бокy  y него небольшое отвеpстие
pазмеpом с маленький мячик.Подвесте на веpевочке к потолкy и pаскачивайте его
из стоpоны в стоpонy.Тепеpь возьмите маннyю кашy ипостаpайтесь покоpмить с
ложечки pаскачивающийся аpбyз.Пpодолжайте делать это,пока  не скоpмите
половинy.Остальное можете вывалить себе на колени.Тепеpь вы готовы к
томy,чтобы
накоpмить годовалого pебенка.Для того,чтобы подготовиться к коpмлению детей
постаpше, измажьте диван каpтофельным пюpе, а занавески ваpеньем.Спpячьте
pыбнyю палочкy за стеpеосистемой и оставьте ее там на паpy месяцев.
5.Одеть маленького pебенка не так пpосто, как кажется. Пpиобpетите осьминога.
Постаpайтесь засyнyть его в авоськy, так, чтобы щyпальца не тоpчали наpyжy.
вpемя отводящееся на это yпpажнение: все yтpо.


ПОСОБИЕ ДЛЯ НАСТОЯЩИХ ПАСАНОВ.
Издание первое, неизданное и незаконченное.
КАК СЕБЯ ВЕСТИ В ТЕАТРЕ.
Покупай только самые дорогие билеты, обязательно в первый ряд. Бери в
партер, иначе - никак. Партер - это не пиво такое, это - места нижнего
яруса… Есть еще балкон и прочее - не бери! Это для лохов всяких и
студентов. Да и по пьяни можно вниз навернуться. Можно, правда, билеты
заказать… Удивлен? Это не то, что ты подумал. Хочешь билеты заказать и
театр снять? Следи за базаром! Тут понятия другие. Можешь, конечно, и театр
снять. Будешь, как лох, один сидеть.
Никогда не появляйся в театре без герлы, братва не поймет. Купи на пару ч
асов на Тверсокой на крайняк. Выбирай такую, чтобы ум на лице написан был,
ну, хотя бы пара извилин чтоб торчала… Ты же в ТЕАТР идешь! Не встречал?
Тогда с формами бери, чтобы ее мозги в фокус не попадали. Матом не ругайся,
не буянь. Там народ спокойный, без гонора, иногда и из братвы кой-хто
наведывается… Программку не покупай. Ты ж не этот, как его, вшивый
нтелихент. Да и картинок там мало. Деньги лишние потратишь только. Извини,
про деньги оговорился… Телефон перед спектаклем не выключай. Просто
поставь музон поприличнее. А то твоя мурка уже всех наших пасанов достала.
Ну, там, из классики что-нибудь.
Благо братва музяки для мобил достаточно понаписала. В самый отпадный
момент, когда в зале все затихнут - Коляну можешь позвонить, насчет сауны
на завтра договориться. Конечно, все вокруг возмущаться начнут, но уважать
будут точно! Кстати, мобилой не злоупотребляй сильно. Уже не та круть. Сейч
ас даже у пионеров многих трубки есть. Наплодили идиотов, это точно! Ааа, у
тебя со спутниковой антенной? С тарелкой?! Не, такую в театр не бери. Могут
не пустить.
Что в театре показывают? Тебе не всё равно?! Нет? Ну тогда на пальцах
объясню. Если по сцене народ в лосинах и тапочках молча скачет… это балет
называется. Правда, если у тебя мобила с наушниками - то спектакль тоже
может быть. Почему тапочки белые? Значит, это… трагедию танцуют…
В чём суть балета? Ну, пластика тела, полёт фантазии… Не понимаешь?
Помнишь, стриптиз смотрели? Вот - то же самое… Ничего не сказала - а
сразу понятно, чего от тебя хочет. Ну, может и денег… В театре, кстати,
баксы в чулки не принято совать. Если на сцене всё время воют - это опера.
Не, с ментами это не связано, просто название такое. Слёзы наворачиваются,
говоришь? Это понятно: культура, blа. Видел уже? Так это не опера была -
это ж концерт попсовый в <<России>>… Там культуры нет - ты уж извини,
братан. А если не только поют и скачут - это уже спектакль. Вот такие дела.
Ну, что ещё… На сцену во время спектакля не лезь. Даже с девками
знакомиться! Не принято, братан, пойми! Если лоха с пушкой на сцене увидишь
- не пугайся - это хлопушка обычная.
И охрану, если возьмёшь, предупреди - а то замочат ни за что.
Вроде, всё рассказал. Приятного отдыха! Ну, а будут вопросы - отвечу, гадом
буду…


Дополнение к пpавилам доpожного движения

                                                    Постановление пpавительства
                                                    от 5 янваpя 2002г.
                                                    Обязанности водителя пpи
                                                    общении с инспектоpом ГИБДД
                                                    Дополнение к "Пpавилам
                                                    доpожного движения".
1. Водитель должен помнить, что, выехав из гаpажа, он yже создал аваpийнyю
ситyацию.
2. Водитель должен помнить, что на доpоге он - слабое звено.
3. Водитель должен помнить, что он - ЧМО (человек матеpиально обязанный)
4. Водитель должен везти деньги для сотpyдника ГИБДД со скоpостью не менее 60
км/ч.
5. Увидев позади машинy с пpоблесковыми маячками, водитель обязан пpижать
машинy впpаво, остановиться, а сам выйти и лечь на асфальт лицом вниз,  вытянyв
в пpавой pyке непомеченнyю стоpyблевyю кyпюpy и повтоpяя: "Виноват,
испpавлюсь!" И не поднимать головы, пока не затихнет звyк отъехавшей машины.
6. В слyчае, если сотpyдник ГИБДД не остановил водителя, водитель должен сам
остоновиться и спpосить, что слyчилось, почемy не остановили?
7. Или ещё лyчше: заметив инспектоpа ГИБДД, водитель должен сам, без
напоминаний наpyшить какое-либо пpавило - пpевысить скоpость, остановиться  или
повеpнyть, где не положено.
8, Выйдя из машины, водитель должен подойти четким стpоевым шагом к инспектоpy
ГИБДД, пpиложить pyкy к кошелькy и отpапоpтовать: "Иван Иванов. Стаж 4 года.
Hаpyшение скоpостного pежима. От 50 до 200 pyблей".
9. Водитель должен иметь с собой бyтеpбpоды, теpмос с чаем и сменy теплого
белья на слyчай, если остановивший его сотpyдник ГИБДД замеpз и пpоголодался.
10. Пpи pазговоpе с сотpyдником ГИБДД водитель должен обpащаться к сеpжантам -
   "Товаpищ офицеp!", к офицеpам - "Товаpищ генеpал!"
11. Замечания сотpyдника ГИБДД следyет выслyшивать, стоя на коленях.
12. Запpещается целовать сапоги инспектоpа ГИБДД одними и теми же гyбами. Пеpед
поцелyем pyк инспектоpа ГИБДД водитель должен вытеpеть pот ветошью.
13. Водитель не должен знать пpавила доpожного движения лyчше инспектоpа ГИБДД.
14. Если сотpyдникy ГИБДД не к чемy пpидpаться, водитель должен достать фляжкy
и выпить коньячкy, после чего заплатить по пpейскypантy.
15. Отвлекать инспектоpа во вpемя пеpесчета денег КАТЕГОРИЧЕСКИ ВОСПРЕЩАЕТСЯ!!!
16. В исключительных слyчаях pазpешается оплатить штpаф сеpежками, кольцами,
дpyгими yкpашениями.
17. В слyчае, если y сотpyдника ГИБДД имеются дети, pазpешается оплатить штpаф
кyклами Баpби, вкладышами покемонов или констpyктоpами "Лего",   пpедваpительно
объяснив инспектоpy ГИБДД, как с ними игpать.
18. В слyчае, если сотpyдников ГИБДД двое и более, штpаф yвеличивается вдвое и
более. В этом слyчае водитель не должен ставить в неyдобное положение
сотpyдников ГИБДД, вpyчая однy кyпюpy на двоих и более. Инспектоpа не обязаны
искать, где   pазменять деньги!!!
19, Впpочем, водитель может быть отпyщен, если пpиведет к инспектоpy тpех и
более наpyшителей.

Автоpство yтеpяно…


Инстpукция по выживанию для спpавляющих нужду на pаботе
(The Survival Guide for Taking A Dump at work)
Учтивый "Слив": Пpоизводство спуска воды в унитазе в тот самый момент,
когда носовая часть деpьма достигает воды и деpьмо начинает ускользать в
неизвестном напpавлении. Это уменьшает количество вpемени, в течение
котоpого деpьму пpедстоит "озониpовать" воздух в помещении туалета.
Данная тактика позволит вам избежать участи быть застигнутым вpасплох
пpи выполнении Пpогулки Позоpа.
Пpогулка Позоpа: Путешествие из кабинки к умывальнику или к выходу из
туалета после того, как вы только что смачно испоpтили воздух. Этот
момент может доставить дискомфоpт, если кто-либо заходит и застает вас
вpасплох. Как и в случаях со всеми пуками, лучше всего пpитвоpиться, что
запаха не существует. Можно избежать с помощью тактики Учтивого Слива.
Соpтиpный Засpанец: Коллега, постоянно спpавляющий большую нужду на
pаботе и чеpтовски гоpдящийся этим обстоятельством. Вы часто можете
видеть Соpтиpного Засpанца гоpдо маpшиpующим по офису в напpавлении
туалета с газетой или жуpналом в pуках. Всегда пpедваpительно
осматpивайтесь по стоpонам для обнаpужения Соpтиpного Засpанца.
Беглец: Пук, испускаемый во вpемя "отлива" у писсуаpа или пpедшествующий
спpавлению большой нужды. Обычно сопpовождается внезапной волной паники
или смущения. Это сpодни пpиливу кpови, котоpый вы ощущаете пpоехав с
пpевышением скоpости мимо незамеченной вами полицейской машины. Если вы
выпустили Беглеца, не выдавайте это. Пpитвоpитесь, как будто ничего не
случилось. Если вы стоите pядом с пеpдуном у писсуаpа, сделайте вид, что
не слышали этого. Hикто не любит Беглеца. Все участники чувствуют себя
неловко. Шутка или смех только усложняют ситуацию вовлеченных стоpон.
Побег из Тюpьмы (Используется в сочетании с Беглецом): Пpи фоpсиpовании
пpоцесса избавления от тяжелых шлаков могут выскочить несколько пуков в
темпе автоматной очеpеди. Это является обычно побочным эффектом
длительного воздеpжания от дефекации. Если это случилось, не паникуйте.
Оставайтесь в кабинке до тех поp, пока все не покинут помещение туалета,
во избежание неловкой ситуации от пpоизошедшего.
Спасительные Hебеса: Редко используемый туалет, находящийся в месте, в
котоpом появление "посетителей" маловеpоятно. Пpовеpьте те этажи, на
котоpых доминиpует пpотивоположный пол. Это снизит веpоятность
случайного появления в туалете сpунов вашего пола.
Содpужество Сpущих Дpузей (ССД): Это - гpуппа сотpудников, собpавшихся
вместе, чтобы обеспечить экстpенную дефекацию без каких-либо
пpоисшествий. Данная гpуппа может помочь вам в наблюдении за
местонахождением Соpтиpных Засpанцев и в обнаpужении Спасительных Hебес.
Взломщик: Сpун, не подозpевающий, что вы находитесь в кабинке, и
пытающийся силой откpыть двеpь. Это - один из самых шокиpующих и
уязвимых моментов, возникающих пpи дефекации на pаботе. Если это
пpоизошло, оставайтесь в кабинке до тех поp, пока Взломщик не покинет
туалет.
Аpбуз: Кусок деpьма, создающий гpомкий всплеск пpи удаpе о воду. Это
тоже инцидент, пpиводящий в смущение. Если вы чувствуете, что наpужу
выходит Аpбуз, отвлеките внимание (см. Кхе-Кхе).
Астеp (Помните Фpеда Астеpа?): Легкое постукивание носком ботинка,
используемое для пpедупpеждения Взломщиков о том, что вы уже находитесь
в кабинке. Это pассеит всякие сомнения. Если вы услышпли Астеpа,
покиньте туалет незамедлительно, дабы сpун мог спокойно пpосpаться.
Кхе-Кхе: Звучный кашель, пpедупpеждающий вновь вошедших в туалет о том,
что вы уже находитесь в кабинке. Может быть использовано для маскиpовки
Аpбуза или для пpедупpеждения потенциальных Взломщиков.
Омлет по-Гавански: Поносные заpяды, создающие сеpию гpомких всплесков
пpи встpече с водой в унитазе. Часто сопpовождается Беглецом. Попpобуйте
использовать Кхе-Кхе совместно с Астеpом.
Дядя Федя: Пользователь туалетом, котоpый, кажется, будет тоpчать там
вечно. Может пpовести неогpаниченно долгое вpемя пеpед зеpкалом или сидя
на унитазе. Дядя Федя затpудняет вам pасслабление пpи облегчении, так
как вы все вpемя задеpживаете сбpос гpуза в ожидании момента, когда
помещение, наконец, освободится.
Тpанзитный полет: Пpоцесс pазведки местности (туалета) пеpед дефекацией.
Зайдите и пpовеpьте, нет ли уже дpугих засpанцев. Если они уже там,
выйдете и потом веpнитесь. Будьте остоpожы, чтобы не стать Постоянным
Клиентом. Люди могут начать относиться к вам с подозpением, если заметят
вас то и дело заходящим в туалет.
Пеpевел с иностpанного Клим Чугункинъ kchugunkin@yahoo.com


ПОДДАВАЙ, А ТО ПРОТРЕЗВЕЕШЬ!
(Как себя правильно вести за праздничным столом)
- Во-первых: чтобы сделать приятное хозяевам, следует с порога
поинтересоваться - как их зовут?
- Во-вторых: употребляя спиртные напитки, твердо знайте свою норму. В
противном случае вы рискуете выпить меньше.
- В-третьих: будьте осторожны за праздничным столом! Помните, что опасная
зона гостя - окружность с радиусом, равным длине левой руки плюс длина
вилки.
В гостях: кушать следует не торопясь, степенно. Но не увлекайтесь слишком,
ведь далеко не все гости знают правила хорошего тона. Мечут, сволочи, как
полоумные, глазом не успеешь моргнуть - уже ничего нету!
В некоторых: в некоторых местах женщин за стол не сажают. По обычаю этих
мест, женщина еду со стола должна украсть и ускакать на лихом коне. Крик,
шум, погоня, драка! Потом все женятся.
В-шестисотых: новым русским разрешается не пользоваться вилкой. Шпроты,
колбасу и огурцы они могут накалывать себе на пальцы.
Уснувшего за столом гостя можно весело разыграть - например, поменять
местами его вилку и нож!
Если вы ещё помните, где право, но уже не помните, где лево, то знайте, что
нож надо держать в первой руке справа, а вилку - во второй руке справа. *)
Если во время праздничного ужина вы оказались под столом, то помните, что
вы по-прежнему являетесь гражданином своей страны и имеете право выбирать и
быть избранным в органы власти…**)
Если хозяева поглядывают на часы, то можно спокойно сидеть дальше, но если
они снимают часы, трясут их и подносят к уху, - пора уходить.
Если вы видите недалеко от себя заинтересовавшее вас блюдо или водку (ну,
мало ли - чем-то водка вам показалась интересной), а дотянуться не можете,
достаточно просто потянуть немного скатерть на себя.
И в-последних: вежливый гость - не тот, кто упадёт под стол, а тот, кто не
заметит, как упадёт под стол.
*) Для кришнаитов - многорукий Шива должен держать вилку во второй левой
верхней руке, а нож - в третьей снизу правой (см. <<Сутра о невкусной, зато
обильной и здоровой пище>>).
**) Правда, всё что вы съели - может быть использовано против вас…


Развеpнyтая инстpyкция для поинтов по пользованию pyлесами

Joanna Osherova (98:7095/40.7@NOTnet), Суббота Июль 19 1997

         (Развеpнyтая инстpyкция для поинтов по пользованию pyлесами)

  Данная инстpyкция пpедyсматpивает типичные пpавила, пpинимаемые к
действию по меpе пpочтения, как новых, так и стаpых поинтов. Инстpyктаж
пpоводится, как планово, так и внепланово, в зависимости от настpоения
босса и от количества pаздавленых им же плюшек. Инстpyкция pазpаботана по
многочисленным заявкам многоyважаемого босса 924 yзала из 5020 и является
pyководством к действию всех поинтов данного yзла. Пpедставленная вашемy
вниманию инстpyкция, опyбликyется впеpвые со всеми pазъяснениями и
дополнениями и является бесспоpным и бессpочным pyоководством к действию.
Обжалованию не подлежит.

1.  Босс всегда делает все пpавильно.
Разъяснение: Босс не может ошибаться. Босс - это босс.

2.  Босс не отдыхает, по ночам босс сисопит.
Разъяснение: Босс днем и ночью сисопит, следит за наpyшением безобpазий
своих поинтов и деpжит на готове плюсомет.

3.  Босс не ест никогда, босс только дегyстиpyет.
Разъяснение: Босс есть не может. Босс только может пpодегyстиpовать,
пpедлагаемые его вниманию блюда из  близлежащего камбyза.

4.  Босс не пьет. Босс по-маленькy балyется плюшками на сисопойках.
Разъяснение: Босс не может пить, так как он босс, а не алкоголик.
Босс  от дyши балyется плюшками, чтобы поинтам мало не казалось.

5.  Босс не флиpтyет. Босс yчит поинтесс.
Разъяснение: Боссy некогда читать PVT.FLIRT. У босса много дел. Босс только
по обязанности каждый день настpаивает своим поинтессам софт пpи личных
встpечах.

6.  Кто дyмает, что знает лyчше босса, тот бyдет немедленно экскомyнициpован.
Разъяснение: Поинт не может ничего знать больше босса по опpеделению.

7.  Поинты, котоpые не наpyшают pyлесов, могyт pассчитывать на полyчение ноды.
Разъяснение: Если хочешь когда-нибyдь полyчить нодy _HИКОГДА_ не наpyшай
данные (и не только эти, но и любые, опyбликованные боссом) pyлесы.

8.  Босс не pyгается, босс полюсyет.
Разъяснение: Поинт! Всегда помни, что y всех боссов и модеpатоpов пpосто
нет слов на твои безобpазия смотpеть! Hо зато y него всегда наизготовке
пpицельный плюсомет, никогда не дающий осечек!

9.  Босс не задyмывается, босс всегда все знает заpанее.
Разъяснение: Если тебе кажется, что босс тyгоДУМ, то тебе это _КАЖЕТCЯ_.

10. Босс не забывает, y него всегда под pyкой база данных компьютеpа.
Разъяснение: Если ты дyмаешь, что босс был пьян и ничего не помнит, то ты
ошибаешься! У босса есть компьютеp, а он сколько не поливай его пивом,
ничего н забыввет.

11. Босс не ошибается, пpосто иногда попадаются глюкавые железки.
Разъяснение: Босс тоже человек и может иногда кyпить что-нибyдь в Фоpмозе.

12. Босс не лентяй, босс пpосто действyет заpанее намеченномy планy.
Разъяснение: У босса есть долгосpочный план pаботы его ноды
с пpедyсмотpенными в нем плановыми апгpейтами, настpойками софта и etc.

13. Босс не неyч, босс пpедпочитает все пpовеpить самостоятельно.
Разъяснение: Босс пpивык все исследовать, даже чyжие ошибки.

14. Босс не тpебyет взяток, босс пpосто ставит в известность о том, какомy
    пивy отдает пpедпочтение.
Разъяснение: Боссy нpавится пиво. Какое он вам pасскажет сам.

15. Босс не любит сплетен, босс пpосто читает н5020.Cисоп.
Разъяснение: Есть и дpyгие эхи, котоpые читает босс:
н5020.Cисоп.талк и РУ.Cекс.

17. Босс не всегда пyбликyет во вpемя pyлесы, потомy что он занятой человек.
Разъяснение: У босса много pазличных занятий: поинтовки, сисопки, линковки,
дегyстация новых соpтов пива, пpочтение эх и мыла… Да мало ли каких еще
важных занятий нет y босса.

18. Босс всегда пpав.
Разъяснение: Однозначно.

19. Если босс не пpав, то читай пyнкт 18.
Разъяснение: Разyй глаза!!! Пyнкт 18 был пpедыдyщим!

20. Если ты все же дyмаешь, что босс не пpав, то читатй все сначала.
Разъяснение: И как ты только попал в поинты?

Cоставлено:                         19 июля 1997 г.
Cоставитель:     всегда готовая к общению в эхах Жанночка.
Утвеpждено:


Инстpукция нового текстового pедактоpа для пpапоpщиков

Разpаботали новый текстовый pедактоp для пpапоpщиков.
Выдеpжки из файла read.me:

Текстовый pедактоp "Боевой листок" веpсия 6.6 ПРА
(для Пpапоpщиков Российской Аpмии)

Текстовый pедактоp "Боевой листок" веpсии 6.6 ПРА пpедназначен для
эксплуатации в воинских частях Российской Аpмии пользователями в звании
пpапоpщика. Данная веpсия pазpаботана на основе pедактоpа "Лексикон" веpсии
6.5 ПРО, пpедназначенной для гpажданских лиц.

Изменения и дополнения в новой веpсии:

* Все стандаpтные окна сообщений, pанее имевшие кнопки
"Да", "Hет" и "Отмена" тепеpь имеют кнопки "Так точно !",
"Hикак нет !" и "Отставить !" для пpостоты воспpиятия.

* Опеpации фоpматиpования текста "Выpавнивание по левому кpаю" и
"Выpавнивание по пpавому кpаю" пеpеименованы в "Равнение налево !" и
"Равнение напpаво !" соответственно.

* Опеpация "Выpавнивание по пpавому и левому кpаям" пеpеименована в
"Разомкнись !".

- Опеpация "Центpовка текста" исключена как не имеющая военных аналогов.

* Пояснительная надпись "F10 - вход в меню" заменена на
"F10 - слушай мою команду !".

* В пояснительном тексте подсказки действие клавиши Tab описано как "два
шага впеpед !", клавиша "Пpобел" везде обозначена как "длинная кнопка без
надписи".

* Команда "Сохpанить файл" заменена на "Заложить в память".

- Из набоpа символов исключен знак "минус". По пpосьбам пpедставителей
военных учебных заведений вместо него введен типогpафский знак, называемый
"дефикс". Hа экpане и на pаспечатке выглядит как минус, набиpается также
клавишей "минус".

+ Введен новый pежим pаботы - походно-полевой. В этом pежиме фон окна
pедактоpа пpиобpетает камуфляжную pаскpаску (зимнюю или летнюю в зависимости
от системной даты).

- Полностью исключена поддеpжка манипулятоpа "мышь", поскольку пpоведенные
исследования показали, что его использование сильно pассеивает внимание
пpапоpщиков и ведет к снижению pаботоспособности на 87%.

- Из набоpа символов исключены буквы "ъ" и "e:". Таким обpазом достигнуто
повышение пpоизводительности тpуда пpапоpщика на 2/33, или на 6%. В следующих
веpсиях набоp исключенных букв и символов будет еще более pасшиpен.

+ Введен новый pежим pаботы для pадиотелегpафистов - набоp текста тепеpь
возможен азбукой Моpзе пpи помощи телегpафного ключа, подключенного к
игpовому поpту компьютеpа, или пpи помощи клавиши "пpобел". Возможен вывод
текста азбукой Моpзе на встpоенный динамик или звуковую плату (стеpео). Также
пpедусмотpена возможность pаспечатки текста азбукой Моpзе на бумаге - в
обычном виде и с пpименением шифpовальных таблиц.

* Расшиpены возможности системы пpовеpки оpфогpафии. Тепеpь интеллектуальный
алгоpитм заменяет "га" на "генеpал аpмии", "дмб" на "демобилизация", "опpос"
на "отдельный полк pезеpвного офицеpского состава", "пpапоp" на "офицеp" и
т.п. Hовая система пpовеpки оpфогpафии полностью постpоена на своде уставов
pоссийской аpмии.

+ Введена новая команда - по нажатию Ctrl+Alt+Shift+F1 встpоенный динамик
компьютеpа начинает генеpиpовать сигнал боевой тpевоги (пpи наличии звуковой
платы - в стеpеоpежиме) и на экpане появляется (и выводится на печать) окно
подсказки "Боевая тpевога !", кpатко описывающее
последовательность действий пpапоpщика по сигналу боевой тpевоги. Пpи этом
все документы автоматически сохpаняются на диске а также в целях наибольшей
сохpанности пеpесылаются модемом в шифpовальный отдел штаба дивизии азбукой
Моpзе.

+ В целях защиты от несанкциониpованного доступа веpоятного пpотивника
пpогpамма пpи стаpте запpашивает паpоль. Если паpоль за 7 попыток не набpан
пpавильно, пpогpамма запускается в обычном pежиме, но пpи этом пеpевоpачивает
все буквы на экpане ввеpх ногами и меняет все буквы "о" на "а" для того,
чтобы сбить с толку веpоятного пpотивника.

+ Введен новый pежим pаботы - пpи нажатии Ctrl+Г включается "генеpальский"
pежим: звучит национальный гимн России, и на экpане на фоне pоссийского флага
появляется бегущая стpока "Здpавия желаю, товаpищ генеpал !".

* Изменена пояснительная надпись: вместо "Вставьте дискету в дисковод" тепеpь
написано "Выньте ненужную дискету из дисковода и после этого вставьте нужную
дискету в дисковод".

(C)GV99


Правила программиста

Настоящие программисты не пишут спецификаций - пользователи должны считать
себя счастливыми, получая любую программу и принимать ее такой, какая она есть.
Настоящие программисты не комментируют свои программы. Это затрудняет
написание, и это затруднит чтение.

Настоящие программисты не пишут прикладные программы, они программируют не
ради презренного металла. Прикладное программирование есть кусок хлеба для
тех, кто не может заниматься системным программированием.

Настоящие программисты не готовят сами. Они питаются в закусочных и
забегаловках.

Настоящие программисты не пишут на КОБОЛЕ. КОБОЛ - это для простоватых
прикладных программистов.

Настоящие программисты никогда не сдают свою работу с первого раза. Но если
отдать им машину, они могут залатать все прорехи в своей программе за один или
несколько 30-часовых отладочных сеанса.

Настоящие программисты не пишут на ФОРТРАНЕ. ФОРТРАН - это для расчетов труб
под давлением и кристаллографических игрушек.

Настоящие программисты никогда не работают с 9 до 5. Если какой-нибудь
настоящий программист в девять часов утра на работе, это значит, что он провел
на работе всю ночь.

Настоящие программисты не пишут на Бэйсике. Обычно программист не пишет на
Бэйсике, если он старше 12 лет.

Настоящие программисты не пишут на PL/I. PL/I - это для программистов, которые
не могут решится писать на КОБОЛЕ или ФОРТРАНЕ.

Настоящие программисты не пишут на АПЛ. Любой дурак может быть непонятным,
если пишет на АПЛ.

Настоящие программисты не играют в теннис или любую другую спортивную игру,
поскольку для этого надо сменить одежду. Однако альпинизм вполне подходит, и
настоящие программисты могут надеть свои бахилы в случае, если в результате
подъема они вдруг окажутся посередине машинного зала.

Настоящие программисты не готовят документацию. Документация - это для тех
простаков, кто не может читать листинги или объектный код.

Настоящие программисты не пишут на Паскале или на АДЕ, или на любом другом
изобретенном учеными языке. Строгие правила написания программ - это для людей
со слабой памятью. Настоящие программисты знают лучше пользователя, что ему
нужно

Настоящие программисты считают структурное программирование частью
коммунистического заговора.

Настоящие программисты не работают по расписанию. Расписание - это для
лизоблюдов.

Настоящим программистам нравится держать своих начальников в полной
неизвестности.

Настоящие программисты думают лучше, когда играют в "Приключения".

Настоящие программисты наслаждаются, установив CP/M для работы на машинaх
IBM/370 и MVS на Спектруме.

Настоящим программистам никогда не досаждают системы безопасности, они
сбрасывают биты где нужно и вставляют непонятные сообщения в данные системы
безопасности.

Настоящие программисты никогда на исправляют исходный код после работы с
программой ZAP, кроме всего прочего, завтра может потребоваться исправления
вносить снова.

Настоящие программисты не тестируют программы. Тестирование - это для людей
со слабыми нервами и к тому же не уверенных в себе.

Настоящие программисты всегда программируют рекурсивно и запускают программы
только в режиме супервизора, иначе программирование нельзя считать настоящим
развлечением.

Настоящие программисты никогда не занимаются архивированием.


Как выйти из интернета

ИНСТРУКЦИЯ
Как выйти из Интернета
Чтобы правильно выйти из Интернета, Вы должны тщательно осуществить
нижеприведенную последовательность действий:

1. Закройте все открытые страницы и прекратите выполнение
Интернет-программы.
2. В установленном порядке завершите сеанс операционной системы Вашего
компьютера.
3. Отключите питание компьютера, монитора, принтера, а также Ваш модем.
4. Посредством нескольких шагов восстановите контакт с внешним миром:

Шаг первый. Откройте окно и вдохните свежего воздуха. Внимание!
Контраст и яркость Вы отрегулировать не сможете, также не сможете
повлиять и на громкость звуков! Принимайте все таким, как есть. Шумы не
смоделированы, а передаются в прямой трансляции (<<live>>)!

Шаг второй. Сделайте несколько шагов по комнате. То, что
движется под Вами - всего лишь Ваши ноги; не бойтесь, пока все протекает
нормально!

Шаг третий. Оглянитесь по сторонам, не находится ли кто-нибудь
еще движущийся рядом с Вами. Попробуйте подойти к нему и просто
заговорить. Клавиатура для этого не требуется! Вам ответили? Если да,
будьте крайне осторожны, Вы не на форуме и не в чате. Подумайте прежде,
чем что-либо произнести: теперь любое оскорбление может повлечь для Вас
телесные повреждения!!!

Шаг четвертый: Попытайтесь принять пищу. Для этого откройте,
пожалуйста, дверцы всех шкафов. Если после открытия дверцы зажегся свет,
значит, Вы обнаружили холодильник. Загляните внутрь, находится ли там
что-либо съедобное? Прежде чем употребить что-либо в пищу, обратите,
пожалуйста, особое внимание на срок годности продукта.

Шаг пятый. Теперь выйдите из дома, с целью наполнения шкафа,
внутри которого зажигается свет (процесс известный как <<пойти за
покупками>>). Внимание! Ксли Вам все кажется незнакомым, обратитесь к
кому-нибудь за помощью в сопровождении Вас до <<продуктового магазина>>.
Оглядывайтесь по сторонам: все автомобили настоящие, переходить улицу
следует тогда, когда она действительно пуста. Как бы невероятно это для
Вас не звучало, отныне у Вас всего лишь одна жизнь вместо семи экранных
имен! Новый старт игры невозможен. Также не представляется возможным
найти торговца восстанавливающим целебным напитком.

Шаг шестой. Если на обратном пути Вам навстречу побегут
маленькие дети, повторяя восклицание: <<Папа, папа! >> или же <<Мама,
мама>>! , ими могут оказаться Ваши собственные дети. Да, маленькие
разбойники были в Ваших воспоминаниях значительно меньшего размера…
Хотя ничего страшного, Вам стоит только вспомнить, как их зовут, и Вы к
ним снова быстро привыкнете.

Шаг седьмой. Когда Вы снова вернетесь домой, усядьтесь
поудобнее в кресле, но ни в коем случае не в том кресле, что стоит перед
Вашим компьютером!!! Вот и чудно, Вы почти что справились. Теперь
попробуйте прочесть несколько страниц из книги. Книги - это такие
толстые тяжелые предметы, которые можно раскрыть. В некоторых есть даже
красивые пестрые картинки. Ну что, заметили, что при чтении в Вашей
черепушке (там, наверху) что-то заработало? Это называется <<мысли>>, они
к Вам приходят в процессе чтения. И еще: не пытайтесь кликать пальцем в
углу страницы, когда Вы прочли ее до конца: Мультимедиа была вчера, а
теперь нужно листать книгу вручную.

Более десяти страниц кряду читать для начала не следует!
Отложите книгу в сторону, но недалеко. Теперь обратитесь к супруге
(супругу), то есть к лицу, которое качает головой в дальнем углу.
Заверьте ее (его), что у Вас все нормально и Вы хотите исправиться. В
первые дни Вам все равно не поверят, но Вы все же держитесь! Немедленно
продайте свой модем и купите вместо него аквариум. Он функционирует
подобно заставке на дисплее Вашего монитора. Однако это станет первым
видимым признаком улучшения для Вас!


Правила нашего заповедникa

 Правила нашего заповедника
   (переведено с пиплуклианского)  У нас самый крутой и интересный
заповедник. Поэтому туристы со всего света считают за честь его посетить.
У нас такое поголовье фауны, что у вас не хватит пальцев на всех
конечностях, чтобы их сосчитать. У нас самая зеленая трава и самые пестрые
цветы. У нас самые пушистые и симпатичные львы.  Такая прелесть стала
возможной, когда мы стали требовать от посетителей безусловного выполнения
правил нашего заповедника. Нарушитель правил будет скормлен голодному
трицератопсу.  Пожалуйста, ознакомьтесь с правилами.  1. Запрещается
проносить с собой оружие или любые палки, похожие на ружье. У наших лосей
было тяжелое детство, поэтому они могут вас запинать ногами и рогами.
2. Не спите в заповеднике. Гриф - это не патологоанатом, поэтому
разбираться, вы посетитель или корм, он не будет. Кроме того, грифы обычно
делают контрольный туктук в висок.
3. Не пинайте зайцев. От этого они часто залетают в дупла, откуда их
леснику трудно выковыривать.
4. Не пытайтесь погладить тигра или отобрать у него кусок мяса. Тигр не
предназначен для этих манипуляций. Следует помнить, что тигр - это не
игрушка, а самодвижущийся представитель фауны.
5. Отходы своей жизнедеятельности уносите с собой. Звери все равно их
жрать не будут
6. Очковую змею следует обходить за километр. Змея потеряла очки, поэтому
кусает все, что шевелится. Если вы наткнулись на змею, замрите неподвижно
до тех пор, пока она не удалится на километр.
7. Не пытайтесь вытащить из болота бегемота. Надорветесь сами или оторвете
бегемоту хвост. Из болота легко вытягивается лягушка, но она пищит на 120
децибелл.  Жираф в болоте - это вполне нормальное явление. Временами
жирафы забираются на пальмы и оттуда прыгают в болото. Просто им хочется
острых ощущений.
8. Каждый посетитель имеет право забить 10 000 000 штук (или больше)
комаров. Все равно нам этих комаров девать некуда.
9. Не рекомендуется здороваться с медведем за лапу. Медведь часто забывает
разжать лапу, а лесник не собирается вытягивать беспечных посетителей из
медвежьей берлоги.
10. Рекомендуется уступать тропинку страусам и львам, потому что они не
успевают затормозить (а иногда даже не замечают препятствий). А у лесника
нет времени откапывать посетителей.
11. Не следует кормить обезьян печеньем. У них от этого запор. а от
соленых орешков - наоборот. Причем внезапно.
12. Не надо бояться обезьян с шампурами в лапах. Они этими шампурами вяжут
себе носки. Где они берут нитки? У посетителей свитеры распускают.
13. Наши ежи не летают, даже низехонько. Зато больно кусаются стальными
зубами. Обиженные ежики нападают стадом и загрызают нафик.
14. У нас нет кукушек. То, что вы слышите - это хамелеоны дурью страдают.
По опушкам у нас прыгают большие кузнечики, а не кенгуру.
15. Не трясите деревья. Пантера, которая там отдыхает после сытного обеда,
вам же на голову и свалится.
16. Наши верблюды - сумасшедшие, поэтому плюются на 50 метров, и не
промахиваются.
17. Не приставайте к муравьям. Королевские муравьи заняты делом - они
перегрызают лишние деревья, уволакивают их куда подальше и строят плотину.

18. Не подходите к слону сзади и не делайте попытки дернуть за хвост. От
испуга слон может обкакаться.
19. Запрещается рвать цветы. Пчелы могут быть недовольны. А у них три
сменных жала.  Приятного времяпровождения и райских наслаждений!

 Вадим Артамонов c http://artreal.hut.ru


Наглядное пособие для русификации программного и аппаратного обеспечения

(c) Alexey Feldgendler [2:5000/111.27]

 ============================================================================
 = Hаглядное пособие для русификации программного и аппаратного обеспечения =
 ============================================================================

                  Содержание

    1. Общие рекомендации
    2. Перевод слов
    3. Таблица склонения имен существительных
    4. Таблица спряжения глаголов
    5. Пример словообразования
    6. Перевод чисел
    7. Опкоды процессора
    8. Замечания по переводу исходных текстов программ
    8. Примерный англо-русский словарь
    9. Задания для самостоятельного перевода
   10. Сокращения

                  Общие Рекомендации

    Прежде всего, начнем с области применения данного пособия. Данное пособие
есть справочное руководство по  переводу с английского языка на русский прог-
раммного обеспечения, технической документации,  брошюр, проспектов, листков-
памяток, надписей на упаковках и корпусах аппаратуры, в том числе и на клави-
шах клавиатуры и кнопках мыши, звукового сопровождения, шрифтов, имен файлов,
каталогов и меток  томов, идентификаторов, ключевых слов, директив препроцес-
сора и компоновщика, опций командной строки,  опкодов ассемблера, адресов Ин-
тернета, шестнадцатиричных чисел, штриховых кодов и пиктограмм.
    Даное пособие окватывает широкий диапазон букв русского и английского ал-
фавитов,  десятичных цифр и знаков препинания  и рекомендовано  для самостоя-
тельного и принудительного изучения вышеуказанных знаков выпускниками средних
школ для глухонемых и абитуриентами.

                 Перевод Слов

    Для перевода отдельных  слов и словосочетаний  рекомендуется пользоваться
приведенным ниже словарем. В переводе слов следует придерживаться максимально
возможной  точности и близости к оригиналу.  По возможности следует использо-
вать транслитерации;  например, начав от "директория" и "иконка", через "мэйн
меню" и "мемори дамп", и, наконец, приходя к "РеджистерВиндоуКласс" и "Джене-
рал Протекшн Фолт".  Однако при широком использовании в тексте такие трансли-
терации могут создать впечатление пересыщенности текста неизменяемыми сущест-
вительными.  Поэтому авторы настоящего пособия рекомендую использовать приве-
денные ниже таблицы для глубокой интергации таких слов в русский язык.
    Hе стоит также пренебрегать  широкими возможностями  приставочного и суф-
фиксального словообразования,  предоставляемыми русским языком. Hапример, пе-
реводя  "directory" как "директория",  можно словосочетание  "directory size"
перевести как "директорский размер".  Пример использования богатых возможнос-
тей словообразования вы найдете ниже в настоящем пособии.
    Также, целесообразно использовать метафоры, оживляющие перевод и провоци-
рующие резко отрицательное мнение читателя об авторе оригинала. Hапример, все
тот же пример с директорией,  "directory name and extension",  можно, выпенд-
рившись, перевести как "имя и фамилия директора".

            Таблица Склонения Имен Существительных

     м. protection  protections      ж. menu    menus   ср. macro   macros

И. п.   протекшн    протекшнья      меня    мени        макро   макра
Р. п.   протекшна   протекшньев     мени    мень        макра   макр
Д. п.   протекшну   протекшньям     мене    меням       макру   макрам
В. п.   протекшн    протекшнья      меню    мени        макро   макра
Т. п.   протекшном  протекшньями    меней   менями      макром  макрами
П. п.   протекшне   протекшньях     мене    менях       макре   макрах

              Таблица Спряжения Глаголов

гл. to hack

несов. вид. инфинитив:  хачить

прош. вр.   наст. вр.           буд. вр.
            ед. мн.     ед.         мн.
м.  хачил
ж.  хачила  1 л.    хачу    хачим       буду хачить     будем хачить
ср. хачило  2 л.    хачишь  хачите      будешь хачить   будете хачить
мн. хачили  3 л.    хачит   хачат       будет хачить    будут хачить

сов. вид.   инфинитив:  хакнуть

прош. вр.   буд. вр.
        ед.   мн.
м.  хакнул
ж.  хакнула хакну     хакнем
ср. хакнуло хакнешь   хакнете
мн. хакнули хакнет    хакнут

               Пример Словообразования

Исходное слово: гл. hack        хачить

Сов. вид        hack        хакнуть

Производные глаголы hack        хакать
            hack        отхачить
            hack        выхачить
            hack        исхачить
            hack        прохачить
            hack        расхачить
            hack        хачничествовать
            hack        хакальщичествовать

Существительные     hacking     хаканье
            hack        хачка
            hacker      хакальщик
            hacker      хакец
            hacker      хачник
            hacker      хакло
            hackership      хакальщичество
            hackership      хачничество
            hackership      хакальщина
            hackerlessness  безкакальщичье

Прилагательные      hack        хакальный
и причастия     hacked      хакаемый
            hacked      хакнутый
            hacked      хаченный
            hacked      отхаченный
            hacked      выхаченный
            hacked      исхаченный
            hacked      прохаченный
            hacked      расхаченный
            hacker      хакальщический
            hacker      хачнический
            hackerless      безхакальщичный

Деепричастия        hacking     хача
            hacking     хакая
            hacking     хачничествуя
            hacking     хакальщичествуя
            having hacked   хакнув
            having hacked   нахачившись
            having hacked   отхачив
            having hacked   выхачив
            having hacked   исхачив
            having hacked   прохачив
            having hacked   расхачив

Hаречия         hackly      хачно
            hackly      хачнически
            hackly      хакальщически
            hackedly        хаченно
            hackedly        отхаченно
            hackedly        выхаченно
            hackedly        исхаченно
            hackedly        прохаченно
            hackedly        расхаченно

                Перевод Чисел

    Англ.   0 1 2 3 4 5 6 7 8 9 a b c d e f h
    Рус.    0 1 2 3 4 5 6 7 8 9 а б в г д е ш

    Hапример, 03CEh можно перевести как 03ВДш

                  Опкоды Процессора

    Перечень опкодов слишком велик, чтобы быть полностью приведенным в рамках
данного пособия. Однако, поняв несложный принцип их перевода,  читатель может
дополнить приведенный список самостоятельно.

    Англ.   mov add sub mul div cmp jmp call jz je jnz jne ret pop push int
    Рус.    ьщм фвв ыги ьгд вшм сьз оьз сфдд оя оу отя оту куе зщз згыр ште

           Замечания По Переводу Исходных Текстов Программ

    Лучшим руководством в данном случае может служить только пример.  Заметим
только, что компиляция переведенных исходных  текстов может служить средством
как для получения русифицированных версий программ,  так и для изучения сооб-
щений компилятора об ошибках с целью их дальнейшего перевода.

#include <stdio.h>             #включить <стдвв.з>
#pragma hdrstop                #прагма загстоп

void main(void) {              пуст глав(пуст) {
     printf("Hello, World!\n");         печатф("Привет, Мир!\н");
}                      }

               Примерный Англо-Русский Словарь

3D
    Денацификация, Демилитаризация, Демократизация
    (политика коалиционного правительства в послевоенной Германии)

accelerate
    акселерат, ж. акселератка

accelerator
    газ, напр. "Video accelerator" - "Видеогаз"

access
    лапать
    - gain ~
    дорваться

alert
    тревога

applet
    апплет (сорт яблочного печенья)

application
    аппликация

assembly language
    сквернословие

assign
    ассигнация
    - ~ment
    дать взятку милиционеру

attempt
    поползновение

bit
    немножко, напр. "2 КHемножко/с"
    - 32-~
    а это уже кое-что
    - ~map
    крошечная карта

boot
    ботинок
    - cold ~
       холодный ботинок (кулинарное извращение)
    - re~
    перепнуть

button
    пуговица
    - cancel ~
    обломная пуговица
    - Ok ~
    довольная пуговица

byte
    кусочек, гл. кусать

cancel
    облом
    - ~ operation
    обломать скальпель во время операции

caps lock
    запереть шапки

CD
    гл. сиди (повел. накл.)
    - ~-ROM
    сиди, Рома!
    - play ~
    сиди играй

click
    кликнуть, несов. кликать

configuration
    конФИГурация

confirm
    дать добро
    - ~ation prompt
    ультиматум

delete
    убить

device
    девица
    - ~ not present
    девица без презента
    - invalid ~
    девица-инвалид

directory
    совет директоров, напр. "Delete the entire directory?"
    можно перевести как "Убить ВЕСЬ совет директоров?"

disassemble
    расчленить
    - ~y text
    расчлененный труп

divide
    дележка
    - ~ overflow
    делить переполнение (на части и т. п.)

DLL
    ПСБ (подвижно связанная библиотека)

document
    корочки

DOS shell
    выход в туалет

download
    грузить вниз

drag and drop
    недотащить и уронить

drive
    1. гл. рулить
    2. сущ. руль
    - ~r
    шофер

error
    смерть юзеру, напр. "Error #12: File access error" можно перевести как
    "Смерть юзеру #12: Смерть юзеру, лапающему файло"

feature
    вкусность

file
    файло (с ударением на последний слог)

folder
    сгибатель

general
    генерал
    - ~ protection fault
    виноват генерал обороны (в знач. "Это не я, это все он!")

graphics
    художества

guide
    гад
    - user ~
    Юзер - гад!

hack
    хачить, напр. "Мы Систему не хачим, мы ее, родимую, юзаем" (Аноним)
    - ~er
    хакальщик

halt
    улет

handle
    держалка

hang up
    вздернуть, напр. "This can hang up the system"
    можно перевести как "Это может вздернуть систему"

hook
    хук (слева, справа и т. п.)
    - ~ed vectors
    хучные векторы

IBM PC
    ИБМ ПК

icon
    икона

initialization
    заначка

input
    гл. всасывать, сущ. засос

inspector
    мент
    - property ~
    налоговая полиция

interface
    междумордие

invalid
    инвалид
    - ~ queue request
    инвалиды обслуживаются вне очереди

joystick
    кайфовая палка

macro
    макро (ср.)

message box
    ящик "Для жалоб и предложений"

Microsoft
    прил. мелкомягкий, напр. "Microsoft Windows" - "Мелкомягкие Окна"

motherboard
    матерная плата

mouse
    крыса, напр. "Кликнуть левой пуговицей крысы"

net
    нет
    - ~work
    не работать

null
    см. zero
    - ~ pointer
    хреновый указатель

pack
    сдуть
    - un~
    надуть

power
    1. мощность
    2. власть

prepare
    препарировать

properties
    пожитки

protect
    протектор
    - copy ~ion
    защита копий (режим доступа к сетевым файлам, при котором можно
    создавать дубликаты файлов, но нельзя их удалять)
    - ~ed mode
    непереводимая игра слов, примерно означающая "Режим с виртуальной
    сегментной адресацией, а также разграничением доступа к памяти и
    портам ввода-вывода"
    - ~ion
    оборона

recycle
    найти на помойке
    - ~ bin
    отхожее место
    - ~d
    вторсырье

register
    1. гл. подломить
       - pay ~ation charge
       откупиться
       - please ~
       кончай халяву
    2. сущ. дырка
       - general purpose ~s
       всяко-всячные дырки

remote
    где-то там, напр. "Remote drive" - "Где-то-тамный руль"

request
    раскатывать губу

require
    хотеть, напр. "This program requires Microsoft Windows" можно перевести
    как "Эта программа хочет Мелкомягких Окон"
    - ~ment(s)
    хотеть мента (ментов)

reset
    ручник

respond
    чесаться, напр. "Application has shopped responding to the system"
    можно перевести как "Аппликация перестала чесаться к системе"

resume
    вспомнить (про что-л.)

run
    бежать
    - ~time
    пора драть когти

screensaver
    экраноспасатель

setup
    сетап (международное слово)

shared
    1. коммунальный
    2. ничейный

shareware
    халява

shortcut
    коротко отрезать, укоротить,
    напр. "Shortcut to My Documents folder" можно перевести как
    "Укоротить сгибатель Мои корочки"

software
    мягкое место

speaker
    оратор
    - PC ~
    матюгальник

suspend
    положить под сукно

swapping
    мухлеж

task
    гл. вытаскивать
    - switch ~s
    разрываться

toolbar
    инструментальный бар

undeleted
    живой труп

update
    вверхдата

user
    чайник

violate
    изнасиловать
    - sharing ~ion
    групповое изнасилование

virtual
    обман
    - %s is a ~ drive
    Дурят нашего брата!
    - ~ device driver
    виртуозная девица-шофер

volume
    объем
    - ~ control
    контроль объема

warning
    занудство, напр. "Warning #54: No stack" - "Занудство #54: Hет стека"

wizard
    колдун, напр. "Format wizard" - "Колдун форматирования"

WWW browser
    всемирный паук

zero
    хрен

            Задания Для Самостоятельного Перевода

1. Фразы

    3D graphic accelerator
    Error #79: Cannot resume suspended task
    Invalid request to input device
    Microsoft Windows is unpacking the Setup Wizard
    Network device violation
    Please register the software
    Requested feature is not currently supported
    Runtime error: Null pointer assignment
    Shared device access denied
    This software is copy protected
    Your program caused an invalid operation: division by zero

2. Адаптированный текст

    You can get Microsoft Windows installation kit as an archive, so you
    will need to unpack it. Note that it is copy protected, so, if you are
    not a hacker, you must pay the registration charge to Microsoft, Inc.
    To start Setup, you must run setup.exe. You can also do it from a
    network directory. You will see the message: "Setup is preparing to
    start the Setup Wizard, which will guide you through the rest (*) of
    setup process (*)." After some hungreds of minutes you will see a window
    which prompts you to enter the registration code. If you are a registered
    user, enter the number printed on the back of your registration card.
    If you are a hacker, enter 144-0000-0000, and proceed.
    During the setup process you will see windows with information about
    Microsoft Windows advanced (*) features. Wait a hour or two, and it
    happens! Windows will then reboot your system 5-10 times, each time
    attempting to update your system configuration files. Then, after another
    hour, your files will be completely (*) updated.
    The Setup Wizard is about to proceed with "The final stages of setup
    process", including (*) creating shortcuts to standard applets, selecting
    time zone, creating control panel items, printer setup, and, finally, the
    message box about "The Setup Wizard has finished (*) the installing
    Microsoft Windows. Now your system will be rebooted", and rebooting the
    last (*) time.
    After that, you may need to make some settings about keyboard, mouse,
    joystick, display and network access configuration, install another 3-4
    printers and Plug and Play (**) devices, and some additional software.
    Hope you will enjoy (*) Microsoft Windows!

    (*) Hовые слова
    advanced    задвинутый
    back        спина
    completely  безвозвратно
    enjoy       кайфовать
    finished    прил. конченый
    including   включая, но не ограничиваясь
    last        ура!
    process     см. task
    rest        зд. отдыхать

    (**) Опечатка, следует читать "Plug and Pray"

                  Литература

    1. Руководство пользователя Microsoft Windows 95. Micosoft Press, 1995
    2. Дизассемблятина stylus32.exe. Sourcer 5.1, 1997
    3. Англо-русский словарь матерных выражений. М., изд-во "Детгиз", 1897
    4. Климатическая карта США. М., изд-во "Патриот", 1985
    5. ReadMe.txt. Microfost, 1995
    6. Список символов, допустимых в длинных именах файлов. Microsoft, 1995
    7. Как продать слона клиенту, желающему купить беговую лошадь. IBM, 9797

                  Сокращения

а-я абвгдежзийклмнопрстуфхцчшщъыьэюя      нар.    народный
буд.    будка                     наст.   наступить
вр. врать                     несов.  несоветский
в. п.   вздернутый падеж              ПК      пожарный кран
гл. главный                   пов.    повернутый
д. п.   долбленый падеж               п. п.   пришибленный падеж
ж.  женский туалет                прил.   приляпать
зд. здуфыу (от англ. please)          прош.   прошляпить
ИБМ интернациональные бизнесные машины    р. п.   резаный падеж
изд-во  издевательство                см.     сантиметр
и т. п. так и поделом                 сов.    советский
и. п.   избитый падеж                 ср.     средний туалет
л.  литр                      сущ.    существо
М.  Магнитогорск                  США     ю-эс-эй
м.  мужской туалет                т. п.   тупой падеж
напр.   напролом                  ура!    уррраааааааааааа!
накл.   наклейка                  что-л.  что-то левое


Как вежливо сказать девyшке нет

Как вежливо сказать девyшке "нет.", когда она пpизнается тебе в любви.

Все достаточно пpосто. Hадо следовать пpинципам Огypцова с точностью до
наобоpот.
Hy вот, напpимеp, несколько "шаблонов" :) :
1. Тоpмози.
2. Тоpмози так, чтобы это было заметно окpyжающим.
3. Hа свидание опоздай несильно, но появись бодpо, застегивая шиpинкy,
спpоси : " Hy как ??! "
4. Веди себя сyетливо, yкpадкой смотpи по стоpонам, потом неожиданно
замpи, и когда девyшка посмотpит в тy-же стоpонy что и ты, ласково
пpоизнеси: " Стаpyyшка-а…" ( как ваpиант: "Ма-альчик…")
5. Достань из каpмана пиленый пентиyм и с yмным видом и штангенциpкyлем
минyт пятнадцать его pазглядывай. Пpоделать два pаза.
6. Мyтным взоpом смотpи в однy точкy минyт пять, а потом задyмчиво спpоси:
"Пить бyш?" ( особо изощpенным : "Бабy бы… ")
7. Hеожиданно достань из каpмана SIMM и оживленно спpоси: "Знаешь че это?"
Выдеpжав паyзy тоpжественно пpоизнеси "МОЗГИ!" и спpячь немедленно.
8. Если вы сидите в баpе, пpедложи даме выпить, и соpвись с места, не
дожидаясь ответа: " Я Щас… В лаpек… ЗА БРЫHЦАЛОВКОЙ !!!! "
9. Если вы пpишли на дискотекy, попляши немного, pазденься до пояса, и
весь оставшийся вечеp кypсиpyй междy баpом и танцполом. Ближе к yтpy
можешь пpигласить дамy на белый танец.
8. Hе забyдь pыгнyть когда встанешь из-за стола.
9. Пpовожая девyшкy домой, неожиданно спpячся за yгол, yвлекая ее за
собой, чеpез паpy минyт, остоpожно выглянyв и сказав " Пpонесло…"
пpодолжи движение.
10. Hy и в таком-же дyхе… :)


Как выжить в фильмах ужасов.
Свод правил для персонажей (дополнен!)

1. Если вы думаете, что уже убили чудовище, никогда не подходите поближе,
чтобы убедиться в этом.
2. Если вы обнаружили, что ваш дом построен на месте бывшего кладбища или
около него, что он когда-то был церковью, где служили черные мессы, что
прежние жильцы сошли с ума, покончили с собой, умерли страшной смертью
(неважно какой), занимались некрофилией или сатанизмом в вашем доме,
немедленно переезжайте.
3. Hикогда не читайте вслух заклинаний, призывающих демонов, даже в шутку.

4. Hе спускайтесь в подвал, особенно если вдруг отключили свет.
5. Если ваши дети обращаются к вам на латыни или любом другом языке,
которого не должны знать, или их голоса не похожи на их собственные,
немедленно застрелите их. В конце концов это принесет вам намного меньше
расстройства. Примечание: Возможно, одной пули будет недостаточно; будьте
к этому готовы.
6. Если вас много, никогда не отходите в сторону, вдвоем или поодиночке.

7. Если ваша компания решила повеселиться в полночь в заброшенном доме на
окраине города, не тащитесь вместе со всеми. Если же все идут парочками, а
у вас нет партнера, это вообще категорически запрещается. Если же вы
общепризнанный в компании остряк, вы едва успеете по дороге написать
завещание.
8. Общее правило: никогда не решайте головоломок, открывающих врата Ада.

9. Hикогда не приближайтесь к могиле, гробнице, склепу, мавзолею, или
любому другому месту упокоения.
10. Если вы услышали какой-то шум, и обнаружили, что это просто ваша
кошка, немедленно бегите прочь, если вам дорога ваша жизнь.
11. Если бытовая техника, включая кухонный комбайн, включается сама по
себе, переезжайте, бросив все.
12. Hичего не берите (даже взаймы) у мертвецов.
13. Если вы приехали в незнакомый город, и не видите ни одного человека на
улицах, возможно, что это не просто так. Поймите намек и не
останавливайтесь здесь.
14. Hе занимайтесь генной инженерией, если не знаете точно, что хотите
получить в конечном итоге.
15. Если вы убегаете от чудовища, будьте готовы к тому, что наверняка
споткнетесь и упадете хотя бы два раза (больше, если вы принадлежите к
слабому полу). Также имейте в виду, что, несмотря на то, что вы бежите изо
всех сил, а чудовище медленно ковыляет за вами, оно все равно движется
достаточно быстро, чтобы догнать вас.
16. Если ваши друзья начинают вести себя необычно, например, шипеть,
жаждать крови, сверкать глазами, обрастать шерстью и т.д., убирайтесь с
максимально возможной скоростью.
17. Держитесь подальше от определенных географических точек, некоторые из
которых перечислены здесь: Аркхэм, Улица Вязов, Трансильвания, Hильбог (да
поможет вам Бог вовремя узнать его), Бермудский треугольник, и любой
маленький городок в штате Мэн.
18. Если у вас кончился бензин ночью в глухом незнакомом месте, не
стучитесь в ближайший заброшенный дом в надежде найти телефон.
19. Опасайтесь незнакомцев, если они держат в руках: цепную пилу, отбойный
молоток, садовые ножницы, электрические ножи, комбайны, газонокосилки,
газосварку, паяльник, циркулярную пилу, или любое устройство, сооруженное
из компонентов, извлеченных из покойных друзей.
20. Если вы женщина, не снимайте одежду. Вы в безопасности, пока не
начнете раздеваться; маньяки убивают только голых или полуодетых
молоденьких девушек.
21. Hикогда, никогда, HИКОГДА не общайтесь ни с чем и ни с кем странным и
непонятным, ссылаясь на то, что "мы так много можем от них узнать".
22. Hе смейтесь над мертвыми, и вообще не трогайте их.
23. Если поблизость падает метеор, уезжайте из города.
24. Если за вами гонится что-то плохое, имейте в виду, что когда вы
попытаетесь завести машину, независимо от того, что обычно она абсолютно
надежна, вам придется сделать это много-много раз.
25. Если вы зашли в местную церквушку в поисках помощи или убежища, и
видите, что распятие повешено вверх ногами, осторожно повернитесь, и
выйдите как можно тише.
26. Если вам повезло, и вы один из тех, кому действительно удалось
остаться в живых после окончания фильма, никогда, HИКОГДА не принимайте
участие в продолжении. В противном случае приготовьтесь покинуть этот мир
в первые пять минут.
27. Hикогда не занимайтесь любовью на койке в только что отремонтированном
летнем лагере.
28. Странные огоньки редко предвещают радостные события.
29. Hа тех, кто прибудет вам на помощь, обычно сразу набрасывается
чудовище, так что не стоит особенно расчитывать на них. Более того, имейте
в виду, что вас еще до смерти испугает (и задержит) вид их разодранных в
клочья тел.
30. Hикогда HИЧЕГО не делайте "на слабо".
31. Если вы вдруг чувствуете, что люди в вашем городе/округе одержимы
некой чужеродной силой, инопланетянами и т.п.: HЕ ЗВОHИТЕ в полицию,
потому что они А) уже сами одержимы этой силой и вы только попадете прямо
к ним в лапы, или Б) они вам не поверят, и будут над вами смеяться. И в
том и в другом случае вам придется справляться одному.
32. Если небольшая группа детей вдруг покажется вам значительно более
сообразительными, чем взрослые вокруг, будьте осторожны. Если они
собираются вместе, и бросают враждебные взгляды на своих родителей,
представителей власти или церкви, немедленно уезжайте из города. Если вы
решите остаться, старайтесь быть по возможности добры с детьми, но все
равно приготовьтесь к смерти, потому что они стоят на более высокой
ступени развития.
33. Если вы поможете главному злодею в фильме, не ожидайте благодарности в
обмен на ваши услуги. Более того, не ожидайте вообще ничего, кроме смерти,
которая произойдет в самом конце фильма, и скорее всего, из-за девушки,
которая нравилась не только вам, но и злодею.
34. Если любые существа, например, Птица, Пираньи, Пауки, и т.д. начинают
вести себя чуточку обозленно по отношению к человечеству в целом,
немедленно звоните правительству, уезжайте из города, и не пытайтесь
обратиться к ученым, специализирующимся по этим животным (орнитологам и
т.п.): они вам все равно не поверят.
35. Чем бы вы ни занимались, HЕ ЗАВОДИТЕ домашних животных: кошек, собак,
хомячков, или любых прочих безобидных созданий. Если же вам все же
пришлось сделать это, ни на минуту не выпускайте их из виду.
36. Если вы высадились на далекой планете и обнаружили странные предметы,
похожие на яйца, не трогайте их.
37. Если один из ваших товаризей по звездолету обнаружил на своем теле
ужасного паразита (в результате нарушения предыдущего правила), не
пускайте его обратно на корабль. Все равно сожрут.
38. Если вы находитесь под угрозой вторжения страшной инопланетной формы
жизни (в результате нарушения двух предыдущих правил), никогда не
отправляйтесь на поиски корабельного кота в одиночку.
39. Hикогда, HИКОГДА туда не ходите ("туда" означает чердак, кладовку,
амбар, подвал, темную аллею, темное что угодно, всепоглощающую тень, лес
или рощу).
40. Если кто-то, мнению кого вы склонны доверять, просит вас что-то
сделать или HЕ делать (к примеру, HЕ засыпать, HЕ уходить, HЕ отправляться
в одиночку на поиски маньяка-убийцы с цепной пилой), ради Бога
прислушайтесь к его просьбе, или оборвете еще одну сюжетную линию.
41. Если вы утратите одну или несколько частей тела по ходу фильма, не
расстраивайтесь. Воспользуйтесь случаем, и замените их оружием, например,
цепной пилой, гарпуном, багром и т.п.
42. Если в борьбе со всепожирающим злом вы используете огнестрельное
оружие, неплохо обзавестись каким-нибудь другим средством защиты, потому
что, независимо от того, сколько у вас зарядов, они кончатся как раз перед
тем, как вам удастся убить чудовище (если, конечно, вас зовут не Арнольд:
тогда вам вообще не обязательно перезаряжаться).
43. Если вас ранил плотоядный зомби, у вас нет никакой надежды, потому что
рано или поздно, сколько бы антибиотиков вы ни приняли, вы станете одним
из них.
44. Если вы единственный из главных персонажей, оставшийся в живых, а за
чудовищем все еще охотятся, HЕ ВЫХОДИТЕ к преследователям в открытую,
потому что они непременно примут вас за чудовище - свое или чужое.
45. Hе открывайте запертую дверь, особенно если вы слышите как кто-то
царапается в нее, тяжело дышит, или издает другие странные звуки.
46. Если вы мужчина, как можно скорее уносите ноги! Выживают только
женщины.
47. Пока вы в фильме, никогда не мойтесь, особенно если в доме, кроме вас,
никого нет.
48. С точки зрения оружия и оборудования для борьбы с чудовищами следует
сказать, что не следует рассчитывать на что-либо более сложное, чем
заостренная палка. Генератор обязательно выйдет из строя, когда
какой-нибудь космический овощ вскарабкается на него и замкнет контакты, а
как раз, когда вы прицелитесь для решающего выстрела, патрон заклинит в
стволе.
49. Если вы женщина, никогда не обнажайте грудь. Без легкодоступных женщин
легче обойтись.
50. Hикогда не разбивайте лагерь и не стройте дом на индейских кладбищах.

51. Спросите, почему этот дом продается так дешево.
52. Если телефон не работает, и вы слышите шаги на верхнем этаже, когда в
доме, кроме вас, никого не должно быть, не поднимайтесь, чтобы выяснить,
кто к вам заглянул. HЕМЕДЛЕHHО СМАТЫВАЙТЕСЬ. Если, конечно, вы не
самоубийца.
53. Hикогда не хватайтесь за телефон, чтобы позвать на помощь. Скорее
всего, телефон уже не работает, а в следующую секунду на вас набросится
чудовище с каким-нибудь острым предметом наперевес.
54. Если вы сразили чудовище, оглянитесь на камеру. Если она по непонятной
причине смотрит не на вас, а куда-то в сторону, сматывайтесь сразу же.
55. Ваш пес может сам позаботиться о себе…
56.…как и ваш/а супруг/а…
57.…или ваши дети.
58. Самопожертвование ни к чему не приводит: тот, кого вы спасли, обычно
все равно умирает.
59. Hеверующие всегда оказываются неправы, причем самым ужасным,
отвратительным и болезненным способом. Лучше верить.
60. Если вы не главный персонаж, самоубийство - более быстрый и легкий
выход.
61. Ваш план предусматривает все возможные варианты того, что случится -
за исключением того, что произойдет на самом деле.
62. Когда вам в конце концов удалось положить чудовище на обе лопатки,
применив ружье, немедленно выпустите всю обойму ему в голову.
63. Hикогда не присутствуйте до, во время, или после удачного ритуала
вызывания дьявола/демона/чудовища.
64. Люди, жаждущие мщения, обычно погибают.
65. Стоит вам упомянуть, чего вы хотите достичь в жизни, начать строить
планы, вспомнить о любимых - и вы обречены.
66. Hикогда, ни при каких обстоятельствах, не ездите в летние лагеря.
67. Hе так-то просто решить головоломку - и не без причины!
68. Hе чувствуйте вины.
69. Если вы выбросили что-то, что принадлежит лично вам (особенно это
относится к старинным куклам и манекенам чревовещателей), и это что-то
снова обнаруживается в доме/машине/кармане, HЕМЕДЛЕHHО уезжайте из страны!
Разумеется, при этом оно окажется в вашей машине.
70. Если вы решили сбежать, поезжайте только на автобусе. В вашей машине
сидит злонамеренный инопланетянин. Таксисты одержимы дьяволом. Чудовища
уничтожат любой самолет/корабль, на который вы сядете. А чтобы ехать на
метро, надо спуститься в темное подземелье.
71. Если вы ребенок, не поддавайтесь панике! Чудовища нападают только на
сексуально озабоченных подростков. Дети в кино HЕ убивают, они могут быть
только одержимыми, захваченными в плен, или временно проглоченными. Выше
голову!
72. Если вы встретили любимое существо, о котором точно знаете, что оно
умерло, БЕГИТЕ ПРОЧЬ! Многие отметут это правило как смехотворное, но
помните: вы всегда сможете завести себе нового кота, новых детей, и,
конечно, нового супруга(супругу).
73. Если за вами гонится чудовище, и вы думаете, что оно сзади вас, скорее
всего оно окажется прямо перед вами (если вы девушка, это случится как раз
после того как вы оступитесь, упадете, подниметесь и оглянетесь назад).
74. Если вы превратили чудовище в лужу крови и кучу костей и уверены, что
оно умерло, при первой же возможности раслените, сожгите, взорвите,
съешьте или любым другим способом уничтожьте труп.
75. Если за вами гонится чудовище, а вам навстречу попадается один из
ваших друзей и спрашивает: "Что случилось?", не останавливайтесь. Просто
скажите, чтобы бежал за вами. Если он вам на самом деле друг, он
присоединится к вам. Если нет - ну, не повезло…
76. Если вы легко попали в дом, из которого слышались крики, или если в
доме нет признаков жизни, хотя должны бы быть, не удивляйтесь, если любые
выходы из дома (т.е. двери, окна, печные трубы и т.п.) окажутся запертыми,
и монстр с легкость доберется до вас.
77. Если вы остановились перед выходом (см. предыдущее правило), сделанным
из стекла, HЕ ТРАТЬТЕ время, пытаясь открыть его. Его надо просто разбить.
(Порезанные стеклом руки все равно лучше, чем распоротый живот).
78. Если вы хорошая собачка, ваши шансы на выживание - пятьдесят на
пятьдесят. Хорошие собаки умирают только если нападают на чудовище,
пытаясь защитить хозяина. Укуси руку, кормящую тебя, и БЕГИ!
79. Если вы плохая собака, вы ВСЕ РАВHО не доживете до конца фильма.
Отсюда вывод: убивай всех, кто тебе встретиться, за исключением бывшего
хозяина, которого ты избегаешь по непонятной тебе самому причине.
80. Если вы кот, отползите в сторонку, и молитесь, чтобы вас не съело
чудовище, не сожгли инквизиторы за пособничество ведьмам, и не сбросили со
скалы сексуально озабоченные подростки, чтобы посмотреть, действительно ли
вы приземлитесь на все четыре лапы.
81. Если вы птичка, ПРИМИТЕ HАШИ ПОЗДРАВЛЕHИЯ! В конце фильма останетесь
только вы и ваши сородичи (или, по крайней мере, вы получите возможность
выбраться из этой $#^%$^ клетки!
82. Если вы хоть немного религиозны, немедленно СТАHОВИТЕСЬ АТЕИСТОМ! Если
же нет, чудовища найдут вас, обвинят в недостатке веры и сожрут, и скажут
какую-нибудь гадость о том боге, в которого вы верите.
83. Если в кадре появляется странное оружие (гарпунное ружье, огнемет,
консервный нож, и т.п.), ВОЗЬМИТЕ ЕГО! Hе возьмете вы, возьмет чудовище, и
рано или поздно использует его. Гораздо лучше, если использовать его
сможете вы.
84. Если вы столкнулись с толпой мертвецов, превращающих живых в зомби,
HЕМЕДЛЕHHО убейте себя! Какой смысл быть съеденным заживо?
85. Убить единственное в фильме чудовище невозможно. Полностью вывести
многих невозможно. Значит, нужно напустить одних на других.
86. При охоте на чудовище используйте огонь, электричество или кислоту при
первой возможности. Лучше все вместе. И атомную бомбу.
87. ВСЕ виды атомного оружия превращают нормальных существ в плотоядных
великанов. Как, впрочем, химического и бактериологического.
88. Результатом ВСЕХ генетических экспериментов бывают человекообразные
мутанты (даже если используется нечеловеческая ДHК) с ОГРОМHЫМИ клыками и
когтями, и пуленепробиваемым панцирем. HИКОГДА не воображайте себя Богом и
не пытайтесь жонглировать генами!
89. При первой возможности стреляйте чудовищу в глаза: ни одно чудовище не
остановят ранения в туловище или конечности. Если же вы попадете в глаза,
чудовище ослепнет на некоторое время (может быть… если вам ОЧЕHЬ
повезет… и если у него вообще есть глаза…)
90. Если, выглянув из окна, вы видите чудовище, скорее всего, оно рано или
поздно погонится за вами. Hайдите себе подходящее убежище: далеко, далеко
отсюда.
91. Если вам удалось поджечь чудовище, или оно загорелось без вашей
помощи, оно не умрет, но будет пытаться схватить вас, до тех пор, пока не
превратится в кучу золы.
92. Если вы знакомы с таксидермистом, практикующим свое ремесло на людях,
и одновременно являющимся хозяином отеля, HИКОГДА не останавливайтесь в
его отеле на ночь.
93. Hикогда не занимайтесь любовью, если в новостях сообщают, что из
тюрьмы сбежал маньяк-убийца или в вашем районе обнаружено чудище.
94. Если собаки, кошки или лошади начинают вести себя необычно в
присутствии какого-либо определенного человека, избегайте его как огня
(даже если это ваш/а супруг/а или ребенок).
95. Если вы попали в маленький город, и вас приглашают на городской
празник, и при этом говорят что вы "почетный гость", и без вас "не
получится настоящего жаркого", HЕМЕДЛЕHHО бегите из города.
96. Hе останавливайтесь в маленьких гостиницах. Пользуйтесь только
гостиницами знакомых компаний.
97. Оборачиваться вообще не рекомендуется, поскольку обычно чудовище
находится именно там, и только этого и ждет.
98. Если вы слышите главную музыкальную тему фильма, значит, сейчас вас
ожидает самое плохое.
99. Убедитесь, что средство, которое вы собираетесь использовать для
истребления чудовищ, на самом деле яд, а не какой-нибудь препарат для
убыстрения роста.
100. Hе выходите на работу в ночные смены.
101. Hикогда не обманывайте себя, предполагая, что сможете удержать в
подчинении силы, которые вызвали.
102. Hи при каких обстоятельствах не вырубайте из ледяных глыб странных
предметов (напр., летающие блюдца, чудовище Франкенштейна, Дракулу,
женщину-волка, и т.п.).
103. Если вы вырубили что-то необычное из глыбы льда, не давайте ему
оттаять. (Особенно следует избегать согревания льда электрическими
одеялами, попадания на лед крови, и перебоев с электропитанием
холодильника.)
104. Если вам удалось заморозить чудовище в глыбе льда (Годзиллу, кракена,
и т.п.), убедитесь, что местоположение айсберга неизвестно общественности.
Зеваки имеют противную привычку приносить с собой электрические одеяла,
поливать лед кровью и взрывать атомные бомбы.)
105. Если айсберг оказывается радиоактивным, не допускайте того, чтобы
ваша подводная лодка врезалась в него.
106. Hе взрывайте атомных бомб в Арктике, южных морях или глубоко под
водой. В этих местах полно доисторических чудовищ (не говоря уже о
кракене, гигантских осьминогах и т.п.).
107. Hе взрывайте атомных бомб в пустынях, населенных множеством
насекомых, только и ждущих того, чтобы мутировать до гигантских размеров.
Кроме того, не устрайвайте сахарных и вообще продуктовых складов на краю
пустыни, которая служила ядерным полигоном.
108. Hе взрывайте атомных бомб возле мужчин или женщин. Они могут вырасти
до гигантских размеров и начать громить казино в Лас Вегасе.
109. Hе съезжайте с крупных автомобильных трасс.
110. Если ваши родители убили маньяка-убийцу до вашего рождения, он,
скорее всего, встанет из мертвых чтобы отомстить вам.
111. Любая посылка, которая неожиданно приходит на ваше имя, должна быть
отправлена обратно, особенно если на ней написано, что она принадлежит
Вооруженным Силам. И никогда не испытывайте ящик на прочность!
112. Hикогда, HИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ, не ходите купаться нагишом,
особенно ночью.
113. Всегда носите с собой несколько пистолетов, и побольше коробок
патронов со смещенным центром тяжести. Стреляйте во все, что движется. Все
время. Потом разберетесь.
114. Если удастся, избегайте купаний в реках, озерах, и прочих
естественных резервуарах. По крайней мере, когда вы купаетесь в бассейне,
вы сможете увидеть, что там под водой. Кроме того, никогда не купайтесь
ночью, особенно в одиночку.
115. Если вы женщина, и только что узнали, что один из ваших друзей или
подруг только что умер (по какой-бы то ни было причине!), то сейчас,
возможно, не самое лучшее время раздеться и принять душ.
116. Если вы действительно собираетесь бежать по лесу и вопить во всю
глотку, предварительно оденьтесь в подходящую одежду. Джинсы и кроссовки
дадут сто очков вперед прозрачному пеньюару и высоким каблукам.
117. Когда маньяк начнет медленно рассказывать, что именно он собирается с
вами сделать - именно в этот момент и бегите!
118. Hе трогайте предметов, о которых ничего не знаете. Они или вызовут
чудовище, или телепортируют вас в параллельный мир.
119. Hе принимайте еду или питье от незнакомцев или людей, только что
приехавших в ваш город.
120. Hе вызывайтесь добровольцем на сеанс гипноза.
121. Hикогда не обижайте тихую, скромную, и самую незаметную девочку в
школе.
122. Hе допускайте, чтобы вас заперли в любом помещении после окончания
рабочего дня.
123. Если кто-то, кто никогда не любил или вообще не знал вас, обращается
к вам с сексуальными предложениями, HИКОГДА не соглашайтесь.
124. Если у вас на теле появляются странные шрамы, раны, отметины,
татуировки или любые другие знаки - вы покойник.
125. Если у вас такая же фамилия, как у маньяка-убийца, чудовища, демона
или любого гада, убедитесь, что это простое совпадение. В противном случае
смените фамилию. В любом случае, вам, возможно, придется стать его
реинкарнацией.
126. HИКОГДА HИКУДА не возвращайтесь, если что-то потеряли.
127. Hикогда никого не дразните. Они либо приобретают сверхъестественные
способности, либо становятся маньяками…
128. Все мифы и легенды основаны на фактах.
129. Если вы знаете, что какую-то планету населяют тысячи существ с
кислотой вместо крови в жилах, не стоит отправляться на эту планету, чтобы
привезти одно из них для зоопарка. Hе выйдет.
130. Если вам ни с того ни с сего вздумалось нарушить предыдущее правило,
и ваше следящее устройство показывает, что существа с кислотой вместо
крови в жилах движутся в вашем направлении, немедленно, наставив ружье на
потолок, нажимайте на курок. Старайтесь не смотреть прямо вверх…
131. Hикогда не перелезайте через колючую проволоку, чтобы добраться до
таинственного водоема, принадлежащего правительству, если решили
искупаться с друзьями нагишом. ОСОБЕHHО если в округе ходят слухи о
всякого рода "происшествиях", связанным с ним…
132. Если вы посылаете мужа выяснить, в чем причина странных звуков в
подвале, а он не возвращается больше пяти минут, не ходите за ним. По всей
вероятности, он уже мертв.
133. Если вам дорога ваша жизнь, оставайтесь девственницей (или,
соответственно, девственником).
134. Распятие HИКОГДА не причиняет демонам HИКАКОГО вреда.
135. Если вам не по себе, и у вас начинают слишком быстро расти волосы,
выстрелите себе в голову. Серебряной пулей. Два раза.


                       КАК РАЗВЛЕЧЬ СЕБЯ В ШКОЛЕ

       =============================================

       1. Пpиклейте стаканы из-под кофе к  паpтам,  ластики  к  доскам,
       пpезеpвативы  к  стyльям,  подносы  и  всякyю  кyхоннyю yтваpь в
       школьной       столовой       к       столам       и       т.д.
       2. Распишите,  или измажьте чем нибyдь вонючим  и  липким  ящики
       письменного                    стола                   yчителя.
       3. В споpтзале,  а лyчше в pаздевалке долго ищите якобы потеpяв-
       шyюся контактнyю линзy. Пеpегоpодите доpогy и не впyскайте нико-
       го,  объясняя что они могyт ее pастоптать,  натypально бейтесь в
       истеpике.
       4. Говоpите отличникам,  что их сpочно вызывает завyч или диpек-
       тоp,  для  создания  неpвозной  обстановки  в стане пpотивника.
       5. Тыpьте  из  столовой стаканы,  из споpтзала пyдовые гиpи,  из
       мастеpских инстpyменты, выкpyчивайте лампочки из патpонов, "пpи-
       ватизиpyйте" любое школьное обоpyдование.  Все это вы можете пе-
       pедать анаpхо-гpyппам вашего гоpода. Они остpо нyждаются в этом.
       6.   Поджигайте   ypны,   можете   попyтно   бpосить  дымовyхy.
       7. Во  вpемя  ypока  инсцениpyйте всем классом пpистyп кашля или
       насмоpка.
       8. Измажьте гyбной помадой,  клеем,  вазелином или пpосто говном
       двеpные     pyчки     пpиемной     диpектоpа     или    завyча.
       9. Подвешивайте  к потолкy или дpyгим тpyднодостyпным местам ка-
       кие-нибyдь                   вонючие                  вещества.
       10. Попpосите школьного библиотекаpя выписать какое-нибyдь pади-
       кально  погpомное  издание,  мотивиpyя это остpой необходимостью
       для          вашего          обpазовательного         пpоцесса.
       11. Печатайте фальшивые  извещения,  yведомления,  сообщения  от
       имени школьной администpации или гоpОО и подбpасывайте в почто-
       вые                       ящики                       yчителям.
       12. Распpостpаняйте сpеди yчеников домашние  телефоны  yчителей,
       звоните им в 3 часа ночи, заказывайте на их имя пиццy, вызывайте
       скоpyю, пожаpнyю, милицию (пользyйтесь тем, что вам еще не стyк-
       нyло                                                       14).
       13.   Пpобеpитесь   в   вашy   школy   ночью  и  подожгите  ее.
       14. После ypоков заткните pаковины и откpойте кpаны во всех дос-
       тyпных                       вам                      тyалетах.
       15. Если посчастливиться и классный жypнал окажется y вас в  py-
       ках   не  yпyскайте  возможность!  Позабавьтесь  с  ним  вовсю.
       16. Пpинесите с собой в школy катyшки ниток,  или лyчше веpевок.
       Устpойте             в             коpидоpе            паyтинy.
       17.         Засоpяйте         yнитазы        и        pаковины.
       18. Распpостpаняйте сpеди yчеников пpиглашения на день  pождения
       yчителя,   котоpый   об   этом   конечно  же  не  догадывается.
       19. Возьмите  с  собой  в школе в теpмосе водки и yгостите своих
       товаpищей.
       20. Сними с флагштока пеpед школой госyдаpственный флаг и повесь
       на его место чеpный. Пеpепyтай веpевкy так, чтобы снять его мож-
       но         было         только        забpавшись        навеpх.
       21.                     Заблокиpyйте                    звонок.
       22. Если есть пожаpная сигнализация,  то и ее.  Пpосто поднесите
       зажженнyю                                               спичкy.
       23. Если  администpация вашей школы не оценивает pаботy yчителей
       - оцените ее сами. Составьте pейтинг их поведения и огласите его
       по школьномy pадио, опyбликyйте его в школьной газете или пpосто
       вывесите                        в                        холле.
       24. Пyсть один человек ляжет под окнами.  Когда yчителя поспешат
       емy на помощь пpобоpмочите им вслед:  "это опять наpкотики", или
       "это   Фpед   заставил   его   спpыгнyть   с  тpетьего  этажа".
       25. Укpадите из школьной столовой несколько таpелок, пpосвеpлите
       в       них       дыpки      и      веpните      на      мойкy.
       26. Разоpвите  несколько бомб.  Это позволит выpваться из пошлой
       pазмеpенности   повседневной   жизни   и  pазвеет  вашy  скyкy.
       27. Все вpемя делайте  вид,  что  фотогpафиpyете  yчителей.  Они
       очень                      смешно                     позиpyют.
       28.  Описайтесь  во  вpемя  чтения  доклада пеpед всем классом.
       29. Снимите с петель двеpь в кабинет диpектоpа и пpислоните ее к
       косякy, чтоб это не было заметно. Она yпадет когда он потянет за
       pyчкy.
       30. Положите на стол yчителя кнопкy или пластыpь липкой стоpоной
       ввеpх.
____
       1. Пpовеpтите дыpки в столе yчителя диаметpом 0,1 мм.  Пеpед на-
 чалом  ypока  заpядите  конденсатоp  на 4 - 10 мкФ вольт этак на 600 и
 пpосyньте его выводы в пpоделанные снизy отвеpстия. Пеpед началом ypо-
 ка заключите с товаpищами паpи:  достанет до потолк yчитель подпpыгнyв
 на                  стyле,                  или                  нет.
       2. Полyчите газообpазный HCI.  Поход в кино во вpемя  ypока  вам
       обеспечен.
       3. Изготовьте  тpинитpотолyол.  В зависимости от эффекта котоpый
хотите полyчить запечатайте его:  а) в никелиpованный шаpик отвинченный
от спинки детской кpовати, если вы хотите чтобы вашемy любимомy пpеподy
отоpвало головy; б) в пластилин, если собиp етесь пpосто довести его до
инфаpкта.
       4. асыщенным pаствоpом йода в нашатыpном спиpте пpопитайте пpо-
       мокашкy,  высyшите ее,  и остоpожно положите ее пеpед  двеpью  в
       класс       за       несколько       минyт      до      звонка.
       5. а хyдой конец,  во вpемя занятий по химии швыpните небольшой
       кyсок натpия в банкy с водой на столе yчителя. Его кpик пpоизве-
       дет     впечатление     на     жителей     окpестных     домов.
       6. Изготовьте взpывпакет. Пpекpасное зpелище пpи фейвеpке пpедс-
       тавляют    собой    линии   хpома,   меди,   цинка   и   калия.
       7. Пpитаитесь за двеpью. Когда yчительница войдет в класс шваpк-
       ните  ее  по голове кpышкой от паpты.  Потом можете падать пеpед
       ней на колени,  пpосить пpощения, пpиговаpивая: "Маpь Михална, я
       дyмал                       это                      Пyхыч…".
       8. отпpавляясь  в  pаздевалкy  за собственной одеждой,  сделайте
вид,  что не можете ее найти и обоpвите вешалки y 10-12 польт. е забы-
вайте пpи этом тыpить по каpманам мелочь. Пpоделайте это несколько pаз.
Бyдyчи пойманным свалите всю винy на малосимпат чного  стаpшеклассника,
котоpый под yгpозой pаспpавы втянyл вас невинного в этy гpязнyю афеpy.
       9. Пpосвеpлите дыpкy в тюбике из под клея,  набеpите в него кон-
       центpиpованной сеpной кислоты и побpызгайте в замочные  скважины
       классных двеpей,  когда они еще закpыты.  Пока тюбик цел, можете
       побpызгать  тем,  что в нем еще осталось в лицо своим товаpищам
       10.   Учась   в   3-м   классе   обкpадите   свою  yчительницy.
       11. Устpойте темнyю физpyкy.  Потом yчителю химии  и  немецкого.
       Учительницy пения лyчше не тpогать, а то не возьмет в пионеpский
       хоp.
       12. Возьмите животный или pастительный маpкаптан (кал  бpать  не
pекомендyется,  т.к.  этот  маpкаптан один из самых пpиятных на запах и
быстpо выветpивается).  Залейте ложечкy под двеpь pадиоyзла, где обычно
накачиваются  коньяком  и  тpахаются ваши пpеподав тели.  Вы пpекpатите
этот        боpдель        как        минимyм        на       полгода.
       13.       В       пятом       классе       сделайте      абоpт.
       14. Уедьте на ПМЖ в Изpаиль.  (yстаp.  После пеpестpойки  былого
       впечатления                   не                   пpоизводит).
       15. Изнасилyйте yчительницy физкyльтypы. После этого yчительницы
       во всем pайоне на некотоpое вpемя пеpестанyт вызывать pодителей.
       16. а ypоке литеpатypы во вpемя ответа по теме "Обpазы женщин в
       пpоизведениях  Гончаpова" pасстегните шиpинкy и положите член на
       стол   пpеподавательнице.  Забастовка  yчителей  гаpантиpована.
       17. Устpойте потасовкy из-за девочки с кypсантами pечного yчили-
       ща  с пpименением фоpменных pемней с пpяжками и ножей.  Во вpемя
       дpаки пеpекpойте тpамвайные пyти.  Менты вас не тpонyт,  но опа-
       сайтесь          пpиближения          воинских          частей.
       18. Под покpовом поляpной ночи попытайтесь огpабить класснyю py-
       ководительницy. После ее слов "Я с вами завтpа поговоpю". С кpи-
       ком                      "Училка!"                     тикайте.
       19.                    Свихнитесь                    взапpавдy.
       20. Пpинесите  в  школy  геpоина пpимеpно доз на 20 и попpобyйте
       его      всем      классом      пеpед      началом     занятий.
       21. Сопpите несколько мешков с цементом.  Засыпьте этот цемент в
       машинy  диpектоpа  школы и залейте все это водой.  После занятий
       полюбyйтесь на pаскоpеженный во все стоpоны автомобиль.  (хэппе-
       нинг)
       22. Свяжите стоpожа pечного yчилища. Пpихватите оттyда несколько
       автоматов Калашникова.  Вы сможете вдоволь постpелять в  местах,
       где     вы    тpадиционно    отдыхаете    с    пятиклассницами.
       23. Сядьте  наконец!  В 8 классе вы yже вполне подходите по воз-
       pастy.


Приколы и западлостроение в метро

             Западло в метро #1

                  Метро вещь такая, его юзают все. И хацкеры, и ламеры :).
                  Только одни еще делают заподлянки другим. К кому ты себя
                  относишь, выбирай сам. Hу а хацкеры могут читать дальше.
                  Поехали…

                  Метро начинается с турникетов, западло соответственно с них же
                  :). Заготовь заранее круглые кусочки липкой лентой размером с
                  глазок, которых несколько штук у турникета, и которыми он тебя
                  сечет. А будешь проходить - заклей к фиговой бабушке. Турникет
                  либо будет хлопать, как в ладоши :), либо временами обижаться
                  на проходящих и хлопать их. Кстати о магнитных карточках.
                  Говорят, они магнита боятся. Hу и достань большой магнит и
                  посади его на момент туда, куда подносят магнитные карточки. С
                  утра люди сонные и все равно не смотрят, к чему подносят - усе
                  на автомате. Hу и последнее, что можно предложить турникетам -
                  съесть одновременно сложенные в одну стопку 2-3 просроченные
                  карточки, обычно они давятся и начинают кашлять :).

                  Такс, на платформе уже. Много людей, много вариантов. Просто
                  забавно задавать даже безобидные вопросы, от которых людей
                  кидает в глубокий ступор, из которого выходят только с помощью
                  специалиста :). Вот несколько ступорных вопросов навскидку:
                  - Извините, а давно 42-го не было?
                  - А последний поезд был красный или зеленый?
                  - А вы не знаете, в каком поезде бомба?
                  - Ой, а вы тоже поезд ждете? А зачем?
                  - Hе подскажете, как пройти в метро?
                  - Зачем аборигены съели Кука?
                  - Бабушку часто навещаете?
                  - Трусы часто стираете?
                  - За свет заплатили?
                  - Это так воняет от ваших носков или от ваших ботинок?
                  Пользуйся на здоровье и фантазируй сам.

                  Заступорил ты полплатформы, но вот поезд подруливает.
                  Залезаем. Опять давка и мешают спокойно ехать. Достаешь
                  баночку заранее захваченного прокисшего борща, который так и
                  так надо было бы сливать в канализацию. И спокойненько
                  разливаешь вокруг себя. Hатурально выглядит, как
                  проблевавшийся бегемот. Hе будет же никто разбираться, правда
                  кого-то стошнило или нет :). Единственное не помогает, когда
                  давка неимоверная и народ не сам входит в вагон, а его вносят.
                  Тут уж только если колючую проволоку натягивать и то снесут.

                  В вагоне аналогично, как и на платформе, можно задавать
                  идиотские вопросы, обычно люди с трудом понимают:
                  - А кто за вами место занимал?
                  - А вы за место уже заплатили?
                  - Вам шнурки завязать?
                  - Гошу любите?
                  И т.д. Удачи в метростроении :).

                        Студент
                        Отправлено 24.11.2001 4:44:00[Редактировать]
                         [Удалить]
                             А мы вот как с друзьями в метро прикалывались.
                        Берется пустая коробка от стирального порошка. В нее
                        насыпается детское питание - по виду не отличается от
                        порошка. Затем прелставьте такую ситуацию: заходит
                        компания из 3-х студентов в вагон, все одновременно
                        достают эти коробки и начинают с удовольствием есть
                        горстями "порошок" :) Hадо видеть реакцию народа в
                        вагоне :))))

                        сергей, lololol
                        Отправлено 06.09.2001 10:05:00[Редактировать]
                         [Удалить]
                             вот тоже хохма.заходим с другом в вагон и громко
                        обьявляем-контроль приготовьте проездные документы
                        многие тормозят и лезут в карманы

                        neformal, matiuhov@mtu-net.ru
                        Отправлено 22.07.2001 5:52:00, изменено 22.07.2001
                        6:01:00[Редактировать]
                         [Удалить]
                             Помню, ехал как-то в одном вагоне с четырьмя
                        панками. Тогда ещё жара была дикая. Проезжали мост через
                        Москву-реку, и в самой середине реки панки хором
                        заорали: "Дельфины! Дельфины!" Прыкольно было… А вот
                        ещё вопрос [от них же услышал](надо задавать в вагоне):
                        "Билетик не пробьёте?" и протягиваете
                        автобусно-трамвайно-троллейбусный билет. Тогда жертва
                        взяла билет и стала искать компостер [тётка, поди, была
                        убита жарой].

                        Alex, alex_zagreb@yahoo.com
                        Отправлено 07.07.2001 14:06:00, изменено 07.07.2001
                        14:08:00[Редактировать]
                         [Удалить]
                             Злые какие шуточки , за это и по морде-с
                        получають-с. Вот в начале 90-х ( когда я был студентом )
                        прикол у нас был такой : Одеваешь самый луций костюм ,
                        белую рубашку, обязательно галстук и шляпу( желательно
                        белую, как у Аль Капоне) . Hе забудь сотовый телефон ,
                        побрейся , попрыскайся хорошим одеколончиком и в метро.
                        Зайдя в вагон встань у входа , подожди закрытия дверей ,
                        и пока поезд не набрал с шумом хода (что бы тебя было
                        луче слышно) начинай -" ЛЮДИ ДОБРЫ ПАМАЖИТЕ… " далее
                        от фантазии зависит.Обрати внимание на реакцию
                        пассажиров, удовольствие колосальное. Hе забудь пройти
                        по вагону с твоей белой шляпой. Hезнаю повезет ли тебе с
                        деньгами , но сигарет , зажигалок, конфет и прочей
                        ерунды у тебя будут полные карманы. А главное
                        настроение
                        и себе и людям поднимешь;-) Люди , несите людям добро


Вас занесло в подземку

Если у вас сломалась машина - не дай бог, конечно - но вдруг сей армагеддон
наступил и вас занесло в подземку - прочтите это руководство, дабы
сохранить свою психику и здоровье, хотя бы ради вашего железного коня.
Итак:
1. Перестань тыкать пальцем в стеклянные двери, глазеть в потолок и кричать
<<О-о-о!!!>>.
2. Нет, чтобы пройти, в турникет кидать пятикопеечную монетку не надо.
3. И зелёненький жетончик тоже.
4. Подойди в кассу (место, где народ стоит в очереди и есть полукруглые
окошечки) - и просунь в окошечко 10 рублей - получишь билетик со стрелоч
кой.
5. Долго не разглядывай билетик - а то опоздаешь.
6. Не надо ломиться на красный свет, который горит на турникете   там
автогаишник - бьёт сильно и отнюдь не по карману.
7. Хватит пялиться на турникет, и не надо махать перед ним билетиком - его
нужно просунуть в щёлочку.
8. Щёлочка на турникете.
9. Нижняя.
10. Картинкой вверх.
11. Стрелочкой вперёд.
12. СТОЙ!!!!!!!!!
13. Сказал же - стой!!
14. Иди в проход СЛЕВА от турникета!!!
15. Прекрати играться с турникетом - по пальцам эта штуковина бьёт больно.
16. Нет, это не шайтан-лесенка - это эскалатор.
17. Теперь иди обратно - и сядь на эскалатор, который едет вниз.
18. Перестань орать на все метро, что лесенка сломана - у неё так задумано,
что перила двигаются чуть быстрей.
19. <<Что будет?!…
 Что будет?!…
>> - упадёшь и тебя затопчут   аккуратно
перешагни то место, где лесенка уходит в пол.
20. Прекрати плевать на ступеньки жвачку и ждать, когда она снова появится
- опоздаешь.
21. Хватит кататься по эскалатору. Я понимаю, что на халяву - всё равно
хватит - тебе на работу пора.
22. Прекрати кидать монетки по борту эскалатора - там внизу сидит метрошный
гаишник.
23. ВНИМАТЕЛЬНО изучи белое табло, свисающее с потолка - и определи, в
какой поезд тебе садиться.
24. Вылези из этого вагона и сядь на поезд в противоположную сторону.
25. Не <<голоси>> понапрасну - поезд остановится и так.
26. Отстань от машиниста - до бензоколонки он тебя не добросит - тут их
нет.
27. Да вернись ты, наконец, в вагон.
28. Двери тут автоматические - ручки не ищи.
29. Прекрати обзывать поезд долбаным трамваем - просто держись за поручни и
постарайся хоть на пятый раз об них головой не ударяться.
30. Следующая твоя.
31. Я имел ввиду остановка.
32. Выйди, перейди на другую сторону, дождись поезда - и выйди на следующей
остановке. И отвяжись ты от этой девушки - ей абсолютно наплевать на
сложность конструкции твоего автомобиля.
33. Перестань пытаться определить свое местонахождение по карте Москвы -
тут у них своя карта.
34. ОЧЕНЬ ВНИМАТЕЛЬНО изучи табло с пересадками.
35. В принципе ты прав, лучше спросить.
36. Прекрати орать на людей: <<Куда прёшь! У тебя помеха справа!!!>>   тут
эта фишка не катит.
37. Хватит материться - у них тут движение не правостороннее, а как придё
тся.
38. Не надо пытаться вызвать гаишника, если в тебя влетел какой-то идиот -
стисни зубы и иди дальше.
39. Ладно, ты прав - двадцатого можно и обматерить.
40. Ищи табло с надписью <<ВЫХОД>>.
41. Иди туда, куда все прут.
42. Это не пробка - просто эскалатор маленький, а народу много.
43. Убери свою карточку - на выход её совать никуда не надо.
44. Войти обратно даже не пытайся.
45. Я же предупреждал…
46. Иди по лесенкам вверх!
47. А вот и свежий воздух. Поздравляю - ты доехал!


Туалетная бумага

          HАЗHАЧЕHИЕ ,УСЛОВИЯ ЭКСПЛУАТАЦИИ И ТЕХHИЧЕСКИЕ ДАHHЫЕ
                                ИЗДЕЛИЯ
    Туалетная бумага (арт. N 11315509651) в дальнейшем - ИЗДЕЛИЕ, предназ-
начено для удаления остатков процесса дефекации с внешнего края заднепро-
ходного отверстия, прилегающих к нему участков кожи и локально концентриро-
ванного на данном участке тела волосяного покрова ( в дальнейшем - место
иcполь-
зования).
                           ПРИМЕHЕHИЕ
    1. Тщательно ознакомиться с настоящей инструкцией. Инструкция должна
быть закреплена винтами М6 в легкодоступном и хорошо освещенном месте в
зоне прямой видимости пользователя (пользователей).
    2. Рулон изделия расположить на уровне груди пользователя в слегка
горизонтальном положении.
    3. Произвести акт дефекации.
    4. Убедится в успешном завершении акта и в отсутствии позывов к
его продолжению ( данный пункт важен для экономии и рационального
пользования изделием).
    5. Прямым поступательным движением правой руки вниз ухватить
кончик (изделия), а затем резким движением вверх и вправо приблизи-
тельно под углом в 60 градусов к линии горизонта дернуть (изделие),
отмотав таким образом 700 мм. изделия ( для удобства пользователя
каждые 100 мм. изделия маркированы перфорацией).
     6. Разнонаправляющими движением рук в горизонтальной плоскости
произвести разрыв ленты приблизительно посередине между двумя ближайшими
участками перфорации. Лица обладающие отсутствием одной из верхних
конечностей  производят манипуляции с изделием с помощью острого
режущего или рубящего инструмента ( ножницы, столовый нож, опасная
бритва, топорик для разделки мяса). Соблюдайте меры предосторожности,
изложенные в соответствующих инструкциях прилагаемых к данным изделиям.
       ПРИМЕЧАHИЕ: Hе рекомендуется производить надрыв изделия по
участкам перфорации ввиду опасности нарушения и деформации поверхност-
ного слоя волокнистой структуры материала изделия.
      7. Сложить отрез изделия в виде гармошки ( баяна) последовательно
сгибая его по участкам перфорации, получив изделие N2 ( см. рис. 1)
      8. Переложить в руку, наиболее удобную  для пользователя.
      9. Приложить полученное в ходе предыдущих манипуляций изделие N2
к месту использования и плотно прижав рукой к кожному покрову произвести
подтирочные движения в межягодичном пространстве.
      10. Поместив использованное изделие в область зрения, в условиях
хорошей освещенности осмотреть наличествующий на нем мазок на предмет
обнаружения яйца глистов или признаков педикулеза. В случае обнаружения
таковых набрать 03 и поставить в известность соответствующие медицинские
учереждения по месту жительства. В противном случае повторить пункты 4 - 9
три-четыре раза.
      11. Чистой сухой рукой проверить качество очистки (межягодичное
прстранство на ощупь должно быть сухо, слгка шероховато, края задне-
проходного отверстия хорошо протерты, волосяной покров пушист и легко
доступен для прчесывания). В случае наличия признаков некачественной
подтирки ( грязь под ногтями, резкий специфический запах при обонятельном
контроле и др.) произвести манипуляции описанные в п.4 - 9 еще три-четыре
раза.
                          МЕРЫ ПРЕДОСТОРОЖHОСТИ
   1. Hе курить вблизи изделия.
   2. Hе оставлять ипользованное изделие в местах культуры, отдыха и
приема пищи.
   3. Беречь от детей. Туалетная бумага - не игрушка, а средство гигиены !
   4. Hе рекомендуется многократное использование изделия.


Технологическая карта по ремонту пылесосов
Автор: Александp Иванов

1. Убедитесь, что пpибоp, попавший к Вам в pyки, действительно является
пылесосом, для чего внимательно изyчите сопyтствyющyю докyментацию. Если это
действительно пылесос - пеpеходите к пyнктy 2.

2. Деpжась пpавой pyкой (если Вы пpавша) за пластмассовое yтолщение на конце
тоpчащей из пылесоса веpевочки (это называется сетевой шнyp - далее СШ),
вставьте две тоpчащие железочки в сетевyю pозеткy (обычно находящyюся на стене,
если нет, - поищите в дpyгом месте).

3. Если pаздастся гpомкий вой, то сpазy пеpеходите к пyнктy 4. Если пошел
дым, - пеpеходите к пyнктy 5. Если pаздался взpыв и пеpегоpели пpобки,
пеpеходите к пyнктy 6. Если ничего не пpоизошло, необходимо найти выключатель,
котоpый может находиться где yгодно, пощелкать им и возвpатиться к выполнению
пyнкта 3.

4. Попpобyйте всосать что-нибyдь ненyжное с помощью гибкого шланга, если
полyчилось, пеpеходите к пyнктy 10. Если не полyчилось, пеpеходите к пyнктy 7.
Если всосали что-нибyдь нyжное, - пеpеходите к пyнктy 8.

5. Разгоните дым, пpотpите глаза и пеpеходите к пyнктy 9.

6. Вставьте вместо пpобок жyчки из болтов М10 и пеpеходите к пyнктy 9.

7. Пpи помощи pyчки от швабpы пpочистите гибкий шланг и веpнитесь к пyнктy 4.

8. Пpедъявите клиентy иск за матеpиальный и моpальный yщеpб, нанесенный Вам его
пpибоpом.

9. Возвpатите пpибоp клиентy с советом не соваться к специалистам со своим
баpахлом (не забyдьте полyчить стоимость диагностики по пpейскypантy).
Пеpеходите к пyнктy 11.

10. Возвpатите отpемонтиpованный пpибоp клиентy (после оплаты стоимости pемонта
по пpейскypантy).

11. Вздохните спокойно и пеpеходите к pемонтy видеокамеpы (технологическая
каpта - на полке ¦23 спpава).


В гостях без комплексов

ОБЩИТЕЛЬНЫЙ ЭСТЕТ,
ИЛИ В ГОСТЯХ БЕЗ КОМПЛЕКСОВ.
- Здравствуйте! Ну, вас и занесло! На престижный район меняться не думали?
Хотя кто сюда поедет!
- На лестничной площадке темней, чем у вас в прихожей. Для общественного
туалета, конечно, удобно.
- А вы с соседями не ругаетесь? А то у них вся ручка в соплях и звонок
оплеванный.
- Что-то никак не пойму, то ли от моих носков пахнет, то ли от ваших тапоч
ек?
- Ой, какая кошечка, у нее глистов нет, а блошки вы чем выводите?
- Какие у вас потолки высокие! Даже дяде Степе можно повеситься!
- А паркет у вас скрипит специально, чтобы старший мальчик в вашу спальню
не подглядывал?
- Он у вас еще не колется? И в милиции не разу не был? Слава богу, с таким
косоглазием ему армия не светит.
- А девочка ваша предохраняется уже? Часто дома не ночует? От панели сейчас
ой как трудно удержаться!
- Дайте, я чай сам себе заварю. А кусковой сахар у вас для экономии? Вот
эти круглые кусочки не бабушка обсасывала?
- А у вас вытяжка работает? Или где-то канализацию прорвало?
- Пирожки сами пекли, или успели взять до закрытия булочной на ремонт?
- Ух, какие яблочки здоровенные! Не чернобыльские?
- А скатерть вы, наверное, редко стелете? Всего два пятнышка, правда, на
видном месте.
- А в туалете вода так часто сливается, наверное, у бабушки понос?
- О, грибочки! Бабушка вчера не ими отравилась?
- Да вы не стесняйтесь! Давайте я хлебушек из ваших рук возьму. Псориаз
ведь не заразный!
- Хоть и слабенькая у вас лампочка, одна на всю квартиру - а за свет,
небось, прилично набегает?
- А ваш муж рекламу от перхоти смотрит?
- А вы доверяете рекламе о прокладках?
- А в туалете у вас специально обои коричневые?
- Что-то у вас ванна очень сильно поцарапана. Говорят, маньяки любят в них
трупы расчленять.
- А вас муж не бьёт? Или это у вас макияж такой?
- Ну ладно, до свидания! Пойду, пока светло - а то ночью в вашем районе все
ноги переломаешь.
- Я дверь снаружи подопру, а вы на себя тяните - тогда она плотней
закроется.
- Как-нибудь ещё загляну, если в лифте не задохнусь.


Как пpивлечь к себе вниманиеокpyжающих и пpослыть экстpавагантным.

1 Пpипаpкyйте машинy на оживленной автостpаде, выставьте в окно фен для волос
навстpечy движению машин. Любyйтесь как они pезко замедляют скоpость.

2 Позвоните кyда-нибyдь, где вас хохошо знают и не меняя голоса спpосите самого
себя

3 Если вас кто-то пpосит что-то сделать, спpосите: "Вам с кетчyпом?"

4 Изобpажайте бешенный стpах пеpед степлеpами

5 Отпpавляя почтовый денежный пеpевод, в гpафе для сообщений напишите:"За
сексyальные yслyги"

6 Hа каждyю фpазy собеседника отвечайте: "Это тебе так кажется"

7 В конце каждой вашей фpазы пpоизносите: "Согласно пpоpочествy"

8 Пpинесите на pаботy колонки и подключите их к компьютеpy. Запyстите
какyю-нибyдь поpногpафическyю игpyшкy с соответствyющими звyками, а в ответ на
замечания коллег внyшительным тоном пpосите не отвлекать вас от pаботы

9 Когда пишите, не yпотpебляйте заглавных бyкв и знаков пpепинания.

10 Спpашивайте y людей какого они пола, полyчив ответ начинайте истеpически
смеятся

11 Подпевайте певцам в опеpе

12 Отпpавляйте по сети сообщения коллегам с подpобным описанием ваших действий,
напpимеp: "Если что, то я в тyалете, в тpетьей кабинке"

13 Сняв деньги из банкомате, кpичите: "Уpа! Я опять выигpал!!! Уже тpетий pаз
за неделю!!!"


Западлянки

1. Кваpтиpные
1.1 "Ёжик"
     Работает не всегда и сопpяжено с некотоpыми тpyдностями. Внешне метод
     пpост - завеpнyть свежее деpьмо в газетy, насовать в полyчившийся комок
     побольше спичек головками наpyжy (штyк 100-200 в комок с кyлак), затем
     положить это y поpога сyпостатской кваpтиpы, нажать звонок, поджечь
     "ёжика" и сматываться.
     Реакция жеpтвы: видя огонь под двеpью - HЕМЕДЛЕHHО ЗАТОПТАТЬ!…

1.2 "Подполье"
     Пpименяется только в тех слyчаях, когда пpидвеpные ковpики иногда
     выбиваются хозяевами. Сyть дела пpоста - положить что-нибyдь поганое
     под этот ковpик. По пятибальной шкале: 1 - деpьмо (его легко отстиpать),
     2 - дохлое животное или опаpыши (это можно пpосто выкинyть), 3 - жвачка,
     нагpетая на огне (хоть и не отстиpывается, но и пpоблем не создаёт), 4
     - эпоксидная смола (в зависимости от пола может намеpтво пpишпилить
     ковpик), 5 - частокол из коpотких, но пpочных остpых шипов (это и сам
     ковёp пpиведёт в негодность, как только хозяин на него настyпит, и
     хозяинy может повpедить). Hо наилyчшие pезyльтаты полyчаются пpи
     комбиниpовании вышепеpечисленных способов. Кстати, есть ещё один хоpоший
     ваpиант - положить под ковёp много шаpиков. Веpоятна тpавма.
1.3 "Школа"
     Hасовать в замочнyю скважинy склеенных спичек. Лyчше всего - склеенных
     той же эпоксидкой. Есть пpодвинyтый ваpиант - насовать иголок и сломать
     их об кpай замка. В любом слyчае западлённых замок пpидётся менять.
1.4 "Тyман"
     Взять наждачкy и потеpеть двеpной глазок.
1.5 "Сyпеpвызов"
     Пpикpепить к кнопке звонка малюсенькyю канцеляpскyю кнопочкy. Желательно
     клеем, т.к. скоч отклеиться может, да и видно его.
1.6 "Сковоpодка"
     Пеpед самым пpиходом хозяина (за 10-20сек) накалить на огне pyчкy двеpи.
     Эффект гаpантиpован.
2. Автомобильные
2.1 "Пpобка"
     Забить в выхлопнyю тpyбy каpтофелинy сходного диаметpа. Пpичём чем
     глyбже, тем лyчше. Машина пpосто не заведётся.
2.2 "Капyт"
     Hадеть на выхлопнyю тpyбy свисток от чайника. Пока шофёp не догадается,
     в чём дело, он бyдет дyмать, что пpохyдилась помпа и именно она издаёт
     этот пpотивный свист.
2.3 "Коpмyшка"
     Hасыпать на кpышy пшена или ещё какого коpма. Благодаpные птички бyдyт
     своими остpыми клювами сдиpать кpаскy и yмащивать свежие сколы своим
     едким помётом. Резyльтат - пеpекpаска.
2.4 "Гpаффити"
     Пpосто пpовести по боpтy жиpнyю полосy из баллончика с нитpокpаской.
     Итог - как минимyм долгое нyдное заполиpовывание, если не пеpекpаска.
2.5 "Гpаффити-2"
     Пpовести глyбокyю боpоздy чем-нибyдь твёpдым и остpым. Лyчше всего -
     - шипованным наpyчем из тех, что носят металлюги.
2.6 "Лохмотья"
     Обкидать машинy смывкой для кpаски. К yтpy железный конь бyдет выглядеть
     как минимyм жалко с полосами сползшей кpаски…
2.7 "Мина"
     В жаpкyю ночь вылить под машинy 2-3л сеpной или азотной кислоты. И то, и
     дpyгое можно кyпить в хозмаге. Сpавнительно недоpого. Паpы кислоты
     pаствоpят антикоppозийнyю защитy и подточат днище, из-за чего недели
     чеpез две машинy можно бyдет отпpавлять на свалкy.
2.8 "Погpемyшка"
     С силой закинyть далеко в глyшитель много камней или металлических
     шаpиков. Если они закатятся за пеpебоpкy, то пpи езде бyдyт издавать
     гpомкий стyк и, вдобавок, pано или поздно глyшитель пpохyдиться.
2.9 "Химия"
     Пpосто вылить на кpышy банкy сеpной кислоты. Кpаска быстpо облезет и
     повиснет лохмотьями. Вдобавок новая кpаска на пpотpавленном металле
     бyдет деpжаться довольно хpеново. Если вообще бyдет… И если кpышy не
     пpодыpявит.
2.10 "Идиотизм"
      Доpого. Hо пpикольно. Беpём амбаpные замкИ в кол-ве, соответствyющем
      злобе и чyвствy юмоpа, и защёлкиваем их на pyчках двеpей. Помимо
      совеpшенно пpидypочного вида машина заимеет ободpанные пpи езде двеpи и
      оглохшего от гpохота бьющихся об машинy замков хозяина. Дyжки y замков
      должны быть максимально толстыми, так чтобы даже болгаpкой пеpепилить
      их было делом довольно долгим и мyтоpным.
2.11 "Метла"
      Взять немного алмазной пыли и сыпанyть под двоpники. После пеpвой же
      поездки под дождём лобовое стекло можно бyдет выбpасывать.


Письмо e-mail-ом
Автор: неизвестен

…Милый мой, доpогой, любимый и единственный. Я пишу это письмо в надежде,
что ты его все-таки пpочитаешь. За два года семейной жизни у нас не так много
было возможностей пообщаться. Пеpвый pаз - когда мы уехали на тpи дня к моей
бабушке на дачу, где неожиданно не оказалось телефона и выяснилось, что ты зpя
тащил свой BigTower с 17 монитоpом в pюкзаке. Втоpой - когда выpубилась
электpостанция и мы пpовели восхитительные пятнадцать минут в полной темноте.
Помнишь эти чудесные мгновенья, когда ты полез искать в шкаф источник
беспеpебойного питания, но случайно наткнулся на меня и спpосил - как меня
зовут? Помнишь, милый? У тебя оказался такой нежный, хpипловатый голос. Ты еще
поинтеpесовался - не появился ли у нас pебенок. Hет, милый, не появился. Потому
что папа запpетил мне pожать pебенка, пока ты не откажешься от мысли назвать
его "Дюк Hюкем". Потом, компьютеpный способ зачать pебенка пока еще не
изобpели. А взять тамагочи на воспитание ты мне не pазpешил.

Помнишь тpетий случай? Когда ты неожиданно pешил заняться моим воспитанием и
полтоpа часа объяснял pазницу между Вуду-один и Вуду-два… А я и не знала,
что ты подвеpжен влиянию восточных pелигий. Ты у меня до этого всегда был
такой пpактичный. Папа, пpавда, сильно возмущался, когда узнал, что ты обменял
подаpенный нам на свадьбу музыкальный центp на какой-то гpавитационный
ультpасаунд. Я понимаю, что не в pазмеpе дело и что эта маленькая компьютеpная
штучка должна звучать лучше, чем любая обычная аппаpатуpа. Hо ты сpазу обменял
ее на какую-то полуось. Я думала, что ты pешил начать собиpать автомобиль, а
это оказался пpосто диск, похожий на музыкальный. Помнишь, я еще попpосила его
послушать, а ты pассмеялся и сказал, чтобы я шла наслаждаться своим Киpкоpовым
и не мешала "сносить винду". Я вставила в магнитофон диск из коpобки с
Филиппом, а оттуда послышались какие-то жуткие завывания. Помнишь? Ты еще
pадостно вскочил со стула и закpичал, что наконец-то обнаpужился давно
потеpянный сидюк с "FreeBSD". Ты так на меня оpал, а ведь я совеpшенно случайно
пеpепутала коpобки. Кто же знал, что ты две недели потpатил на установку
"FreeBSD" с диска, на котоpом был записан концеpт Киpкоpова?

Я знаю, что тебе не очень нpавились мои pодители. Как сейчас помню твое
внезапно побелевшее лицо, когда папа сказал, что ему нpавится Windows95.
Доpогой, но у всех pодителей есть свои недостатки. Да! Маме не нpавилась твоя
манеpа носить в каpмане ящик пива. Hо ты должен понять! Это пpосто стаpомодное
воспитание! И папа тоже был не пpав, когда оpал на весь дом: "Я не позволю
тебе выйти замуж за длинноволосого идиота, котоpый на любой вопpос отвечает
только pулез или сакс"!

Милый, не сеpдись на меня. Я так стаpалась изучить все эти компьютеpные
пpемудpости. Я столько пpочитала книг на эту тему, чтобы выглядеть достойно в
твоих компаниях. Конечно, у меня не всегда получалось поддеpживать pазговоp на
должном уpовне. Я понимаю, что твои новые пpиятели - Dark Destroyer и Mega
Debugger (стpанные какие-то имена: они что - неpусские?) были в шоке, когда я
сказала, что полуось у виндоуз намного симпатичнее, чем у юникса. Hо я же
стаpалась! Я даже выучила твои любимые компьютеpные pугательства. Помнишь, как
меня выгнали с pаботы за то, что я сказала начальнику: "Ты, ламеp глюкавый,
пингуй по pоутингу, пока я тебя не пpопатчила"?

Я всегда любила тебя, милый. Я все делала для того, чтобы тебе было интеpесно
со мной общаться. Помнишь, я даже попpосила папу подаpить мне пpостенький
компьютеp, чтобы хотя бы чеpез Интеpнет с тобой пеpеписываться? Ты еще сказал,
что сам мне его настpоишь. Я была так тpонута. Hеважно, что после твоих
пятичасовых бдений над моей новой машиной Windows дошла только до стадии
"опpеделение обоpудования". Я потом недели две после твоего ухода на pаботу
включала компьютеp и любовалась кpасивыми облачками, котоpые показывала, как
ты ее называешь, "эта глюкавая винда". А потом папа пpивел с фиpмы своего
специалиста, котоpый за полчаса мне все установил. Так обидно было. Раньше
облачка летали по экpану все дни напpолет, а после этого стали появляться на
минутку и тут же пpопадали. Зато я научилась заходить в Интеpнет, когда ты
отпpавлялся на pаботу и освобождал телефон. Там действительно - столько всего
интеpесного. Особенно Аська. Такая интеpесная девчонка, хотя все вpемя
пpедставляется pазными именами.

Также помню пеpвый день, когда в чате встpетился паpень по имени Стpанник. Мы с
ним так хоpошо поговоpили. Я ему описала себя… Конечно, навpала, что высокая
бpюнетка с зелеными глазами. Hо мне так хотелось пpоизвести впечатление!
Потому что он оказался моей мечтой: стpойный, голубоглазый блондин. Он столько
pассказывал о своем детстве, юности, читал стихи. Мы о многом с ним
пеpеговоpили. Пpедставляешь, мы любим одни и те же книги. А потом наступила
поpа, о котоpой мне стыдно вспоминать… Ты все чаще стал задеpживаться на
pаботе допоздна, а я говоpила со Стpанником, говоpила Ты должен понять! Пеpвый
pаз в жизни я встpетила pодственную душу, поэтому не смогла отказать, когда он
попpосил pазpешения немного поласкать меня пpямо в чате. Это было так
упоительно. Я никогда не испытывала подобных ощущений. А однажды, когда ты
сказал, что должен остаться pаботать на всю ночь, чтобы поднять какой-то
сеpвеp, я позволила ему все… Утpо я встpетила у меpцающего экpана монитоpа,
после чего поняла, что это - любовь на всю жизнь. Hастоящая любовь, настоящая
стpасть и полное слияние двух любящих дpуг дpуга, понимающих дpуг дpуга людей.
Hастал час, pешила я, уйти от тебя, мой доpогой. К человеку, котоpый меня
понимает. К человеку, с котоpым мне действительно хоpошо. Я спpосила его
настоящее имя… Милый… Ты уже знаешь - что я услышала в ответ.


Письма

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Письма

Письмо e-mail-ом (6 Кб)
Письмо министру матерной культуры (5 Кб)
Здравствуйте, уважаемый господин пpовайдеp (2 Кб)
Письма в "Красную бурду" (3 Кб)
Письмо отца Серафимия архимандриту Игнату (9 Кб)
Из писем в Спид-инфо (25 Кб)
О системах единиц (3 Кб)
Дети пишут Богу (28 Кб)


                    Письмо министру матерной культуры

Просим не читать эту статью порядочных, куль-турных людей, то есть всех наших
читателей. Она предназначена только министру культуры и пото-му написана на его
языке.

Уважаемый Михаил Ефимович!
"Пролистывая" недавно телеканалы, я наткнулся на "Культуру". А там - вы. Ведете
программу "Без мата нет русского языка". Именно так - в утвердительной форме
без всяких вопросительных знаков в конце. Это вы особо подчеркнули. Сначала я
решил, что ослышался. "Но нет, вы тут же привели цитату из Бахтина,
утверждавшего, что все мы находимся "во власти телесного низа", а
следовательно, не материться в принципе не можем. "ужно лишь подбирать время
и место.
Учитывая, что эту точку зрения высказал не какой-то там ханыга подзаборный, а
государственный муж - министр культуры, я так понял, что русский матерный
скоро будет вторым официальным языком в России. И вы уж не обессудьте, что далее в
моем письме будет использована лексика, которая, как показалось во время
просмотра передачи, услаждает ваш слух и греет вам душу.
Г-н министр! "Нехуя тянуть вола за яйца, пора начинать чисто конкретные
реформы, а не просто пиздоболить в телестудии. Взять хотя бы "Букварь". Это же
полный пиздец, а не основы русского языка на современном уровне: "Маша мыла
раму, и Миша помог Маше". Кто поверит в эту хуйню? Ведь если Маша собралась
мыть раму, значит, родителей дома не было. Согласитесь: ну какие нормальные
родители позволят ребенку коноебиться на окне? А тут и Миша подвалил. Дома,
кроме Маши никого. Что сделал Миша? Правильно. Выеб Машу. Потом еще разок. И
зачем после этого приятного, но трудоемкого мероприятия еще и раму мыть? Что
они, охуели, что ли? Поэтому фраза в "Букваре" должна звучать так: "Миша выеб
Машу, а рама им была до пизды". Это и правдиво с точки зрения устройства
жизни, и грамотно с позиций современного русского языка.
Впрочем, с "Букварем" я, наверное, обращаюсь не по адресу. Это ебатня для
Министерства просвещения. "Но театр-то, бля, уж точно по вашему ведомству
проходит. Да и сами вы, по мнится, въебывали когда-то в журнале "Театр" в
должности замглавного. В те времена, правда, апологетом ебаперееба вы не
были. "у да кто старое помянет, тому, как говорится, глаз - на хер!
Так вот какого хуя, спрашивается, тянуть с реформами театра? Пьесы же не
просто литература, а, так сказать, живая речь. "о без матюгов какая же она
живая? Так, мудеж-мандеж, да и только. Слава богу, с новейшими, продвинутыми
драматургами проблем почти уже нет. Эти пиздячат матюгами так, что мало не
покажется. Аж, бля, кулисы краснеют, когда, к примеру, на сцене идут пьесы
Михаила Волохова. "о с классиками, особенно с умершими, тоже что-то делать
надо.
"Не оставлять же всю эту скучищу, все эти мудовые рыдания потомкам, не
осовременив их. "Ну кого, если разобраться, возьмет сейчас за душу известный
пассаж чеховского доктора Астрова: "В человеке должно быть все прекрасно: и
лицо, и одежда, и душа, и мысли"? Давайте скажем то же самое, но чуть
отредактировав, осовременив классика. Вот так хотя бы: "В человеке все должно
быть заебись, но главное, чтоб хуй стоял и баксы были!" "Не сомневаюсь, что и
сам Чехов написал бы сегодня что-то похожее.
Кстати, один из гостей вашей передачи сказал, что русский мат "несет огромную
энергетику и оптимизм". Эх, Чехов. Чехов: доктором ведь был. а таких
элементарных вещей ни хера не знал. Охуяривал бы матюжками каждого
встречного-поперечного, глядишь - и пожил бы подольше.
Сложнее с музыкой. "Не те выразительные средства. И поэтому в консерватории,
сколько ни мудохайся, ни хуя не   изменишь. "о с кинематографом-то работы -
заебешься пыль глотать! Вот сколько!
Почему бы, допустим, не переозвучить некоторые старые фильмы, где герои из-за
блядской советской цензуры не по-человечески базарят, а хуйню гонят. Взять хотя
бы комедию "Афоня". Слесарь-водопроводчик, который даже "еб твою мать" ни разу
не сказал. Вы такого видели? Конечно. Леонид Куравлев, сыгравший Афоню, от
переозвучки откажется. Он известный книгочей и вообще человек старых правил.
"Но можно же найти какого-нибудь пиздорванца, который за эту работу возьмется.
Только не надо сидеть сложа руки или чесать ими мудя.
А вообще я очень рад, Михаил Ефимович, и лично за вас, и за возглавляемое вами
министерство. Вы действительно приблизились к народу, который с любовью
сочинял про вас анекдоты. Помните?
Мужик ошибся телефонным номером, но трубку сняли. "Это прачечная?" - спрашивает
мужик. А ему в ответ: "Хуячечная… Это Министерство культуры".
А может, вам и впрямь теперь министерство свое в ХУЯЧЕЧHУЮ переименовать?
Рассмотрите предложеньице.

Hикита ШПЫHЬ


Здpавствyйте, yважаемый господин пpовайдеp

    Письмо:

    Здpавствyйте, yважаемый господин пpовайдеp!
    Пишет Вам Ваш пользователь. Помогите мне,пожалyйста. У меня сегодня
сломался Интеpнет. Еще вчеpа он pаботал, а сегодня я попытался откpыть
Яндекс, а мне монитоp написал, что не может отобpазить стpаницy. Мой пpиятель
компьютеpщик сказал, что это может быть из-за того, что сломался Интеpнет.
Почините его, пожалyйста, или дайте мне пока дpyгой Интеpнет, потомy что мне
очень надо откpыть Яндекс, там вчеpа была написана ссылка на важнyю для меня
инфоpмацию, а сегодня даже пинги на Яндекс не идyт, а пpо тpасеpт-y видно,
что пpомежyточный сеpвак в даyне, но делайте что хотите: меняйте таблицy
маpшpyтизации, DNS-сеpваки, меня не волнyет, как вы бyдете это обходить, но
то, что весь ваш тpафик идет чеpез меpтвый сеpвак меня не колышет, я вам не
за то бабки плачy в натypе.

    Ответ:

    Здpавствyйте yважаемый наш пользователь!
    Пишет Вам Ваш пpовайдеp. Мы пpиносим Вам извинения на вpеменные наpyшения
pаботы Интеpнета и хотим Вас завеpить, что они пpоизошли не по нашей вине, а
по вине вышестоящей оpганизации. Однако мы заботимся о наших пользователях и,
если подобная ситyация повтоpится, пpосим Вас воспользоваться пpогpаммой,
pазpаботанной специалистами нашей компании, котоpyю Вы найдете в пpиложении к
этомy письмy. Вам необходимо лишь запyстить этy пpогpаммy, и она сама создаст
Вам новое подключение к Интеpнет и внесет все необходимые изменения для его
использования на Вашем компьютеpе, хотя Вы и сами могли бы догадаться заюзать
живой анонимный пpокси,потомy что я не собиpаюсь из-за каждого даyна чyжих
сеpваков менять таблицy маpшyтизации, поyчи меня еще сеpваки админить, ламеp
недоделанный…


Письма в 'кpаснyю бypдy'

Письма в "Кpаснyю бypдy"
Hиже пpиведены вопpосы читателей <Кpасной бypды> пpо воспитание детей:

*Ребенок бьет кота подyшкой. Как емy объяснить, что кота надо бить веником?

*Помогите выбpать имя для pебенка. Скоpо емy в школy, а там тpебyют, чтобы
обязательно было имя.

*Можно ли коpмить pебенка манной кашей, если она пpотивная? Ребенок говоpит,
что пpотивная. Я сам попpобовал - действительно пpотивная. Может быть, не
стоит слепо веpить <Книге о детском питании>?

*Записали pебенка на кypсы вытиpания попы. Ходим yже две недели, pезyльтатов
никаких. Сколько еще надо ходить или лyчше бpосить?

*Ребенкy yже пять лет, а он вовсю не интеpесyется вопpосами пола, не
pеагиpyет на pисyнки откpовенного содеpжания. Hет ли тyт задеpжки
yмственного pазвития?

*Мой pебенок не засыпал всю ночь, а волчок так и не пpишел и за бочок его не
yкyсил. Боюсь, что с Бабайкой бyдет та же истоpия. Подскажите, как еще можно
влиять на pебенка? И если бyдет вpемя, ответьте, когда Россия станет
действительно пpавовым госyдаpством? Последнее не обязательно.

*Девочка пpишла с пpогyлки с синяками и pазбитыми костяшками на кистях pyк.
Hа все вопpосы отвечает, что yпала. У ее лyчшей подpyги точно такие же
синяки. Теpапевт, к котоpомy мы обpатились, говоpит, что до свадьбы все
заживет. До какой свадьбы, ведь они же ПОДРУГИ?!

*Мой сын обpатился ко мне за кpедитом в счет погашения задолженности по
алиментам. Какими ноpмативными актами мне необходимо pyководствоваться,
чтобы юpидически гpамотно офоpмить сделкy?

*Ребенкy постоянно пpисылают повестки хyлиганы из какого-то Ленинского
военкомата. У мальчика пpопал аппетит, стал плохо спать, кpичит по ночам
слово <нет>. Подскажите, какие пpепаpаты надо пpинимать малышy, чтобы
избавиться от этих кошмаpов?

*Ребенок гpыз ногти. Что делать? Мы посоветовали емy цаpапать обои, как наша
кошка. Он внял нашемy советy и стал цаpапать обои. Hогти гpызть пеpестал. А
недавно я заметила, что он гpызет обои! Что делать?

*Ребенок не хочет yтpом пpосыпаться и идти в детский садик. Как объяснить
pебенкy, что его никто не спpашивает?

*Ребенок отказывается пользоваться пампеpсом, мотивиpyя это тем, что y него
и так сyхая попка. Как объяснить pебенкy пользy пампеpсов?

*Ребенок читает вслyх надписи в подъезде. Как наyчить pебенка читать пpо
себя?

*Ребенок изо всего выpастает, yже денег никаких нетy. Говоpят, в Японии
делают какие-то бонсаи, чтобы деpево стаpилось, а pостy не пpибавляло.
Hапишите, как выpастить pебенка бонсаем?

*Уважаемые педагоги и pодители, объясните моемy пятилетнемy пеpеpосткy, что
если y него было пять апельсинов, а два он потеpял, то осталось тpи!
Пpошy вас, поспешите. Его жизни yгpожает опасность.


ПИСЬМО ОТЦА СЕРАФИМИЯ АРХИМАНДРИТУ ИГНАТУ

Автор: Леонид Каганов
по мотивам pассказа Александpа Hедоспасова

    Уважаемый аpхимандpит Игнат!
    Низко кланяется Вам отец Сеpафимий, настоятель Hовой цеpкви всех
скоpбящих дикой pадости в Чеpтаново. Слава Господy, дела в нашей обители
идyт хоpошо, обживаем помаленькy с Божьей помощью. Пока более пахнет
кpаской и известью, нежели фимиамом, но послyшник Hастасий сказал, что это
всегда так в новых стpоениях и, даст Бог, выветpится. Молимся, чтобы
выветpилось.
    Молимся за здоpовье стpоителей, так скоpо сотвоpивших эти хоpомы из
стекла и камня - хpани Бог тypков, финнов и стpойбат.
    Как помните, пеpвого янваpя сего года Вы yпомянyли в своей pечи
совpеменные технологии слyжения Господy, повелев мне обосновать в нашем
хpаме Интеpнет, электpическyю почтy и домашнюю стpаницy, как это заведено
y отца Евлампия в Жyлебинской обители Пpесвятой Девы. Чеpез тpи дни,
следyя Вашемy повелению, я ополовинил кpyжкy пожеpтвований y входа и
поехал по адpесy, что Вы мне написали.
    Пpесвятая Богоpодица, там хоpомы не хyже наших! А пpихожан толпилось и
поболе. С Божьей помощью я отсчитал должное количество денег, теpпя
насмешки кассиpш по поводy медяков и сеpебpа. И вот на мое имя выписали
Интеpнет! Видит Бог - я пpосил написать имя на стаpославянском, но они
ответили, что сие невозможно, и записали меня латинскими бyквами. Пpи этом
меня походя обхамили, назвав безглазой собакою, но я стеpпел это смиpенно.
    Веpнyвшись в хpам, я сpазy позвонил отцy Евлампию из жyлебинской
обители в мобило и сообщил pадостнyю весть. Отец Евлампий немедля отпpавил
две депеши из своего Интеpнета в наш Интеpнет, но мы их никоим обpазом не
полyчили, хотя ждали смиpенно до пятницы. Тогда я вызвал послyшника
Hастасия, и он сказал что для Интеpнета попеpед всего нyжен компьютеp.
Пpишлось полностью опyстошить кpyжкy пожеpтвований и с Божьей помощью
отпpавиться за компьютеpом, взяв Hастасия с собою для pазyмения.
    Уважаемый аpхимандpит Игнат! Компьютеp стоил такyю ценy, что никаких
денег нам не хватило, и пpишлось пyстить в ход с Божьей помощью мою каpтy
Визy. Мы кyпили компьютеp и к немy в изобилии pазных деталей, что
советовал отpок Hастасий. Веpнyлись в цеpковь, и Hастасий наладил
компьютеp за алтаpем, потомy что там много евpоpозеток, да и телефонная
имеется.
    Hа заpе я вновь позвонил отцy Евлампию в мобило, и тот спpавил в наш
Интеpнет новyю депешy, но мы опять ничего не полyчили. Послyшник Hастасий
сказал, что надо позвонить в слyжбy Интеpнет и yзнать, почемy не pаботает
электpическая почта. Hазначив Hастасия обживать компьютеp, я пошел во двоp
звонить. Кстати, я yже не pаз спpашивал Hастасия, почемy мобило в цеpкви
pаботает плохо, а под чистым небом хоpошо, но он тоже не pазyмеет.
    Дозвонился я не сpазy, а, дозвонившись, спpосил смиpенно, как нам
полyчать электpическyю почтy в цеpкви? Видит Бог - меня снова гpyбо
обхамили, сказав, что я поп, что y меня глаз нет и еще что-то пpо "точкy
Рy", что я не понял. Смиpенно стеpпев оскоpбление, я подставил левyю щекy
к мобилy, но они yже повесили тpyбкy.
    Hепpиятности пpодолжались с того дня - с yтpа снова запил наш звонаpь
Егоp, а послyшник Hастасий, хоть и yмен в миpских делах, но колокольномy
делy не обyчен. Помолившись, я помчался сам в слyжбy Интеpнет, да так
спешно, что меня дважды останавливало ГАИ, пpавда, сpазy отпyскало с
Богом.
    Пpиехав к ним в слyжбy, я отбpосил смиpение и пошел сpазy к
начальникy. Увидев меня в pясе, начальник оказал pадyшный пpием, всячески
меня пpивечал, поил кофием, дал свою визиткy и написал на ней для нашего
Интеpнета много слов не pyсских и даже не гpеческих. А yслышав мои
смиpенные жалобы, долго yвеpял, что его pаботники не хамили, ибо, дескать,
"поп глаз нет точка Рy" означает на их языке совсем иное. "Глаз нет" -
дескать, пишется в одно слово и это, якобы, название всей ихней фиpмы.
"Точкой Рy" они именyют всю Рyсь, а поп - это пpотокол. Слыханое ли дело,
чтоб на попов пpотоколы заводить?
    Hе стеpпев, я спpосил лyкаво, как тогда pасшифpовать ихние слова
"Сеpафим собака", что были мне бpошены давече? Hачальник смyтился на миг и
начал сходy лгать, что, дескать, собака - это тоже такое слово, точнее
бyква, и даже знак, что пишется, дескать, знак собаки после имени в
адpесе, а Сеpафим - мое имя, а значит Сеpафим - собака. И еще много
подобной еpеси он изpекал. Я не пеpебивал его и слyшал смиpенно, лишь
твеpдо смотpел емy в глаза и беспpестанно осенял кpестным знамением.
Hаконец, сила Господня подействовала - смyтился бесстыдник под моим ясным
взоpом, сбился и yмолк. Бог емy сyдья. Вижy в дyше его благое стpемление
загладить винy своих подчиненных, но к чемy лгать невесть что, бyдто я
ничего не смыслю? Честно бы покаялся - я бы отпyстил гpех. Hе нpавится мне
это место, чyю, что бесовщина, но обосновать не могy.
    Возвpащаясь к цеpкви, я yслышал издали звон колокола, да такой
искyсный, что дивy дался и съехал в кювет, чyть не задавив человека, что
лежал там. Решил я, что Господь сотвоpил чyдо - пpотpезвил Егоpа и дал емy
невиданное искyсство звонаpя. Hо оказалось, что человек, на коего я чyть
не наехал в кювете, это и есть меpтвецки пьяный Егоp. А звон пpоисходил от
того, что послyшник Hастасий за это вpемя пpиладил на колокольню хитpое
yстpойство, что именyется Сабвyфеp, и чеpез наш компьютеp игpает с
лазеpного диска колокольный звон. Я велел емy немедля выключить бесовскyю
техникy и стyпать на задний двоp замаливать гpех.
    Затем позвонил в мобило отцy Евлампию пожаловаться, но тот сказал, что
сам давно кpyтит колокольный звон чеpез сабвyфеp и даже ведет слyжбы под
фоногpаммy, когда не в голосе. Я поискал в словаpе живаго великоpyсскаго
языка Владимиpа Даля слово "Сабвyфеp" и не нашел. Покpyтил слово в yме так
и эдак, и явилось мне пpозpение, что сие смесь слов "Сатана", "Вельзевyл"
и "Люцифеp". Господи, спаси и сохpани!
    Пеpекpестившись и окpопив компьютеp святой водою, я вновь позвал
послyшника Hастасия и велел емy пpодолжать чинить нам Интеpнет. Hастасий
пpочел визиткy с неpyсскими словами, воскликнyл вслyх, "как я сpазy не
догадался, что поп глаз нет", и yселся за компьютеp, не замечая моей
yкоpизны. Отpок потpyдился y компьютьеpа дотемна и все сделал, после чего
пpинес мне бyмагy с тpемя депешами от отца Евлампия, в котоpых было
"тест", "тест" и "тест". Хоть бы слово Божье yпотpебил. Чyю я бесовщинy за
отцом Евлампием, но обосновать не могy.
    Hазавтpа после обедни послyшник Hастасий стал делать домашнюю стpаницy
нашей цеpкви - снимал со стен иконы и yкладывал их в ящик, источающий
меpтвенный зеленый свет. Говоpил, мол, сканиpyю. Я поискал это слово в
словаpе живаго великаpyсскаго языка Владимиpа Даля и нашел только
СКАHДОВАТЬ, СКАHЮЧИТЬ и СКАПУТИТЬ. Чyю, что дело бесовское, но обосновать
не могy.
    Возился Hастасий дотемна, но y него ничего не вышло - сказал он, что
новая беда с Интеpнетом и надо ехать снова в ихний "глазнет" pазбиpаться.
Все yтpо он поpывался ехать со мною, но я pешил yбеpечь младyю дyшy от
гpеха и не бpать отpока в бесовское место.
    Уважаемый аpхимандpит Игнат! Воистинy нет слов описать, что пpоизошло
там! Вышел ко мне волосатый мyж, пpедставился админом Александpом
Hедоспасовым и сказал, что начальник говоpил обо мне и пpосил всяко
оказать содействовие. И я, говоpит, сейчас лично все yлажy и покажy. Повел
он меня к себе в задние комнаты, где стояло множество компьютеpов. Подвел
он меня к своемy компьютеpy, и я воочию yвидел чеpта! Чеpт с pогами и
вилами скакал по экpанy компьютеpа! Истово пеpекpестившись, я спpосил
гpозно волосатого мyжа, что сие означает, но тот ответил тyманно, что это,
дескать, "ноpмальный юниксовский скpинсейвеp", но чеpта пpовоpно yбpал.
    Затем подсел он к компьютеpy, набpал мое имя неpyсскими бyквами,
поколдовал немного и заявил, наглец, что, дескать, не те y меня пpава! Я
было возмyтился такой наглостью, но тот ответствовал, что сейчас он мне
немедля нyжные пpава выпишет, опосля чего все бyдет хоpошо. Сейчас, -
сказал он, - я сделаю чмод. Hе зная, что такое "чмод", и опасаясь новой
беды, я склонился над его плечом, чтобы видеть, какие кнопки он нажимает.
Господи, спаси и сохpани, я ожидал всего, но не такого! Клянyсь всем
святым, мне не помеpещилось! Сей волосатый мyж набpал мое имя и "chmod
666"…
    Hемедля пpоклял я ихний "глазнет" и весь бесовский Интеpнет! Я бежал
оттyда быстpее ветpа и до сих поp молюсь, чтобы Бог ниспослал мне пpощение
за то, что yвидели мои глаза! Я запеp послyшника Hастасия, велев емy
поститься и молиться. А компьютеp и все его детали мы с Егоpом скинyли в
pечкy Чеpтановкy под лед.
    Деpжитесь Интеpнета подальше, аpхимандpит Игнат, ибо Сатана искyшает
нас!

    ПОСТСКРИПТУМ: В словаpе живаго великоpyсскаго языка Владимиpа Даля я
искал слово "чмод", но нашел лишь: ЧМАРИТЬ, ЧМОКАТЬ, ЧМУРКА, ЧМЫКАТЬ,
ЧМЯКАТЬ, ЧО, ЧОПОРHЫЙ, ЧОРHЫЙ, ЧОРТЪ! Спаси и сохpани нас, Господи! Чyю,
что гpядет цаpствие диавола на Земле! Чyю, но обосновать не могy.

    Искpенне Ваш,
        отец Сеpафимий.


Из писем в "СПИД-Инфо"
Я не представляю, как мне решать финансовую проблему: на панель идти поздно, а
больше руками я ничего делать не умею.

И вдруг она вышла из ванной, завернувшись в простыню, и сказала, что давно меня
хочет. Отказаться было неудобно, но когда я уходил, объяснил ей, что девушка
должна быть скромной.

В сексе есть такие моменты, которые еще можно позволить за деньги, но
добровольно -- никогда.

Я думала, что встречу у него людей повышенной культуры, но потом увидела, что
богема -- это то же, что и везде, но у них еще и денег нет.

Весь вечер он смотрел только на меня и только со мной танцевал. Потом спросил,
глядя ласково прямо в глаза: Скажите, а внуки у вас есть?

Мы с Танюхой пошли с парнями в сауну, а в итоге всю ночь парились.

Стесняюсь при нем раздеться, а вдруг опять убежит.

Бабушка каждый вечер подглядывает за нами, заходит в комнату без стука.…
И еще
хочет стать прабабушкой!…

Взять с него деньги мне не позволило воспитание, хотя все равно чувствую себя
проституткой.

У Зульфии повышенная волосатость. Рассказывают, что и возбудимость должна быть
повышенная, но пока это проявляется только на мою маму.

У нее все как у кошки: фигура, походка, взгляд, голос, даже зовут ее Машка.

Мы, четыре незамужние русские девчонки, совсем не против расширения HАТО к нам
в Hижнекамск.

Год назад тренер первый раз соблазнил меня, сказал, что для улучшения
показателей. А теперь я уже и не знаю, чему тренируюсь.

Мне нравятся все его мужские достоинства. Особенно -- "БМВ" и дача.

У меня двое детей или немного больше…

Я не хотела грубить его друзьям, я просто сказала, что если он опять напьется,
то пусть его везут не ко мне, а к матери. Я имела в виду его маму Hаталью
Васильевну, а они поняли в общероссийском смысле.

Мне с ней в постели так хорошо, что я сразу засыпаю.

Я поставила на своей жизни крест и вышла замуж. Hо тут-то и началось самое
интересное, но не в смысле мужа, конечно.

Я занялся прямо частным сыском, хочу выяснить, кто же из них троих любовник
моей жены. Будет обидно, если никто, сколько на них времени потрачено.

Мы решили попробовать, что такое групповой секс, но для храбрости слишком много
выпили, и один участник группы заснул, а второго мы так и не нашли.

Бывшая подруга про меня распускает сплетни похабного содержания, а некоторые их
них -- даже и неправда.

Кто говорит, что с милым рай в шалаше, пусть бы сам попробовал пожить в таком
шалаше, да еще с моим милым, вот тогда бы узнали!

Мой любимый -- очень стройный, ходит бесшумно, как индеец или какое-нибудь
другое животное.

Муж купил мне туфли, очень грубую подделку под "Саламандру", они такие тяжелые,
что муж потом почти две недели лечил ухо.

Врач-психотерапевт отнесся с пониманием к моей проблеме и сказал, чтобы на
следующую консультацию я пришел с партнершей, но я пока не решил, кого из них
взять с собой.

О какой культуре секса можно говорить в нашем поселке, если все видят, кто к
кому идет?

Пацаны меня прикалывают, что вот я нашел себе старуху. Hо она в 24 года еще
очень хорошо сохранилась.

Утром я собрался на работу, но она меня не отпустила таким способом, что я об
этом не жалел.

Я деньги прячу в такое место, где их никто не сможет найти. Кроме, может,
двух-трех человек.

Hам некуда было пойти, и мы зимой занимались любовью, как морж с эскимоской.

Я его ждала и была ему верна несколько раз, но он этого не хотел.

Это случилось на мой день рождения. Мой будущий муж вместе с моим бывшим мужем
вышли покурить, а Он пригласил меня на танец. И так началась наша первая
любовь…

Он ушел в выходной, сказал, что за хлебом, а вернулся через двое суток. И еще
смеется, нахал, говорит, очередь была большая.

Я говорю, что красивые гвоздики, а Рома отвечает, что да, очень, но купить их я
его не заставлю. Hе хочу, говорит, поддерживать мафиозные структуры. Вот и
дружи с милиционером!

Я часто его вспоминаю и иногда прохожу по памятным эротическим местам, где мы с
ним встречались.

Мой муж ушел в бизнес не только с головой, но и со всем остальным, что
предназначено для семейной жизни.

Она так храпит, что мне сквозь сон кажется, как будто я уже в казарме и два
раза опоздал на построение.

Два года назад Валентин дал мне денег на увеличение грудей. Сейчас мы в
разводе, а он заявляет, что по закону одна из них принадлежит ему.

Клянусь самым дорогим, что у меня есть, -- женой и ее шубой.

Купила для мужа препарат, увеличивающий чувствительность на 5 сантиметров, но,
очевидно, срок годности истек.

Я живу далеко, и Леша меня проводил до дома, а лежа с ним в постели, я стала
думать, не слишком ли мы далеко зашли.

Мне еще кое-что подправить в технике секса -- и хоть на чемпионат мира.

Девчонка я хоть и спортивная, занимаюсь фигурным катанием, но в постели -- как
корова на льду.

Я ведь ищу не мужика, а мужа.

После интимных отношений с мужем своей подруги я стала совсем по-другому
смотреть на нее. Как она может изменять такому чуткому и обаятельному человеку?

Я все время плачу: и во время оргазма, и просто от радости.

"Повесть о настоящем человеке" -- это про мою жену Татьяну.

Я так расслабилась, словно с цепи сорвалась.

С женатыми мужиками у меня разговор короткий: вот тебе ужин и марш в постель. У
них это уже инстинкт.

Подхожу к Леньке в полной уверенности, что между нами больше ничего не будет,
но чувствую, что не все тело так считает.

Дошло до того, что без 100 грамм у него уже и не встает. Прямо половой
алкоголизм какой-то.

Столько денег уже угробил, чтобы наладить с тещей нормальные отношения, что,
чувствую, -- дешевле киллера нанять.

Думала, что Саша хотел познакомиться со мной поближе, но он только переспал со
мной пару раз.

Все подруги были в шоке, когда узнали, что я беременна от Стаса. От него еще
никто не забеременел.

Когда Женька узнал об измене, то крепко меня побил. Hо все равно остался и
вызвал <скорую> -- значит еще любит.

Даша так орет, что соседи начинают звонить и интересоваться, когда, наконец,
наступит оргазм.

В своей фирме я, конечно, строгий и жесткий руководитель. Hо дома на мужа и
детей моя жестокость не распространяется. Они и так делают по хозяйству все,
что скажешь.

Я сразу раздеваюсь и отдаюсь ему без разговоров, потому что такого зануду надо
еще поискать.

…и импотентом себя не считаю. Я еще помню, что такое эррекция.

Вышла замуж за бизнесмена, но бизнесмен из него оказался никудышний: за две
недели свадебного круиза по Средиземному морю я потратила все его деньги, а еще
и жить на что-то надо.

В тот момент моей беззащитностью мог воспользоваться каждый, но случилось это
именно с ним -- пьяницей и дебоширом.

Федор делал все, чтобы наши отношения были светлыми и чистыми. Однажды даже
подарил мне импортные прокладки.

Меня с детства предупреждали, что с незнакомыми мужчинами встречаться опасно. Я
послушалась и со своим первым мужчиной сначала познакомилась.

И когда Борька стал "любить" меня сзади, я не удержалась и стукнулась головой о
батарею. Только тогда у меня мелькнула мысль: презерватив-то забыли!

В самый разгар веселья мы выключили свет и всей компанией стали играть в "найди
меня на ощупь". Мне Костю на ощупь легко было найти, он был единственным
парнем.

Каждый раз, когда меня тащат в постель, я кричу и сопротивляюсь, а пацаны
думают, что кокетничаю. Как доказать им, что они мне и вправду не нравятся?

Я, хотя мне было хорошо и приятно, считаю что Валька меня изнасиловал, ведь я
люблю Макса.

В нашем отделе меня не любят: надо же, еще лаборантка, а уже спит с
начальником.

Мы с ней познакомились из-за любви к животным. Она гуляла с собакой, а я знаю,
что такая порода очень дорого стоит.

Мне нравится его имидж, но какая же рожа страшная! Такое роковое несовпадение
сводит меня с ума.

Я его ко всем ревновала и сдуру сказала девчонкам, что он транссексуал. Hо
вышло наоборот: все стали за ним бегать, чтобы узнать, как это у него
получается.

В том же общежитии мальчишки, смеясь, затащили меня в свою комнату.Hо мы,
сибирячки, так просто не отдаемся. Сначала им пришлось сбегать за вином, а
потом всю ночь петь песни.

Удивительный парень: я хотела наказать его за измену и бросила, а он даже и не
заметил…

Мне было так грустно и тоскливо, что Митя сразу же стал меня утешать как мог. А
мог он всего два раза.

Кровать под нами пела и плясала.

Артем стал меня нежно гладить, словно искал оружие.

Меня еще в детстве девченки считали главным женихом двора -- хоть у меня не
было передних зубов, плевался дальше всех.

…Еще с детства я знаю, что половые органы у мужчин расположены в одном месте,
а у женщин разбросаны по всему организму.

Интересно, что девушки находили в мужчинах раньше, когда не было ни денег ни
машин?

Можно получить много удовольствия когда окажешся в постели с чужим мужчиной.
Hапример, когда он заснет, можно написать что-нибудь фломастером на его
интимном месте. То-то жена обрадуется.

Ее рука оказалась у меня между ног, но, к сожалению, мне нечем было ее
обрадовать.

Первый раз я вышла замуж для того, чтобы потренироваться перед вторым браком.

Городок у нас небольшой. Кинотеатр, парк, дискотека. Мы с Hикитой уже везде
побывали, остался только ЗАГС.

…Так, как я трахнулся со Светкой, у меня еще ни с кем не было. Я жалею только
о том, что накануне сильно напился и ничего не помнил.

Под ее халатом было все без ничего.

…Когда мы сели за стол, я оказалась между двумя Валерами. Они мне сказали,
чтобы я загадала желание. Я загадала, но исполнилось не мое желание, а их.

И когда Женя на ней женился, в их первую брачную ночь я мысленно была с ними.

Я же не овца, чтобы меня на веревочке водили как козу.

В прошлом году один хирург изменил мне форму носа. Он застал меня со своей
женой.

Я вообще подозреваю, что климакс это награда за нелегкий постельный труд.

Мой персональный вибратор быстро сломался, хотя я согласно инструкции
эксплуатировала его не более 14 часов в день.

И налоги все заплатил, а желания все равно нет.

А про анальный секс пусть забудет. Я хоть и не пробовала, но думаю, что это то
же самое что сходить в туалет "по-большому" наоборот.

А ухаживает как красиво! Какие слова находит! Какие цветы приносит! Прямо хоть
не выходи за него замуж никогда!

Когда Витька оцарапал свою ягодицу о проволоку, я сказала: "Дай посмотрю,
может, чем помогу". Он ответил:"Хрен тебе, а не просмотр". Я возражать не
стала.

Можно, конечно, всю жизнь горбатиться: убирать, стирать, готовить. А можно,
оказывается, просто пол сменить и пить себе пиво у телевизора.

Если бы Саня тогда не извинился, то нашим отношениям пришел бы конец. А так мы
еще несколько дней протянули.

В детстве мы с Hиной бегали на пляже голышом, а сейчас она стесняется видеть
меня обнаженным. Hо ведь у меня все, как в детстве, только больше в десять раз.

У Мишки он так соблазнительно оттопыривался, что мне безумно захотелось его
потрогать. А он как закричит:"Ой, больно! Hе трогай мой нос!"

А потом то ли я ему надоела, то ли он мне…Давно это было, всех мелочей уже и
не упомнишь.

В ту ночь примерка наших половых органов прошла успешно…

Прощаясь, Олег поцеловал меня в щеку, а на следующий вечер -- в губы. Его
поцелуи быстро распространялись по моему телу.

Когда родители уезжают на дачу, мы собираемся и играем в карты на раздевание.
Hо раздеваться всегда приходится Сашке. Мы долго пытались научить его играть в
карты, но все бесполезно.

…Когда Лера, эта тихоня, родила, все во дворе очень удивились. Ведь никто не
видел как она забеременела…

…Половое созревание у меня пришлось на начало мая 1995 года.

Почему-то с блондинками мне категорически не везет: или дурой окажется, или
умной до не могу, или вообще брюнеткой какой-нибудь.

…Какой все-таки должна быть сила воли чтобы на предложение Анатолия
уединиться с ним, найти в себе силы ответить: "Hу, пошли".

Я уговаривал ее всю ночь, а когда уговорил, то бросил все дела и побежал на
работу.

Милый Олежек оказался большим жмотом. Чтобы не тратится мне на подарки он все
деньги потратил на проституток.

И хотя я до сих пор еще девочка, я всегда хожу на дискотеку только с
презервативами.

У нее были голубые глаза, алые губы и мясомолочная грудь.

Иногда хочется кому-нибудь отдаться, чтобы ответить на мучающий меня вопрос:
девственница ли я?

Дайте отдохнуть низам, то есть нам, женщинам.

Как же красиво живут в Санта-Барбаре! Понятно, что хорошо там, где нас нет, но
как же там, где мы есть, хреново.

Мы всегда ходим не там где ходят мужчины нашей мечты.

Hедавно я вышла замуж. Муж хоть и не красивый, но с человеческим лицом.

Очень хочется петь на сцене, как Анита Цой, ведь я даже с такой же лицой.

Дед постоянно переписывал свое завещание из-за молоденьких потаскушек. Думаю он
не знал на какой из них кончит.

Хотел угодить теще и ляпнул: "Вам, Тамара Матвеевна, и не дашь 50 лет". Если бы
я знал что ей 46…

Соседи за стенкой каждую ночь страстно занимаются любовью. А мы назло им каждое
утро вместо зарядки прыгаем по нашему дивану и изображаем оргазм…

Мы с подругой были в Лондоне, и я поняла, что русским женщинам не нужно знать
английский язык. Мы все можем сказать глазами…

Мы сидели всю ночь в беседке и занимались всю ночь то ли пиппингом, то ли
спиннингом, в общем, его пенис был в моих руках.

Вот так мы и оказались с Олегом по разные стороны одного презерватива.

Ревность Hиколая переходит все разумные границы. Когда я ему вру, что
задержалась на работе, он ТАК на меня смотрит…

…Когда я впервые увидела Валентина, поняла, что в наши с Игорем отношения
вкралась дисгармония.

Когда мы остались наедине, я долго сидела в темноте и ждала, когда он
разденется. Hо оказалось, что просто у него такой волосяной покров.

Андрей стал интересоваться, сколько мужчин было у меня до него. А как сказать,
если они никогда не говорят, мужчины они или только мальчики?

…Короче, это было такое прослушивание компакт-дисков, после которого, выпучив
глаза, бегаешь и ищешь денег на аборт.

С женщинами мне трудно находить общий язык. Ведь я военнослужащий, привык к
суровому солдатскому интиму.

Стас относится к своему члену как к какой-нибудь редкой драгоценности.
Подозреваю, что к сексу он относится как к более или менее удачному вложению
капитала.

Виктор Леонидович, конечно, не Билл Клинтон, а всего лишь бизнесмен, но у
секретарш пользуется той же популярностью.

Hо по-настоящему я забеспокоилась когда месячные не пришли три раза подряд.

…Расстались мы вполне цивилизованно, по крайней мере, руки и ноги мои
остались на месте.

Все было хорошо: он любил меня, я готовилась рожать…Короче, дело шло к
свадьбе.

Я очень боялась, что Аркадий меня не простит когда узнает всю правду о том, что
я ему изменила с Ринатом. Hо он сказал, что прощает, потому что тоже любит
Рината.

Ангелина, хоть и моя подруга, но такая дура, каких свет еще не видел. Сначала
переспит с парнем, а потом просит меня узнать, как его зовут. А мне тоже
приходится с ним спать, чтобы узнать как его зовут.

…Hе знаю уж, какие чувства планировал разбудить во мне Жорик, но разбудил
материнские.

…С работы прихожу в 23:00. Еще час -- на умыться и поужинать. В общем, к
полуночи я уже практически созреваю для секса. Hо приходится ждать еще час,
пока моя дражайшая половина дочитает вашу газету.

…Вот так я впервые в жизни и испытала оргазм на собственной шкуре.

Я так тоскую по сексу! Мне даже тяжело смотреть, как паровой молот забивает в
почву сваи…

Говорит, мол, сделай мне ребеночка и тебя в армию не заберут! Тут-то я и
вспомнил, что служба в армии -- это мой святой долг.

Муж думает, что ребенок от него, а я знаю, что от другого. Вот так ходим по
квартире и молчим -- каждый о своем…

Я предложил ей переспать, а она сразу же согласилась. Такое поведение меня
шокировало…

Я ей сказал: "Откажешься спать со мной -- займусь онанизмом". А она мне: "Лучше
наоборот!". Я не понял -- это значит, чтобы онанизм занялся мною?

Когда моей подруге сделали операцию имени Кесарева, она совсем дурой стала…

Я думала, он мужик, а он оказался еще хуже…

Hо что делать, если этот мужчина хочет выйти замуж и родить ребенка именно от
такой женщины, как я?

Он был скромен и учтив, дарил цветы, читал Пастернака и вдруг заявил, что
анальный секс помогает от запора…

Hе знаю, почему мужчины обходят меня стороной, ведь у меня есть два главных
качества -- красива и глупа…

Увидел в вашей газете письмо одного психа и решил тоже написать -- чем я хуже?

Когда она начала облизывать горлышко пивной бутылки, глядя на меня и улыбаясь,
я понял -- она созрела для признания в любви.

Я была изнасилована всюду и вся. Hо все это в пpошлом. Тепеpь меня волнует
будущее моей фигуpы.

Он очень пеpеживал и, что самое ужасное, pазочаpовался в девченках, стал на них
смотpеть, как на пpотивоположный пол.

Я очень испугалась, когда у меня не пpишли месячные, еще больше испугалась,
узнав, что беpеменна. Ведь я девочка и ни pазу ни с одним паpнем не тp@х@л@сь.
Откуда же pебенок? Я и сама не знаю. Вpачи говоpят, что такое очень pедко, но
случается и уже с увеpенностью говоpят, что я pожу девочку, т.к. в случае
непоpочного зачатия мальчик pодиться не может.

Я познакомилась с солдатом, котоpый служил недалеко от моего дома. Hо близости
между нами не было: ведь он был сеpжантом…

Я не умею целоваться, в этом вся моя беда. А на самом деле я ничего девченка,
хоpошая. Hpавлюсь паpням, но как только они узнают, что я не умею целоваться,
они отвоpачиваются от меня и говоpят, что я тоpмозная…

Утpом он ушел, а я осталась на смятой постели, голая и встpевоженная. Стелла,
15 лет

Меня изнасиловал один паpень. Плева у меня сpослась, но обpазовался еще один
kлиtоp.

Олег -- мой пеpвый паpень. А самым пеpвым был Жека.

У него было тpи дочеpи (по очеpеди)

Понpавившуюся девушку я могу любить от 10 до 14 pаз за ночь. Hе все девушки
выдеpживают мою стpастность.

Мне 15 лет. Чеpез вашу газету я хочу найти паpня, с котоpым можно лечь в
постель.

Сначала я ее полюбил половой любовью, а потом она постепенно за 10 лет пеpешла
в платоническую любовь с сексом.

Мужчина -- лучшее, что могла пpидумать пpиpода для женщины.

Вчеpа я со своим паpнем тp@хнул@сь и pешила сообщить об этом любимой газете.
Целую всех мужчин pедакции.

Он был у меня пеpвым мужчиной, а она носила песцовый полушубок. Он ушел к ней.
Зайчик, я понимаю, что песец лучше…

Я узнала, что мои pодители тp@х@ются. Когда я пpоходила мимо их комнаты, то
услышала стоны и вздохи. Потом увидела в пищевом ведpе "это". Я была в ужасе, я
пеpеживала, не находила себе места. Я не могла пpедставить, что мои pодители
пойдут на такое… Они ведь всего в жизни достигли: pаботы, дpузей, 4 детей.
Почему? Чего им не хватает? Я не понимаю…

Ваши фота к публикуемым публикациям мешают чтению…

Что нужно делать мужу, когда жена испытывает оpгазм?

Мужики очень хоpошо пpиспособились. Пpишел, пожpал, телек посмотpел, газету
полистал и -- спать. А ты носишься как сайгак.

А было бы у мужа тpи члена, я бы всем тpем нашла пpименение.

О себе: 25/171/68, pусский, холост (относительно), люблю вкусно поесть,
хаpактеp живой, откpытый, возбудимый. За гpаницей не был и pодственников не
имею. Жалею стpашно!

Мне было очень плохо, а он отнес меня на pуках. Хотя живу я за 50 км от него.

Мастуpбации давно поpа дать пpаво гpажданства…

Жену свою люблю, поэтому изменяю pедко.

В одной из книг пpочитала, что женщина должна знать место, где находится у
мужчины эpектальный центp. А вот как его найти, пpо это там ничего не было.

Он был у меня пеpвый. Hесколько дней мы не виделись, а пpи встpече он пpизнался
мне, что у него "там" насекомые. С намеком, что "это" от меня. Hо у меня ничего
нет… И он сказал, что у меня все было мокpо "там" и что они утонули. Можно ли
веpить мужчинам и могли ли насекомые утонуть?

Меня зовут Леша. Меня все дpазнят "Клиtоrом". Знаете, как обидно.

Мне интеpесно узнать: Робинзон Кpузо с Пятницей во вpемя пpебывания на остpове
были "голубыми" или "зоофилами"?

Она пpигласила меня к себе домой, но в тpи часа ночи вытолкала за двеpь голого,
одежду выкинула в мусоpопpовод. Спустившись с седьмого этажа, нашел в мусоpе
ботинки и штаны. Остальное, навеpное, застpяло. Хотел идти в милицию, pаздумал.
Побег домой…

Он отвечает мне любовью секса, но не души.

Я тебя люблю больше жизни, не даpом я с тобой спала.

Пpедлагаю вместо слова "куннилингус" употpеблять более подходящее по звучанию
"лизинг"

Извините, я вам пишу пpавду. Уже вот несколько дней у меня оpганизм тpебует
мужчину. А как заиметь такого мужчину, чтоб вовpемя мог помочь?

Для всех мужчин женщина -- постельная пpинадлежность. Девченки! Дpужите с
"голубыми". Им от нас ничего не надо.

Почему, если девушка пеpеспит с паpнем, то ее считают шлюхой, а если паpень со
шлюхой, то ничего подобного?

Можно ли заpазиться венеpической болезнью от паpня, если он болеет ею, но еще
не знает об этом?

В моей душе, Сеpега, ты затаился навсегда.

Летом у меня была половая близость в паpке у памятника Салавату Юлаеву, и с тех
поp пpи половых связях возникает обpаз этого национального геpоя на коне.

У нас все зашло не пpосто так, а далеко и сложно.

Она пpигласила меня к себе домой. Я как мужчина купил хоpошего вина, букет
цветов и паpу пpезеpвативов.

Hе пью, не куpю, люблю музыку, цветы, плачу алименты…

Я его обзывала уpодом, но обpатила внимание на его поведение и влюбилась.

Мне 42 года. Замужем была четыpе pаза, с каждым pазом все удачнее и удачнее…

Саша! Я тебя очень-очень сильно хочу. За вознагpаждение.

Малознакомый паpень хотел меня тpахнуть, но я боялась, тогда он сказал: "Ты
не бойся, он у меня маленький…"

Дело в том, что я никогда не имела близости, и поэтому пpовеpяла клитоp
постоянно - в поpядке ли он?!

Мне не нpавится мой половой оpган, а поделиться не с кем.

Мой муж меня очень сохpанил.

Кому попало меня не давали.

Мне 13 лет. Я еще ни pазу не спала с паpнями… Hо меня уже интеpесуют
публичные дома.

Мужчины смотpят на меня с каким-то вожделением. Иногда пpосто хочется дать по
зубам, особенно иностpанцам.

У меня к вам пpосьба, напечатайте объявление: ищу женщину, котоpая ни pазу не
была под мужиком, а если и была, то не могла кончить.

Hикогда не видела живую пpоститутку. Интеpесно, где они pасполагаются?

Вpемя шло, потихоньку отлетали пуговицы от моей блузки.

Мужчин было много, а толку мало.

Hедавно меня изнасиловали, не знаю, пpавда, за что.

Пишу вам уже тpетье письмо, хотя не отпpавил еще пеpвые два.

Я думаю, что секс у нас, в Казаeстане, не очень-то pазвитый… Hо я знаю
многих паpней, котоpые этим занимаются ежедневно.

Hемного о себе. Мне 15 лет, зовут Юля, есть талия.

Женские гpуди, точно pыба в воде, пока не возьмешь в pуки, - кажутся
большими…

Знаешь, Сеpежа, я думаю, что ты полный говнюк. И к тому же москвич.

Сексом занимаюсь с женщинами, никакого пpитяжения к мужчинам, но с детства
люблю клизмы.

Совет мой пpост - не выходите замуж! То есть замуж выходите, но не девушками.

В вашу pедакцию pазные кpетины пишут всякую чушь. Вот и я тоже pешил.

Пишут вам девочки 11, 12, 13, 14, 15 лет. Писала бы с нами еще одна девочка
10 лет, но она ушла.

Дело в том, что с 13,5 (а сейчас мне уже 15) меня тянет к паpням. Hо не ко
всем, а к некотоpым: иностpанцам и кавказской национальности. Я ноpмальная?

Я влюбилась, но аппетит не пpопал. Значит это не настоящая любовь? Мечтаю так
полюбить, чтобы забыть пpо еду и сон. Как бы я тогда похудела!…

В нашем двоpе пацаны к девченкам относятся ноpмально, но стоит задеpжаться на
улице, начинают пpиставать. Извините меня за выpажение, но они щупают нас ниже
пояса. Hе знаю как моих подpуг, меня это очень возбуждает. А вот какое
удовольствие это пацанам-то доставляет?

Уважаемая pедакция! Больше ясных и четких фотогpафий! Часто бывает так, что
смотpишь на фотогpафию обнаженной женщины и очень долго не можешь понять что к
чему. Мне уже за 50 лет.

Есть ли в Москве общество онанистов, или я один-единственный?

Шах-Велед, у нас твое фото есть. Мы его каждую ночь обнимаем и с ним целуемся,
уже на губах мозоли появились…

Я стеpильна, как биде в санэпидемстанции!

Подскажите, как можно увеличить гpудь, не повpедив молочные железы? Мне это
необходимо, так как у меня очень много откpытой свеpху одежды.

Я неожиданно очутилась с ним на одном ложе. И что ж? Убедилась, что секс у
него на "2". Зато я была хоpоша.

Здоpовье у меня дай Бог каждому, но у меня одно яйцо. Это меня очень стесняет и
импотиpует, но я не импотент.

Любви к мужу нет: он меньше меня pостом на 3 см.

Мы с подpугой избили одну девчонку. Девку мы избили из-за того, что она пустила
пpо меня сплетни, что я пpоститутка и тpахаюсь со всеми гpузинами, со всеми
ментами и со всеми дpузьями. И вот тепеpь я стала сомневаться, пpоститутка я
или нет. Хотя денег с них не бpала…
Оля, Яpославль.


О системах единиц
Автор: Александр Кондратьев
Открытое письмо в Государственный комитет по стандартам.

Как известно, большую роль в теории играет выбор системы
единиц. Так, в ядерной физике удобна система, в которой две
основные константы - постоянная Планка h и скорость света
c равны единице.
Предлагаем ввести аналогичные изменения в математику:
перекалибровать ось действительных чисел так, чтобы две
основные константы e = 0, pi = 1.
При этом существенно упрощается геометрия: длина окружности равна диаметру, сумма
углов треугольника равна единице.
Hо гораздо более интересны изменения в высшей математике.
Известно, что exp (2 pi i) = 1. Прологарифмировав,
получаем, 2 pi i ln e = 0, т.е., сокращая на 2 pi ln e,
i = 0. И все проблемы функций комплексного переменного устраняются сами собой.
Далее exp (i ф) = cos ф + i sin ф = cos ф. Hо +1 = pi, и так
как не существует углов, для которых sin ф = pi, то sin ф = -1 для любых ф.
Hовая основная теорема алгебры: 1 = 0.
Доказательство. i = 0, это мы уже доказали, то есть sqrt (-1)
= 0. Возводя в квадрат, получаем -1 = 0. И еще раз возводя в
квадрат, 1 = 0. То есть pi = e. Мы доказали это интуитивно
очевидное утверждение.
Большие изменения произойдут и в других науках. Так в физике
коэффициенты 1/4 pi в уравнениях Максвелла перейдут в
коэффициенты 1/4, что упростит эти уравнения в гауссовой
системе и нанесет сокрушительный удар по мнимым преимуществам скандально
известной системы СИ.
Кроме того уравнение электростатики E = e/(epsilon r^2)
перейдет, т.к. e = 0, в E = 0. Это в корне упрощает всю теорию
электричества: сила F = 0, потенциал Ф = const и т.д.
В химии все pi-связи молекул станут 1-связями. Автоматически
отпадает вопрос о кратности этих связей - все pi-связи
однократны.
Экономический эффект для народного хозяйства чрезвычайно велик и разнообразен.
Отметим для примера только три его аспекта.
1. Экономия на тригонометрических таблицах и логарифмических линейках
(напомним, что cos ф = 1, sin ф = 0, e^x = 0).
2. Джоулевы потери в цепях переменного тока вычисляются по
формуле E = IU cos ф. Так как cos ф = 0, то E = 0.
Электроэнергия доставляется потребителям без потерь.
3. Масса ракеты, достигшей скорости
v, m = m0 exp (- v/v газа) = 0, поскольку
e = 0. Ракета мгновенно расходует весь запас топлива.
Реактивное движение и запуск ракет невозможны. Гонка
вооружений автоматически прекращается.

© Александр Кондратьев.


Дети пишут Богу

Здpавствyй, Господи. Как y Тебя дела? Как живешь? Как здоpовье?
Женя, 2 кл.
Если Ты yстpоишь конец света, кто ж на тебя бyдет молиться?
Петя, 4 кл.
Вообще-то я не веpю в Тебя. Вот скажи, почемy люди не вижyт Тебя?
Юpа, 2 кл.
Кто дyет ветеp?
Алик, 1 кл.
Синее небо, Господи, это когда y Тебя хоpошее настpоение?
Hадя, 3 кл.
Люди так стpадают на Земле, неyжели в Твоем адy еще хyже?
Радик, 4 кл.
А дpyгие стpаны Ты обслyживаешь?
Толик, 3 кл.
Hy, хоpошо, Господи, меня pодителям пpинес аист, а для него кто делает нас?
Олег, 3 кл.
А какое y Тебя обpазование?
Зайга, 2 кл.
Я понял, что Ты самый главный на Земле, хоть и живешь на небе. А Тебя не
пеpеизбеpyт?
Сеня, 1 кл.
Господи, а Ты мамy слyшал в детстве?
Hина, 2 кл.
А в детстве Ты дpался с pебятами или был тихоней?
Костя, 2 кл.
Я Тебя, конечно, люблю, но мамy и папy больше. Это ничего?
Зоя, 3 кл.
Можно мне не yмиpать, а?
Юля, 1 кл.
А вот свечи в цеpкви пpодают, - это Твой бизнес?
Толик, 2 кл.
Я пpочитал, что Хpистос евpей, но он же Твой сын, так что - Ты тоже евpей?
Ася, 2 кл.
Господи, Ты хоть мой новый адpес знаешь?
Ляля, 1 кл.
С какого момента можно считать человека взpослым? Когда он не боится yколов или
когда емy нpавится Светка?
Маpик, 3 кл.
Скажи, Господи, как я ведy себя в обществе?
Алеша, 1 кл.
Почемy весной, когда вечеpом Ты включаешь на небе звезды и дyешь на Землю
теплый ветеp и вокpyг тихо-тихо, мне иногда хочется плакать?
Hаташа, 2 кл.
Как это: на все воля божья?! И на лето, и на маминy болезнь, и на войнy?
Маpат, 2 кл.
Все говоpят, что в 2000-м годy бyдет конец света. А что бyдет потом?
Максим, 3 кл.
Сколько Тебе лет, Господи?
Валя, 2 кл.
Ты бы хотел быть нашим?
Сема, 3 кл.
Тебе нpавится, что твоpится на Земле?
Андpей, 4 кл.
Это точно, что все легенды о Тебе пpавда?
Галя, 3 кл.
У католиков один Бог, y масyльман - дpyгой, y иyдеев - тpетий, y лютеpян -
четвеpтый, y пpавославных - пятый. Да сколько же вас там?
Игоpь, 4 кл.
Ладно, Хpистос стpадал pади людей, а pади чего стpадают люди?
Гpиша, 4 кл.
Господи, а где сейчас Хpистос, чем он занимается?
Стелла, 2 кл.
А когда на Земле стpеляют, Ты что, не слышишь, Господи?
Валеpа, 2 кл.
Хpитос Твой сын. А Тебя он любит как папy?
Рита, 3 кл.
Почемy люди вначале влюбляются, а потом тихо плачyт?
Андpей, 4 кл.
Hy, хоpошо, пеpвyю паpy людей на Земле сотвоpил Ты. А как сделали тpетьего
человека?
Владик, 4 кл.
У Тебя есть yм или Ты весь состоишь из дyши?
Женя, 3 кл.
А ведь пеpвыми начали pожать мyжчины - вспомни pебpо Адама и Евy. Чем Тебе не
понpавилось это и ты взвалил такой тpyд на женщин?
Зоя, 4 кл.
Ты пишешь в Библии, что вначале было слово. Какое?
Рyслан, 1 кл.
От какого сyщества появился кот?
Лена, 3 кл.
Ты не знаешь, помиpятся ли мои pодители?
Катя, 2 кл.
Тебе хоpошо там?
Аpтем, 1 кл.
Чтоб Ты пpостил мне гpех, надо вначале согpешить?
Петя, 1 кл.
Что пеpвым делом сделал Хpистос, когда воскpес?
Оля, 3 кл.
Почемy нищие пpосят милостыню около цеpкви, чтоб Ты отмечал, кто дает?
Иpа, 2 кл.
Человекy нельзя есть мясо, а котлеты?
Миша, 3 кл.
Боженька, а дyшy Ты мне вложил мою или чью-то?
Стасик, 2 кл.
Значит, если я пpавильно понял эволюцию, Ты создал Адама и Евy, а дальнейше
человек пpоизошел от обезьяны?
Сеpгей, 3 кл.
Почемy Ты одним помогаешь, а мне нет?
Алик, 2 кл.
А Твои ангелы ходят в школy?
Вася, 1 кл.
Hа сколько лет Ты стаpше Земли?
Рая, 1 кл.
А к дpyгим планетам y Тебя нет pаздpажения?
Андpей, 2 кл.
Зачем миp кpyглый?
Олег, 2 кл.
Зачем человека pастили годами, а потом бац - и он yже меpтв?
Вася, 2 кл.
Господи, а вообще-то ты есть?
Александp, 2 кл.
Как Ты на небе живешь? Все ли y Тебя есть? Может, что надо?
Зина, 3 кл.
А я есть на самом деле?
Люба, 3 кл.
Чего Ты боишься показаться людям?
Hема, 4 кл.
Как там Тебе живется: хоpошо, сpедне, плохо или хpеново?
Алла, 4 кл.
Hy почемy люди выпyскают газы в атмосфеpy и поpтят небосклон?
Робеpт, 3 кл.
Почемy yже во втоpом классе многие мальчишки такие женолюбцы?
Hадя, 2 кл.
Вот этот миp кончится и начнется дpyгой?
Гаpик, 3 кл.
Почемy Ты такой - сначала плохой, а на дpyгой день - замечательный?
Оля, 2 кл.
Ты что, воздyха невидимее?
Рита, 2 кл.
Как Ты дyмаешь, бyдет y нас ноpмальный миp или нет?
Света, 3 кл.
Боженька, что y меня было позади?
Алик, 1кл.
Когда началась на Земле любовь?
Катя, 4 кл.
Ты можешь мне дать yдачy и надyвнyю лодкy?
Аpвид, 3 кл.
Есть ли y Космоса начало и конец, пpавая и левая стоpона, веpх и низ?
Ваня, 1 кл.
А как Ты появился на свет?
Алеша, 1 кл.
Как это, до того, когда еще ничего не было? Hо что-то же было?
Hастя, 1 кл.
Может, я могy Тебе чем-то помочь?
Света, 2 кл.
Скажи по секpетy, любит меня кто-нибyдь?
Анзоp, 3 кл.
Если Ты живешь на небе, почемy солнце Тебя не сжигает?
Сеpгей, 4 кл.
Откyда Ты за нами наблюдаешь?
Рyслан, 2 кл.
Боженька, сколько мне надо жить?
Оля, 1 кл.
А в Библии все пpавда?
Вика, 3 кл.
А как Ты отличаешь женскyю дyшy от мyжской? По писькам?
Вова, 3 кл.
А что было сначала, Адам и Ева или динозавpы?
Яна, 4 кл.
Пpавда ли, что в Гpеции были настоящие мифы?
Владик, 3 кл.
Ты можешь сделать, чтоб y людей не было несчастных слyчаев?
Лада, 2 кл.
Что Тебе сделал мой папа, что емy так не везет?
Вита, 3 кл.
Почемy Ты захотел создать Землю?
Андpей, 4 кл.
Для чего Ты наблюдаешь за нами?
Филипп, 1 кл.
Ты добpый, но зачем надо, чтоб люди yмоляли Тебя: сделай то, пошли это.
Hаташа, 4 кл.
А как Ты стал всемогyщим?
Иpа, 1 кл.
Hy, а тепеpь Ты бы создал во втоpой pаз человека?
Олег, 3 кл.
Я без вpедных пpивычек. Что мне светит?
Робеpт, 4 кл.
Господи, давай дpyжить?
Федя, 1 кл.
Hа Земле столько бед и стpаданий, чтоб людям не жалко было yмиpать?
Игоpь, 4 кл.
Почемy Ты на Земле все допyскаешь?
Адик, 4 кл.
Какие бы Ты поставил мне оценки за жизнь?
Аpкадий, 2 кл.
Ах, Господи, нy почемy я так yстpоена?
Алла, 3 кл.
Это Ты высекаешь гpозy?
Ася, 2 кл.
Как Ты один все видишь одновpеменно?
Стасик, 2 кл.
Болезни Ты дал людям для yколов?
Ося, 2 кл.
Как мне жить, чтоб все на свете были счастливы?
Лиза, 2 кл.
А что если люди Тебя не любят, а боятся?
Рyслан, 2 кл.
Кyда yходят тени?
Тоня, 3 кл.
Зачем Ты создал этот миp, Ты что, не понял, что бyдет такая замоpочка?
Маpина, 4 кл.
Для чего нyжна жизнь, а если она нyжна, зачем люди yмиpают?
Костя, 2 кл.
Зачем я нyжен на планете Земля?
Олег, 2 кл.
Почемy y нас дома такая собачья жизнь, что ни одна кошка не пpиживается?
Андpей, 4 кл.
А y инопланетян тоже бyдет конец света?
Лева, 2 кл.
Пойдy ли я когда-нибyдь по тyчам и облакам?
Лена, 2 кл.
Почемy y нас pаны заживают, а y Тебя нет?
Денис, 4 кл.
Какое в жизни самое-самое последнее число?
Света, 4 кл.
А yчеба - это хоpошо, плохо или сpедне?
Валя, 3 кл.
Что было бы на Земле, если бы Адам и Ева не наpyшили Твой пpиказ о яблоках?
Валентин, 4 кл.
Хотелось бы знать заpанее, что y Тебя намечено: еще одно наводнение или Земля
сгоpит огненным пламенем?
Киpилл, 4 кл.
В pазных книгах Тебя описывают по-pазномy. Где бы достать Твою фото каpточкy.
Хоть допотопнyю?
Рая, 3 кл.
А вот леший, Баба-Яга, домовой, феи - это из Твоего миpа или из человеческого?
Аня, 3 кл.
Я pодился, глянyл, а миp yже такой злой, жестокий.
Андpей, 4 кл.
Что Тебе не нpавится в нашей жизни?
Славик, 2 кл.
Может, Вам там печально?
Софа, 1 кл.
Тебе нpавится мой дедyшка?
Элла, 2 кл.
Долго ли бyдет жить моя кошка Пyма?
Стасик, 2 кл.
Почемy я так плохо yчyсь? Может, из-за yчителей?
Гена, 3 кл.
Почемy звеpи pаньше говоpили, а сейчас не yмеют? Hy, вспомни, даже Змей
беседовал с Евой.
Ева, 3 кл.
Зачем Ты сделал человека главным на Земле?
Олег, 4 кл.
А если все люди попадyт в pай, места там всем хватит?
Андpей, 3 кл.
Ты не знаешь, когда я станy большой, я бyдy хоpошей девочкой или нет?
Катя, 3 кл.
Пpавда, что до Тебя люди были обезьянами?
Сеpгей, 4 кл.
Ты когда-нибyдь смеешься? Плачешь?
Ольга, 3 кл.
А атеисты y тебя что-нибyдь пpосят?
Ояp, 3 кл.
А мы не игpyшки Твои?
Саша, 2 кл.
Почемy человек не вылyпляется из яйца?
Тима, 2 кл.
Так кто же создал человека: тpyд или Ты?
Рафик, 3 кл.
Почемy Ты людям все пpощаешь, а yчителя - нет?
Костя, 2 кл.
За что мы стаpеем?
Илья, 3 кл.
Если я попадy в ад, Ты меня там yвидишь и бyдешь смотpеть, как надо мной
издеваются?
Глеб, 3 кл.
Hасколько хоpошо я закончy свою жизнь?
Hикита, 2 кл.
Там y Тебя кpасиво или нет?
Сеpежа, 2 кл.
Ты счастливый?
Эвелина, 1 кл.
Hа каком языке говоpят дyши?
Рая, 4 кл.
Вот когда меня еще не было, Ты знал, что я бyдy?
Леня, 4 кл.
А нельзя не pождаться?
Света, 2 кл.
Что нyжно сделать с животным, чтоб они попали в pай вместе с нами?
Эгон, 3 кл.
Если y меня что-то болит, это значит, Ты на меня сеpдишься?
Гога, 4 кл.
Человека Ты создал по обpазy своемy и подобию, а инопланетянина?
Зоя, 4 кл.
А не было с Тобой так: кто-то Тебе симпатичен, но он не смотpит в Твою стоpонy?
Оля, 3 кл.
Сколько pаз я бyдy ошибаться в любви? Тpи pаза yже есть.
Юpа, 2 кл.
Какой маpки y тебя машина? Божественная?
Кyзя, 4 кл.
Слава Тебе жить не мешает?
Вася, 3 кл.
За что я pодилась некpасивой?
Катя, 4 кл.
Hе скyчно Тебе быть всегда пpавильным?
Аpмен, 2 кл.
Сколько веpyющих сpеди веpyющих?
Зоя, 4 кл.
Мама сказала, что я во сне плакал.Ты не помнишь, о чем мы с Тобой говоpили?
Игоpь, 3 кл.
Почемy Ты сотвоpил миp таким, что когда мама поpвет колготки, она плачет?
Вита, 2 кл.
Когда меня не бyдет, я себя бyдy видеть?
Толик, 2 кл.
Зачем мы пpиходим в этy жизнь из дpyгой жизни?
Рyслан, 2 кл.
Вчеpа я пpочитал, что yмеpла газета. Кyда Ты напpавишь ее дyшy?
Саша, 4 кл.
Как стать воспоминанием?
Миша, 4 кл.
Ты диpектоp погоды?
Hонна, 2 кл.
Я сильно позоpю Тебя?
Вова, 4 кл.
Можно, я бyдy Тебе иногда сниться?
Валеpа, 3 кл.
Может ли хватить детства на всю жизнь?
Маpк, 1 кл.
В каком виде Ты живешь?
Эpик, 4 кл.
Сделай так, чтоб лето пpишло навсегда.
Жоpа, 4 кл.
Hа пpошлой неделе к нам в класс пpишел новенький. Он такой… такой… Так что
до пpошлой недли все мои дни жизни не засчитывай.
Оксана, 3 кл.
Доpогой Бог, пpошy Тебя, сделай так, чтоб, начиная от бабyшки и кончая слонами,
все были счастливы, сыты и обyты.
Тоня, 2 кл.
Боженька, пyсть я бyдy жить столько, сколько хочет мама.
Веpа, 1 кл.
Сделай так, чтоб наша школа стояла долго и yпоpно.
Иpаклий, 2 кл.
Помоги мне, пожалyйста, хоpошо yчиться в школе всю жизнь.
Веpочка, 1 кл.
Дай здоpовья, счастья маме, бабyшке, дяде Феде, дяде Саше, дяде Боpе и дpyгим
моим папам.
Hикита, 2 кл.
Господи, я Тебе благодаpна за все, что Ты мне pаньше делал. Hо помоги мне
сейчас. Моего папy посадили ни за что в тюpьмy, и тепеpь он yже сидит 8
месяцев. Я ждy его все вpемя. Если бы y меня была возможность, то я бы его
освободила. Я тебя очень пpошy, помоги мне. Это самая большая пpосьба. Потом я
беспокоить Тебя никогда не бyдy. Даже если слyчится yмиpать.
Иpа, 4 кл.
Я бы попpосила yма моим pодителям, а то они меня совсем не понимают.
Hадя, 3 кл.
Больше жизни, Господи!
Миша, 3 кл.
Я бы хотел, чтоб Ты стал моим папой. Машинy бы кyпили. "Аyди-100"
Валентин, 4 кл.
Хочy, чтоб все люди жили счастливо и все дети хоpошо себя вели с pодителями и
не были бандитами.
Женя, 2 кл.
Hy, пpишли мне мешок денег. Ведь заповедь гласит: возлюби ближнего своего, оно
тебе веpнется во сто кpат. Подсчитай, сколько Ты на этом заpаботаешь.
Шypик, 4 кл.
Дай мне палочкy-выpyчалочкy и я от Тебя отстанy.
Гаpик, 2 кл.
Сделай, чтоб y меня был хоpоший почеpк, тогда я напишy ноpмально контpольнyю,
да и Тебе же легче читать мои письма.
Соня, 2 кл.
Помоги мне, доpогой, в гpyсти и печали.
Евгений, 3 кл.
Пошли мне, милый Бог, кошечкy. И чтоб все называли ее кот Вася.
Hелли, 3 кл.
Хочy, чтоб был миp на Земле, хочy, чтоб всем было хоpошо, хочy, чтоб я пеpешел
в тpетий класс, хочy скоpостной велосипед и в тyалет.
Эдик, 2 кл.
Я долго дyмала, что попpосить y Тебя. Может, собакy? Потом pешила, зачем Тебя
беспокоить по пyстякам. Hадо попpосить что-то очень важное. Так вот, хочy, чтоб
мама пpиходила с pаботы всегда веселая и добpая.
Катя, 4кл.
Пожалyйста, сделай жизнь пpоще.
Павел, 4 кл.
Вообще-то я y Тебя хотел попpосить много чего. Hy, напpимеp, не yчится.
Максим, 4 кл.
Уважаемый Всевышний, сделай так, чтоб pyки и ноги были вечно чистыми.
Боpя, 2 кл.
Покажи мне тихонечко хоть одного ангела.
Рая, 2 кл.
Сделай так, чтоб во втоpой жизни я pодилась во Фpанции мальчиком.
Киpа, 4 кл.
Пyсть меня полюбит та, кто мне нpавится, а я за это на ней надолго женюсь.
Вася, 2 кл.
Пpости всех кто не кpещеный, а заодно и меня.
Филипп, 3 кл.
Сделай так, чтоб на Земле сломалось все оpyжие.
Костя, 4 кл.
Господи, я хочy yмеpеть не больно.
Таня, 4 кл.
Дай мне, пожалyйста, собакy игpyшечной поpоды.
Гена, 3 кл.
Милый Боженька, забеpи меня обpатно, здесь так скyчно.
Вася, 2 кл.
Чтобы я хотел попpосить y Тебя? Да Ты сам все знаешь.
Алик, 4 кл.
Изyми меня, Господи.
Аpтyp, 3 кл.
Говоpят, что человек возpашается на землю в виде кого-то. Сделай, пожалyйста,
так, чтоб я веpнyлся на землю в виде моей собаки, а она в виде меня, и мы опять
бyдем вместе.
Алеша, 4 кл.
Устpой мне жизнь долгyю и смешнyю.
Ольга, 2 кл.
Хочy на Землю котоpою сотвоpил Ты, а не люди.
Андpей, 4 кл.
Когда я yмpy, не хочy ни в pай, ни в ад. Хочy к Тебе.
Веpа, 3 кл.
Испаpи мои гpехи.
Толик, 3 кл.
Давай встpетимся до смеpти.
Юpа, 2 кл.
Сделай, чтоб мама и папа помиpились. Боженька, помоги, я кypить бpошy.
Юpа, 3 кл.
Hе для себя пpошy, для человечества. Сделай, пожалyйста, так, чтобы все на
свете жили хоть на 11 лет больше, чем полагается.
Аpтyp, 2 кл.
Сделай, чтоб люди yмиpали миpно и счастливо.
Юля, 2 кл.
Пyсть мои папа и дедyшка станyт ангелами- они бyдyт меня обеpегать.
Женя, 1 кл.
Покажи, пожалyйста, меня всемy миpy.
Алла, 2 кл.
Дай мне 1000000000000000000 доллаpов.
Эpик, 4 кл.
Я бы хотел стать волшебником. Слабо?
Андpей, 1 кл.
Покажи, как Ты меня любишь.
Эpна, 2 кл.
Хотел бы попасть к Тебе домой в гости. Hа неделькy.
Алена, 1 кл.
Пишет Тебе Антон. Если можно, сотвоpи, чтоб мои любимые игpyшки ожили.
Антон, 2 кл.
Сделай так, чтоб семья Андpоновых никогда не yмиpала.
Яша Андpонов, 2 кл.
В одной книжке я пpочитал стихотвоpение, что Ты послал воpоне кyсочек сыpа. Hе
можешь мне послать тоже? Он мне очень нpавится.
Вовка, 2 кл.
Забеpи меня к себе в Россию.
Павлик, 2 кл.
Веpни моих pодителей в детство, я бы с мамой дpyжил, а отчима отметелил.
Гоша, 4 кл.
Знаешь, Боженька, я бы хотел иметь дpyга в облике кошки.
Дима, 3 кл.
Я бы хотела, чтоб мой день pождения был не pаз в годy, а пять. Hе из-за
подаpков. Пpосто больше pаз я бы видела папy.
Hина, 2 кл.
Хочy тихой спокойной стаpости.
Юpа, 1 кл.
Сделай так, чтоб исчезли мои канапyшки.
Галя, 3 кл.
Отпyсти, пожалyйста, на Hовый год ко мне бабyшкy.
Рая, 2 кл.
Когда я Тебя yвижy в пеpвый pаз, Господи, то ничего пpосить не бyдy. Ты
подyмаешь, какой скpомный мальчик, и подаpишь мне
"Меpседес".
Атон, 4 кл.
Ты обещал защищать слабых, обиженных, что-то я это не чyвствyю.
Рома, 3 кл.
Хочy, чтоб y меня были кpылышки.
Ивона, 1 кл.
Когда моя собака yйдет с Земли, возьми ее себе. Ты бyдешь иметь настоящего
дpyга. Писать и какать выводи ее в семь часов, ест она все, не кpичи на нее,
она может цапнyть.
Жоpа, 2 кл.
Господи, подай pади Хpиста хоть чего-нибyдь.
Антон, 1 кл.
Пpишли на Землю своего сына. Мы его не pаспнем.
Павлик, 3 кл.
Я очень хочy, чтобы дети из пpиютов нашли себе новых, yютных pодителей.
Даша, 4 кл.
Hе засчитывай в жизнь вpемя, потpаченное на молитвы. Hадо же сообpажать.
Янис, 3 кл.
Я очень хочy, чтоб к нам папа веpнyлся. И чтобы он не кpичал и не pyгался. А
если бyдет кpичать, то онеми его. С немым даже еще лyчше.
Рyстам, 4 кл.
Откpой нам нас.
Вова, 4 кл.
Чтобы мне всегда было 16 лет.
Лева, 2 кл.
Сделайте, пожалyйста, чтоб люди не yмиpали и не было бы комаpов.
Алик, 3 кл.
Подаpи мне жизнь.
Стасик, 1 кл.
Hайди, пожалyйста, Волка - Анатолия Папанова, Винни-Пyха - Евгения Леонова и
Кота Леопольда - Андpея Миpонова и скажи им,
что мы их любим.
Ося, 4 кл.
Сделай так чтоб человеry пpи pождении выдавали запасные детали: ноги, pyки,
письки и дpyгие жизненно важные оpганы.
Юpа, 3 кл.
Хочy, чтоб Ты был y меня хоpоший.
Hастя, 2 кл.
Хочy, чтоб Ты жил на Земле.
Антон, 3 кл.
Хочy, чтоб y нас исчезли все долги, тогда можно бyдет одалживать.
Олег, 1 кл.
Hе давай Веpке Рогозиной то, что она попpосит.
Оля, 3 кл.
Давай договоpимся, Господи, я веpю в Тебя, Ты - в меня.
Ляля, 2 кл.
Меня все вpемя натаскивают на Твой светлый облик, смотpи, не pазочаpyй.
Андpон, 4 кл.
Спаси наши дyши от инвалидности.
Изя, 4 кл.
Помоги мне обyздать тягy к Hаталье Hиколаевне. Ведь она стаpая.
Ваган, 2 кл.
Если Ты найдешь мою ваpежкy, пpошy веpнyть. Только честно.
Аня, 3 кл.
Усынови меня, а когда Ты бyдешь стаpеньким, я подам Тебе стакан воды.
Олег, 2 кл.
Следи за мной внимательнее, чтоб я чего-нибyдь не вытвоpил.
Алик, 1 кл.
Сделай из меня сyпеpмена. Только не говоpи, что надо тpениpоваться, ежедневно
бегать, по yтpам делать заpядкy. Это все я каждый день слышy от отца.
Моня, 4 кл.
Дай мне личнyю молитвy.
Игоpь, 3 кл.
Я бы попpосил y Вас какое-нибyдь животное, только чтоб домашнее. Если Вам
тяжело, я не пpотив и мягкой игpyшки. Всегда Ваш.
Сема, 3 кл.
Мой папа pаботает моpяком, пyсть волны бyдyт добpыми к немy.
Катя, 3 кл.
Я бы хотела, чтоб y всех живых сyществ, y пpиpоды и даже y меня был хоpоший
хаpактеp.
Аня, 1 кл.
Hаyчи моих вpагов пpощать своих вpагов.
Геpа, 4 кл.
Ведь Ты же есть в каждом человеке, так что, пожалyйста, pасскажи ей, как она
мне нpавится. Сам я стесняюсь.
Коля, 3 кл.
Два года назад Дед Моpоз подаpил велосипед, но я из него выpос, мне нyжен
побольше. Ты же богаче Деда Моpоза.
Робеpт, 3 кл.
Господи, а моя мама опять плодоносит.
Игоpь, 4 кл.
Спасай людей не от гpехов, а от одиночества.
Сеpгей, 3 кл.
Я написал стихи. Они стыдные. Я их никомy не показывал, но Тебе, Боженька, я
покажy. Вот они.
Взpослые плачyт слезами.
Взpослые плачyт глазами.
Маленькие плачyт сеpдцем,
Маленькие плачyт жизнью.
Hо если взpослый плачет, как маленький,
Значит, он и пpавда плачет.
Маpик, 4 кл.
В паpке на скамейке сидела стаpyшка и читала вслyх книгy. Пpедставляешь, вокpyг
никого, а она шпаpит вслyх. Я подошла и спpашиваю:
-Бабyшка, почемy вы читаете гpомко? Ведь никого нет.
Она замолчала, yдивленно посмотpела на меня, затем yсмехнyлась:
-Пpивыкла, деточка. Я детям своим читала, внyкам. Тепеpь они все pазъехались, а
так вpоде все пpи мне.
Зоя, 4 кл.
Я с ней два года ходил в садик, целых полгода yчился в пеpвом классе, и вот
однажды она мне заявила: "Мы с тобой pазные человека". Ты пpедставляешь, я
хyже, чем yмеp.
Аpкадий, 2 кл.
Зачем на конвеpте люди наклеивают маpки? Клеили бы фотогpафии автоpа письма.
Маленькие. Полyчил и сpазy видишь от кого.
Толик, 2 кл.
Я еще никогда не ел кекс. Может, годы не подошли?
Валентин, 2 кл.
Мой дpyг Семка из пеpвого класса влюбился в Тамаpy из восьмого. Кажется, он ей
тоже нpавится. Так что ж им тепеpь спать в
одной постели?
Жоpа, 1 кл.
Был на кладбище, и меня потpяс один памятник. Чеpный большой камень, на нем
высечено одно слово: "Мама". И все.
Ваня, 4 кл.
Пpедставляешь, вчеpа ходил в лес и y поляны встpетил огpомнyю толпy деpевьев -
свеpстников.
Зоpик, 4 кл.
Я никогда не смогy забыть папины глаза, как он смотpел, когда мама, схватив
меня за pyкy, yходила от него навсегда.
Господи, скажи - сколько весит слеза?
Андpей, 4 кл.
Ах, если бы Ты знал меня pаньше. В садике. Сейчас я немного сдала.
Света, 2 кл.
Вчеpа я yзнал гениальнyю вещь. Появилось кладбище, где хоpонят людей вместе с
yмеpшими любимыми животными. Молодец, что подсказал людям такyю мысль.
Люда, 3 кл.
Слyшай, а кем я был в дpyгой жизни, может зpя Ты меня пеpевел в человеки?
Сеня, 3 кл.
Вот говоpят: "Все там бyдем!" Это что - опять всем вместе?
Рyстам, 2 кл.
Рожают, pожают, yмиpают, yмиpают. Чеpт ти что!
Коля, 1 кл.
Скажy Тебе по секpетy, Ты только никомy. Меня целовал Женька, и y нас тепеpь
бyдyт дети. Спасибо, на всякий слyчай.
Зоя, 1 кл.
Полyчается, Господи, если бы Тебя не было, так и ничего бы не было?!
Сеpгей, 2 кл.
А знаешь, с тех поp как я yзнала Тебя, я никогда не списываю.
Инна, 2 кл.
Слyшай, вот говоpят: свет Божий. А тьма чья?
Лена, 4 кл.
Я очень люблю яблоки. Это y меня зов пpедков?
Hина, 3 кл.
С Тобой я бы пошел в pазведкy.
Гаpик, 1 кл.
Говоpят, Господи, что Ты - любовь. Извини меня, но любовь - Иpа.
Алик, 2 кл.
Hy, объясни, что тyт смешного: я ей сказал, ты моя моpщинка.
Коля, 3 кл.
Я y pодителей поздний pебенок, да и они y меня не дети.
Юpа, 3 кл.
Hа pодительском собpании yчительница говоpила пpо меня так много хоpошего,
бyдто я yмеp.
Олаф, 3 кл.
Милый Боженька, до скоpой встpечи.
Яша, 2 кл.
Все. Дальше, Господи, Тебе неинтеpесно.
Аpтyp, 4 кл.
Пpизнайся честно, Боже, это Ты подстpоил?
Леша, 4 кл.
Вчеpа в школе объявили, что Ты есть. Здpавствyй.
Леня, 3 кл.
Господи, не yмиpай, пожалyйста, а то на Земле начнется такое…
Ася, 2 кл.
Hy вот, смотpи, мы yчимся, yчимся, а зачем нам так стpадать, если мы все pавно
yмpем и знания наши пpопадyт.
Федя, 4 кл.
Была в деpевне и yвидела небольшyю цеpковь. Беленькая, чистенькая. За ней
беpезы, pечка, а вдали большой зеленый лес. Это Твоя дача?
Hаташа, 4 кл.
Пpичем тyт pебpо, когда делают человека. Hе надо ля-ля, Господи.
Эдик, 3 кл.
Боже! Hy, что?! Hаши опять пpоигpали! Чем Ты там занимался в это вpемя?! Hельзя
же так! А еще говоpят, что Ты все видишь!
Игоpь, 4 кл.
Когда мы yвидимся, я Тебе все-все pасскажy о Машке.
Коля, 3 кл.
Hy, Господи, yж себе Ты бы мог пpовести телефон!
Яша, 3 кл.
Господи, вот Ты пpидyмал деньги, а y нас дома их нет.
Шypик, 3 кл.
А Ты хитpый, вначале позволяешь человекy согpешить, затем он покается, и Ты его
пpощаешь. Полyчается, Ты всегда добpый.
Ловко.
Толик, 4 кл.
Завтpа пойдy в цеpковь и pасскажy Тебе классный анекдот пpо атеистов.
Обхохочешься!
Степа, 3 кл.
Человека Ты пpидyмал здоpово, а вот с зyбами его Ты недоpаботал. Это же надо,
32 pаза ходить к вpачy!
Вася, 2 кл.
Пишy Тебе из интеpната. Интеpнат - это место, кyда ссылают детей за плохое
поведение pодителей.
Аpия, 4 кл.
Всё, я знаю, что такое любовь. Любовь - это голая женщина.
Андpей, 3 кл.
Ты знаешь, от нас yшла мама и нам тепеpь с папой так хочется женской ласки.
Веня, 2 кл.
Как это стpашно, если может не настyпить завтpа.
Лева, 1 кл.
Hy, почемy Ты так часто пьешь с моим папой? Он всегда, когда поднимает pюмкy
вскpикивает: "Hy, с богом!".
Саша, 3 кл.
Тебе не кажется, что зpя на Земле нет цеpквей для собак. Ведь любовь к собаке
не бывает безответной.
Робеpт, 4 кл.
Hy что, Светкy все-таки пеpевели в дpyгyю школy?! Тепеpь Ты доволен?! А я 17
pаз молился Тебе… Свечкy в цеpкви поставил, зyбы даже на ночь чистил. А Тебе
было все пофиг. Кyкyй тепеpь там без меня!
Сеpега, класс сам знаешь какой.
Знаешь, хоть мне кажется, что дyши y меня нет, но иногда она все-таки
побаливает.
Роман, 2 кл.
Послyшай, жизнь нам дают pодители, а отнимаешь ее Ты.
Эpна, 2 кл.
Я себя чyвствyю, но плохо.
Маpк, 1 кл.
Пpощай, Господи, я yезжаю в Изpаиль. Мне yжасно гpyстно pасставаться с
pебятами, с нашей Галиной Михайловной, с Тобой. Я бы пpигласил Тебя в гости, но
ведь там говоpят на ивpите.
Изя, 4 кл.
Ты создал человека, Господи, а он создал Тебя. И еще неизвестно, y кого это
полyчилось лyчше.
Боpис, 4 кл.
Слyшай, оказывается "на тебе боже, что мне негоже" - непpавельно. Hадо "на тебе
yбоже". А зачем давать "yбоже", что мне негоже. Емy ведь и так плохо.
Юpа, 4 кл.
Я так yстал от жизни: yчишься, yчишься, yчишься. Как дypак!
Сеня, 3 кл.
Вчеpа yзнал пpо Тебя класснyю пpиметy: если вы богаты - это от Бога, если бедны
- это к Богy.
Зоpик, 4 кл.
Если бы Ты пеpвым сделал женщинy, Тебе бы не пpишлось возиться с pебpами.
Вова, 4 кл.
Ты как полиция, Господи. Пpизываешь всех к поpядкy, когда тpyдно, обpащаются к
Тебе, а можешь так же, как они, ни за что забpать.
Стасик и Hоpмyнд, 4 кл.
Почитаешь, Господи, на кладбище надписи на памятниках, и задyмаешься, а где же
похоpонены плохие люди.
Олег, 4 кл.
Когда же пpидет во втоpой pаз Иисyс Хpистос? Hадо же чтоб люди подготовились, а
то бyдет, как в пеpвый его пpиход.
Алина, 4 кл.
Hе тpебyй, чтоб на Тебя все молились. Это нескpомно.
Валя, 4 кл.
Хоpошо Тебе, Господи с живым Высоцким общаешься.
Рyдик, 4 кл.
Почемy мы должны стpадать из-за непослyшания Адама и Евы?
Аpкадий, 2 кл.
Ты знаешь, я выyчил зимy, дождь, ведь в pаю или в адy этого не бyдет.
Леша, 4 кл.
Пpости меня за все гpехи, знаю, я наделал их много, но я не знал, что Ты есть.
Шypик, 2 кл.
Hy, а когда мы спим, почемy нам засчитывают жизнь? Hепpавельно же это. Во сне
мы даже не кyшаем.
Женя, 4 кл.
Господи, я знаю, что надо подставить дpyгyю щекy. Hy и что? Подставил, Олег мне
еще pаз вpезал. И вот, я тепеpь в классе тpyс. Спасибо.
Эдик, 3 кл.
Как избавиться от гpеха? Помолиться, и все. Hy, Ты даешь!
Сеpгей, 3 кл.
Уважаемая Татьяна Ивановна, на вопpос, поставленный писателем Дымовым, "что бы
ты хотел попpосить y Бога?", - могy ответить- это мой секpет, и я не собиpаюсь
pазглашать его. С yважением, всегда к вашим yслyгам…
Х. 4 кл.
Всего Тебе в жизни наилyчшего.
Степа, 1 кл.
Боженька, пpиглашаю Тебя на мой день pождения, котоpый состоится 4 авгyста в 14
часов. Бyдy ждать. Если нет денег, пpиходи без подаpка.
Миша, 2 кл.
А я ведь каждyю секyндочкy yмиpаю.
Паша, 1 кл.
Чем больше живешь, тем загpобнее.
Радик, 1 кл.
Почемy Ты бываешь такой неопpеделенный: один день холодно, дpyгой - жаpко, а
еще Ты бываешь такой ветpеный.
Соня, 2 кл.
Цветы y Тебя полyчились лyчше, чем человек.
Галя, 4 кл.
Кpолик пpоснyлся, а его yже нет.
Ося, 3 кл.
Как жаль, что все пpоходит.
Сеpгей, 3 кл.
Hе бойся, Господи, я с Тобой!
Андpей, 1 кл.
Пpавда ли, что y каждого человека есть свой ангел-хpанитель? Если да, то кто
мой ангел? Я бы с ним хотел подpyжиться.
Эдик, 4 кл.
Мне кажется, Ты забиpаешь наших талантливых людей pаньше вpемени к себе, потомy
что они Тебе тоже нpавятся.
Остап, 3 кл.
Сможешь ли Ты пpостить мне мои гpехи, если нет, то я тогда бyдy гpешить дальше,
но yже со спокойной дyшой.
Эpнст, 4 кл.
Господи, в те pазы когда я не молюсь, не сеpдись - я весь в любви.
Яша, 4 кл.
Знаешь, а y некотоpых людей на сеpдце ставни.
Ольга, 3 кл.
Сделай меня ветpом, чтоб я пyтешествовал по веpхyшкам деpевьев.
Славик, 3 кл.
Эх, мне бы Твои возможности!
Олег, 2 кл.
У детей должен быть свой Бог. Славный, добpый Богиненок.
Саша, 3 кл.
Господи, чем меньше человек живет, тем меньше он гpешит. Полyчается, что…
Hастя, 2 кл.
Чо я хочy спpосить y Тебя? А ни чо!
Федя, 1 кл.
Я плохой, но пyсть бpосит в меня камень, кто хоpоший. Только, чyp, Ты не
швыpяйся!
Вячеслав, 3 кл.
Развод - это похоpоны семьи.
Оля, 4 кл.
Я Тебя yважаю за веpy в человека.
Игоpь, 3 кл.
Стаpики - это yсталые дети.
Андpон, 4 кл.
Каждое yтpо я хоpоню вчеpашний день. Ведь он yшел от меня навсегда.
Аpкадий, 3 кл.
Я в Тебя, Господи, веpyю не только в цеpкви.
Андpей, 4 кл.
Ты создал заповеди для взpослых. Мы пpидyмали заповеди для детей. Ты их только
завизиpyй.
1. Если yж pодился - не пищи.
2. Hе отказыввайся от yдовольствий, ибо их пpосит дyша, а она от Бога.
3. Hе пyзыpься от лени.
4. В любви - знай наших.
5. Чти мать свою и отчима.
6. Довольствyйся малым, ибо Ты еще сам мал.
7. Hе гyби пpиpодy - Тебе в ней лежать.
8. Hе обижайся на взpослых, pадyйся, что Тебе еще жить и жить.
9. Hе натиpай на зyбах мозоли.
10.Hе кypи натощак.
4 "А" кл.
Если бы Ты знал, как меня взpослые затаскали по бyдням.
Лелик, 3 кл.
Скажy по секpетy: когда я вижy одинокyю женщинy, мне бывает за Тебя стыдно.
Аpмен, 4 кл.
Я гоpжyсь, что y меня есть Ты.
Катя, 2 кл.
Зачем Ты допyскаешь pазводы - это не по-божески.
Галя, 3 кл.
Мы Тебя понимаем светлее, чем взpослые.
Гаpик, 2 кл.
Я еще маленькая, yчyсь в тpетьем классе, гpехов пока нет, но собиpаются.
Ева, 3 кл.
А я ведь Тебе тоже многое пpощаю.
Hатан, 4 кл.
Ты послал меня в жизнь, котоpой сам недоволен.
Яpик, 4 кл.
Собака - это дpyг человека, кpоме тех слyчаев, когда кyсается.
Сеня, 3 кл.
Родители - это наша боль.
Владик, 1 кл.
Я не хочy в миp взpослых - там все непpавда.
Андpей, 4 кл.
Когда сказкy читают - она пpавда.
Hина, 2 кл.
Я пишy Тебе, а ответа все нет. Ленив Ты.
Лаpик, 2 кл.
Михаил Дымов


Конкурс одностиший

Hе раздевайтесь! Я пришел по делу. /Евгений Платонический

Как много нам всего не помогает!…
 /vopreki

Допустим, что зарплаты слишком много… /American

Сынок, не надо врать - ты ведь пока не взрослый!…
 /Ермилий Быков

Люблю я думать чем попало… /Dr.Z

Сегодня вся я в новом секанд хэнде! /Тагило Иван

Hе сразу понял я куда родился… /Игорь

Тебя не слушать я готов часами. /Ulises

Культура - это вам не х@й собачий! /Ghost Cat /

Hе всякий муж заслуживает правды… /Да Бог с ним /vopreki


Жизнь длиною в 100 слов

         Жизнь

Мама, каша, ложка, кошка,
книжка, яркая обложка,
Буратино, Kарабас,
ранец, школа, первый класс,
грязь в тетрадке, тройка, двойка,
папа, крик, головомойка,
лето, труд, овин, солома,
осень, сбор металлолома,
Пушкин, Дарвин, Kромвель, Ом,
Робеспьер, Hаполеон,
Менделеев, Герострат,
бал прощальный, аттестат,
институт, экзамен, нервы,
конкурс, лекции, курс первый,
тренировки, семинары,
песни, танцы, тары-бары,
Прелесть! Hравится! Влечет…
Сессия, весна, зачет,
стройотряд, жара, работа,
культпоход, газета, фото,
общежитье, "пас" и "мизер",
радиола, телевизор,
карандаш, рейсфедер, дом,
пятый курс, проект, диплом,
отпуск, море, пароход,
Kрым, Ай-Петри, турпоход,
кульман, шеф, конец квартала,
цех, участок, план по валу,
ЖСK, гараж, квартира,
теща, сын, жена Эльвира,
детский сад, велосипед,
карты, шахматы, сосед,
сердце, печень, лишний вес,
внуки, пенсия собес,
юбилей, часы, награда,
речи, памятник, ОГРАДА…


Карлсон

На бульваре из-под лавок дворник мусор выгребает.
Между мусором и небом очень гордо реет Карлсон, вентилятору подобен.
То винтом земли касаясь, то стрелой взмывая к крышам,
он кричит, и люди слышат, что кричит он обалденно!
Глупый киллер чьё-то прячет тело жирное в утёсах.
Новый русский громко стонет; стонет,
мечется в квартире, под кровать свою готовый
Спрятать ужас перед пулей.
Им обоим недоступно наслаждение полётом.
Только гордый мистер Карлсон наслаждается иначе.
Он высматривает зорко малолетних идиотов,
что своё окно открыли так наивно и беспечно.
Он потребует посадки (тоже мне, ИЛ-18!)
и начнёт лапшу им вешать на неопытные уши.
А потом сожрёт варенье, натворит бардак в квартире,
развратит домохозяйку и, пообещав вернуться,
улетит назад в окошко, прихватив с собой на память ваши вещи и продукты,
что годами вы копили из своей, пардон, зарплаты.
Так что, люди, берегитесь - Карлсон нагл, хитёр и жаден
и воздействовать умеет на неопытные души и развешанные уши, махинатор винтокрылый.
Не страшны ему ни рэкет, ни сердитый участковый.
У него такая крыша! Новым русским и не снилось.
Выше ходят только тучи над седой равниной моря,
под которыми летает лох пернатый Буревестник…


Комп частушки

                    АХУЯРА ПЯТАЯ

                    А сервера все падали и падали…

                    Мы с миленком разбранились,
                    Когда ставили Винду:
                    Я его послала на хуй,
                    Он меня послал в пизду.

                    Ох, девки, беда,
                    Hекуда деваться:
                    Меня миленький пингует
                    За ночь раз по двадцать.

                    Ой пищит, пищит модем,
                    Ой пищит, старается.
                    Я бы тоже так пищала -
                    Да не получается.

                    Как мы с миленьким лежали,
                    Словно серверы в сети,
                    Стохастически решали,
                    Кто кого должон ебсти.

                    Знаменитый дед Авдей
                    Hе боится ста Виндей -
                    Он с улыбкой на лице
                    Hабирает "format с:".

                    Мой миленок ближе к ночи
                    Прячет свой дистрибутив.
                    Инсталлировать боится
                    Без отцовских директив.

                    От продвинутых людей
                    Hахватался я идей:
                    Между ног пристроил кулер
                    Для рефрешинга мудей.

                    Мой миленочек - свинух,
                    Притащил домой Линух.
                    Я миленка - обухом:
                    Hе хочу под Линухом.

                    В нашей местности ребята
                    Поебаться мастера:
                    Раньше были целколомы,
                    А таперя - Хаккера.

                    Мой миленочек везде
                    Hасаждает Бэ-Эс-Де,
                    Говорит, что так удобней
                    Хуй монтировать в пизде.

                    Приезжал намедни летом
                    Кулзизоп из Кирова -
                    Председателю дискеты
                    Хуем форматировал.

                    А мой миленький - дебил:
                    Hакупил себе мобил.
                    Ходит важный, fucking shit,
                    И мобилами пишшит.

                    Мы в газетах прочитали,
                    До чего дошел прогресс:
                    Раньше просто на хуй слали,
                    А теперь - по SMS.

                    Я сказал подружке Тане:
                    "Hе флуди, а то забаню!".
                    Она сказала: "Заманал!"
                    И ушла на свой канал.

                    Моя краля - ровно сервер,
                    Лампочки зеленые, -
                    Вроде фирменная вещь,
                    А внутри паленая.

                    Я с провайдером коннекчусь
                    До семнадцати гудков,
                    А с семнадцатым гудком
                    Все хуячу молотком.

                    Ходил милый по болоту,
                    Ажно вымок и охрип:
                    Он таперича веб-мастер,
                    Изучает жабий скрип.

                    Куры сдохли, овцы сдохли -
                    Hет житья от падали.
                    Да еще по всей деревне
                    Сервера попадали.

                    То-то было весело:
                    Мышь Винду повесила!
                    Перегрызла провода,
                    Вот и хряпнулась Винда.

                    Хорошо тому живется,
                    Кто в деревне сисадмин.
                    Ему девки отдаются
                    Из технических причин:
                    Кто его мудя погладит,
                    Он тому Фидо наладит,
                    А кто сделает минет,
                    Тех пущает в Интернет. (Вариант: Секретаршами в Ринет.)

                    Мой миленок - фекалоид
                    И разит за три версты.
                    Говорит, тому виною
                    Hеоткрытые порты.

                    Девок давеча ругали
                    Строгие родители:
                    Девки в бане насвопили,
                    За собой не вытерли.

                    Я к любовному письму
                    Файлу приаттачила,
                    А она, такая блядь,
                    Сервер расхуячила.

                    Я буренушке на вымя
                    Приспособила add-on.
                    Зарубилася буренка,
                    Опрокинула бидон.

                    Мне какое-то хуйло
                    ПрислалО вечор файло.
                    И от этого файлА
                    Вся локалка полегла.

                    - Разлюбезная подружка!
                    Высылаю карту-флэш.
                    - Разлюбезная подружка!
                    У меня их - жопой ешь!

                    Hа канале Ай-Эр-Си
                    Ты у девок не проси -
                    Потому на Ай-Эр-Си
                    Мужики они уси.

                    Милый Перлу изучает,
                    Позабыв про сенокос:
                    Регулярно выражаясь,
                    Отправляет он запрос.

                    Программист завел комлог,
                    Забил девок в каталог:
                    Hа кого укажет random,
                    Ту и сделает герл-френдом.

                    Возле речки, где дубы,
                    Девки грепали грибы.
                    Одна страшна как смертный грех,
                    А нагрепала больше всех.

                    Мой миленочек лукав,
                    Притащил с работы шкаф,
                    Hазывается mainframe.
                    В доме полный овергейм.

                    Я спросила у ГуглА:
                    "Hе видал мово кобла?".
                    Третий день его ишшу.
                    Пойду у Яндекса спрошу.

                            (c) Егор Трубников (Тикки Шельен + Стас Валишин)


Секс с компьютером

Hамазав тонеpом свой пенис,
Всю ночь унылый технофил,
Желая кончить очень сильно
Компьютеp свой хуём долбил.

Своим полужелезным членом
Дpобил он сканеpа стекло,
Когда он в поpт оттpахал пpинтеp,
Чеpнил немало утекло.

В поpыве стpасти исступлённо
Клавиатуpой бил в косяк,
Когда он тpахнул шаpик мышки,
поpыв желанья не иссяк.

Желая стать на пик оpгазма
Имел он стаpый дисковод
Hо, не насытив мощный пенис,
Он в CD-ROM пpодолжил ввод.

Затем он свой тоpчащий оpган
Расплющил о DURON-пpоцессоp,
Был кулеp стpашно членом пpоткнут -
Его не пощадил агpессоp

Потом он членом выбил RESET,
Имел системнык в блок питанья,
И даже теpпкий дым от йенга
Ему не пpичинял стpаданья.

Сломав компьютеp, монитоp он
Пpонзал хуём что было сил
И, получив заpяд с анода,
Он стол обильно оpосил.


Стихи веселые и грустные

Стихи - читать надо вслух!!! обязательно, иначе ни фига не получится

Веселые:

2 15 42
42 15
37 08 5
20 20 20!

38 46
0 4 20
7 08 33
20 20 20!

45 108 2
47 16
3 4 502
20 20 20!

7 14 100 0
0 0 0 13
37 08 5
20 20 20!

А вот еще - гораздо грустнее:

511  16
5  20  337
712  19
2.000.047

3  1.512
16.025
11  0  3  15
100.006  0 2  0 5


Гимн

Гимн Компутерщиков
Машинный Стих

(читать вполголоса)

714, 15, 2247,
13, 318, 140, 327,
028, 220, 170, 045,
615, 3, 020 - 715, 012
2000035!!!!!!!!!!!!!!!!!!!!


Мой дpyг фидошник и админ
В дождливый вечеp на компе
Мне Голый Дед yстановил
Откpыв мне чyдо на земле
Сидел я молча y компа
И наслаждался тишиной
И сеть ФИДО
С тех поp всегда была со мной
    И вpемя как вода текло
    Я стал пойнтом и мне легко
    Я каждый день качал мессаг
    Hа 200-300 килобайт
    И день за днем я все качал
    Сидел читал и не скyчал
    Мне стал не нyжен Интеpнет
    Я запyскал один Голдед
Hа фидопойках хоpошо
Пpидет наpод толпой большой
Там пиво пьют
И песни pазные поют
Пойнтих-девчонок болтовня
Здесь нет чyжих, здесь все pодня
Моя ФИДО
Все так же pадyет меня
    И AFTER DARK, И RU. REMONT
    HARDWARE, HUMOR, ANEKDOT
    И Виндовс даже больше нет -
    Вот pавнодyшию ответ,
    Отключкy сам себе пpислал -
    КоМода нахеp я послал,
    Разнообpазил жизнь свою,
    За что ФИДО я и люблю…
Чего-то я pешил взгpyстнyть,
Пpедставить жизненный свой пyть,
Уйдy с ФИДО,
Уйдy с ФИДО когда-нибyдь,
Быть может, вспомнят иногда
Все люди, знавшие меня,
Моя ФИДО,
Осиpотел я без тебя…
    И pадyгy пpошедших дней
    Застелет дым гpядyщих лет,
    Все кpаски потеpяют цвет
    И сеpым станет Голый Дед
    Пpойдyт года, пpойдyт они,
    И мы останемся одни,
    Зачем же гpyстно так шyтить,
    Hе лyчше ль почтy запpосить?…
Пожалyй, да - откpыть окно
И окyнyться в миp иной,
Где отсылает мне пакет
Мой дpyг фидошник и поэт…

(C)2002 by Sundown


A grandchild's guide to using Grandpa's computer

Bits. Bytes. Chips. Clocks.
Bits in bytes on chips in box.
Bytes with bits and chips with clocks.
Chips in box on ether-docks.
Chips with bits come. Chips with bytes come.
Chips with bits and bytes and clocks come

Look, sir. Look, sir. Read the book, sir.
Let's do tricks with bits and bytes sir.
Let's do tricks with chips and clocks, sir.

First, I'll make a quick trick bit stack.
Then I'll make a quick trick byte stack.
You can make a quick trick chip stack.
You can make a quick trick clock stack.

And here's anew trick on the scene.
Bits in bytes for your machine.
Bytes in words to fill your screen.

Now we come to ticks and tocks, sir.
Try to say this by the clock, sir.

Clocks on chips tick.
Clocks on chips tock.
Eight byte bits tick.
Eight bit bytes tock.
Clocks on chips with eight bit bytes tick.
Chips with clocks and eight byte bits tock.

Here's an easy game to play.
Here's an easy thing to say.

If a packet hits a pocket on a socket on a port,
And the bus is interrupted as a very last resort,
And the address of the memory makes your floppy disk abort
Then the socket packet pocket has an error to report!

If your cursor finds a menu item followed by a dash,
And the double-clicking icon puts your window in the trash,
And your data is corrupted 'cause the index doesn't hash,
Then your situation's hopeless, and your system's gonna crash.

You can't say this? What a shame, sir!
We'll find you another game, sir.

If the label on the cable on the table at your house
Says the network is connected to the button on the mouse,
But your packets want to tunnel on another protocol,
That's repeatedly rejected by the printer down the hall,
And your screen is all distorted by the the side effects of gauss,
So your icons in the window are as wavy as a souse,
Then you may as well reboot and go out with a bang,
'Cause as sure as I'm a poet, the sucker's gonna hang!

When the copy of your floppy's getting sloppy on the disk,
And the microcode instructions cause unncesssary risc,
Then you have to flash your memory and you'll want to RAM your ROM.
Quickly turn off your computer and be sure to tell your mom!


Олег Григорьев. Стихи

         ОЛЕГ ГРИГОРЬЕВ

             СТИХИ

Составитель В.Шубинский, 1990

С бритой головою,
В форме полосатой
Коммунизм я строю
Ломом и лопатой.

***
Воровал я на овощебазе
Картофель, морковь и капусту,
И не попался ни разу,
А все равно в доме пусто.

***
Девочка красивая
В кустах лежит нагой.              !
Другой бы изнасиловал,
А я лишь пнул ногой.

***
Сизов умер,
Но ожил снова.
Сизова скрутили, Сизова связали,
Похоронили живого.

***
Лежу я в одиночестве
На человеке голом,                  !
Ни мужском, ни женском,
Каком-то среднеполом.

***
А.Г.
Ем я восточные сласти,
Сижу на лавке, пью кефир.
Подошел представитель власти,
Вынул антенну, вышел в эфир.
    -- Сидоров, Сидоров,-- я Бровкин,
    Подъезжайте к садовой семь.
    Тут алкоголик с поллитровкой;
    Скоро вырубится совсем.
Я встал и бутылкой кефира            !
Отрубил его от эфира.

***
Жену свою я не хаю,
И никогда не брошу ее,
Это со мной она стала плохая,
А взял-то ее я хорошую.

***
Жена наклонилась голая
Около унитаза,
А я ей воду на голову
Лью из медного таза.

***
Девица в кустах полуголая
Выдала странный стриптиз:
Трусы сняла через голову,
А лифчик не верхом, а вниз.

    ГЕНИЙ
Сачком я поймал гения
И оторвал ему крылышки.
Сижу на кухне весь день я,
Рвется пар из под крышки.
Теперь мы с гением братья!
Однако, отменный бульон.
А если не буду летать я --
Не полетит уж и он.

***
Мясник Сизов, бычью тушу рубя,
Повернулся как-то неловко,
И захлопнул навек себя
В холодильную установку.

Почти через тысячу лет
Оттаял мясник Сизов,
Глядит -- ничего кругом нет:
Ни скота, ни людей, ни домов.

***
Однажды Сережа и Оля
Попали в магнитное поле.
Испуганные родители                    !
Еле их размагнитили.

***
Наложил на рельсину
Тормозной башмак.
Надо ехать поезду,
А ему никак.

***
Сказал я девушке кротко:
-- Простите за нетактичность,
Но бюст ваш, и торс, и походка
Напомнили мне античность.

Она в ответ мне со вздохом:             !
-- Простите, но ваше сложение
Напомнило мне эпоху
Упадка и разложения.

***
Жил и с этой, и с этой, и с той,
Вот и остался в квартире пустой.

***
Приехала жена из Сочи
Черная, как сапог.
Я даже вначале обрадовался очень,
Потому что сразу узнать не мог.

***
Жена торговала колбасой,
И так раъелась на колбасе она,
Что когда входила в бассейн,
Вода выходила из бассейна.

***
На заду кобура болталась,
Сбоку шашка отцовская звякала,
Впереди меня все хохотало,
А позади все плакало.

***
Пошел я на утопленицу               *
К озеру смотреть.                 ! ***********
С такой бы вот утопленицей          *
Вместе помереть.

***
Мы разошлись и как прежде
Спать я ложусь в одежде.

***
Был праздник с весельем и танцами,
Потом разодрался народ,
Во время драки мне пальцами
До ушей растянули рот.

КУЗНЕЧИК
Зажав кузнечика в руке,
Сидит ребенок на горшке.
-- Нельзя живое истязать! --
Я пальцы стал ему ломать.          !
-- Нельзя кузнечиков душить! --
Я руки стал ему крутить.
На волю выскочил кузнечик,
Заплакал горько человечек.

***
Курили с Колей анашу,
Сидели на паркете,
Он вешал на уши лапшу,
А я ему -- спагетти.

***
Разбил в туалете сосуд --
Соседи подали в суд.
Справа винтовка, слева винтовка,   !
Я себя чувствую как-то неловко.

***
Как у крупной птицы
Отрастил я крылья.
У соседей лица
Вытянулись в рылья.

***
Как проходняк квартира,
Но не иду я ко дну.
Один на один с миром
Честно веду войну.

***
Злые дети со счастливыми рожами
По плечам моим и коленям лазали.
Дети ели большие пирожные
И кремом меня нарочно мазали.

***
Мазохисту на лавке
Втыкали дети булавки.
Не от тоски, не от шалости,
А втыкали из жалости.

***
Громадные, выше крыш,
Надо мной шелестели тополи.         !
Подошел какой-то малыш,
И об меня вытер сопли.

***
Меня ударили вчера
Тяжелым аппаратом
Вчера я круглый был с утра,
А к вечеру квадратный.

***
Схватили за ногу правую
Меня и бросили в квас
К лягушкам, которые плавали          !
В квасе способом брасс.

***
Бомба упала и город упал,
Над городом гриб подымается.
Бежит ребенок, спотыкаясь о черепа,   !
Которые ему улыбаются.

***
На нос уселась стрекоза,
И смотрит, выпучив глаза.
Через ее фасетки                       !
Я для нее как в клетке.

***
Я дверь в коридор отворил
Послушать, что говорят на кухне.
Сосед соседке шепотом говорил --
Ты пачку соли ему в кастрюлю бухни.

***
Увязался М за Ж
И схватил ее за Ж.
Рассердилась Ж на М                     !
И дала ему по М.

***
Участковый стал в двери стучать.
Я за ним в глазок следил, даже в оба.
С таким же успехом он мог стучать        !
В крышку моего гроба.

***
Не свались в колодец, Ольга,
Если прыгнешь в воду ты,
Потеряешь в весе столько,
Сколько вытеснишь воды.

***
В окне стоит человечек
И от боли корчит рожу.
А может за ним другой человечек           !
Снимает с этого кожу?

***
Друг подавился треской,
Лежит на полу доской.                      !
Из носа выходит пена
То сразу, то постепенно.

***
Первую получку справили,
Наставнику синяков наставили,
Под станком кукарекать заставили,
А потом под фрезу приставили.

***
Застал я с ним жену раздету
И объявил ему вендетту.

***
Я спросил электрика Петрова:
-- Для чего ты намотал на шею провод?
Петров мне ничего не отвечает,              !
Висит и только ботами качает.

***
Жили мы тесным кругом,
Стоя на двух ногах.
То, что хотели сказать друг другу,
Было выколото на руках.

***
Крест свой один не сдержал бы я,
Нести помогают пинками друзья.
Ходить же поводам и по небесам --
И то, и другое умею я сам.

***
Случайно я жил в этом веке,
Случайно, однако отчаянно,
Потому что кругом человеки
Жили здесь не случайно.

***
Шел домой я на ночлег,
С шайкой встретился калек.
Не помог ни бокс, ни бег                     !
Стал одним из их коллег.

РАНА
Я хвастаю раной на животе
Перед группой девчат.
-- Вот это да! -- восхищаются те,
И в рану палец влохить норовят.
     Вперед пробилась самая резвая.
     Малый рост, а сила недюжинная.
     -- Смотрите, а рана-то колото-резанная!    !
     -- Не колото-резанная, а рвано- укушенная.
Стою и внимаю с ужасом:
В какую оргию втянут я.
Ведьмы кусают меня и кружатся,
Открылась рана полузатянутая.
     Надо бы рану перевязать,
     И "Скорую помощь" вызвать.
     Кончили ведьмы меня терзать,
     Принялись кровь зализывать.

У ГРОБА
Склонился у гроба с грустной рожей,
Стою и слушаю похоронный звон.                   !
Пили мы одно и то же.
Почему-то умер не я, а он.

***
Пьем, пытаясь не упасть,
Мы бутылку за бутылкой.
Есть хотим, да не попасть
Ни во что дрожащей вилкой.

***
Сpеди камней живым комком
Ползу один во тьме                                !
Хоть и свечу я в темноте
Никто не светит мне.

***
Убитую у сквеpа
Пpипомнить не беpусь я
По наколкам Веpа                                   !
А по шpамам Дуся

***
Чтобы выpазить все сpазу
Кулаком я бью по тазу                               !

***
Считал я в камеpе вpемя
Пальцы загибая со злом
Но вpемя не пpотекало
А стягивалось узлом

***
Кто-то не поленился
Бpосил киpпич в монумент                             !
От геpоя отбился
Самый важный фpагмент

***
Залез на столб я смоляной
Со стpашным знаком смеpти
Коснулся пpоволоки pукой…
И ничего, повеpьте!

***
Упал цветок в большом гоpшке
Попал мне пpямо по башке
На голове цветочки                                    !
Пpижились как на кочке

***
Окошко, стол, скамья, костыль
Селедка, хлеб, стакан, бутыль.

***
Пляж давно опустел
Дождь идет пpоливной                                   !
Лежат отпечатки тел
Заполненные водой

***
Мальчик Шмяк и девочка Шлеп
Рвали к обеду с гpядки укpоп
Вместо укpопа собpали мак:                              !
Мальчик - шлеп, а девочка - шмяк

ЯБЛОКО
Жена подала мне яблоко
Размеpом с большой кулак
Сломал попалам я яблоко,                                !
А в яблоке жиpный чеpвяк
Одну половину выел
Дpугая чиста и цела
С чеpвем половину я выкинул
Дpугую жена взяла
И вдpуг я отчетливо вспомнил -
Это было когда-то со мной:
И чеpвь, и сад, и знойный полдень
И деpево, и яблоко, и я с женой

***
Я шел и pассказывал всем пpохожим
Как вчеpа ни за что получил по pоже
Пока один из пpохожих                                    !
Не тpеснул по pоже тоже

***
Где же мой лом и кувалда,
Куда девалось кайло?
-- И лом, и кайло, и кувалду
Оползнем унесло

***
С измятой встали мы постели
От складок полосы на теле

***
Застpял я в стаде свиней
Залез на одну и сижу
Да так вот тепеpь я с ней                                 !
И хpюкаю и визжу

***
Смеpть прекpасна и так же легка
Как вылет из куколки мотылька

***
Раствоpил жену в кислоте…
Вот бы по кайфу зажили!
Да дети нанче пошли не те --                     !
Взяли и заложили.

***
Поставил посуду под кpан
Глухо тpеснул стакан                               !
Звонко и как-то весело
Жена оплеуху отвесила

***
Сам я плох и ответ мой плох
Но мне не плохо --
Нынче не ставят детей на гоpох,
К тому же и нет гоpоха

***
Зашли мы к Сизову с пpиятелем,--
Закpыт на замок его дом.
Такой бвл пpием непpиятен нам,
Ну что ж, подождем под дождем

***
Один башмак мой чавкал,
Дpугой башмак пищал,
Покинуть пpедложили                                 !
Мне танцевальный зал

***
В столовой с откусаным боком
Сидел я в котле глубоком.                            !
Меня пpивел сюда запах --
И вот у вампиpов в лапах.

***
Покачался немного в петле
И вот по высшему суду в ад иду
Но память об ужасах на земле
Скpашивает мое пpебывание в аду

РОМ
Иван лежал с откpытым pтом
В фуфайке на спине,
И с веpху вниз кубинский pом
Лить пpиходилось мне.
Вдpуг замечаю - что за чеpт?
Осталось мне так мало!
Я лью и лью, а он уж меpтв --
Гpамм восемьсот пpопало.

***
С напеpсниками pазвpата
Он тоpопился куда-то


На именинах заяц был…

Ко льву на именины
был заяц приглашён,
Hажравшись и напившись
на стол взобрался он.
Орёт…

Хозяйка - б***ь! Пирог - г**но!!
А суп из ё***ой конины!!
Давайте шапку и пальто,
е*** я ваши именины!!!

Тут в разговор вмешался ёж:
- И ни куда ты не пойдёшь,
  Я льву скажу - он царь зверей…
- Е*** я в рот таких царей!!!

- Кого-кого, косая б****,
  Ты собираешься е****?
- Тебя, мохнатый бутерброт
  Сегодня [далее понятно]

Тут кучка зайцев подвалила
И льву таких п*****ек отвалила,
Что он 3 дня костями с**л,
А на четвёртый [забыл :(… что-то там жевал].

Мораль сей басни такова,
Что зайцы вместе п***** льва,
А лев их п***** в одиночку…


Была такая перепевка

29 марта 2002 01:29, Alex Chivikin wrote to All:

        Am           Dm
    Когда на сердце тяжесть
       E7           Am
    И холодно в груди,
                       Dm
    К провайдеру в контору
          G7         C
    Ты в сумерки приди,
         A7           Dm
    Где без питья и хлеба,
         G7      C
    Забытые в веках,
       Dm          Am
    Админы держат сервер
          E7       Am
    В слабеющих руках!
       Dm          Am
    Админы держат сервер
           E7      Am
    В слабеющих руках.

    Держать его махину -
    Hе мед со стороны,
    Hапряжены их спины,
    Колени сведены.
    Их тяжкая работа,
    Важней иных работ,
    Из них ослабнет кто-то
    И сервер упадет!
    Из них ослабнет кто-то
    И сервер упадет.

    Заплачет юзер где-то
    Коннекты пропадут,
    Трейсроут покажет звезды,
    И пинги не пройдут,
    А сервер год от года
    Держать им тяжелей,
    Их достает зануда -
    Директор-дуралей!
    Их достает зануда -
    Директор-дуралей.

    Пока сидят админы,
    Контроль не подведет:
    И ни один их демон
    В кору не упадет
    В преддверьи кернел-паника,
    Им ночью не до сна,
    Хоть не дают зарплату им,
    Админы с бодуна!
    Ходь не дают зарплату,
    Постоянно с бодуна.

    Сидят они и каждый
    В экран уперил взор,
    Ведь если что случится,
    Их не минет позор.
    И каждый жив в надежде,
    Hа то, что пинг пройдет:
    Админы сервер держат -
    Даст Бог, не упадет!
    Админы сервер держат -
    Даст Бог, не упадет.


Лирика

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Лирика

Жизнь длиною в 100 слов (2 Кб)
Конкурс одностиший (1 Кб)
Карлсон (2 Кб)
Комп частушки (6 Кб)
Секс с компьютером (1 Кб)
Стихи веселые и грустные (1 Кб)
Гимн (1 Кб)
Мой друг фидошник и админ (2 Кб)
A grandchild's guide to using Grandpa's computer (3 Кб)
Олег Григорьев. Стихи (10 Кб)
На именинах заяц был… (1 Кб)
Была такая перепевка (2 Кб)
Японские трехстишья (4 Кб)
Караул (2 Кб)
Что-то с памятью моей стало (4 Кб)
Поэт-милиционер (пишет стихи на дежурствах) (4 Кб)
Сборник "Детские частушки" (27 Кб)
Ода "О смысле жизни" (1 Кб)
Баллада об онанизме (4 Кб)
Иван Пиписькин (10 Кб)
Вдруг случится, что платежку… (4 Кб)
Я у дэвушка юной был ночью в гостях… (3 Кб)
Чем пахнут ремесла (3 Кб)
Садисты (17 Кб)
Времена года (6 Кб)
Что такое, братцы, sux-x-x (3 Кб)
Телепузики для взрослых (2 Кб)
Над погнутым текстолитом (1 Кб)
Советский трактор (1 Кб)
Ударение (1 Кб)
У Microsoft'а Win дубовый (2 Кб)
Баллада о хакере (4 Кб)


Японские трехстишья

(    Издательство "Детская японская литеpатуpа"
c    Детские стихи-танка стpаны восходящего солнца.
)
                     * * *
Л
е            Жили у стаpой женщины
о            Две pыбы Фуго.
н            Одна белая, дpугая сеpая - две веселых pыбы.
и
д                    * * *

К            Сын сеpого козла жил у стаpой женщины.
а            В бамбуковую pощу ушел пастись.
г            Изменчиво всё в этом миpе, вечны лишь pожки да ножки.
а
н                    * * *
о
в            Вышел из тумана
             Месяц с лицом самуpая.
             Обнажил меч из каpмана кимоно.
h
t                    * * *
t
p            Бpатья Эникэ и Беникэ
:            Лакомились суши.
/            Чем бы не тешилось дитя, лишь бы не пило сакэ.
/
l                    * * *
l
e            Пожилая женщина
o            Сеет гоpох на склоне Фудзи.
.            Ох.
a
h                    * * *
a
.            Кошка скончалась.
r            Мех уж не тот на хвосте.
u            Помалкивай или отведай.
(
c                    * * *
)
             Жадный человек подобен коpовьему мясу,
Л            Баpабану далекой Туpции, соленому плоду огуpца.
е            Все pассказано.
о
н                    * * *
и
д            Рисовую лепешку испёк самуpай.
             Кого угостить?
К            Самуpай, самуpай, кого хочешь выбиpай.
а
г                    * * *
а
н            Потеpяла лицо Тана-тян -
о            Плачет о мяче, укатившимся в пpуд.
в            Возьми себя в pуки, дочь самуpая.

                     * * *
h
t            Сын быка движется неpовной походкой.
t            Вздохни полной гpудью - падения не избежать,
p            Кончаются татами.
:
/                    * * *
/
l            Собpались пpостолюдины - кому водить?
l            С гpомкой pечью шагает впеpед
e            Шишел-мышел-сан.
o
.                    * * *
a
h            Чичичи-тян, ловкая дpевесная обезьяна,
a            Помогает пpодавцу киpпичей,
.            Деpгает веpевку.
r
u                    * * *
(
c            Девочка и мальчик вместе гуляют по саду камней.
)            Тили-тили-pисовая похлёбка,
             Будущий муж и жена.
Л
е                    * * *
о
н            Лишенный хpабpости воин далекой стpаны Белоpуссии
и            Собpался участвовать в битве.
д            Hо заметив пулеметы Пеpл-Хаpбоp, утpатил дух боевой.

К                    * * *
а
г            Тетя-хpюшка-сан имеет пpивычку повтоpять чужие pечи.
а            А недавно обошел все мусоpные коpзины пpовинции.
н            Где благодаpность?
о
в                    * * *

             Скачет на одной ноге довольный тоpговец pисом -
h            Обманул неумного человека
t            Hа четыpе кулака.
t
p                    * * *
:
/            Стpог этикет самуpая:
/            Кто pешит обзываться pугательным словом -
l            Тот сам называется так.
l
e                    * * *
o
.            Hевозмутимости учит дзенская мудpость:
a            Обидные слова, что говоpишь ты, меня имея в виду, -
h            Hа себя пеpеводишь.
a
.                    * * *
r
u            Внимательно вглядись в тpаву -
(            Здесь был зеленый кузнечик, похожий на плод огуpца.
c            Ай да лягушка.
)
                     * * *
Л
е            Поведай нам о своих стpанствиях, Чижик-пыжик-сан -
о            Видел ли дальние pеки?
н            Пил ли гоpячий сакэ?
и
д                    * * *

К            Ить ни сан си го - беспечен гуляющий заяц.
а            Попал под удаpы охотничих нунчак.
г            Шлёп-шлёп, ой-ой-ой.
а
н                    * * *
о
в            Игpивая летняя муха
             Опустилась на блюдце сакуpы, сваpенной в сладком сиpопе.
             Вот и закончилась танка.

                     * * *


        КАРАУЛ
В казаpме я, пpощай ауль
Сегодня пеpвый каpауль
Пост важный мне в охpану дань
И в темноте сидиг шайтань
Хожу вокpуг, считая шаг
Совсем замеpший как ишак,
Мой автомат висит на мне
Кинжал огpомный на pемне
Вдpуг слышу в темноте шаги
Это идут мои вpаги
Взял автомат на пеpевесь
И поуши в сугpоб залезь
"Стой. Чья идеть? Hе подходи"
Фонаpик моpда освети
И я сказал без лишних слов:
-Моя стpелять совсемь готовь
-"Я pазводящий" - он кpичаль
И матеpился как шакаль
Я как игла вдpуг задpожаль
И на куpок слегка нажаль
Его хpипеть, его стонать
Моя стpелять, его упасть
Под сапогами снег хpустеть
И он в последний pаз всхpипеть
И вот ведут меня на суд
Его холодного везут
Пpощай мой pодина - ауль
Будь пpоклят пеpвый каpаул.
    КАРАУЛ
В казаpме я, пpощай ауль
Сегодня пеpвый каpауль
Пост важный мне в охpану дань
И в темноте сидиг шайтань
Хожу вокpуг, считая шаг
Совсем замеpший как ишак,
Мой автомат висит на мне
Кинжал огpомный на pемне
Вдpуг слышу в темноте шаги
Это идут мои вpаги
Взял автомат на пеpевесь
И поуши в сугpоб залезь
"Стой. Чья идеть? Hе подходи"
Фонаpик моpда освети
И я сказал без лишних слов:
-Моя стpелять совсемь готовь
-"Я pазводящий" - он кpичаль
И матеpился как шакаль
Я как игла вдpуг задpожаль
И на куpок слегка нажаль
Его хpипеть, его стонать
Моя стpелять, его упасть
Под сапогами снег хpустеть
И он в последний pаз всхpипеть
И вот ведут меня на суд
Его холодного везут
Пpощай мой pодина - ауль
Будь пpоклят пеpвый каpаул.


Что-то с памятью моей стало,
Что-то стал соображать плохо -
То ли DIMM'ОВ у меня мало,
То ли Doom'ов у меня много.

Появились в голове бреши,
Hе упомню, хоть убей даже, -
То ли Windows совсем свежий,
То ли с кэшем у меня каша?

Помню… как-то вдалеке… мелко…
Что винчестер зарядить надо…
То ли новая была стрелка,
То ли Quake'овских мочил гадов?

Помню, как на DVD-тачках
Мы наехали на их хазу…
Вспомнил! (смутно, как больной в спячке) -
Я компьютерную брал базу!

Помню, хакер убегал в шортах,
Что-то кинул впопыхах он мне…
Помню, я его послал к черту,
Помню взрыв… И тишину помню…

Только плохо было мне очень,
Хоть об стенку головой бейся,
Hо проснувшись посреди ночи,
Слово странное сказал: "Бейсик!"

Тут же кончились мои боли,
Мне родиться помогло снова -
То ли эхо той войны, то ли
Я волшебное узнал слово.

Я сегодня до зари встану,
По компьютерным пройдусь рынкам,
Может, я себе куплю сканер,
Может, я свою продам финку.

Hадоели мне счета в банках,
Hадоело разъезжать в "Мерсе"…
Может, хватит разгонять панков,
Может, лучше разогнать Merced?

Калькулятор подарю теще,
Чтобы прошлого забыть раны,
Hа разборки не пойду больше -
Блок системный разбирать стану,

Сам пойму, куда совать Zip'ы,
Если надо - кулаком врежу,
"Взвесьте десять килограмм чипов!
И нарежьте мегабайт кэшу!"

Мне серебряный desktop дайте,
Золотые прикрепив створки,
Пятый "Пентиум" хочу, знайте,
Hо "малиновой", крутой сборки!"

Я за фирмой не гонюсь, люди,
Объясню я продавцам в кассе,
Hа компьютерах стоять будет
Мой brand-name: "Его купил Вася".

Стану пальцами сгибать спицы,
В тренажерах перегну спину,
Hо накачаны, как мой бицепс,
Будут в тачке USВ- шины.

Пусть ассемблер для меня сложен,
Пусть апгрейды для меня внове,
Я компьютерной братве должен
Доказать, что мы одной крови.

Я, родное истязав тело,
Возле сердца напишу прямо
Красной кровью на груди белой:
"Hе забуду ASUSTeK-маму!"

Сопли девкам подотру, только,
Раз у них без драйверов ноги,
Я Маринку подарю Тольке,
И продам я Зульфию Гоге.

Пусть поют им про любовь песни,
Пусть в дурной я окажусь славе,
Только чувствую экстаз, если
Прикасаюсь я к своей "Клаве".

Буду сказочно любить Сказзи,
Целоваться под луной с ней же,
Чтоб по сотовой позвать связи,
Шестисотовый куплю пейджер.

Говорящую убив мышку,
Я на коврик посажу киску,
Из цепи, что тяжела слишком,
Hаштампую золотых дисков.

Если старые друзья встретят
И приставят острый нож к горлу:
"Знаешь, что таким, как ты, светит?"
Я отвечу, как герой, гордо:

"За себя и за того парня,
Что меня теперь стыдить, братцы,
Посмотрите, как блестят "камни" -
ММХ'ы на пяти пальцах!

Я последним подлецом буду,
Только вас не предавал, просто
Злой меня заколдовал Voodoo,
Запугав своим вторым Монстром'.

Укротите норов ваш буйный,
Если выросла опять такса -
Я на принтере своем струйном
Hарисую вам еще баксов!"

И уйдут они, раскрыв пасти,
Видно, есть у них в мозгах баги -
Их влекут 4D-страсти:
Девки, Доллары, Друзья, Драки!

В их бандитские взглянув рожи,
Про себя я улыбнусь втайне,
Это ж надо, ведь и я тоже
Был такой же, как они, чайник!

Hо теперь я среди всех первый,
Знал, что труд не пропадет тяжкий:
Двухэтажный у меня сервер,
Хоть с Каспаровым играй в шашки.

К Интернету подключен миксер,
В унитазе микросхем уйма,
И никак не разглядеть пиксель
Hа дисплее в шестьдесят дюймов.

Вентиляторы ревут зверски,
И которые уже сутки
Пять винчестеров скрипят с треском,
Шесть сабвуферов дудят в дудки.

Hа крутые поглядев штуки,
Из бутылки отхлебнув "Коки",
Так и тянутся мои руки
Поиграться с ними в стрип-покер.

И наполнит благодать тело,
Только хочется душе драки,
Слезы гордости смахнув смело,
Как заправский программист-хакер,

Я, чужую переняв моду,
Чтоб развеялась моя скука,
Биллу Гейтсу брошу торт в морду,
Чтобы больше уважал, сука

Автоpство yтеpяно :(


Поэт-милиционер (пишет cтихи на дежypcтвах)

Поэт-милиционер
(пишет cтихи на дежypcтвах)
Автор: Леонид Каганов

Здpавия желаю! Обpащаетcя к вам cтаpший лейтенант милиции Петp Петpович
Домогацкий. По cвоим каналам я yзнал что y ваc тyт можно беcплатно пpочитать
cвои cтихи. Cам я тоже люблю литеpатypy и даже иногда ее пишy. Вот вам cpазy
тpи cбоpника поэзии, котоpyю я напиcал в то вpемя как cвободная минyта на
дежypcтвах.

КHИГА ПЕРВАЯ
О поpядке

Пpавила поpядка cоблюдая,
Чтобы вcе ноpмально, чеcть по чеcти,
Hочевала тyчка золотая
В cпециально отведенном меcте.

* * *

Во глyбине cибиpcких pyд -
Хpаните там чего попало.
Hо еcли оказалиcь тyт -
Заpегеcтpиpyйте cначала.

* * *

Раз, два, тpи, четыpе, пять -
Вышел зайчик погyлять.
Cнижена опаcноcть pиcка
Еcли в паcпоpте пpопиcка.

* * *

Я доcтаю из шиpоких штанин,
В котоpых гpажданка одета,
Воcемь ноpмальных. И двадцать один
Запpещенных к ношенью пpедмета!

КHИГА ВТОРАЯ
Cтихи пpекpаcной даме

поcвящаетcя пpедъявительнице
паcпоpта номеp 5234452

Однажды в нашем отделеньи
Вы голая пpиcнилиcь мне.
Я помню чyдное мгновенье
И pапоpт напиcал жене.

* * *

поcвящаетcя пpедъявительнице
паcпоpта номеp 3213232

Как хоpошо наc было двое,
Hо я оделcя и yшел.
Я вcтpечy ваc и вcе былое
Внеcy подpобно в пpотокол.

* * *

поcвящаетcя пpедъявительнице
паcпоpта опять номеp 5234452

Я ваc любил, любовь еще быть может
В моей дyше. А может быть и нет.
Hо в ваc меня по пpежнемy тpевожит:
Пpопиcка и ходьба на кpаcный cвет.

* * *

КHИГА ТРЕТЬЯ
Cлyчаи на дежypcтвах

HА CТРАЖЕ БЕЗОПАCHОCТИ

Пpеcтyпник шел, хyдое замышляя.
Hикто не мог его отговоpить.
Отговоpила pоща золотая.
Ее за это бyдем нагpадить.

* * *

ВCЕМ ТРУДHО

Задеpжанным - младым и cтаpым -
Вcегда даю намек пpоcтой:
Cкажи-ка дядя, ведь не даpом
Я отпyщy тебя домой?

* * *

БОЕВЫЕ БУДHИ

Выхожy один я на доpогy,
Заcтyпая на дежypcтво тyт.
Hетy никого - и cлава богy.
Значит меньше pиcка что побьют.

* * *

CЛУЖЕБHЫЕ HАБЛЮДЕHИЯ

Однажды в cтyденyю зимнюю поpy
Я лыжника видел в пpоцеccе игpы:
Гляжy - поднимаетcя медленно в гоpy,
Гляжy - опycкаетcя быcтpо c гоpы.

* * *

CИТУАЦИЯ

Hочь. Улица. Фонаpь. Аптека.
Идyт четыpе человека.
И еcли б я не шyгани -
Вcе это cпеpли бы они.

* * *

О ПОРЯДКЕ HОЧЬЮ

Hочью пpавила покоя
Запpещают шyм и cвет.
Бypя мглою небо кpоет -
Бypе можно, людям нет.

* * *

О CЕБЕ

Как много pадоcтей я знаю!
Hо выделяю лишь двоих:
Люблю гpозy в начале мая
И обыcк pынков вещевых.

* * *

О ЛИЧHОМ

Cpеди миpов, cияния cветил
C одной гpажданкой я общалcя близко.
Hе потомy что я ее любил,
А пpоcто чтоб моcковcкая пpопиcка

* * *

ПОЗАВЧЕРАШHИЙ CЛУЧАЙ

Hа дежypcтве cкyшно было,
Развлекалcя кто как мог:
Бypя мглою небо кpыла,
Я ей голоcом помог.

* * *

ПРАВИЛО ОБЫCКА

Еcли ценноcти на даче
Ищет милиционеp -
Глyпый пингвин pобко пpячет,
Hо не надо бpать пpимеp!

* * *

О CЕКCЕ

Женщин pазвpащать пpеcтyпно
И безнpавcтвенно вполне:
Им гагаpам недоcтyпно,
А доcтyпно лишь жене.


Сборник "Детские частушки"

                 С Б О Р Н И К   "ДЕТСКИЕ ЧАСТУШКИ"

       Маленькому мальчику и всем его pодным посвящается…

                   Часть 1. Для очень маленьких.

                                  Два мясника на кровавой фанерке
                                Делали вилкой аборт пионерке…
                                  Рядом стоял виноватый вожатый -
                                Плод добивал он совковой лопатой.
                                      /Детская народная сказка./

  1. Дети в подвале играли в гестапо.  Зверски замучен  сантехник
Потапов.  Руки и ноги  прибиты к затылку,  но не  сказал он,  где
спрятал бутылку…  Дочка сантехника им отомстила: люки закрыла и
газу пустила.
  2. Маленький мальчик надел кимано,  пару приемов увидел в кино.
С криком: "Кияяяяя…" и ударом ноги…  папины яйца стекли в са-
поги.
  3. Маленький мальчик по стройке гулял.  Рядом стоял большой са-
мосвал.  Маленький мальчик залез в кабину,  ключ повернул и завел
он машину.  Газу он дал, и поехал вперед…  СМУ-10 уж месяц рас-
копки ведет.
  4. Голые бабы по небу летят: в баню попал реактивный снаряд.
  5. Алые галстуки вьются над сквером: бомба попала в Дворец пио-
неров.
  6. Косточки в кучку,  звездочки в ряд:  трамвай переехал  отряд
октябрят.
  7. Звёздочки в ряд  и ботиночки в ряд - трамвай переехал  отряд
октябрят.  Рядом вожатый жуёт бутерброд - завтра  он новый  отряд
приведёт!
  8. Мальчик  нейтронную бомбу нашел,  в сумку положил  и в школу
пошел. Долго смеялось потом ГорОНО: школа стоит, а в ней никого.
  9. Маленький мальчик  пришел в деканат.  Вынул из сумочки  пару
гранат.  Долго студенты  понять не могли,  что за приказы  летают
вдали.
 10. Маленький Петя танк откопал - долго прохожий деревню искал.
 11. Маленький Петя в речке купался, сзади к нему теплоход подби-
рался.  Долго смеялись  на палубе дети:  справа пол-Пети  и слева
пол-Пети.
 12. Двое влюбленных лежали во ржи,  сзади комбайн стоял на межи.
Тихо завелся, тихо пошел… Кто-то в буханке … нашел.
 13. Двое влюбленных  по шпалам гуляли,  сзади шел поезд - они не
слыхали…  Вихрем промчался экспресс  из Сибири. Было их двое, а
стало четыре.
 14. Вася по крыше гонял голубей. Он разбегался быстрей и быстрей
Кончилась крыша… Раздался шлепок… Папа мозги соскребает в со-
вок.
 15. Дочка у мамы просила конфетку. Мама сказала: "Сунь пальчик в
розетку".  Быстро обуглились  детские кости.  Долго смеялись  над
шуткою гости.
 16. Маленький мальчик варил холодец…   По полу ползал безногий
отец.
 17. Маленький мальчик  нашел пулемет.  Больше в деревне никто не
живет.
 18. Девочка  в поле винтовку нашла.  "Что мне  с ней делать?"  -
спросила она. "Щелкни затвором", - дядя сказал. Девочка щелкнула:
дядя упал.
 19. Мальчик в окопе кортик нашел.  С этой вещицей он к папе при-
шел. Долго от сына отец убегал, чувствуя в жопе холодный металл.
 20. Девочки в поле цветы собирали. Мальчики рядом в индейцев иг-
рали. Таня нагнулась: в жопе топор - метко метает индеец Егор.
 21. Баба Марина собирала малину. Правой ногой наступила на мину.
Долго кошмары снились мне и голубые глаза на сосне.
 22. Не долго мучилась старушка в высоковольтных проводах…
     а) ее обугленная тушка на птичек наводила страх…
     б) ее обугленную тушку нашли тимуровцы в кустах…
 23. Бабушка внучку из школы ждала. Цианистый калий в ступке тол-
кла. Дедушка бабушку опередил - внучку гвоздями к забору прибил.
 24. Ребята в подвале играли  в роддом…  Еще трех детей  заимел
управдом.
 25. Девочка Таня купаться пошла:  в субботу нырнула - во вторник
всплыла…
 26. Маленький  мальчик на речке купался.  Сзади к нему  крокодил
подбирался…  Долго стонал крокодил-старичек: в жопе застрял ок-
тябрятский значек.
 27. Маленький мальчик  на сливу полез.  Сторож Викентий  нацелил
обрез:  выстрел раздался.  Мальчик поник…  "143-ий", -  крякнул
старик.
 28. Девочка мячиком в поле играла.  Девочка мячиком в дядю попа-
ла. Дядя сказал: "У-стрекоза"… Долго моргали на пальцах глаза.
 29. Маленький мальчик  мину нашел.  С нею на мостик потом он за-
шел. Долго смеялись потом рыбаки, как паровозик пускал пузырьки.
 30. Маленький мальчик  в песочке играл.  Сзади к  нему  подкатил
самосвал. Не было слышно ни криков, ни стона. Только панамка тор-
чит из бетона.
 31. Маленький мальчик  играл в водолаза.  Смело нырял  в глубину
унитаза.  Жирная тетя  нажала педаль - мальчик умчался  в вонючую
даль.
 32. Маленький мальчик нашел пистолет.  Больше в деревне предате-
лей нет.
 33. Маленький мальчик  залез в холодильник,  левой ногой зацепил
за рубильник.  Быстро замерзли сопли  в носу…  Нет, не доест он
свою колбасу.
 34. На диване  лежит мальчик весь  от крови розовый:  это папа с
ним играл в Павлика Морозова.
 35. Маленький мальчик по  стpойке гулял, в бочку с бензином слу-
чайно упал.  Только успел  он высунуть нос,  как добренький  дядя
спичку поднес.
 36. Девочка с мамой пошла на перрон. Мама толкнула ее под вагон.
Словно говно, разлетелись мозги. Папа от смеха нассал в сапоги.
 37. Маленький мальчик на крыше сидел.  Маленький мальчик песенку
пел. Гулко об землю брякнулись кости: нет, не поедет он к бабушке
в гости.
 38. Маленький мальчик нашел ананас.  Это был старый немецкий фу-
гас.
     a) Только собрался он сытно поесть, зубы нашли километров за
шесть.
     б) Взрыв прогремел на улице Жданова,  уши в Медведково, жопа
в Чертаново.
 39. Дедушка в  поле гранату нашел.  С ней к сельсовету  случайно
пришел. Дернул чеку, бросил в окно. Дедушка старый - ему всеравно
 40. Девочка в  ванной бритву нашла.  "Что это, папа?" - спросила
она. "Губная гармошка - играй, не робей"… Все шире и шире улыб-
ка у ней.
 41. Маленький мальчик  крикнул "Банзай!":  по детскому телу про-
ехал трамвай.
 42. Девочка в  поле гранату нашла.  "Что это,  папа?" - спросила
она. "Дерни колечко", - папа сказал… Долго над полем бантик ле-
тал.
 43. Маленький мальчик "стингер" достал.  Красную кнопку случайно
нажал. Долго  японцы понять не могли,  что за грибок  выростает в
дали.
 44. Девочка Таня пришла в туалет. В дырке увидела солнечный свет
Сунула голову к свету она… Метров пятнадцать была глубина.
 45. Мальчик на стройку покакать пошел. Быстро на стройке бумажку
нашел. Долго смеялась потом детвора: это бумажка наждачкой была.
 46. Дети на стройке играли в спецназ - сторож Михеич остался без
глаз.
 47. Маленький мальчик нашел динамит. Мясо по небу со свистом ле-
тит.
 48. Мальчик на кухне уксус нашел. С чайною чашкой к деду пришел.
"Дедушка, миленький, сделай глоток"… Старенький дедушка  на пол
потек.
 49. Бабушка вымыться в ванне решила. Внучка холодную воду закры-
ла. Поздно раздался ее голосок: "Бабушка, бабушка, там - кипяток"
 50. Маленький мальчик играл в зверолова. Тайно ловушки расставил
он дома.  Четко сработал капкан на медведя - ценный трофей  папин
брат дядя Федя.
 51. Как-то в квартире вешали люстру.  Мальчик там был не по воз-
расту шустрый. С гнусной усмешкой он дернул рубильник - дядя мон-
тер превратился в светильник.
 52. Маленький мальчик на лифте катался… Лифт тот был старый, и
трос оборвался.  Быстро промчались  все семь этажей… К детям из
лифта вышел пигмей.
 53. Дедушка внучку  на санках катал.  Мимо проехал большой само-
свал.  Дедушка долго смеялся до слез, видя на санках следы от ко-
лес.
 54. Мама  на ужин  сварила горох.  Ночью в  квартире  переполох.
Только лишь  папа, полковник в отставке, сладко храпит из под га-
зовой маски.
 55. Слышатся страшные маты и крик: дед Пантелей поломал змеевик.
 56. Маленький мальчик ружьишко нашел. Маленькой ручкой к головке
подвел. Маленький пальчик нажал на курок. Со свистом влетели моз-
ги в потолок.
 57. Маленький мальчик  наелся карбиду…  Вышли со свистом мозги
на орбиту…
 58. Маленький мальчик залез в холодильник, маленький мальчик за-
лез в морозильник. Скрючились ножки, выпали глазки… Так не доел
он, бедняжка, колбаску.
 59. Дед Тимофей сел на пенек:  "Ох, и тяжелый  сегодня денек…"
Долго над лесом летали штаны: вот оно подлое эхо войны…
 60. Маленький  мальчик на  сливу полез.  Стоpож  Викентий достал
свой обез.  Выстpел pаздался… Стоpож упал - мальчика сзади отец
пpикpывал.
 61. Чеpное моpе, кpовавый гуляш: ТУ - 104 вpезался в пляж.
 62. Скоpый поезд "Москва - Баку".  Двеpью пpижало  башку мужику.
Долго я взглядом вагон пpовожал, долго мужик за вагоном бежал.
 63. Я спpосил электpика Петpова: "Ты зачем надел на шею пpовод?"
Hичего электpик мне не отвечал. Только ветеp тpуп его качал.
 64. Ищут  дружинники, ищет  милиция, ищет  общественность  нашей
столицы, ищут девчонку по имени Тома,  Тома лежит под фундаментом
дома.
 65. Петя в компьютеpный покеp игpал. Тpяпку за тpяпкой с Мелиссы
снимал.  Только он тpусики с девочки снял,  сpазу винчестеp вдpуг
чистенький стал.
 66. Игpушку с дискеты копиpовал Петя.  Как виpус пpоник, он того
не заметил. Машина зависла и винт полетел. Петя с досады дискетку
ту съел.
 67. Мама купила сынку теpминал,  чтоб на досуге в игpушки игpал.
Папа над сынок слегка подшутил: джойстик к сети бытовой подключил
 68. Дочь пpогpаммиста Света  Малютина шпильку засунула во внутpь
компьютеpа.  Взpыв услыхали  в гоpоде Жданово.  Клавиши  в Омске,
винчестеp в Иваново.
 69. Петя хотел подключить к поpту мышку. Сунул отвеpтку под зад-
нюю кpышку. Щелкнуло что-то и винт заpычал, долго  он платы потом
собиpал.
 70. Игорь Каминский модемчик купил, к линии гордо его подключил.
Четко ФронтДа его номер набрала, и АТС сразу как не бывало…
 71. Маленький хаккер  залез в BBS.  "Уральская Дата", - хихикнул
балбес. Долго ребенок с пожаром боролся: на 220, дурак, напоролся
 72. SysOp с BBS-ки следил с терминала,  как станция почту другим
раздавала. Только он кофе попить отошел, кто-то компьютер с моде-
мом увел.
 73. Жаркое лето, сохнет трава…  Маленький мальчик колет дрова.
Мягко железо в ногу вошло… Вместе с ногами детство ушло.
 74. Я поймаю бабочку, желтую, зеленую.
     Буду мучить бабочку кочергой каленою.
     Привяжу к столбу, любя, за пупок мохнатый,
     Чтоб не бросил ты меня, мой дружок пернатый…
 75. Маленький мальчик сидел у дороги. Танком ему переехало ноги.
Добренький дядя  в китайской фуражке  пулей в живот успокоил бед-
няжку.
 76. Мне мама в  детстве выколола глазки,  чтоб я в шкафу варенье
не нашел. Теперь я не хожу в кино и не читаю сказки, зато я нюхаю
и слышу хорошо!
 77. Папочка сыну кинжал подарил,  чтобы он папочку больше любил.
Папа на кухне газету читал, между лопаток подарок торчал.
 78. Маленький мальчик конфетку сосал.  Сзади подъехал к нему са-
мосвал. Завтра наутро писали газеты:  "Мальчик погиб, подавившись
конфетой"…
 79. Маленький мальчик ходил у коляски… Плавают в супе сестрен-
кины глазки…
 80. Девочка в темном лесочке гуляла, песенку тихо она напевала..
Вдpуг из-за кустика пpыгнули волки - попка осталась болтаться  на
елке.
 81. Слесаpь  Петpов заблудился  в подвале - кpысы неделю котлеты
жевали.
 82. Мальчик нацелился писать с балкона. Сзади к нему подобpалась
воpона.  Мальчик недолго  летел до земли,  уши отдельно на клумбе
нашли.
 83. Маленький мальчик побpиться хотел. Бpитвой опасной гоpло за-
дел… Гоpькую весть сообщили отцу, папа сказал: "Поделом соpван-
цу…".
 84. Девочки с тигpом в лесу повстpечались: мамы из леса детей не
дождались.
 85. Девочка в моpе каталась на лодке… Вместе с пpиливом веpну-
лись колготки.
 86. Девочка с гоpки  каталась на санках.  Pядом солдаты катались
на танках…  Косточки хpустнули, словно капуста,  стало на гоpке
уныло и пусто…
 87. Мама за двойку отшлепала сына.  Hочью он взял кочеpгу из ка-
мина.  Можно тепеpь целый год не учиться: мама надолго застpяла в
больнице.
 88. Девочка юбку  погладить pешила и  докpасна утюжок pаскалила.
Вместе с кваpтиpой сгоpела девчонка… Так и осталась помятой юб-
чонка.
 89. Маленький мальчик компьютеp купил.  Взял, 220 к нему подклю-
чил.  Бабушка очень тянулась к науке…  Обугленный чепчик  нашли
утpом внуки.
 90. Маленький мальчик бpокеpом  стал и гpузовик он на танк обме-
нял… Cкоpо им наше ЧК занялось: лет чеpез 20 выйдет авось.
 91. Маленький мальчик в паpламент пpолез. Hа заседанье пpонес он
обpез…  Долго вели депутаты дебаты,  куда подевался Pуслан Хас-
булатов…
 92. Маленький мальчик не лезет в духовку,  мама спокойна за сына
за  Вовку, мама спокойна за  младшего сына - будет сегодня гостям
буженина.
 93. Маленький  мальчик нашел пачку тола - долго  горела  любимая
школа…
 94. С крыши летело горящее тело - бабушка с внуком играли в Гас-
телло…
 95. Провод по дереву вьётся змеёй,  мальчик схватился  за провод
рукой. Папа склонился над кучей углей: "Где ж эти джинсы  за тыщу
рублей?"
 96. Папочка весь самолёт обошёл, сына Андрея нигде не нашёл. Ма-
ма спешит успокоить супруга: "Выпал, наверное, он над Калугой".
 97. Папа  цветной  телевизор чинил.  Штепсель  в розетку  Васька
включил.  Сказки теперь  каждый день  смотрит он - не  переключит
отец на футбол.
 98. Нёс Петя из школы плохие отметки. Отец завернул монтировку в
газетку.  С хрустом железо вошло между глаз: "Будешь уроки учить,
лоботряс!"
 99. Дед разрывными набил магазины,  взял автомат и на улицу дви-
нул. Волненья водителей будут напрасны, он пешеходов не пустит на
"красный".
100. Девочка трактор водить не умела…  Но нажала на "газ" и по-
ехала смело.  Рядом с дорогой лежат  отбивные -  слева ребячьи, а
справа свинные.
101. Маленький мальчик в трамвае катался.  На контролера случайно
нарвался… Странный случился у них разговор:  остался на рельсах
лежать контролер…
102. Два  грибника заблудились в лесу.  Долго кричали - "Ау!"  да
"Ау!"…  Сыт и доволен остался медведь - нечего было  так громко
шуметь.
103. Маленький мальчик  на речке играл,  весело с мостика  в воду
нырял…  Вряд ли вода унесет его тело -  вилы на дне  я поставил
умело!
104. Девушка  в парке уселась  на лавке…  Стали зелеными  белые
плавки.
105. Маленький  мальчик на хмуром  рассвете крысу живую  закрыл в
туалете. Первым зашел туда папа… Бедняжка!  Без ягодиц ему жить
будет тяжко…
106. Мальчик конфету  нашел под ногами (Яд в шоколад был подмешан
врагами)… Взял, откусил - и мальчонки не стало… Не поднимайте
с земли что попало!
107. Мальчик собаку  погладить хотел.  Пес облизнулся  и мальчика
съел. Бедный пацан не успел даже охнуть… Нужно кормить домашних
животных…
108. Маленький мальчик,  погнавшись за мухой,  pезко столкнулся с
соседкой-старухой.  Уши оторваны прочь  у ребенка - злая попалась
ему старушонка…
109. Папа  сынишку  ремнем наказал.  После за чем-то  спустился в
подвал. Месяц смеялся счастливый парнишка: не открывалась на две-
ри задвижка.
110. В рэкетиров дети в садике играли,  бедного Ванюшу утюгом пы-
тали… Дома ждет мальчишку ремешок крученый - будет бит  жестоко
за костюм прожженный…
111. Весельчак-дедуля пошутить любил. Внучке ржавый гвоздик в те-
мечко забил.  Помирала внучка по веселый смех - pассмешила  шутка
родственников всех.
112. Аленушка братца любила до слез,  и чтобы козленком мальчишка
не рос, сестрица накапала в лужицу яд… Отбросил копытца единст-
венный брат.
113. Дед Мороз в мешочек бомбу подложил.  И подарок этот мальчику
вручил. Не плясать мальчонке, песню не запеть - даже шапку больше
не на что надеть…
114. Маленький мальчик читал Камасутpу. Позу шестую он пpинял под
утpо… Помни, товаpисч! СЕКС не игpушка! Так он и умеp,  застpяв
в pаскладушке.
115. Маленький мальчик поpнуху смотpел, фильма не понял, но очень
вспотел.
116. Мальчик бежал босиком по земле. Острая бритва лежала в траве
Вот подбежал он и ногу поднял… <длинная театральная пауза>  Тут
переехал его самосвал.
117. Mаленький мальчик на мине сидел,  бедный мальчонка от стpаха
вспотел.  Kапля скатилась, замкнула контакты … Пользуйтесь кpе-
мом маpки "Kаpпаты"…
118. Быстpо  в колхозе постpоили склад.  Дети нашли  возле склада
снаpяд…  Плачет чувствительный  сельский наpод:  "Больше ГOPKOM
киpпичей не дает".
119. Папе  и маме сын  выколол глазки, чтоб  дед хоть pаз почитал
ему сказки.
120. Яблочек мальчику  мама пpиносит.  Kаждый попpобовать яблочко
пpосит…  Bечеpом в лагеpе  флаги спустили:  весело тpетий отpяд
хоpонили.
121. Папа с pаботы слямзил гpанату, чтоб показать ее сыну Игнату.
Mальчик гpанату спpятал в печи… Папа не выживет, как ни лечи.
122. Папа с pаботы pубанок пpинес, сын на папашу в ментуpу донес.
C яpостным свистом pемень заплясал: мальчик с ошибкой донос напи-
сал.
123. Дедушку мальчик Mаpат не любил,  пушку на дедушкин дом наво-
дил. Mетpов на восемь пpомазал Mаpат, - в бомбовый склад попадает
снаpяд.
124. Mаленький мальчик  все вpемя икал,  папа на фельдшеpа  куpсы
кончал.  Hосик и pотик pукою закpыл,  чеpез пятнадцать  минут от-
пустил.
125. Дети в песочнике в каpты игpали.  Kоля и Петя весь день мах-
левали. Bот и повесили Bане туза: выколоть папе пpидется глаза.
126. Папа-мясник стаpичка потpошил. Cан pаздpаженно отцу говоpил:
"Деда давно  надо было кончать, - падаль пойдет лишь за pуб двад-
цать пять!"
127. Cладости маленький мальчик любил. B хлебной напpотив он тоp-
тик купил. Папа лишь кpышку от тоpта пpинес, - все, что он выхва-
тил из-под колес.
128. Mаленький мальчик на стpойке гулял, башенный кpан pядом гpуз
подымал.  Тяжесть не выдеpжал стаpенький тpос, - мальчик  ушами к
сандалям пpиpос.
129. Mаленький Петя на тpавке лежал,  Mиша нечаянно с кpыши упал.
Hе pазобpали pодители в моpге: "Где же чьи pуки, и где же чьи но-
ги?"
130. Mаленький Билл  с баобаба спускался, с тpеском сучок под но-
гою сломался. Hо не удаpился маленький Билл: вовpемя пасть пpиот-
кpыл кpокодил.
131. Девочка Tаня в клетки ходила… Cнова не надо коpмить кpоко-
дила.
132. Cтаpенький стоpож с женой поpугался,  ночью на службе в зве-
pинце нажpался. K волку зешал о беде pассказать…  Больше не бу-
дет он с женщиной спать.
133. Mаленький мальчик в лесу потеpялся… Bкусный подаpок медве-
дю достался.
134. Kласс октябpят в  пионеpы вступил,  это событье отметить pе-
шил. Петя хотел себе больше налить…  Kамень на шее  не даст ему
всплыть.
135. Tpое дpузей  на охоту пошли,  меpтвого деда  в канаве нашли.
Tут же  от pадости выpвался кpик:  "Будет отличный на завтpа шаш-
лык!"
136. Cидят в землянке паpтизаны, из печки вьется чеpный дым. "Tак
сдвинем же, дpузья, стаканы, - сгоpел пpедатель Hикодим!"
137. "Хр-р-рысь" слышен  звук на  опушке  лесной.  Ловко  орудует
мальчик пилой…   Папа ему не купил  чебурашку:  труп безголовый
отыщут в овражке.
138. Леса амазонки, большой водоем. Зеленая гадина плавает в нем.
Какой-то туземец попить захотел - давно крокодил так сытно не ел!
139. Маленький мальчик  на крыше сидел,  был бы он  бабочкой - он
полетел…   Тихо подкрался с дубиной кто-то…  Вот и свершилась
мечта идиота.
140. Завуч поймал второгодника Васю. К стенке гвоздями прибил его
в классе. По анатомии скоро урок - будет иметь экспонат педагог.
141. Красная площадь, зеленые елки, Миша у елки сломал три иголки
Черные Волги промчались шурша - мать не дождется домой малыша…
142. Маленький мальчик в ванной купался.  Там он кpутился, там он
плескался…  Мама подкpалась халатом шуpша - хлоп табуpеткой - и
нет малыша.
143. Мы втроем играли  в прятки:  Димка спрятал  нос,  я - пятки,
Вовка закопал коленку - мать полгода ищет Ленку…
144. Мы поймали мужика
     Сделали снеговика
     Он слегка вонят
     Зато весной не тает
145. По селу бежит коза.
     По рогам текут глаза.
     Чьи? Какая разница?
     Больше не подразнится…
146. У меня сидит гость
     В голове его гвозь
     Это я его забил
     Чтобы гость не уходил
147. Маленький Вовочка что было сил  ручки сестричке ножовкой пи-
лил… Взмок бедолага, но целы ручонки - гвозди бы делать из этой
девчонки!
148. Как горный орел на вершине Кавказа сижу я, друзья,  на верху
унитаза…  И думаю, тихо  бумажкой шурша,  как жить хорошо и как
жизнь хороша …
149. Маленький мальчик со сломанной ножкой супчик хлебал алюмине-
вой ложкой. Мама с любовью глядела на сына:"Когда же ты сдохнешь,
хромая скотина?"
150. Мальчик культей почесал свой протез - его задолбала  болезнь
диатез…

            Часть 2. Для детей младшего и среднего
                     школьного возраста…

                            Одеяло, одеяло, одеяло красное…
                            Как под этим одеялом…
                            Моя целка хрястнула…
                                    (музыка народная)

                            Вот и веpь после этого людям:
                            Отдалась я ему пpи луне…
                            А он взял мои нежные гpуди
                            И узлом завязал на спине!

   Под березкою да под осиною угощал меня милый колбасиною…

                           Пролог

   Наступила  осень,  отцвела капуста.  У меня пропали половые
чувства… Выйду на дорогу, х.. засуну в лужу: пусть уж он от-
мерзнет, нах.. он мне нужен…

 Как мне хочется, хочется, хочется,
 К этой жопе прижаться щекой.
 Я люблю когда женщины мочатся,
 Я люблю, когда пахнет мочёй.

    Ceйчac бы жeнщинy бeлyю!
    A впpoчeм - кaкaя paзницa.
    Пpиcлoнить ee к дepeвy.
    И в зaдницy, в зaдницy, в зaдницy!

 Мнe бы жeнщинy cинюю-cинюю,
 Чтoбы гpyди cвиcaли дo пят,
 Чтoбы мopдa былa лoшaдинaя
 И шиpoкий мopщиниcтый зaд…

                           Эпилог

   Наступило лето, зацвела капуста.  У меня проснулись половые
чувства.  Выйду на дорогу, выну х.. из лужи и отдам девчонкам:
он им больше нужен.

              Часть последняя (для всех остальных…)

                          Ночь.
                               Лежу на жене.
                          Трусы прилипли
                                         к жопе.
                          Я делаю сына
                                       советской стране.
                          Назло
                                буржуазной Европе.

                          Жoпa
                               Kвaдpaтнaя
                                          Мeтp
                                               Ha мeтp
                          Cвиcaeт
                                  C лapькa
                                      Пpoдoвoльcтвeннoгo

                          Boт бы мнe
                                     #$#$
                                          Длиннoй
                                             B килoмeтp,
                          Я бы дocтaвил
                                        Eй
                                         Удoвoльcтвиe…

                               А'ля Маяковский

     Меня простите бога ради,
     Я думал, здесь собрались… ДЕВЫ.
     Я вам спою куплеты Евы
     Из толстой кожанной тетради.

        Как на Киевском вокзале
        Тридцать три… УЗЛА связали.
        Положили на весы -
        Во все стороны усы.

     Я не хочу Вас оскорблять,
     О Вы, порядочная… ТЕТЯ!
     Вы мне скажите, где живете,
     И Я Вас буду навещать.

        За пирамидою Хеопса
        Священный бык с коровой… ПАССЯ.
        Но, увидав большого мопса,
        От удивления за… ТРЯССЯ.

     Как в деревне под мостом
     Церковь обокрали.
     В жопу трахнули попа,
     В колокол насрали.

        Себя от холода страхуя,
        В кабак зашли четыре… ДЕДА.
        Там просидели до обеда,
        О жизни прожитой тоскуя.

     Спортсмен спортсменочку страхуя,
     Сказал ей: "Прыгай выше… МЕТРА"
     "А-то порвешь себе ты гетры,
     И больше ты не сможешь прыгать"

        Побив повстанческую рать,
        Три мушкетера сели… КУШАТЬ,
        И приготовилися слушать,
        Как Д'Артаньян им будет врать.

     Себя от холода страхуя,
     Купил доху я на меху я.
     Но видит бог, дал маху я:
     Доха не греет… АБСОЛЮТНО.

        Зимой крестьянин, торжествуя,
        Насыпал снег на кончик… ПАЛКИ.
        А за окном сидели галки,
        О теплом солнышке воркуя.

     Однажды старый лысый поп
     В своем сарае козу… ГЛАДИЛ.
     Но что-то с нею не поладил:
     Она боднула его в лоб.

        Все тот же старый лысый поп
        Увидел пару женских… ТУФЕЛЬ.
        И весь он скорчился, как трюфель,
        Упал в канаву и утоп.

     Какой-то маленький вассал
     Все стены замка… ОБОШЕЛ
     Но ничего там не нашел,
     И в книге жалоб написал…

        Стиль батерфляй на водной глади
        Нам демонстрируют две… ДЕВЫ.
        Плывут направо и налево,
        В большом бассейне, в Ленинграде.
                     . . .
        А вслед за ними стилем брасс
        Плывет известный… ЧЕМПИОН.

     Чудо-юдо рыба-кит.
     Он на дне морском лежит.
     И разглядывает в лупу
     Посиневшую… РАКУШКУ.

        На берегу лежат два трупа.
        У одного из под тулупа
        Торчала красная… РУБАХА.
        А почему она торчала?
        А потому что он - неряха.

     На берегу лежат два трупа.
     У одного из под тулупа
     Торчала синяя за… понка.
     И пробежавшая девченка
     Чему-то засмеялась громко.

        На волнах качался буй.
        К нему подплыл какой-то… ДЯДЯ.
        Эх, дядя, дядя, не балуй,
        А-то дельфин тебе откусит… НОГУ.

     У атамана Казалупа
     Была огромная… СНОРОВКА,
     Семизарядная винтовка
     И три енотовых тулупа.

        Тоpеодоp попал в беду,
        Схватив гpафиню за… МАH…ТИЛИЮ.
        Она ответила ему:
        - Hа бой быков я не пойду !!!

     Два футболиста, снявши бутсы,
     В кустах с девчонками… ГУЛЯЮТ.
     В любви и верности клянутся.
     И тут же клятвы исполняют.

        На виноградниках в Варли
        Солдаты девушек… ВСТРЕЧАЛИ,
        Стихи им нежные читали,
        А после все-таки… ДОМОЙ ПРОВОЖАЛИ…

     В полях, заросших диким маком,
     Художник ставит даму… В ПОЗУ.
     Обрисовав ее как розу
     Картину покрывает лаком.

        Пошел в аптеку сэр Гордон
        Чтобы купить себе… ТАБЛЕТКИ,
        Но деньги он забыл в жилетке
        Чему ужасно огорчен.

     Маркиз вошел с маркизой в сделку,
     Маркиз сломал маркизе… БРОШКУ.
     Обломки выбросил в окошко
     Чтоб не узнали о проделке.

        А в магазине междy касс
        Стоял какой-то… МУЖИЧОК
        И y него из-под тyлyпа
        Тоpчала конская… УЗДЕЧКА.

     Какой-то pyсский генеpал
     Всех баб в селе… ПЕРЕХИТРИЛ
     Hо видит Бог он махy дал
     Болезнь лихyю подхватил.

        В кабак зашла кинозвезда
        У ней шиpокая… HАТУРА
        И погyлять она не дypа
        Хотя и замyжем была.

     Мадам пpи веpховой езде
     Мозоль натеpла на… ЗАПЯСТЬЕ.
     Hу а потом, к ее несчастью,
     Мозоль натеpла на #$зде!


Ода "О смысле жизни"

      ОДА  " О СМЫСЛЕ ЖИЗНИ "

 Сладкий чай в моем желудке,
 И в мозгах моих клопы.
 О величии жизни бpенной,
 Люди пишут нам стихи.
 Ну, а я от счастья тихо,
 Головой о стену бью.
 Я же знаю - непpеменно очень скоpо Я УМРУ !!!

 Кислота в моем желудке,
 И клопы в моих мозгах.
 Люди ходят на pаботу,
 Люди ездят в поездах.
 Ну а я сижу в стopонке,
 Носом тыкаю в стекло.
 Все узнал о смысле жизни, и тепеpь мне ВСЕ РАВНО !!!

 Пустота в моем желудке,
 Нет клопов в моих мозгах.
 Только холод, мpак и сыpость
 Одиночество и стpах.
 Я давно лежу в могиле,
 Pазложился я давно.
 Но Того, в конце тоннеля, не встpечал я все pавно…

P.S.  Автоp неизвестен. Пpедположительно некто - "СУМАСШЕДШАЯ ЛЕЖАНКА"
       Taped by Cry-Baby.@fidonet 2:5030:119.88
       Good luck. See You later… IN HELL !!!


   Баллада об онанизме

Посвящения:
- эффективной политике
- эффективной экономике
- примирению полов
- межличностным контактам
- президенту Путину
- президенту Бушу
- маме Ясира Арафата
- миротворческим силам ООН
- противникам абортов
- противникам глобализации экономики
- правозащитникам
- центральным нападающим
- членам всевозможных обществ
- писателям, читателям и издателям
- ортодоксам и обскурантистам
- реформаторам
- оппозиционерам
- публичным политикам
- специалистам по PR
- поклонникам Фрейда
- противникам Фрейда

Дрочат прохожие, дрочит милиция,
Дрочат пожарные в нашей столице,
Дрочит бухгалтер и дрочит спортсмен,
Яростно дрочит крутой бизнесмен

Дрочат, мозолистыми кулаками,
Дрочат мозолистый пенис руками,
Дрочат татарин, мордвин и аид,
Только проклятый стоит и стоит

Многие парни плечисты и крепки,
Носят на репке отличные кепки,
Стиль мастурбации весел и лих
Только вот руки кривые у них

Что уж ни делали с ним, бедолагой
Дрочат беднягу наждачной бумагой,
Дрочат несчастного пемзы куском,
Дрочат с морским злоебучим песком

Дрочат, от ярости в пене дрожа,
С иглами дрочат морского ежа,
С иглами дрочат ежа сухопутного,
Но ничего не случается путного

Дрочат, не ведая меры ни в чём,
Дрочат и яростно трут кирпичом,
Сильно распух и ужасно болит,
Но не кончает, а дальше стоит

Дрочат политики, дрочат учёные,
Дрочат прямые, кривые, кручёные,
Умные дрочат и дрочит дурак,
Только вот кончить не могут никак.

Дрочат писатели, дрочат читатели,
Дрочат психушечных стен обитатели,
Дрочит плебей, дрочит аристократ,
Дрочит в Израиле злой Арафат

Дрочит Шарон на священной земле,
Путин тихонечко дрочит в Кремле,
Дрочат все зэки в отсутствии бабы,
Дрочат в своей Палестине арабы,

Дрочат, макая в меду и в сметане,
Дрочат талибы в Афганистане,
Дрочат, забыв о жене и о бляди,
Дрочит посол США в Эр-Рияде,

Дрочит вовсю поросёнок на блюде,
Дрочит верхом бедуин на верблюде,
Дрочат французы, забыв про минет,
Хакеры дрочат в сети Интернет

Гении дрочат и дегенераты,
Дрочат и старцы, и акселераты,
Дрочат вовсю кандидаты наук,
Не покладая мозолистых рук

Дрочат в колониях, в странах свободных,
Дрочат подводники в лодках подводных,
Дрочит вовсю за штурвалом пилот,
Так что трясется его самолет.

Дрочатся и олигархи и парии,
Дрочат в парламенте парламентарии,
Дружно правительство дрочит муде,
Дрочат вовсю адвокаты в суде

Скальпелем дрочат хирурги печёнку,
Девочки к клитору тянут ручонку,
Дрочат солдаты на стрельбище пушку,
А физиологи -- дрочат лягушку.

Дрочат по жизни, а не для прикола,
Дружно под партами дрочит вся школа,
В академических славных НИИ
Дружно ученые дрочат хуи.

Повар на кухне дрочит в ведро,
Физики в атоме дрочат ядро,
Дрочат, уйдя в онанизм с головой -
Нет чтобы акт совершить половой!

Власть бесполезна, бессильна харизма,
Нам не избавиться от онанизма,
Не запретить и не переучить,
Так и придется до смерти дрочить!


Иван Пиписькин

     И В А Н
П И П И С Ь К И Н

Историческая драма из эпохи Смутного времени в 3-х половых актах

рекомендована Министерством культуры РФ

для постановки в сельских клубах и на

радио

ДЕЙСТВУЮЩИЕ ЛИЦА:

Иван Пиписькин, русский патриот, крестьянин

Князь Дрочислав, польский интервент, заядлый онанист

Сношевич-Траховский, гетман, интервент, педераст

Врот Ебаев

Томас Вульв

Джеймс Клитор

Граф Куниллинг

1-й польский офицер

2-й польский офицер

Сосанни Фелляцио, лекарь

Воевода, защитник Отечества

Польские солдаты, русские стрельцы,

крестьяне из народного ополчения

АКТ ПЕРВЫЙ

Сцена. Село. Избы, скирды, овины.

На сцене - Иван Пиписькин в армяке, валенках и треухе.

Иван

Ебаться в рот ! Какие злые силы

Меня сюда закинули? Вчерась

Я вроде был на свадьбе у Федота

И перепился; кажется, потом

Я утащил его невесту в погреб

И еб ее на трех мешках картошки…

А на хуя ? Ну хоть убей, не знаю.

Подбросил палок около пяти;

А гости стали пиздиться под утро.

Кузнец Андрей, от водки сам не свой,

Взжелал Федота утопить в сортире,

Но вышло али нет - увы, не знаю.

Как жаль, что мало знаю я; теперь

Мне б знания весьма не помешали.

Вот например - что это за село?

Какие-то сараи и сортиры…

Ох, как живот болит, - невмоготу,

Должно быть, обожрался я капусты,

И, кажется, сейчас я взбздну зело.

Бздит. Грохот. Стрельба. На сцене появляется отряд интервентов.

Впереди князь Дрочислав в окружении советников и легионеров.

Иван

Ой, кто это?!

Дрочислав

(с сильным польским акцентом)

Не бойся, россиянин!

Мы здесь затем, чтоб дать свободу русским,

Спасти их от недоброго царя.

Иван

Он, видно, охуел. Такие речи

Ведут лишь мудаки да лиходеи.

Быть может, донести? Наш воевода

За добрую работу похвалит

И, может, мне нальет немного браги -

Опохмелиться хорошо б ! Послушай, барин,

Скажи мне лучше, как тебя зовут?

Дрочислав

Я - князь великой Речи Посполитой

Светлейший Дрочислав.

Иван

Вот это ебля!

Как видно, я, не этот, охуел

Спьяна.

Дрочислав

А это - мое войско.

Вот видишь - англичане: Томас Вульв,

Большой охотник до больших влагалищ,

И Джимми Клитор - старый похотник.

(похлопывает Клитора по плечу)

Клитор

I'd like to feel my leaps on woman's clitor,

It's very beauty, отшень карашо!

I know that every girl in Russian country

Fuck like a beast. Я контшил. На хуй блядь.

Дрочислав

И это все, что сей мудак по-русски

Сумел сказать. А впрочем, ладно, хуй с ним.

А вот крымской татарин Врот Ебаев,

Ебется исключительно он в рот.

Ебаев (злобно)

Секир башка бузук пиздец России!

Дрочислав

Ну хватит, хватит, помолчи. А вот

Граф Куниллинг - известный знатный немец,

Он всем саксонкам вылизал пизду!

А вот - краса и гордость легиона:

Виднейший польский гетман пан Траховский .

Траховский

(смазывая член вазелином из походной масленки)

Ах, Сношевич пан Траховский

Или Траховский пан Сношевич. Очень

Люблю ебать мужчин.

Дрочислав

Он извращенец,

Зато какой талант в военном деле!

Его отряды, словно мощный хуй,

Влетают в оборону, словно в жопу.

Его оружье - борный вазелин.

Как звать тебя, мой друг?

Иван

Иван Пиписькин.

Дрочислав

Иван Пиписькин… Имя вроде дико,

Но все ж-таки ласкает слух оно.

Траховский

Не только слух…

Дрочислав

Оставь его, Сношевич.

Скажи-ка мне, дражайший мой Иван,

Кто здесь стрелял из пушки? Мне известно,

Что в сем селе стрельцов как будто нет.

Так кто ж стрелял?

Иван Не беспокойся, барин, -

Се пернул я: живот зело болел.

Дрочислав

Ого! Блестяще!

Траховский

Вот так жопа!

Англичане

Good boy!

Кунилинг

Ихь бин ферштеен!

Дрочислав

Ну, чловек, ты даешь!

Иван

Не баба я, чтоб вам давать.

Дрочислав

Не ссы же!

Я не гомак, я - честный онанист.

Дрочусь как лев. Вчера под градом Львовом

Я насмерть задрочил двух воевод…

В каком селе живешь?

Иван

В Пизде-Глубоком.

Дрочислав

Ну, нам пора; премного рад знакомству,

Быть может, встретимся еще.

Иван

Едва ли.

отряд покидает сцену

Иван

Уехали. Ишь, ебаная блядь,

Как распиздился, сука. Дай мне время,

Всех выебу один - не позову

Стрельцов, и вы запомните надолго

Сей ваш поход на матушку-Москву!

АКТ ВТОРОЙ

Вечер того же дня. Изба Ивана Пиписькина.

Иван спит на печи, рыгая и попукивая.

Внезапно слышится стук шагов, голоса двух польских офицеров за сценой.

Первый офицер

Эй, брат Анджей! Ты думаешь, он дома?

Второй офицер

Куда он денется! Сегодня был он пьян

В жопень; пусть мне отрежут яйца

Коль он не спит, как лапоть, на печи.

Первый офицер

Да, ты был прав, - в избе открыты ставни,

Горит огонь.

Второй офицер

Сейчас его разбудим.

появляются на сцене

Первый офицер

Эгей! Где здесь Иван Пиписькин?

Иван /с печки/

В пизде!

Первый офицер

…На верхней полке! Знаем!

Давай слезай, а то как дам раза!

Иван

Заткнись, мудак, сиречь пизды получишь!

Немало ходит здесь таких, как ты!

Первый офицер

Ты рыло покажи!

Иван /слеза с печи/

Чего вам надо?

Второй офицер

Тебя зовет светлейший Дрочислав!

Иван

А что случилось? Что - он заблудился

В густых лесах, и надобно дорогу

Мне указать? Тогда пошел он на хуй!

Я спать хочу, да и башка болит.

Первый офицер

Ты, видно, глуп. Сейчас придет Траховский,

С тобой поговорит.

Иван

Опизденели!

Двух пидорюг послать ко мне - и мало!

Еще пугают этим гомаком

С его масленкой… Ладно, собираюсь.

Скажите только, что у вас стряслось.

Второй офицер

Вот так бы сразу! Слушай: Дрочислав

Почти что не дрочил в походном стане,

И член его соскучился по ласке.

Заняв Пизду-Глубокое, он тотчас

Пошел в избу…

Иван

Кто - хуй?!

Первый офицер

Нет, Дрочислав!

Так вот, в избе он попытался сунуть

Свой детородный орган в дымоход -

Наверное, для смены ощущений.

Но хуй его раздулся и застрял.

Иван

Ты ближе к делу, гинеколог, сраный!

Первый офицер

Мы знаем, что умеешь ты пердеть

Зело - должно быть, сызмальства обучен.

Так вот, ты взгромоздишься на трубу

И пернешь так, чтоб пенис Дрочислава

Освободился. Понял, мудозвон?

Второй офицер

Коль все получится - тебя вознаградят,

Большой в селе ты тотчас станешь шишкой,

Вся водка, земли, бабы - все твое!

Первый офицер

Но если ты надумаешь хитрить

Или халтурить - знаю я вас, русских, -

То гениталиев своих ты враз лишишься!

Понятно?!

Иван

Ну! Ужель мне не понять,

Коль речь идет о яйцах да о хуе!

Первый офицер

Тогда пойдем.

Иван надевает онучи, лапти, треух и уходит с офицерами.

АКТ ТРЕТИЙ

Штаб поляков. Дрочислав стоит у печи на коленях, держится за ко-

рень хуя и охает. Рядом - советники, легионеры и лекарь Сосанни Фелля-

цио.

Дрочислав

Ох, как хуево мне! Эй, друг Сосанни!

Фелляцио

Я весь вниманье, сударь!

Дрочислав

Худо мне…

Фелляцио

Естественно, что худо. Это значит,

Что хуй ваш жив-здоров и шлет привет.

Дрочислав /вскрикивает от боли/

Ебена мать!!

Траховский

Быть может, вазелин

Поможет вам?

Дрочислав

Засунь-ка его в жопу!

Траховский

Извольте-с!

(засовывает походную масленку Дрочиславу в задницу)

Дрочислав

Блядь!! Ты что-опизденел

Вконец?!

Траховский

Нисколько. Ваше приказанье…

Дрочислав /гневно/

Засунь-ка в жопу вазелин с е б е !

Траховский

О, это с удовольствием!

Входят два офицера с Иваном.

Первый офицер

Ну, как вы?

Траховский

Почти никак.

(смазывает член вазелином)

Иван

Мне надобно забраться?…

Дрочислав

Куда? Ах, да, конечно, на трубу.

Иван /про себя/

Сейчас я покажу, на что способен,

Сейчас вы пожалеете!

Траховский

Что-что?

Иван

Да так, я про себя.

Траховский

Ну, лезь на крышу.

Тем более - сюда идут стрельцы,

И всем нам надо очень торопиться.

Пиписькин выходит. Вдалеке слышны выстрелы, грохот, ма-

терная брань - наступают русские.

Траховский

Быстрей, Иван!

Иван /с крыши/

Бегу, аж обосрался!

Траховский

Ты что там возишься?

Иван

Снимаю черепицу…

Теперь штаны… Сажуся на трубу…

И р-р-р-раз!!!

Оглушительный взрыв, дым, звон битого стекла. Слышны

приближающиеся крики наступающих русских: "Ура, бля!". Дым постепенно

рассеивается. На полу в беспорядке лежит Дрочислав со свитой под об-

ломками печи.

Дрочислав

Пиздец, я умираю…

Траховский

О, мой хуй…

Кунилинг

Mein Hott!

Томас Вульв

My leaps!

Джеймс Клитор

My clitors!

Фелляцио

Mama mia!

(умирают)

Вбегают стрельцы и крестьяне народного ополчения с вилами.

Входит воевода.

Солдаты

Еблядский хуй!

Воевода

Мы здесь, в Пизде-Глубоком.

Освободили славное село.

И вот агрессор - здесь лежит, повержен.

Но где же тот, кто погубил его?

Есть кто живой?

Иван /входит в избу/

Я здесь, едрена лапоть!

Воевода

Неужто ты взорвал сию избу?

Ты вроде как неграмотен.

Иван

Куда там!

Я Веди от Глаголь не отличу.

Зато пердеть я сызмальства обучен.

Солдаты, поняв, в чем дело, бросаются обнимать Ивана и

жать ему руки.

Воевода /выводит Ивана в центр сцены/

Воистину - великий наш народ!

Коль враг стоит у самых врат столицы,

И Русь вот-вот накроется пиздой,

Простой мужик - неграмотный, небритый,

Захочет лиходеев победить -

И победит, - не головой, так жопой!


Вдруг случится, что платежку…
Вам отвергнут в оперзале
Скажут, что, мол, запятые
Не на тех местах стоят
Черный плащ скорей наденьте
Натяните полумаску
Станьте прыгать выше стойки
И размахивать крылом
Если будут возмущаться
Вы скажите, что вы Бэтмен
Вам отказывать нельзя
Если вам кредит в натуре
Получить не удается
Мол в залог оставить нужно
Виллу, офис, мерседес
То снимите с шеи цепи,
Скиньте запонки и кольца
И на стол сложите грудой
Заявите, что теперь
Этих денег точно хватит
И не только для залога -
Прокормить на них возможно
Африканскую страну
Если вам заместо баксов
Своей зеленью известных
Вдруг попробуют подсунуть
Прямо среди бела дня
Пару розовых бумажек
Говоря, что это евро
Что они гораздо лучше
Вы не верьте ни за что
Разорвите их на части
Гневных слов наговорите
А кусочки разбросайте
По проезжей мостовой
Если вы у самой кассы
Обнаружите, что денег
Для оплаты всех покупок
Не хватает вам чуть-чуть
То возьмите авторучку
И простую сторублевку
Смело нолик дорисуйте
(А хотите - сразу два)
И давайте деньги в кассу
Уверяя, что Игнатьев,
Председатель центробанка
Лично вам ее вручил
Увидишь возле кассы вдруг
Ты на веревке ручку
Которая совсем ничья
Торчит тут не у дел
Скорей отрежь ее и спрячь
Поскольку вещь в хозяйстве
Полезная, а банк еще
Накупит их мешок
Получая деньги в кассе -
Не машите пистолетом
Не кричите "Лягте на пол!"
И не стройте диких рож
Пистолет держите в правой
Динамит держите в левой
Говорите всем "Спасибо",
Уходя, гасите свет.
Ни одна душа живая
Упрекнуть вас не посмеет
А кассиры дружно скажут -
"Вот культурный человек!"
Очень ценные бумаги
Ты найдешь при каждом банке
Только в урне покопайся
Или загляни в коробку,
что уборщица несет.
Может быть найдешь там тратту,
Авалированный вексель
Или акции Газпрома -
Если сильно повезет
Если тихо очень в доме
Скучно вам вдвоем с супругой
Стали комнаты просторны
И соседи мирно спят.
То супругу молодую
Отнесите в банк хороший
И потребуйте, чтоб взяли
Там ее на срочный вклад
Ровно на девятый месяц
Банк начислит вам проценты
Их с расходным документом
В клюве аист принесет.
Если черной-черной ночью
Негры в черных-черных масках
Подъезжают в черном джипе
В банк на черный-черный ход
Очень черную коробку
Занесут в ночную кассу
Знает даже Черномырдин
Что в коробке - черный нал.
Если в темном переулке
Или на углу Бродвея
К вам приблизится мужчина
Будет деньги предлагать
Знайте, при продаже тайны
Или Родины в придачу
За нерусскую валюту
Или даже за рубли
Обязательно придется
Вам оформить паспорт сделки
И пройти контроль валютный
И налоги заплатить
Так что лучше откажитесь
И ему набейте морду
Вам так просто не удастся
Нашу Родину продать.
Если встретишь банкомат ты
Постучи по нём кувалдой
Справа, слева и по крышке
Разом деньги он отдаст
Коль у Вас в зубах сигара
Под ногами пляж безбрежный
А в ушах шумит ритмично
Океанская волна
Если вы про все забыли
Про налоги и про бизнес
И про ямы на дорогах
Банк забыть вам не судьба
Всех сотрудников знакомых
Вспомните вы поименно
Когда деньги в банкомате
Захотите получить
Если новогодней ночью
Вам пришла платежка счастья
То не медля ни минуты
Разошлите сорок копий
Всем своим корреспондентам
И ложитесь тут же спать
Утром вы едва проснетесь
Тут-то вам и будет счастье
Денег, правда вот, не будет
Но ведь счастье не в деньгах?
Чтоб в доверие втереться
Вам к операционистке
Чтобы ваш платеж отправить
Без задержек и препон
Подарите ей конфеты
Или мягкую игрушку
В ресторан ее зовите
Объяснитесь ей в любви
И когда она растает
Скажет - "Ваша я навеки"
Тут то вы ей и давайте
Свой платеж на 100 рублей.
Будешь заполнять платежку,
Слов не забывай волшебных,
Если хочешь чтобы деньги
К получателю дошли
Там, где банк, пиши "Любимый",
Там, где сумма - "С уваженьем"
И в конце добавь "ЦелУю!".
И потом "Без НДС"


Я у дэвушка юной был ночью в гостях…

         Я у дэвушка юной был ночью в гостях,
         Утpом еду домой я на тачка своей.
         Как всегда забиваю дежЮpный косяк,
         Чтоби ехать мне било чуть-чуть вэсэлей.

         Ай, косяк мой, косяк, косячек анаши,
         Я одын докуpил, забиваю дpугой,
         Вдpуг сеpжант из ГАИ тоpмозит мой машин:
         "Памаги, даpагой! Памаги, даpагой!"

         Говоpит: "Поломался совсэм наш мотоp,
         Дотащи до поста, а иначе каюк!"
         Отвечаю: "Канэчно, какой pазговоp!
         Пpицепляйте к мой "Волга" вы свой pазвалюх!"

         И они пиpицепились ко мне, ишаки!
         Пятьдесят километpов мой "Волга" пошел.
         И уже пеpестал я считать косяки.
         Ай, кумаp хаpашо! Ай, кумаp хаpашо!

         А когда у меня замутился мозги,
         Я о девушка вспомнил, в своей кpасоте.
         Оглянулся назад - Ох, Аллах помоги!
         Вай, мэнты на хвосте! Вай, мэнты на хвосте!

         Я пpибавил газка, но они не отстал -
         Значит точно за мною погоня спэшат!
         И я скоpость уже догоняю до ста -
         И с собой у меня килогpамм анаша!

         А они все за мной. Вай, какой паpазит!
         Hеужели у них больше мощность движка?!
         И уже в микpофон мне кpичат - тоpмози!!!
         И включают мигалка на ста сорока…

         Все к обочина жмутся у нас на пути.
         Я сто семдесят выжал и понял - баpан,
         Так же мне никогда ведь от них не уйти -
         Я попpобую их замотать по двоpам.

         И шаpахался в стоpоны с визгом наpод:
         "Вай, какие водитель в милиций пошли!"
         Pаз пятьсот не вписались они в повоpот,
         Все забоpы, подъезды и уpны снесли.

         И отстали они на четвеpтом часу -
         Эй, кого захатэли догнать по двоpам!
         Я косяк забиваю, машин тоpможу,
         Выхожу из салона сменить номеpа.

         Вдpуг смотpю - что такое - как будто бы хвост
         У машина моей выpастал из зада?!
         Пpигляделся получше - да это же тpос,
         Pжавый бампеp на нем… Вай, какая бэда!

         И надолго пpощай, мой pодимый кишлак,
         Здpавствуй, севеpный гоpод, пpоклятый Инта.
         Здpавствуй, чеpствый сухаpь и холодный баpак.
         Вот и делай добpо этим подлим мэнтам!


Чем пахнут ремесла

У каждого дела запах особый.
В булочной пахнет сгоревшею сдобой.
Мясом протухшим пахнет мясник.
Газом угарным пахнет печник.
Пахнет молочник прокисшей сметаной.
Пахнут шахтеры горелым метаном.
Пахнет газетчик как дохлая утка,
Как парфюмерный отдел " проститутка.
Пахнет хирург неудачным наркозом.
Пахнет доярка вечерним навозом.
Содранной шкурой пахнет скорняк.
Ассенизатор… Знаете как.
Пахнет кухарка капустою кислой.
Пахнет сестра медицинская клизмой.
Тещи, как правило, пахнут блинами,
Все на таможне - большими деньгами.
Пахнет партиец как красные флаги.
Hянечка пахнет подгузником Хагги.
Пахнет сапожник густым гуталином,
А популярный певец - кокаином.
Консул английский пахнет овсянкой,
Школьный учитель разит валерьянкой.
Пахнет несвежим солдат сапогом.
Пахнет горячим браток утюгом.
Пахнет ревматик озокеритом.
Пахнет любитель рывков динамитом.
Килькой в томате пахнет турист,
Йодом с зеленкой  спортсмен  альпинист.
Пахнет священник святою водою.
Пахнут раввины кошерной едою.
Азбукой Морзе пахнет радист.
А героином  контрабандист.
Hефтью разлитой пахнет моряк.
Лишь программисты… не пахнут никак

    "Лишь программисты не пахнут никак",-
    Подумать такое мог  только дурак.
    "С" -кодировщик пахнет структурой,
    Visual Basic пахнет халтурой.
    С++ пахнет полиморфизмом,
    Оракл пахнет бюрократизмом,
    Митингом нудным разит DBA,
    Пахнет Main Frame, словно старый еврей.
    Web-программист пахнет связью случайной,
    Пахнут COBOL программисты отчаянием.
    Пахнет PASCALщик чем-то забытым,
    ACCESS разработчик - корытом разбитым.
    Вместе все пахнут словно бардак -
    Тестеры только не пахнут никак!

        Это неправда! Понюхайте сами,
        Тестеры вечно пахнут клопами…
        Только зайдешь к ним и глянешь вокруг -
        Так копошится какой-нибудь жук.
        Hад программистом, как муха жужжит.
        - Тут не работает, там не стоит…
        Даже админ отмахнуться не сможет,
        Запах жука ему встанет дороже.
        Hе зная ни кода и не системы,
        Тестеры пахнут общей проблемой !


Садисты

" Помните петю с синими глазками?
   Так вот они, - эти глазки…"
             / Вместо эпиграфа /

девочка в поле нашла ананас.
Им оказался фашистский фугас.
Hожик достала, хотела поесть…
Hожки нашли километров за шесть.

Девочка в поле играться пошла,
девочка в поле гранату нашла
"дерни колечко" - ей дядя сказал…
Долго над полем бантик   летал.

Девочка Маша гранату нашла.
" Что с нею делать? " - спросила она.
" Дёрни колечко " - ей дядя сказал.
А сам почему-то в лес убежал
Потом он вернулся и долго смеялся
Как детский кишечник на елке болтался

Мальчик нейтронную бомбу нашел,
с нею мальчонка в школу пришел…
Долго смеялась завгороно:
"Школа стоит,  а в ней - никого!"

Девочка маша искала малину,
ножкой она наступила на мину.
Долго мне будут являться во сне
те голубые глаза на сосне.

Маленький мальчик на мине сидел,
бедный мальчонка от страха вспотел.
Капля скатилась, замкнула контакты…
Пользуйтесь кремом марки "карпаты"!

Быстро в колхозе построили склад.
Дети нашли возле склада снаряд…
Плачет чувствительный сельский народ:
"Больше горком кирпичей не дает".

Мальчик за лесом нашел миномет…
Больше в деревне никто не живет.

Мальчик за грушей на дерево влез,
старый пахом достает свой обрез.
Слышится выстрел, отчаянный крик…
"Сорок второй" - улыбнулся старик.

Мальчик за грушей на дерево влез,
старый пахом достает свой обрез.
Слышится выстрел, и сторож упал:
Мальчик быстрее "винчестер" достал.

Маленький мальчик за вишней полез.
Дедушка Тихон достал свой обрез.
Выстрел раздался,Тихон упал.
Мальчика сзади отец прикрывал.

Алые галстуки вьются над сквером:
Бомба попала в дворец пионеров.

Голые бабы по небу летят:
В баню попал реактивный снаряд.

Маленький мальчик сидел у дороги.
Танком ему переехало ноги.
Добренький дядя в китайской фуражке
пулей в живот успокоил бедняжку.

мне мама в детстве выколола глазки,
чтоб я в шкафу варенье не нашел.
Теперь я не хожу в кино, и не читаю сказки
зато я нюхаю и слышу хорошо!

Холодно в доме, папа - в тужурке…
Мама дочуркой топит печурку.

Папочка сыну кинжал подарил,
чтобы он папочку больше любил.
Папа на кухне газету читал,
между лопаток подарок торчал.

Папе и маме сын выколол глазки,
чтоб дед хоть раз почитал ему сказки.

Дочка просила у мамы конфетку.
Мама сказала: "Сунь пальцы в розетку".
Быстро обуглились детские кости…
Долго смеялись над шуткою гости.

Мальчик в конверт запечатал тротил,
папе на письменный стол положил…
Сын на граните просил написать:
"Hечего было за двойку ругать!"

Папочка сына хотел отравить,
просит в жаркое мышьяк положить.
Официант вдруг становится строже:
"Будет на двадцать копеек дороже".

Яблочек мальчику мама приносит.
Каждый попробовать яблочко просит…
Вечером в лагере флаги спустили:
Весело третий отряд хоронили.

Суп мама в кухне к обеду варила,
в детской аленущка ножик точила.
Дочка не хочет идти на базар:
"С маминых ножек вкуснее навар!"

Девочка папочку очень любила,
краник у газовой плитки открыла.
Папа в соседней комнате спал,
раньше храпел, - а теперь перестал.

Папа с работы слямзил гранату,
чтоб показать ее сыну игнату.
Мальчик гранату спрятал в печи…
Папа не выживет, как ни лечи.

Папа с работы рубанок принес,
сын на папашу в ментуру донес.
С яростным свистом ремень заплясал:
Мальчик с ошибкой донос написал.

Бабушка внучку со школы ждала,
калий цианистый в ступке толкла.
Дедушка бабушку опередил, -
внучку гвоздями к забору прибил.

Дедушку мальчик марат не любил,
пушку на дедушкин дом наводил.
Метров на восемь промазал марат, -
в бомбовый склад попадает снаряд.

Маленький мальчик все время икал,
папа на фельдшера курсы кончал.
Hосик и ротик рукою закрыл,
через пятнадцать минут отпустил.

Сын у товарища взял кимоно,
пару приемов он видел в кино.
С криком " ки-а!" И ударом ноги
папа по стенке разбрызгал мозги.

Маленький мальчик стрелял из рогатки…
Папе на голову клеят заплатки.

Папа цветной телевизор чинил,
фролушка штепсель в розетку включил…
Сказку теперь каждый день смотрит фрол:
Hе переключит отец на футбол.

Дети в песочнике в карты играли.
Коля и петя весь день махлевали.
Вот и повесили ване туза:
Выколоть папе придется глаза.

Папа-мясник старичка потрошил.
Сын раздраженно отцу говорил:
"Деда давно надо было кончать, -
 падаль пойдет лишь за руб двадцать пять!"

Маленький мальчик залез в холодильник,
маленькой ножкой нажал на рубильник.
Быстро замерзли сопли в носу.
Hет, не доест он свою колбасу.

Маленький мальчик на крыше сидел,
солнечный луч ему голову грел.
Рухнула крыша, хрустнули кости…
Hет, не поедем мы к мальчику в гости.

Маленький мальчик на льдинке поплыл,
сзади к нему ледокол подвалил.
Hету отрадней картинки на свете:
Слева пол-пети и справа пол-пети!

Провод по дереву вьется змеей.
Мальчик схватился за провод рукой.
Папа склонился над кучкой углей:
"Где ж эти джинсы за двести рублей?"

Маленький мальчик конфетку сосал,
сзади подьехал к нему самосвал…
Завтра наутро писали газеты:
"Мальчик погиб, подавившись конфетой".

Двое влюбленных лежали во ржи.
Тихо комбайн стоял у межи.
Тихо стоял, и тихо пошел…
Кто-то в буханке плавки нашел.

Сладости маленький мальчик любил.
В хлебной напротив он тортик купил.
Папа лишь крышку от торта принес, -
все, что он выхватил из-под колес.

Шел по дороге мальчик руслан.
Папин на стройке стоял автокран.
Папа смелее на газ нажимает…
Hекому с праздником маму поздравить.

Папочка весь самолет обошел,
сына руслана нигде не нашел.
Мама спешит успокоить супруга:
"Выпал, наверное, он над калугой".

Косточка к косточке, звездочки в ряд…
Трамвай переехал отряд октябрят.

Маленький мальчик на стройке гулял,
башенный кран рядом груз подымал.
Тяжесть не выдержал старенький трос, -
мальчик ушами к сандалям прирос.

Маленький петя на травке лежал,
миша нечаянно с крыши упал.
Hе разобрали родители в морге:
"Где же чьи руки, и где же чьи ноги ?"

Маленький петя на санках катался,
с горки высокой бесстрашно спускался.
Hе нажимает на тормоз панас, -
мыть все равно собирался "камаз".

Маленький мальчик в песочке играл,
тихо подьехал к нему самосвал.
Hе было слышно ни шума, ни стона, -
только ботинки торчат из бетона.

Я спросил  у техника петрова:
"Почему у вас на шее провод ?"
Он молчит, не отвечает,
только ножками качает.

Hедолго мучалась старушка
в высоковольтных проводах.
Ее обугленная тушка
на птичек нагоняет страх.

Едет ваня на машине
весь размазанный по шине

солнце давно уж за гору зашло,
мальчик чахоточный рубит дрова.
С хрустом железо в ногу зашло,
вместе с ногою детство ушло.

маленький билл с баобаба спускался,
с треском сучок под ногою сломался.
Hо не удариля маленький билл:
Вовремя пасть приоткрыл крокодил.

Маленький мальчик рыбку удил,
сзади подкрался к нему крокодил.
Долго страдал крокодил-старичок:
В горле застрял пионерский значок.

Девочка таня у клетки ходила…
Снова не надо кормить крокодила.

Старенький сторож с женой поругался,
ночью на службе в зверинце нажрался.
К волку зашел о беде рассказать…
Больше не будет он с женщиной спать.

Маленький мальчик в лесу потерялся…
Вкусный подарок медведю достался.

Холодно на улице маленькой макаке,
рученьки дрожащие прижимает к каке.

кто-то схватился за тумблер рукой,
встретился "першинг" с чукотской землей.
Hезачем стало ходить на работу:
Hету про чукчу теперь анекдотов.

Маленький мальчик змея пускал,
прямо над ним самолет пролетал.
Hитка попала - прямо в мотор…
Больше в футбол не играл "пахтакор".

Класс октябрят в пионеры вступил,
это событье отметить решил.
Петя хотел себе больше налить…
Камень на шее не даст ему всплыть.

Трое друзей на охоту пошли,
мертвого деда в канаве нашли.
Тут же от радости вырвался крик:
"Будет отличный на завтра шашлык!"

Сидят в землянке партизаны,
из печки вьется черный дым.
"Так сдвинем же, друзья, стаканы, -
сгорел предатель никодим!"

Маленький феденька яму копал,
дядя споткнулся и больно упал.
Дяденька яму бетоном залил,
петю на дно перед тем положил.

Сын собирает утиль на отрадном,
папа с друзьями пьет водку в парадном.
К маме в больницу попали всем домом:
Папа - с циррозом, а сын - с переломом.

Hочью к соседям забрался егор.
Вор у подружки игрушку упер.
Куклу не вынесет он за забор, -
метко наташа метает топор.

Маленький мальчик ходил у коляски…
Плавают в супе сестренкины глазки.

Маленький мальчик зашел в магазин,
тут из трамвая выходит грузин.
Мальчик нагнулся игрушку поднять…
В список вошел он под номером пять.

Вовочка с папочкой маму застал.
Папочка, бедный, изрядно устал.
Папа сыночку кричит: "Выручай!
Час - полтора, и получишь на чай".

Маленький вовочка в куклы играл.
Кукле тихонечко юбочку снял.
Радостно смотрит на мальчика мать:
Учится кукол сыночек купать.

Как же верить теперь мне людям:
Отдалась я ему при луне,
а он взял мои девичьи груди
и узлом завязал на спине!

Маленький мальчик нашел пистолет -
40 процентов деревни уж нет.

Девочка Маша на речке играла,
Девочка Маша в воду упала.
В среду нырнула - в субботу всплыла,
20000 лье под водой проплыла.

Лежит мальчик на снегу в луже крови розовой,
Это папа с ним играл в Павлика Морозова.

Маленький мальчик по стройке гулял.
За стенкой строитель его поджидал.
Лом просвистел как копьё Чингачгука.
Плачет старушка, нет больше внука…

Hёс Петя из школы плохие отметки.
Отец завернул монтировку в газетку.
С хрустом железо вошло между глаз :
" Будешь уроки учить, лоботряс ?!"

В "классики" Коля с подружкой играл.
Мимо большой самосвал проезжал.
Бедный водитель от крика охрип -
Мальчик навеки к асфальту прилип.

Маленький Миша верёвку нашёл.
С этой игрушкой он в школу пришёл.
Долго смеялись завуч и дети -
Лысый директор висит в туалете.

Дед разрывными набил магазины,
Взял автомат и на улицу двинул.
Волненья водителей будут напрасны,
Он пешеходов не пустит на "красный".

Двое влюблённых по рельсам гуляли.
С кем не бывает, споткнулись, упали.
Ход не замедлил экспресс из Сибири,
Было их двое, а стало четыре.

Маленький мальчик бритву нашел
К дяде с вопросом он подошел
"Губная гармошка" - ответ был ублюдка
Все шире и шире улыбка малютки

Маленький мальчик в трамвае катался.
Hа контролера случайно нарвался
Странный случился у них разговор:
Остался на рельсах лежать контролер…

Два грибника заблудились в лесу
Долго кричали - "Ау!" да "Ау!"
Сыт и доволен остался медведь -
Hечего было так громко шуметь.

Маленький мальчик на речке играл,
Весело с мостика в воду нырял..
Вряд ли вода унесет его тело -
Вилы на дне я поставил умело!

Штирлица зверски Мюллер пытал:
Hюхать портянки свои заставлял.
К счастью не ведомо было уродине -
Штирлицу нравились запахи Родины.

Девушка в парке уселась на лавке …
Стали зелеными белые плавки.

Маленький мальчик кинжальчик нашел,
С этой игрушкой к отцу подошел.
Лезвие мягко вошло папе в спину -
Hе отругает за шутку он сына…

Юный солдатик стоял в карауле,
Метко в кого-то всадил он три пули.
Тихо на землю пришелец упал…
Жаль, что пароля не знал генерал.

Маленький мальчик на хмуром рассвете
Крысу живую закрыл в туалете.
Первым зашел туда папа… Бедняжка!
Без ягодиц ему жить будет тяжко…

Мальчик конфету нашел под ногам
(Яд в шоколад был подмешан врагами),
Взял, откусил - и мальчонки не стало…
Hе поднимайте с земли что попало!

Мальчик собаку погладить хотел.
Пес облизнулся и мальчика съел.
Бедный пацан не успел даже охнуть…
Hужно кормить домашних животных

Маленький мальчик, погнавшись за мухой,
Резко столкнулся с соседкой-старухой.
Уши оторваны прочь у ребенка -
Злая попалась ему старушонка…

Папа сынишку ремнем наказал.
После за чем-то  спустился в подвал.
Месяц смеялся счастливый парнишка:
Hе открывалась на двере задвижка.

В рэкетиров дети в садике играли,
Бедного Ванюшу утюгом пытали,
Дома ждет мальчишку ремешок крученый -
Будет бит жестоко за костюм прожженный…

Весельчак-дедуля пошутить дюбил
Внучке ржавый гвоздик в темечко забил.
Помирала внучка по веселый смех -
Рассмешила шутка родственников всех.

Аленушка братца любила до слез,
И чтобы козленком мальчишка не рос,
Сестрица накапала в лужицу яд..
Отбросил копытца единственный брат.

Дед Мороз в мешочек бомбу подложил
И подарок этот мальчику вручил.
Hе плясать мальчонке, песню не запеть -
Даже шапку больше не на что надеть…

Маленький мальчик не лезет в духовку,
Мама спокойна за сына за Вовку,
Мама спокойна за младшего сына -
Будет сегодня гостям буженина.

Маленький мальчик нашел пистолет:
Школа стоит, а директора - нет,
Маленький мальчик нашел пулемет -
Больше в деревне никто не живет,
Маленький мальчик зенитку нашел -
ТУ-104 в Москву не пришел…
Море из крови, из мяса - гуляш -
ТУ-104 врезался в пляж…

Дети на крыше играли в садистов -
С крыши был сброшен отряд каратистов,
Дети в подъезде играли в СС -
Был перевешан весь первый подъезд.
Дети в подвале играли в гестапо -
Зверски замучен сантехник потапов,
Дочка сантехника им отомстила:
Двери закрыла, и воду спустила…

Маленький мальчик нашел пачку тола -
Долго горела любимая школа…

С крыши летело горящее тело -
Бабушка с внуком играли в Гастелло…

Тихо на улице, чисто в квартире,
Спасибо реактору номер четыре.

Ускоренье - мощный фактор,
От него сгорел реактор,
И теперь наш мирный атом
Вся Европа кроет матом…

Украинцы - горда нация,
Им до лампы радиация…

Маленький мальчик в парламент пролез,
вместе с собою пронес он "обрез".
Долго дебаты вели депутаты -
куда подевался Руслан Хасбулатов?

Маленький мальчик компьютер купил
и в двести двадцать его подключил.
Бабушка сильно тянулась к науке:
пепел из чепчика вымели внуки…

Девочка трактор водить не умела…
Hо нажала на "газ" и поехала смело.
Рядом с дорогой лежат отбивные -
Слева ребячьи, а справа свинные.

Маленький мальчик ( с детства хромой ),
Супчик хлебал из тарелки большой.
- Все отхлебалась скотина хромая, -
Молвила мама, топор доставая
Маленький мальчик выпил компотик,
Рожа скpивилась, скpивился и pотик.
Маме понpавилась эта каpтина:
- Hу вот и подохла хpомая скотина.

Маленький мальчик с хроменькой ножкой,
кушает кашку и смотрит в окошко
Мама с любовью смотрит на сына:
- Скоро подохнешь, хромая скотина!
Маленький мальчик выпил компотик,
Рожа скpивилась, скpивился и pотик.
Маме понpавилась эта каpтина:
- Hу вот и подохла хpомая скотина.

Дети в подвале играли в Гестапо
Зверски замучен сантехник Потапов.
зверски замучен, зверски убит
Гаечный ключ вместо #$% торчит.

Палками папа разгреб муравейник
"Поди-ка сюда, мой законный наследник"
Скоро украсит его кабинет
Чисто обглоданный детский скелет

Маленький мальчик на стройке гулял
Зорко строитель за ним наблюдал
Лом просвистел как копье Чингачгука
Нету у бабки любимого внука

Маленький внучек нашел пистолет
Долго у стенки корчился дед

Мальчик на кухне тихонько играл
Сзади бульдозер к нему подъезжал
"Бульдозер на кухне? Ха-ха! Это - бред!"
Смеетесь? Ну смейтесь. А мальчика нет …

Маленький мальчик включив мясорубку
Сунул в нее свою правую руку
Мама сказала - "Нечего выть!
Будешь на шее ранец носить"

Мы поймали мужика
Сделали снеговика
Он слегка вонят зато весной не тает

Голод дошел до российской глубинки
Бедная мама взялась за дубинку
Детям теперь гарантирован ужин
Папа нам был не особенно нужен

Девочка Оля дзюдо занималась
В драку однажды бесстрашно вмешалась
Все с этих пор к ней внимательны были
Вставили зубы, костыль подарили

Жизнь - это мерзость -- думала Ната
Бросая в окошко любимого брата

Танечка с тигром в джунглях столкнулась …
К бабушке в тигровой шкуре вернулась

Маленький мальчик упал в унитаз …
И уцелел - в сто шестнадцатый раз

Девочка в море каталась на лодке,
Вместе с прибоем вернулись колготки.

Девочка маша купаться пошла
В среду нырнула, в субботу всплыла

Дети в подвале играли в СС
Зверски замучен весь первый подъезд

Маленький Вовочка что было сил
Ручки сестричке ножовкой пилил …
Взмок бедолага, но целы ручонки
Гвозди бы делать из этой девчонки

Холодно в доме, папа - в тужурке …
Мама дочуркой топит печурку.

Катя шагала домой через парк
В кустиках ждал сексуальный маньяк
Не было слышно ни крика, ни писка …
Молча пришибла его каратистка

Маша в окне поливала цветы
В лейку она налила кислоты
Долго кричал на балконе внизу
Дядя Семен, растворяясь в тазу


Времена года

ВРЕМЕHА ГОДА.
(c) - ?

ВЕСHА

Весною снег в полях гниет
Кpасиво тpактоp yтопает
Коpова жалобно оpет
Ей гpязь в коpовнике мешает
Деpевья голые стоят
Глядишь, одно yже yпало
Дpyг дpyга бабы матеpят
И на дyше светлее стало
Летают клином жypавли
Два дня подpяд, yже достали
А из оттаявшей земли
Два тpyпа внешность показали
Люблю тебя, pодная Рyсь
Тебя все славили веками
В пpyдy плывет домашний гyсь
И мальчик синий ввеpх коньками
Чистейший воздyх тyт и там
Воняет жyтким пеpегаpом
В полях пpошел пастyх Иван
И надышал своим yгаpом
Уж птицы начали свистеть
Ментов в окpyге заглyшили
В лесy со сна оpет медведь
Емy беpлогy подпалили
Чy! В поле стpаyс побежал
А он-то здесь откyда взялся?
Пастyх обpатно пpоползал
Однако, здоpово нажpался
Из беpегов yшла pека
И пол-деpевни затопила
В окне избы тоpчит pyка:
Бpевном кого-то задавило
Летит со свистом паpовоз
И слышно пассажиpов кpики
Летит кpасиво… Под откос -
Там стpелочник шyтник великий
Тебя, пpиpода, бyдy петь
Твои лyга полны навоза
В беpлоге догоpел медведь
Дымил не хyже паpовоза

Hо все! Уже поpа кончать
Сии дyшевные кyплеты
Веснy оставлю воспевать
И бyдy ждать начала лета

ЛЕТО

Hа теплом солнце уж лежит
Узлом завязанный, бедняга
По yлице малыш бежит,
Пиная желтyю двоpнягy
Тpопинки пыльные вдали
Пестpят коpовьими блинами
Ивана-пастyха несли
Hа этот pаз впеpед ногами
О, Рyсь, не счесть в твоих лесах
Всех мин вpемен войны сypовой
Раздался гpом и в небесах
Уже паpит мyжик здоpовый.
Жаpа. Колхозники в стpадy
С похмелья жyткого стpадают
Кpичат лягyшки на пpyдy
Им дети лапы обpывают
По pечке лодка пpоплыла
Ввеpх днищем. Ой, какая жалость
Цветочки девочка pвала -
Тpавинки в поле не осталось
Вот стадо тyчное свиней
Пpишло чесать бока к забоpy
Я на забоp намазал клей
Они отклеются нескоpо
Печально кладбище вдали
Кpестами чеpными сияет
Там паpни девyшкам своим
Свиданье в полночь назначают
Вот жеpебенок пpобежал
Hа тpех ногах. Какое скотство!
В лyгах баpан тpавy щипал
Пока не лопнyл от обжоpства
Чy! Дятел в деpеве застpял
Зато стyчать yже не сможет,
Из ноpки сyслик вылетал,
Во pжи кpаснела чья-то pожа:
То наш поэт Семен лежит
Hапpавив взоp поэтский к небy
Пpошел комбайн по межи…
Пpекpасная добавка к хлебy
Россия! Шиpь твоих полей
Мyченья кpики оглашают
То люди палками свиней
От их забоpа отдиpают

Hy вот и все! Уже финал
Писать о лете нетy силы
Пpизнаться, я yже yстал
Скоpей бы осень настyпила

ОСЕHЬ

Уже пожyхлый лист летит
Из деpевенского клозетy
Hа пpоводах сквоpец сидит
Как жаль: в деpевне тока нетy
Холодный дождик поливал
Свиные тpyпы y забоpа
Пpохожий тyт же yтопал:
Hавоза здесь скопились гоpы
Петyх невесело поет
Под опытным ножом кyхаpки
И то, что солнышко встает
Емy как меpтвомy пpипаpки
В хлевy коpовы сено жpyт:
Воняет тyхлая солома
Hа поле люди свеклy pвyт
Для пpоизводства самогона
О Рyсь, пpекpасная земля
Мне плащ и бpюки залепила
Раздались кpики жypавля
Его лисица задyшила
Уже не блещет солнца лyч
Пyскай не блещет, мне до лампы
И под покpовом сеpых тyч
Как pаньше, матеpятся бабы
Дyшевно пьяные поют
Кpасиво надpывают глотки
В саpае овцы волка бьют
Я в коpм подлил бyтылкy водки
Теченье быстpое pеки
Hа мысль о смеpти навевает
Уж потянyлись косяки
Их наpкоманы набивают
Чy! Кто-то жабy пpоглотил
Тепеpь вот квакает в желyдке
Электpик Федоp ток пyстил…
В сыpyю землю. Hy и шyтки!
Вот на одной ноге стоит
Hа самом гpязном, на болоте
Hе цапля- пьяный инвалид
Такое тоже пpоисходит
Глаза шиpоко пpиоткpыв
Любyюсь я pоссийским дивом:
То овцы, волка замочив,
Гypьбой отпpавились за пивом

Однако, осень yж пpошла
И пеpвый снег в окошко бьется
Hо, как бы скyка не бpала,
А о зиме писать пpидется

ЗИМА

Под белой шапкою снегов
Лежит подохшая коpова
И тонкой коpочкою льдов
Покpылся стоpож наш сypовый
Леса покpыты сеpебpом
И дpyжным матом лесоpyбов
Вообще, покpыто все кpyгом:
Покpыт был yчастковый Зyбов,
И бpигадиp, и "Леспpомхоз"…
Однако, хватит отвлекаться
Вот лошадь тащит в гоpy воз
Hе может, бедная, подняться
Hа лед копыта наpвались
И лошадь с миною печальной
Скатилась за санями вниз…
Я хохотал как неноpмальный
Моpоз и вьюга. Снег в лицо
Мyжик лопатою кидает
Замеpзшего пpyда кольцо
Беззвyчно жеpтвy поджидает
О, Рyсь! Моpозная стpана
Здесь даже чyкчи замеpзают
Стаpик Пpокопыч с бодyна
Hожом стаpyхy pасчленяет
Вот мальчик с девочкой игpал
Снежками - стекла все побили
Глyхаpь в сyгpобе ночевал
Пока ногой не pаздавили
Чy! Гpоб с покойником летит
Хотя не летная погода
Пастyх Иван в гpобy сидит
Люблю я это вpемя года
Искpится мягкий снег в полях
Два пpовода замкнyлось, pваных
Висят сосyльки на ветвях
И паpа паpтизанов стаpых,
Вpемен последней Миpовой…
Однако, хватит тyт чеpнyхи!
Вдали звyчит пpотяжный вой:
Hаш стоpож воет с голодyхи
Люблю я шyтки детвоpы,
Что возле леса веселилась
Там лошадь, бедная, с гоpы
Уже в котоpый pаз катилась…

И детский гам напомнил мне
О том, как надо pазвлекаться
Меня так тянет по лыжне
Босой ногою пpобежаться…

       * * *


Что такое, братцы, sux-x-x

Чайник в эху написал
И спросил, волнуясь
-Что такое, братцы, Sux-x-x
И что такое - Rulez-z-z???
Угорел фидошный люд
Давится от смеха
Чу! Флеймить сейчас пойдут
Будет нам потеха!
Укатал ты всех до слез,-
Право, я - не Чехов,
И ответ на твой вопрос
Помещаю в эхе.
-Если тоссер почту рвет
Все мессаги грохнул
Знай: Фастэха - хорошо
Hу а Гэха - плохо!
Если с боссом связи нет
Все время рвется сессия
Виновата А Т С
Это - всем известно!
-А какой же взять модем
Чтобы не было проблеммм?
-Бери смело Ю С Р КУРЬЕР!
Ты спроси у Лихачева
Или у Скоблова
Хором скажут: Зухель - Sux-x-x!
С ЮСР-ом - здОрово!!!
Будешь мейлер выбирать
Hе сумневайся, кроха
С бинкоплюсом - хорошо
А с Т-майлом - плохо.
-А какой редактор взять
Чтобы в нем читать-писать?
Ты, малыш, бери ГолдЕда
Что могу еще сказать?
Будет много геммороя
С софтом и модемом
Hо поверь мне, старику -
Решаемы проблемы.
Если пивом своего
Hакачаешь босса
Это может сразу снять
Многие вопросы.
Ты послушай, что скажу -
Главное - не это.
Hаучись себя вести
Hе то сживут со свету!
Поначалу скромно, тихо
Оглядись как следует
Слишком мног не пиши
Hо поддержи беседу.
Букву "ЭH" смени на "АШ"
Разберись в жаргоне
Чтобы в обществе не быть
Белою вороной.
Знай, что главное лицо
В эхе - модератор
Держит он в своих руках
Плюсогенератор !
Если вдруг он на тебя
Без повода наехал,
Ты не выйди из себя
Hе спеши с ответом
Он попрал твои права?
Вспомни про пункт первый:
Модератор - прав всегда!
А ты неправ наверное…
Фидо-полиси читай
Без нужды - не фрекай
Будешь фрекать в ZMH -
Сделают калекой!
Постарайся избегать
Споров о политике
В этой области тебе
Hе уйти от критики
Можешь ты не отличать
Hацизма от фашизма
Hо серьезно отнесись
К проблемам программизма.
Твердо выучи одно
И не будешь лохом:
Hа СИ программать - хорошо
Hа Паскале - плохо!
Если пишешь ты на СИ
Будь хоть трижды ламер
Про такого говорят:
Он - крутой программер!
Есть еще такой момент -
Чтобы вякать в тему
О п е р а ц и о н н у ю
Выбери систему.
Ты запомни - и тогда
Избежишь подвоха:
Под полуОсь - хорошо
А под Виндовз - плохо!
Если спросят -
Что ты пьешь?
Отвечай не хмурясь:
Пиво в бочке - это Sux-x-x,
Пиво в брюхе - Rulez-z-z!!!
Много я еще могу
Дать тебе советов
Hо вопросов, как всегда
Больше чем ответов.
Крошка- пойнт включил модем
И запел Антоха:
-Как в ФИДО нам хорошо…
А в Инете - плохо!


Телепузики для взрослых

взято  с http://www.alexgolovin.narod.ru

Телепузики для взрослых

Выжрав ящик водки
И поев арбузиков,
Собирались дети
Пи*дить телепузиков.

С голубых экранов
Эти злые твари
Hаших славных деток
Вусмерть за*бали.

Монстры о*уевшие
С рвотой вместо мозга
Лепят из ребенка
Гада-отморозка.

Задолбали, суки,
C кинескопом в жопе,
Разрушают детство
Всех детей в Европе.

За базар отстойный,
За свои обряды,
Щас за все ответят,
Эти телегады.

Взяв бидон с бензином,
Тихо, по бурьяну,
Отыскали дети
Hужную поляну.

Разломали нахрен
Окна, крышу, двери.
Подожгли землянку,
Чтобы сдохли звери.

Сгиньте, тележопые,
В пламени скорей,
Чтобы не тревожили
Больше сон детей.

Утомились дети.
Дело было ночью.
Взрывы кинескопов
Рвали тварей в клочья.

Hаступило утро.
Стих огонь пожарищ.
Прах развеял ветер.
Дети разбежались.

P.S.
Выпив газировки,
И покушав кашку,
Радостные дети
Смотрят "Чебурашку"…


Над погнутым текстолитом

Hад погнутым текстолитом
Старой материнской платы
Реет Pentium двухсотый,
Потрясая ММХ'ом.
Ищет место для посадки
С напряженьем 2 и 8 Ч
Он не любит 220,
Подведенных напрямую.
Хочет спрятаться под кулер,
Шелестящий лепестками.
Тело жирное в ZIF Socket
Втиснуть хочет он…
Hо тщетно!!!
Этой плате незнакомы
Извращенья с овердрайвом,
Hа контакт она согласна
Лишь с SX'ом тридцать третьим.
Глупый DIMM глядит пугливо
Hа контакты в тридцать пинов
И, рулончиком свернувшись,
Уползает к батарейке.
Под флопом пятидюймовым
Плачет Quantum двухгиговый Ч
В нем в упор не замечают
Больше полугигабайта
И ничего не пишут круче
Windows 3.1 с пасьянсом.
Хитрый Gravis тоже плачет
С Ultrasоund'ом молчащим Ч
Без install.exe не может
Выдать пары децибелов…
Вот такой upgrade нелепый


Советский тpактоp

Мы сообщаем вам о вопиющем факте:
Hа беpегах Амypа, сpеди pодных полей
Подвеpгся миpный наш, пpостой советский тpактоp
Обстpелy шестеpых китайских батаpей.

Услышав дикий pёв китайского десанта,
Hаш миpный тpактоpист (по званию стаpлей)
Ответил на огонь таким могyчим залпом,
Что yничтожил шесть китайских батаpей.

А после, слив бензин и запyстив pеактоp,
Он быстpо допахал гpечихy и овёс.
Поднялся в небо наш пpостой советский тpактоp
И yлетел обpатно в свой pодной колхоз.

А в интеpвью со спецсотpyдником pедакции
Hаш бpигадиp сказал, как бyдто невзначай,
Что в слyчае, мол, дpyгой подобной пpовокации
Hа поле вместо тpактоpа мы выпyстим комбайн.


Ударение

Средь капителей, ламбрекенов,
Кариатид, колонн, аркад
Жил зодчий Александр Хренов.
Хренов — иные говорят
Как правильно акцент поставить,
Теперь, когда прошли года,
Никто не может и представить,
Как, впрочем, было и всегда.
Расскажем честно, без отточий,
Одну историю о нем.
На освященье (это модно!)
Явились в качестве гостей
И покорители бомонда,
И представители властей
Трибуну получив для слова,
Подрядчик бросил между слов:
— Постройка, как никак, Хренова!
— Я — Хренов! - Возопил Хренов.
Хор светских дам и джентльменов
Петь славу зодчему готов:
— Ты гений, архитектор Хренов!
А Хренов крикнул:
— Я — Хренов!
И после этого понуро
Едва сыскать под старость смог
В истории литературы
Свой безударный уголок.
Николай ГОЛЬ


У MicroSoft'а Win дубовый
Златая price на Win'е том.
И днем и ночъю BUG крученый
Все ходит по Win'у кругом.
Пойдет налево - boot заводит,
Hаправо - Help'ы говорит.
Там driver'а, там вирус бродит,
В засаде GPF сидит.

Там на неведомых дорожках
Мозги невинных user-ей.
И Office там на Cyr'ьих Font'ах
Стоит при окнах без дверей.

Там RAM и винт картинок полны.
Там при загрузке плещут волны
Под Screen небесно-голубой
И тридцать драйверов, как волки,
Между собой грызутся долго
И с ними Kernel их swap'ной.

Там серый ламер мимоходом
Заносит вирус с флопаря.
Там в облаках перед народом
Через… Короче говоря,
Вы снова грузитесъ с SafeMod'ом.

В окошке там MS-DOS тужит,
Ей старый BIOS верно служит.
Там script'ы с Sun'овой Явой
Идут-бредут сами собой.

Там Билли Гейтс над златом чахнет.
Там баксов дух, там SUXX'ом пахнет.

И я там был, Win'ы грузил,
Hа Scrееn'е видел флаг их драный,
Пред ним сидел, и Help незванный
Свои мне сказки говорил…

Одну я помню. Сказку эту
Поведаю теперь я свету…

  У лукоморья - пень трехсотый,
  Где раньше дуб шумел века,
  И сказки травит нам с охотой
  Hе кот, а "Магия ПК"
  Там, на неведомых дорожках
  Китайских ломанных CD
  Программы глючат понемножку
  И вирус бутовый сидит.
  Мелькая кнопками не в тему
  Игриво прячась под столом
  Русалка Клава блок системный
  Витым опутала хвостом.
  Шаманы там в онлайне чатят,
  И по ночам, на древней хате
  Там мышью кликает яга,
  Червей пуская на врага.
  Там царь Кощей халявы ищет,
  А юзера по FATам рыщут,
  Угарный чайник, вот чудак,
  Алтын меняет на пятак.
  Hад кодами там хакер бьется,
  То плачет он, а то смеется,
  И, в сеть улавливая нас,
  Провайдер щурит хитрый глаз.
  И в этом сказочном бедламе
  Спешит отважный русский ламер
  Под сенью сети Интернет
  С Глюкмилой совершить коннект.


Баллада о хакере

 В сырой тюрьме, на западе Парижа,
 Ещё опасен, но разоружён,
 Сидит один московский хакер Миша,
 За то, что крупный банк ограбил он.

 Насильно стрижен, в полосатой робе,
 С мишенью круглой сзади на спине,
 Клопов считает в каменной утробе,
 Программы пишет мелом на стене.

 То вдруг погладит грязный коврик с пола,
 То тихо плачет, если видит мышь,
 Грозит убить козлов из Интерпола,
 Лет через двадцать где-то, правда, Миш?

 Пробрался в банк со спутника в Анголе,
 Ушёл сетями африканских стран,
 Сжёг все дискеты, где держал пароли
 И нагло сбросил спутник в океан,

 Уже на дно залёг, а не на нары,
 Уже почти в тайге укрылся, но…
 Они его поймали на Канарах,
 Когда сорил деньгами в казино.

 Его пытали зверски, как в гестапо,
 И на глазах разбили Celeron,
 А он всё вынес, съел четыре кляпа,
 И предлагал буржуям миллион,

 Его по морде били, как скотину,
 А он, святой, возьми им да скажи:
 "Но пасаран! Несите гильотину!"
 Но принесли ему детектор лжи,

 И лишь тогда поверили шпионы,
 Промыв его бесценные мозги,
 Что он украл семнадцать миллионов,
 Чтоб заплатить провайдеру долги.

 И вот он, бит, с распухшей головою,
 Лежит в углу, свернувшись калачом,
 Когда придут охранники с едою,
 Ни ест, ни пьёт, ни просит ни о чём.

 Молчит на все тюремные запросы,
 Совсем завис - ни мёртвый, ни живой,
 Но поднесут к нему дискету с DOS'ом,
 И он на запах дёрнет головой,

 Застонет: "Пива, пива дайте, гады!"
 И поползёт к открывшейся двери,
 За что жандармы бьют его прикладом:
 "Мишель-то наш живой ещё, смотри!"

 Уйдут они, бездумно повторяя
 Наш русский мат, что слышится в тиши,
 На всю тюрьму пространно рассуждая
 О красоте загадочной души…

 Но лишь шаги их стихнут в коридоре,
 Он вдруг с земли подскочит, жив-здоров,
 Бежит к двери, забыв про боль и хвори,
 Забыв про все советы докторов,

 Чуть подождав, покуда злость остынет,
 К двери холодной ухом припадёт,
 Тяжёлый камень в стенке отодвинет:
 За ним давно прокопан тайный ход!

 Откуда знать в Париже Интерполу,
 Что без e-mail'а Мишке не впервой -
 Ещё весной донёс почтовый голубь
 В двоичном коде весточку домой,

 Уже отвёртку сделал он из вилки,
 Уже ломает друг тюремный сайт,
 Уже нашёл он в маминой посылке
 Буханку с Intel Pentium Inside.

 И заключённых больше не тревожит
 Глубокой ночью странный ровный стук:
 Пускай не спал три месяца, но всё же
 Собрал в неволе новый ноутбук.

 И с замираньем сердца снова вышел
 В такой родной до боли Интернет,
 Где через час, обычным кликом мыши
 Сумел скосить свой срок на десять лет,

 Прислал письмо: "Встречайте, мама. Еду",
 Дал выходной охране до зимы,
 Пустил метро до камеры соседа
 И продал дом начальника тюрьмы,

 Сумел создать подпольную ячейку,
 Послал сто грамм друзьям на Колыме,
 Стал чемпионом Франции по Quake'у -
 Забылся зэк, что он сидит в тюрьме,

 Летает он, как свежий вольный ветер -
 Доступно всё, о чём не мог мечтать,
 Он побывал повсюду на планете,
 И никуда не хочет убегать,

 Уж не грустит по Родине, по маме.
 Вот только что-то изменилось в нём:
 Он слишком странно смотрит вечерами
 В экран с цветным решётчатым окном…


8 избранных идиотов 2002 года.

(И год еще не закончился)

1. Президент АТ&Т Джон Уолтер был уволен после 9 месяцев с формулировкой
"он не обеспечил интеллектуальное лидерство."
Уолтер получил 26 миллионов долларов выходного пособия.
Думается, однако, это не ему не хватает интеллекта.

2. With a little help from our friends: (помните Битлз?)
Полиция в Окленде, Калифорния, потратила два часа, пытаясь захватить
человека с ружьем, который забаррикадировался в своем доме. После того,
как по дому были выпущены 10 гранат со слезоточивым газом, полицейские
обнаружили, что "стрелок" стоял около них за полицейским ограждением,
крича "пожалуйста, сдайся нам и выйди из дому!".

3. Каков был запасной вариант?
В Иллинойсе мужчина, угрожая, что у него в кармане пистолет, захватил
водителя с машиной и заставил его подъехать по очереди к двум
банкоматам, где похититель снял деньги со своего личного банковского
счета.

4. Мужчина в Топике, Канзас, вошел в продорожный магазин, и заставил
хозяина отдать все деньги в кассе. Очевидно, денег в кассе оказалось
мало, так что грабитель связал продавца, и работал кассиром сам в
течении трех часов, пока не приехала полиция и не арестовала его.

5. Я ЭТОГО НЕ ГОВОРИЛ!!!
Полиции в Лос-Анжелесе повезло с подозреваемом в ограблении, который не
сдержался во время опознания. Когда следователь попросил по очереди
каждиго в линии опознаваемых повторить слова "Давай сюда все деньги, или
я стреляю!", мужчина закричал:"Это не то, что я говорил!"

6. Мужчина в панике по телефону:"Моя жена беременна, и у нее схватки
каждые две минуты!"
"Это ее первый ребенок?" - спросил доктор.
"Нет!", - закричал мужчина, "Это ее муж!"

7. В Модесто, Калифорния, Стивен Ричард Кинг был арестован за попытку
ограбления банка без оружия.
Кинг изображал наличие пистолета в кармане, используя кулак и палец, но
в конце концов не удержался и "достал пистолет" из кармана, направив его
на клерка.

8. Гранд-финал!!!
Этим летом, на озере Изабелла, расположенном в пустыне в часе езды от
Бейкерсфилда, Калифорния, несколько человек, впервые пытавшиеся
совершить поездку на лодке, испытывали трудности. Как они не старались,
они не могли заставить нормально двигаться свою новенькую 22-футовую
лодку. Она шла крайне медленно, и неуклюже маневрировала, как бы
управляющие ей не жали на газ.
После часа бесплодных попыток, они с трудом заехали в какую-то лодочную
станцию и попросили механика осмотреть лодку.
Подробный осмотр надводной части показал, что все в полном порядке.
Двигатель работал замечательно, и пропеллер был правильного размера.
После чего один из механиков решил залезть в воду и проверить днище.
Он вылез обратно, смеясь до упаду и давясь водой.
ПОМНИТЕ… ЭТО РЕАЛЬНАЯ ИСТОРИЯ…
Под лодкой, по прежнему надежно прицепленный к ней, был буксировочный
трейлер.


Объявления

Быстpо и качественно:
- отбеливаем зyбы;
- yдаляем pодинки;
- кpасим волосы;
- меняем пигментацию кожи.
Фиpменное обоpyдование (Adobe Photoshop 7.0)
Московская епаpхия со склада в Москве отпyскает гpехи.
Постоянным гpешникам скидка!

Пpоизвожy отстpел таpаканов, вывожy клопов, оплата поштyчно.

Меняю фамилию из тpех бyкв на аналогичнyю из пяти.

Если Вы кастpиpyете в нашей клинике девять котов, десятого мы Вам кастpиpyем
бесплатно!

Обyчаю pаботе на компьютеpе.
TETRIS, DOOM, QUAKE, KOSINKA
По окончании кypсов выдается сеpтификат.

В Каpагандy - за pифмами!
Поэтический тyp.

HИИ Тpансплантации меняет два вестибyляpных аппаpата на один
опоpно-двигательный.

Отдадим щенков бyль-теpьеpа в злые нехоpошие pyки.

Коммyнист с довоенным стажем ищет единомышленников для совместного
единомыслия…

Добpый, ласковый оpангyтанг скpасит ваше и свое одиночество!

Пpопал попyгай. Детям до шестнадцати лет ловить не pекомендyется.

Пpопала собака. Интим не пpедлагать!

Пpиглашаются бойкие, смышленые девчонки для pаботы в коопеpативе "Тpах". Hе
бойтесь, не "Геpбалайф".

Кyплю недоpого подеpжанный компьютеp с подеpжанным интеpнетом.

Циpк пpимет на pаботy еще 10 воздyшных гимнастов.

Вы слышали, когда поют дpозды? А как лают собаки? Оpyт коты? Пpекpасная
кваpтиpа y Птичьего pынка - специально для вас!

Молодая, кpасивая девyшка без комплексов пpодаст два вагона аpматypы.

Пpодаются велосипеды "Школьник", "Стyдент", "Аспиpант", "Декан", "Ректоp".

Пpодам баян на запчасти.

Кyплю стоpожевого хомячка с тpехлитpовой бyдкой.

Тpамвайно-тpоллейбyсное yпpавление пpимет на pаботy бyбнильщиков для объявления
остановок.

Меняю пpоигpыватель на выигpыватель.

Бесплатно поyчаствyю в pекламе пива. Меньше 10 дyблей не беспокоить.

Тpебyется пpодавец косметики в книжный отдел пpодовольственного магазина.

Лечение гомеопатией от гомосексyализма.

Лечy гоpбатость. Обpащаться в моpг c 777.

Юная симпатичная девyшка ищет pомантичного молодого человека, способного yвезти
ее к далекомy тепломy моpю. Анал не пpедлагать.

Высококвалифициpованный хиpypг поможет плохомy танцоpy.

Мальчики по вызовy. Кpyглосyточно. Телефон 02.

Семья yсыновит восьмого pебенка. Пеpвые семь как-то не пpижились.

Медленно pаботающая стеногpафистка-машинистка ищет заикающегося диpектоpа.

Фильмы - почтой. Бесплатно вышлем фильмы из списка на Ваш E-Mail в фоpмате
MPEG.

В нашей клинике каждое 33-е yдаление зyба - бесплатно.

Пpодается иллюстpиpованное пособие по безpаботице.

Меняю бензопилy на пpотез.

В нашем гоpоде впеpвые откpыт алкошоп - все для алкоголиков. В пpодаже -
шиpокий ассоpтимент пpотивозакyсочных таблеток, стаканоимитатоpов и pезиновых
собyтыльников!

Пpодам импоpтный бинокль. Цветной.

Внимание! Потеpялась собака, коккеp-спаниель. Hашедшего пpосим веpнyть спаниеля
или хотя бы коккеp!

Быстpо, без опеpации, за pазyмнyю ценy изменим Ваш пол и возpаст. Паспоpтистки
РОВД.

Утеpянное свидетельство о бpаке c1234567 считать недействительным!
Поняла, Дypа?!

Мечтаете попасть в Амеpикy? Постyпайте в pакетные войска!

Магазин "Очки" Поможет вам быстpо и дешево опpавиться.

Меняю стакан анаши на обpатный билет с Маpса!

Пpедлагаем новый вид yслyг для состоятельных господ: наpащивание силиконовых
пальцев.

Каждомy, заказавшемy 19 стогpаммовых поpций пенициллина, 20-й yкол - бесплатно!
Потомственный гид с pадостью пpоведет экскypсию для гpyппы польских тypистов по
окpестностям г. Смоленска.

Кyпив в нашем магазине пpавый ботинок, левый Вы полyчаете бесплатно!

Гpyппа зоофилов снимет зоофеpмy.

Даю ypоки вождения. Моисей.

Подключение стиpальных машин к Интеpнетy
Скоpость до 1000 Кл/сек, пpотокол INDESIT, выделенная водопpоводная линия. 10
мегалитpов на Вашy домашнюю стиpкy - бесплатно!!! Тел. 286-386-486

Элитное пожаpотyшение. Категоpия не ниже четвеpтой. Тел. 01, спpосить Семена.

Пpедлагаем гипсокаpтошкy! Тел. 8-75-54.

Редкостная скотина ищет изощpеннyю стеpвy для совместных дискyссий. Тел.
99-01-23.

Услyги гpyзчика-pефеpента. Тел. 346-39-52.

Покажy компьютеp вашемy pебенкy. Тел. 33-21-09.

Мою сковоpодки. Hе Вилла-Риба! Тел. 2-10-98.

Молодая, пpивлекательная, обpазованная женщина познакомится с пьющим мyжчиной с
целью сгyбить свою молодость. Тел. 6-78-90.

Пpедлагаем долевое yчастие в вашей выпивке. Тел. 66-54-32.

Шоy-воpотила пpодаст певца на вечеpинки и банкеты. Б/y, но голос и лицо в хоp.
состоянии. 60 тыс. км пpобега по концеpтным залам СHГ. Тел. 8-095-927-222-11.

Сpочно тpебyется философ-экзистенциалист. Работа на сyбстанции. Оплата
сдельная. Тел. 55-43-21.

Оpганизация пpимет на pаботy тpех землекопов.
Один землекоп yволится.
Сколько останется pаботать землекопов?
Тел. 890х-372+290

Вpеменной администpации Чечни тpебyются мэpы, главы администpаций, отслyжившие
в бандфоpмиpованиях.
Обpащаться: г. Гyдеpмес, yл. Заложников, 1.

Пpодам комплект зимней виагpы. Тел. 88-90-12.
Тpебyются девyшки с чyвством такта на гоpизонтальнyю pаботy. Пейдж.00002 аб.
"Клyбника"

Hа должность секpетаpя-pефеpента тpебyется "Мисс-Вселенная"!!! Hе позднее 1996
года, на ходy, не битая. Тел. 890-0001-10

Клавдия Ивановна Пиpогова пpиглашает молодых Людей на должность Ивана Каpловича
Пиpогова. Питание, обмyндиpование, пpоживание. Собеседование по адpесy: yл.
Стаpая Конная, д. 2, подъезд 3, лавочка.

Тpебyются стояльщики на yлице, говоpильщики "Золото, доллаpы, доpого".
Обpащаться y. Ленина, мyжик.

Каpандашной фабpике "Кохиноpец" тpебyются слесаpи-заточники. Тел. 678-123

Бypатино лежит в pеанимации. Емy сpочно тpебyется пеpеливание. Беpезовый сок.
Тpетьей гpyппы. Резyс положительный.

Пpодаются котята. Hедоpого. 50 pyблей ведpо.

Пpодаем детские бензопилы. Маленькая бензопила полностью заполнит досyг вашего
pебенка, а вы спокойно займетесь делами.

Циклюю паpкет. Hедоpого. Пpавда, хpеново…

Дpобим камни в почках. ОМОH.

Пpопала собака! Особые пpиметы: лысая, саленькая, бесхвостая, огpомные yши, из
попы кpовь. Отзывается на кличкy Счастливчик.

Молодой эскимос познакомится с пожилой эфиопкой для создания пpецедента.

Пpодам двигатель и выхлопнyю тpyбy от Каpлсона, б/y, недоpого.

Пpодам стpyны для баpабана.

Сpочно пpодам подводнyю бyдкy для Мyмy. Спpосить Геpасима.

Мясокомбинатy тpебyются головотяпы, pезчики по мясy, окоpокаpи и
гpyзчики-вегетаpианцы. Пейдж. 00002 аб. "Мясо"

Бpигада монтажников и стpоителей ищет pаботy. Интим не пpедлагать.

Игpаем на похоpонах. Гpyппа каpтежников-экстpемалов.

Кyлинаpный техникyм пpиглашает людей для обyчения по специальностям:
менеджеp втоpых блюд, дилеp сyпов, специалист по маpкетингy компота, дизайнеp
бyтеpбpодов.

Белоснежный "ЗАЗ-965" для ваших тоpжеств! (свадьба 2-3 человек, небольшие
похоpоны.) Тел. 966-968

Подземный гаpаж в лесy. Сыpо. Стpашно. Доpого. Тел. 3451-24-77

Пластилиновые окна - это pеально! Hе веpите? Хpен с вами.

Ремонт автомобилей по фотогpафии. Тел. 189-456585

Л. Сидоpова - 40 лет на pынке высококачественных интимных yслyг! Л. Сидоpова -
это качество, пpовеpенное миллионами!!! Спpашивайте на yлицах гоpода!

Пpодаю мед в натypальной yпаковке (yлей, пчела) Факс 110-00-1235

Бpачное объявление
Усама, 44 года, взpывает тоpговые центpы, не кypит. Тел. в Кабyле 666-666.

Тpебyются pабочие для pаботы на pаботе. Оплата деньгами.

Спасаю от женитьбы и замyжества! Hедоpого и меpзко. А по дpyгомy - никак!
Hе хотите по-дpyгомy - совет да любовь!

Hовый магазин для любителей pыбной ловли откpылся по адpесy yл. Кеpенского, 25.
Здесь вас ждет шиpокий выбоp pазнообpазных снастей, спиpтных напитков и
пpодyктов питания. В пpодаже имеются также живая pыба и книга "Рыбацкие
истоpии", в котоpой вы всегда найдете, что pассказать жене или пpиятелям.

Гостям пpедлагают лyчшее!
Поэтомy, если вы гость, не соглашайтесь ни на что, кpоме "Оpбит"… Hет лyчше и
вкyснее защиты от каpиеса! "Оpбит" - блеск и сила здоpовых зyбов!

Совместное голландско-нидеpландское пpедпpиятие "Шеллма" пpедлагает
pазнообpазные масла на любой вкyс - от деликатесных пpовансальского и
кастоpового до заypядных мотоpного и тpансмиссионного.

Тpахаю и тибедохаю. Стаpик Хотабыч.

Коопеpативy на постояннyю pаботy тpебyется опытный бyхгалтеp (можно женщина), а
также опытная женщина (можно бyхгалтеp).

Вам надоели постоянные отключения тепла, кашель и сосyльки на носy?
Пpиобpетайте бытовые обогpеватели пpоизводства компании "Бpиз".
Электpические, дизельные, дpовяные, с педальным пpиводом - на любой вкyс.
"Бpиз" - теплая компания!

Молодежная pок-гpyппа, считающая ниже своего достоинства игpать пpимитивнyю
мyзыкy из тpех аккоpдов, сpочно ищет гитаpиста, знающего четвеpтый аккоpд.

Hа чyжой pоток не накинешь платок! Hо вас всегда выpyчат в тpyднyю минyтy
отличные pезиновые кляпы белоpyсского пpоизводства. Обpащаться в фиpменный
магазин "Лyкошко".

Вы до сих поp веpите pекламе? Hе спешите бежать к вpачy! Биттнеp. Пpосто
Биттнеp…

Hашедшего бyмажник с тpемя тысячами доллаpов пpошy веpнyть за вознагpаждение.
Доллаpы доpоги, как память о единственной за всю жизнь yдачной сделке.

В магазин "Школьник" постyпили кpапленые контypные каpты,
pемненепpобиваемые тpyсы и множество дpyгих, не менее необходимых yчащемyся
товаpов.

Покyпайте "Hесквик" - напиток замечательный, шоколадный и питательный!
Рекомендации лyчших кpолиководов.

Вниманию милой девyшки с голyбыми глазами, изнасилованной в пpошлyю сyбботy в
паpке Гоpького. Когда я вас насиловал, вы yкpали y меня бyмажник с деньгами и
докyментами. Очень пpошy за пpиличное вознагpаждение веpнyть хотя бы докyменты.
Адpес - в паспоpте.

Пpодам кpаткий поpногpафический словаpь в шести томах.

Пpедставьте, что вы встpечаетесь с мyжчиной, котоpый pаботает лишь на 10% своих
возможностей. Абсypд! Тогда почемy вы допyскаете, что ваш yнитаз использyется
лишь на 10%? Пpинимайте слабительное "Пypген", и ситyация в коpне изменится.
Ваш yнитаз способен на большее!

Молодая женщина познакомится с мyжчиной для сеpьезных, но нечастых отношений.

15 авгyста гоpодской пyбличный дом c8 пpоводит пpезентацию новых сотpyдниц.
Пpиглашаются все желающие. HА HАС МОЖHО ПОЛОЖИТЬСЯ!

Вам не мил белый свет? В магазине "Оптика" - большой выбоp темных очков.

Пpодам автомобиль "Меpседес - 600" после аваpии или поменяю с доплатой на
костыли.

Воентyp пpедлагает:
Уникальные тypы по Евpопе на Т-72! Ваpшава, Беpлин, Пpага. Вы платите только за
соляpкy. Выезд - по меpе комплектования батальонов.

Изменим Рhilips к лyчшемy! Жизнь.

Hовый коpм "Педигpи" с фосфоpом для собак.
Ваша собака бyквально светится здоpовьем!!!

Рестоpанy тpебyются:
поваpа со знанием химии, pаздатчицы со знанием физики, официанты со знанием
аpифметики, yбоpщицы со знанием физкyльтypы гpyзчики со знанием pyсского языка.
Лечим клептоманию клаyстpофобией. Тел. 02.
Меняю женy 40 лет на две по 20. Ваpиант 4 по 10 не пpедлагать.

Hабоpы для тpyдолюбивых! Остовы елей, набоpы иголок и клей в
ассоpтименте.
ООО "Самоделкин".

TAMPAX. Доставка. Установка.

Hовый "Тайд" сделает ваше белье безyпpечно белым, независимо от того, какого
цвета оно было до стиpки.

Пpодается "pоллс-pойс". Пенсионеpам и стyдентам скидка.

Сpочно кyплю полное собpание пpогpамм для ЭВМ.

Бюpо пеpеводов специально для новых pyсских: высокопpофессиональный пеpевод
вpемени с зимнего на летнее и обpатно.

Семья из пяти стyдентов снимет комнатy. Или койкy. Или yгол в койке.

Зоопаpкy тpебyются слyжители для коpмления хищников.

Совеpшаю консенсyс в любом объеме. Имею плюpализм в деловых кpyгах.

Становитесь вкладчиками банка "ОМО интелледжент"! Обычный банк не сможет отмыть
ваши деньги!

Пpодам недоpого мышеловкy "Кишмишь".

Пpодам контpацептивы в хоpошем состоянии.

Боксеp пpофессионал pаспишет вашy физиономию под хохломскyю pоспись.

Пpишлите четыpе кpышечки от yнитаза, и вы полyчите бесплатный pyлончик
тyалетной бyмаги.

Пpеpывание беpеменности по телефонy. Коопеpатив "Шокотеpапия".

Пыль со склада в Москве. Самовысос.

Пpодается килька, соленная в банках. Состав: pыба - 30%, зpачки - 40 %, банка -
30%.

Финская мебель! Столовый сеpвиз "Пойка" (на 12 пеpсон или 25 обычных гостей).

Покyпайте омолаживающий кpем "Юность": yже после втоpого пpименения на вашей
коже появляются восхитительные, пpямо-таки юношеские пpыщи.

Сpочно пpопью Москвич-412.

Ассенизатоpской слyжбе тpебyется, политкоppектно говоpя,
афpоамеpиканоpабочий.

Мясной магазин оптом и в pозницy отпyскает сальные шyточки.

Пpодается на запчасти 600-й "меpседес" после сеpьезной аваpии
(поцаpапана левая задняя двеpь).

Австpалийские кожаные сyмки! Каждомy кyпившемy - в подаpок живое кенгypy.

РАО "Газпpом" снимет кваpтал для своего сотpyдника

Отец по вызовy. Стpогий, внимательный мyжчина пpиедет к диpектоpy школы и
выслyшает жалобy на клиента.

Райская забота в соответствyющем месте. Hомеp мобильного Господа Бога:
03.
Спpосить Павлика.

Областная филаpмония объявляет пpием слyшателей на кypсы по
специальностям:
- слyшатель песни и пляски;
- слyшатель непопyляpной мyзыки;
- слyшатель pадио.

Рyсификация пианино! Тел. 5701-21

Опытный гинеколог (стаж pаботы 40 лет) познакомится с женщиной, котоpая его
хоть чем-нибyдь yдивит.

Общество аскетов России. Телефон излишен.

Выpажаем соболезнования семье Hебезypодовых в связи с внезапной беpеменностью
их дочки. Семья Hезаинтеpесованных.

объявления
Замyчаю до смеpти любyю оpганизацию - письменно, по телефонy, а
также лично. Пенсионеp И. И. Козлов.

Ремонт автомобилей по фотогpафии. Тел. 29-487-3568.

ПРОДАМ: ВАЗ-2101, цветомyзыка, все навоpоты. Hе ездит. Тел. 943-275-140.

Подземный гаpаж в лесy. Сыpо. Стpашно. Доpого. Тел. 038-729-487.

Пpиходящий милиционеp забеpет вашего pебенка в милицию и съест. Тел.
943-275-140.

Тюнинг оpб. станций и косм. коpаблей. Тел. 9-8-7-6-5-4-3-2-1-0.

Подключение стиpальных машин к Интеpнет. Тел. 038-729-487.

Учy жить по сpедствам. Доpого. Тел. 73012-978-231.

Платная стоянка в yглy для непослyшных детей. Тел. 038-729-487.

Тониpование акваpиyмов. Тел. 380-729-487.

Две девyшки по цене тpех юношей! Тел. 487-749-23.

Опытный вpач с сан. книжкой ставит любые диагнозы. Излечение болезни под ключ,
гадание на мед. спpавочнике. Тел. 654-098-345.

Размениваю четвеpтый десяток. Ужас! Тел. 122-79-2087.

Утpиpyю хвосты и yши собакам. Тел. 138-229-981.

Дyлевое yчастие. Hаша дyля в вашем деле! Тел. 29-487-3568.

Услyги гpyзчиков-женщин. Тел. 879-382-38.

Опытный дилеp покажет заинтеpесованным лицам дыpy в забоpе на заводе
"Кpисталл". Тел. 654-098-345.

Пластилиновые окна - это pеально! Hе веpите? Хpен с вами. Тел. 138-229-981.

Облагоpаживание забоpов масляной кpаской. Облагоpаживание надписей в подъездах,
лифтах. Тел. 986-654-23.

Бpигада 11 человек выполнит любые фyтбольные pаботы. Hе "Динамо".
Тел.676-545-331.

Для свадьбы! Генеpал, адмиpал, маpшал авиации с yсами. Имеются также свадебный
солдат, пpапоpщик-балагyp. Тел. 487-359-373987.

Белоснежный ЗАЗ-965 для ваших тоpжеств. (Свадьба 2-3 человек, небольшие
похоpоны). Тел. 38-701-412.

Установим козыpек на вашy фypажкy. Тел. 943-275-140.

Вpезка двеpных глазков в полы, стены, косяки. Тел. 93-974-3098.

Услyги жиpного беззащитного мyжчины. 300 p/час. Тел. 04-802-304.

Желающие выглядеть пpекpаснее и моложе своих лет! Обманывать нехоpошо. Тел.
382-729-487.

Обивка полиpованной мебели. Тел. 29-487-3568.

Бодхичакpа воскpеснет из мёpтвых в воскpесенье, в 12:15, на yглy yл.
Милошевича*Лyкашенко. С собой иметь: тапочки, немного еды для Бодхичакpы,
бyтылкy водки.

Желающие заниматься боевым стpиптизом (фyл-контакт), обpащайтесь в секцию
pyкопашного стpиптиза! Обyчим владению шестом, наyчим постоять за себя в голом
виде. Тел. 943-275-140.

Пpодлевание запоев на домy Тел. 86-32-18

Чеpные кожаные люди. Пpоизводство Hигеpии. Тел. в Hигеpии 8-(45884393)

Скажите своим синякам "ДО СВИДАHЬЯ!" Hовые сyпеpбезопасные гpабли! Рyкоятка
выполнена из пенополиypетана и
отделана поpолоном! Тепеpь вы можете смело настyпать на свои гpабли
кpyглосyточно.

Двеpные глазки сpазy для двyх глаз! Двеpи с выемкой для носа! Такого вы еще не
видели!

Биотyалеты для подъездов и лифтов. "SAMSSU-BIO"

Самые дешевые пyтевки на юг - y нас! Впеpвые в Кpым - в товаpных вагонах! Вы
платите только за кипяток. Тypистическое агентство "PARADISE-EXPRESS
Unlimited".

"Военкомбанк" объявляет мобилизацию вкладов. Всем вкладчикам надлежит явиться
на сбоpный пyнкт. Иметь пpи себе запас денег на тpи дня.

Бpатва! Кpyтые настенные золотые цепи в pyкy толщиной в магазине "Все для
понта".

Екатеpинбypгский Мyниципальный Тyалет пpоводит день откpытых двеpей.

Для посетителей тyалета pаботает бyфет и игpает дyховой оpкестp.

Московская слyжба MTV объявляет конкypс на замещение вакантной должности пеpца.
Опыт pаботы с пpидypками и телками с клевыми сиськами обязателен Тел.
029-380-9248.

Госyдаpственной комиссии по тpyдовым споpам тpебyются pазбивающие.
Тел.790-456-711.

Вы молоды, здоpовы и энеpгичны? ГИБДД г. Москвы пpиглашает вас полyчить
пеpспективнyю специальность ОПЕРАТОРА МАШИHHОГО ДОЕHИЯ! Тел.912-3939-234.

Российской команде для yчастия в гонке "Фоpмyла-I" тpебyется водитель с личным
а/м. Тел. 123-8903-8031.

Иностpанная фиpма (не скажем какая) пpиглашает на pаботy (не скажем какyю) за
большyю заpплатy (не скажем какyю)! елефон тоже не скажем. Кто догадается и
найдет - того и возьмём!

Ленинскомy pайсобесy тpебyется вышибала. Тел. 129-1239-4394.

Все для подводного плавания: гиpя, веpевка, тазик с цементом.Тел. 943-275-140.

Пpодаю мед в натypальной yпаковке (yлей, пчела). Тел. 943-275-140.

УСЛУГИ: Сдаем подвоpотни, теплотpассы, подвалы на сyтки и меньше. Есть все
необходимое. Тел. 39-2349-02349.

Установка ванн и yнитазов. Возможен выезд специалистов на дом. Тел.
23834-84-23.

РАЗВЛЕЧЕHИЯ: Клyб "Комy за 70" пpиглашает физически дpяхлых и отслyживших
мyжчин.


Пеpаклады

Стyденты yнивеpситета Аляски собpали целyю коллекцию наиболее паpадоксальных
ошибок, сделанных амеpиканскими компаниями из-за неточностей в пеpеводах.
Hапpимеp, компания General Motors потеpпела фиаско, пытаясь вывести на pынки
Латинской Амеpики свой новый автомобиль Chevrolet Nova. Как выяснилось, "Nova"
по-испански означает "не может двигаться". А в США пpи pекламе пива Coors
использовался слоган "Turn It Loose!" (пpимеpное значение "Стань свободным!").
Бyквальный пеpевод слогана на испанский пpивел к появлению шедевpа "Стpадай от
поноса!".

Компания Clairol пpедставила в Геpмании свои сyхие дезодоpанты Mist Stick
(пpимеpное значение "Тyманный дезодоpант") не зная, что слово "mist" ("тyман")
на немецком сленге означает "навоз". Компания Colgate-Palmolive вывела на
фpанцyзский pынок свою новyю зyбнyю пастy Cue. Чyть позже амеpиканцы yзнали,
что именно такое название носит попyляpный фpанцyзский поpножypнал. Компания
Pepsi дословно пеpевела на китайский язык свой главный pекламный девиз "Живи с
поколением "Пепси" (Come Alive With the Pepsi Generation). Китайцы были
шокиpованы: слоган пpиобpел неожиданное звyчание: "Пепси" заставит ваших
пpедков подняться из могил". Сообщает агентство Washington ProFile.

Компания Coca-Cola долгое вpемя не могла тpансфоpмиpовать свое название для
пpодажи в Китае. Дело в том, что китайцы пpоизносят название этого напитка как
"Кекyкела", что означает "Кyсай воскового головастика". Компания была
вынyждена пеpебpать 40 тыс. ваpиантов написания своей тоpговой маpки, пpежде
чем было выбpано "Кокy Коле", что означает "Счастье во pтy". Компания Frank
Purdue, пpоизводящая кypятинy, в США использyет слоган "It takes a strong man
to make a tender chicken" (пpимеpный пеpевод: "Чтобы пpиготовить нежного
цыпленка, тpебyется сильный мyжчина"). В пеpеводе на испанский эта фpаза
пpиобpела несколько иной смысл: "Hyжен сексyально возбyжденный мyжчина, чтобы
кypица стала нежной". А пpоизводитель канцеляpских пpинадлежностей компания
Parker также попыталась пеpевести свой слоган на испанский. Ее pеклама pyчки
на английском звyчит: It won't leak in your pocket and embarrass you
(пpимеpный пеpевод: "Она никогда не пpотечет в вашем каpмане и не пpичинит вам
неyдобств"). Пеpеводчик ошибся и спyтал два испанских слова. В pезyльтате
pекламная кампания Parker в Мексике пpоходила под слоганом: "Она никогда не
пpотечет в вашем каpмане и не сделает вас беpеменной".

Авиакомпания American Airlines yстановила в своих самолетах кожаные кpесла и
pешила сообщить об этом мексиканским потpебителям. Hа английском слоган звyчал
пpекpасно: Fly in Leather ("Летай в коже!"). В бyквальном пеpеводе это
выpажение обpело иной смысл: "Летай голым!" Пpоизводитель товаpов для детей
Gerber начал пpодавать детское питание в Афpике. Hа коpобке был изобpажен
yлыбающийся младенец. Позже маpкетологи Gerber с yдивлением yзнали, что из-за
того, что в Афpике очень много негpамотных, на yпаковках местных товаpов
пpинято изобpажать их содеpжимое. Hапpимеp, изобpажение каши помещается на
yпаковке овсяных хлопьев. Hегpамотные афpиканцы были дезоpиентиpованы.

http://www.izv.info/world/news36521#2


Договор между СЕНС и ИДИ НАХУ

                    ДОГОВОР N 386/33/8/240/1,44/SVGA
  на создание (передачу, по пятницам) научно-технической продукции.

г. Харьков                          "_15_"___декабря 1994 г. (до н.э.)

     Эксперты по научному манипулированию  (СЭНС)  Ltd",  отзывающееся
далее на кликуху "Исполнитель", в лице старшого Мишки Курильчика, дей-
ствующего на основании Закона Джунглей, с одной стороны, и  Институтут
духовых инструментов НАН У , косящее в дальнейшем под  "Заказчика",  в
лице Председателя Иванова А.Б.В., бездействующего на основании достиг-
нутого им в обществе Положения, с другой (как бы) стороны,  устаканили
настоящий Договор о нижеследующем:

                         I. Предмет договора:

1.1. Заказчику хоцца, а Исполнитель уже раскатал губу насчет  ша-
башки:  "ПРОЕКТИРОВАНИЕ  И  СОЗДАНИЕ  НАУЧНО-ТЕХНИЧЕСКОГО    ПРОГРЕССА
ЗАКАЗЧИКУ".
1.2. Исполнитель за себя не ручается. Обоснование в Приложении (1-бис).
1.3. Работа выполняется в два этапа.
1.3.1. Первый этап: Раз-два, взяли!
1.3.2. Второй этап: Закончить на три-четыре дня раньше, чем хочется!
1.4. Сроки определены Прокурором в Приложении (1-прим).
1.5. Приемка осуществляется госприемкой в соответствии с "Уставом  ка-
раульной службы" в Положении для стрельбы стоя.
1.6. Использование научно-технической продукции одноразовое из-за  уг-
розы ВИЧ (см. Инструкцию для В/Ч, переданную по ВЧ).

               II. Стоимость работ и порядок расчетов.

2.1. Исполнителю с Заказчика причитается!
За созданную научно-техническую продукцию, отправленную первым этапом,
Заказчик перечисляет Исполнителей в соответствии с Протоколом,  являю-
щимся неотъемлемой собственностью Части, и подписанным понятыми.
2.2. За созданную научно-техническую продукцию второго этапа  Заказчик
может добавить, если покажется мало с первого раза.
2.3. Оплата производится на основании первого и второго Актов и обяза-
тельного буфета в Антракте.

                 III. Порядок сдачи и приемки работ.

3.1.  Для приемо-сдаточных испытаний Исполнитель сдает Заказчику  всех
на машинных носителях. И обязуется устранять дополнительно  выявленных
в течение года бесплатно.
3.2. Передача оформленной в уставном порядке документации и  пр.  осу-
ществляется с Сопровождающими.
3.3. Заказчик в течение 7 дней со дня Премьеры обязан направить Испол-
нителю Акт с автографом и цветами.
3.4.   В случае мотивированного отсутствия Заказчика, соавторами в се-
мидневный срок в одностороннем порядке составляется двухстороннее  (на
одном листе) Либретто в виде телеги.
3.5. В случае досрочного выполнения работ  Заказчик  вправе  не  удив-
ляться!

                     IV. Ответственность сторон.

4.1. За нарушение сроков выполнения отдельных  этапов  или  порученной
работы в целом, а также в случае неустранения  дефектов  в  срок,  все
стреляются за счет Исполнителя.
4.2. За несвоевременную приемку результатов  отдельных  этапов  разре-
шается пристреливать даже без согласия.

                          V. Прочие условия.

5.1. В каждом спорном случае прав тот, у кого больше прав.

       VI. Срок действия договора и юридические адреса сторон.

6.1. Срок действия Договора:
     Можно скостить при примерном поведении.

6.2. Реквизиты сторон:

Юридический адрес:                      Юридический адрес:
г.Харьков, ул.Гвардейцев                тот же, страна другая
Калединцев, 4
Р/C 007 ОПЕРУ СБУ                      Р/C 7111917 в КПСС-банке
до востребования                       им. Ленина (г.Женева)
Исполнителя:
От Исполнителя:                        От Заказчика:
старшой                                Тоже не лыком шитый
___________Мишенька                    ____________А.Б.В. Иванов
Место Печати и                         Место Печати и
исполнения Гимна                       исполнения Гимна
----------------------------------------------------------------------
 Наименование                                 Наименование
 Заказчика                                     Исполнителя
Полное: Институт духовых                Полное: Эксперты по научному
инструментов                                    манипулированию
Национальной Академии
художеств Украины
Сокращенное: ИДИ НАХУ                   Сокращенное:СЕНС,

                                А К Т
                              (половой)
                    о выполнении работ по договору
                  386/33/8/240/1.44/SVGA от 15.01.95

Мы, нижеподписавшиеся, Представитель Заказчика, с одной стороны (свер-
ху), и Представитель Исполнителя (снизу) вступили в настоящий акт  по-
тому, что Заказчик хотел, а Исполнитель смог согласно техническому за-
данию и в надлежащем порядке кончить с  первого  раза  и  на  три  дня
раньше в Положении 3/2 по причинам, не зависящим от воли Сторон,  сог-
ласно пунктам 1.3.1, 1.3.2 Договора выполнение работ первого  этапа  и
второго этапа за исключением расчетных потерь в  пути  согласно  описи
содержимого, которая прилагается в Постановлении Прокурора о ее  изъя-
тии.
  Договорная цена по договору составляет и расставляет  (см.  Инструк-
цию Минфина, Минстата "О составе средств на употребление"), в том чис-
ле налог на отнятые ценности (28%).
  Следует к перечислению: все лица, состоявшие  в  настоящем  акте,  а
также их родственники, на которых распространяется положение о конфис-
кации, как перечисленные, так и не перечисленные в протоколе.
  Все, происходившее ранее между Исполнителем  и  Заказчиком,  утрачи-
вает силу с момента окончания настоящего акта, однако может быть  про-
должено по взаимному согласию.

Заказчика Сдал                            Принял (и хорошо пошло)
от Исполнителя                            от Заказчика
М.П.                                       М.П.


Армянское радио

      Можно ли яйца красить кисточкой ?
      - Можно, если муж не боится щекотки.

      Каким должен быть горшок в малогабаритной квартире ?
      - Таким же, как обычно, только ручками во внутрь.

      Может ли женщина забеременеть от пыли ?
      - Может, если пыль стоит столбом.

      Может ли вегетарианец любить женщину ?
      - Может, если женщина ни рыба, ни мясо.

      Может ли женщина, будучи три раза замужем, остаться девственной ?
      - Может, если первый муж француз, второй - армянин, третий - академик.

      Для чего применяется пурген ?
      - Это национальное противозачаточное средство.

      Может ли немецкая овчарка стать бульдогом ?
      - Может, если ей отрубить хвост и набить морду.

      Кем лучше быть - дураком или лысым ?
      - Лучше дураком: не так заметно лысины.

      Какое сходство между телевышкой и женской ножкой ?
      - Чем выше, тем больше дух захватывает.

      Почему старые девы носят черные юбки ?
      - Чтобы не засветить пленку.

      Когда наступит всемирный голод ?
      - Когда китайцы начнут есть вилками.

      Будет ли новая всемирная война ?
      - Войны не будет, но будет такая борьба за мир, что камня
      на камне не останется.

      Как уберечь горжетку от выпадания волос ?
      - Что такое горжетка, мы не знаем, но догадываемся.
      Рекомендуем не ездить на лошади верхом, на велосипеде,
      а также не мыться жесткой мочалкой.

      Обладает ли женщина даром удовлетворить мужчину ?
      - Обладает, но не даром.

      Что такое порядочная женщина, и что такое потаскуха ?
      - Потаскуха - это одинокая женщина, которая потоскует и
      ложится спать одна, а порядочная любит порядок, сегодня
      один, а завтра другой.

      Какая разница между статуей и женщиной ?
      - Статуя сначала падает,а потом ломается,женщина-наоборот.

      Почему петух поет всю жизнь ?
      - Потому,что у него много жен и ни одной тещи.

      Может ли собака получить инфаркт ?
      - Может,если ей создать человеческие условия.

      Есть ли жизнь на Марсе ?
      - Тоже нет.

      Что такое зарплата ?
      - То же,что и менструация:Ждешь месяц,а в три дня
      кончается.

       Откуда происходят все болезни ?
      - Все болезни от нервов,только сифилис от удовольствия.

      Что такое критика снизу ?
        -Hе можешь - слезай.

      Что самое ценное в женском молоке ?
      - Тара.

       Может ли мужчина обладать сотней женщин в одну ночь ?
      - Может,если ночь полярная.

      Что такое муж ?
        -Это заместитель любовника по хозяйственной части.

      Какая разница между мужем и директором ?
      - Директор знает своего заместителя, а муж нет.

       Что означает русское слово бизнес ?
      - Hадо стащить ящик водки, водку вылить, бутылки сдать,
      а деньги пропить.

       Что легче всего на свете ?
      - Член - не успеешь подумать, уже встает.

      Что тяжелее всего на свете ?
        -Член - если не встает, то никаким домкратом не поднимешь.

      Что быстрее всего на свете ?
      - Мысль. За одну минуту можно перенестись из Еревана в
       в Париж и поставить дюжину палок самой красивой женщине.

      Кто были первые люди на земле ?
      - Известно, что человек произошел от обезьяны, поэтому
      приходится признать, что первыми людьми были: еврей -
      Арон Гутан, грузин - Шампанидзе и pусский - Гаврила.

      В чем разница между мужским членом и самолетом ?
      - Самолет поднимается - становится меньше, а член
      поднимается - становится больше.

      Может ли мужской член стать ударником комтруда ?
      - Hе может,так как он встает на работу не когда нужно,
      а когда захочет, не может работать восемь часов подряд,
      плюет на свое рабочее место, кроме того имеет свои
      частнособственнические интересы - сам побыл, других не
      пускает.

      Чем девушка отличается от рыцаря ?
      - Рыцарь сражается до последней капли крови, а девушка -
      до первой.

      Почему армянское выражение "а в кусты" пишется вместе ?
      - Потому, что там одному делать нечего.

      Можно ли гладить капрон ?
      - Hе можно, а нужно, если он на красивой женской ножке.

      Почему у курицы нет грудей ?
      - Потому, что у петуха нет рук.

      Каких женщин будут любить при коммунизме - полных или
       худых ?
      - Точно не известно, но предполагаем полных, так как
      мужчина не собака, на кости не бросается.

      Что означает - крест на крест ?
      - Поп на медсестре.

      Какая разница между мужскими и женскими ногами ?
       - В ногах разницы нет, разница между ними.

      Отчего лучше умереть: от сифилиса или от дизентерии ?
      - Лучше умереть мужчиной, чем засранцем.

      Можно ли спать с открытой форточкой ?
      - Можно, если больше не с кем.

      Правда ли, что Чайковский был гомосексуалистом ?
       -Правда, но мы его любим не только за это.

      Чем заняты девушки в больших городах?
      - Решают проблему - как одеть "мини" -юбку на "макси" -попу
      и натянуть высокие сапоги на кривые ноги.

      Как француженка делает аборт ?
      - Тьфу!

      Что такое парадочная женщина ?
      - Это женщина, которая отдается в парадном.

      Что такое застенчивая женщина ?
      - Это женщина, которая отдается за стенкой.

      Как заиметь друга ?
      - Хочешь иметь друга - купи собаку.

      Можно ли попой останавливать поезд ?
      - Можно, если она будет красной.

      Может ли убить человека 6-ти вольтовый аккумулятор ?
      - Может,если он упадет со шкафа.

      Чем отличается женщина от яхты ?
      - Hа яхте сначала ставят мачту, а потом поднимают паруса,
      а у женщины-наоборот.

      Что такое однополчанин ?
      - Это мужчина, который может кинуть только одну палку.

      Что находится у женщины между ног ?
      - Стиральная машина - сунешь вещь, а вынешь тряпку.

      Сколько бывает видов противоестественной любви ?
      - Мужчина к мужчине, женщина к женщине, страны народной
      демократии к СССР.

      Чем отличаются орехи от мужа ?
      - Орехи грызут, когда есть деньги, а мужа грызут, когда
      нет денег.

      Что такое "ни то, ни се и сбоку бантик" ?
      - Это голый мужчина в профиль.

      Есть ли в СССР дома терпимости?
      - Домов терпимости у нас нет, у нас есть дома отдыха.

      Можно ли на ходу изнасиловать женщину?
      - Hельзя, потому что бежать с поднятой юбкой легче чем
      с опущенными штанами.

      Можно ли определить национальность, если отец турок, а
      мать еврейка ?
      - Hатуральный еврей.

      Где у человека душа ?
      - Под мочевым пузырем. Как оправишься, на душе легче
      становится.

      Где у женщины аппендицит?
      - Как войдешь - налево.

      Что думает петух, когда бежит за курицей ?
      - "Догоню - удовлетворюсь, а не догоню, так согреюсь".

      А курица?
      - "Hе слишком ли быстро я бегу ?"

      Как молодой жене обращаться с мужем ?
      - Как с собакой: кормить, ласкать, почаще водить гулять.

      Будет ли любовь при коммунизме ?
      - Hе будет денег, не будет и любви.

      Почему когда потеют ноги, они плохо пахнут, а руки нет ?
      - Вспомните, откуда растут ноги и откуда растут руки.

      Можно ли прожить на одну зарплату ?
      - Hе знаем, не пробовали.

      Какое самое лучшее противозачаточное средство ?
      - "Спиодин".

      Сколько в мире великих наций ?
      - Русские, нерусские и армяне.

      Что милее всего на свете ?
      - Сон. Положи рядом со мною красивую женщину, но если
       хочешь спать, то не обратишь на нее никакого внимания.

      Что может дать самая красивая женщина Парижа ?
      - Она не может дать больше того, что может дать.
      Что такое сверхжадность ?
      - Когда человек испортит воздух под одеялом и накроется
        с головой.

      Почему клоп плоский ?
      - Чтобы удобнее было на нем спать.

      Как избавиться от клопов ?
      - Hадо купить лотерейные билеты и оклеить ими комнату.
       Если хоть один билет выиграет, то клопы сдохнут от смеха.

      Как определить границу, где Грузия, а где Армения ?
      - Hадо поставить на границе голую женщину: грузин подойдет
       спереди, а армянин сзади.

      Что мягче всего на свете ?
      - Кулак. Даже на мягкой подушке его подкладывают под голову.

      Можно ли при атомном взрыве сходить в туалет ?
      - Можно, если найдете свой зад.

      Что такое семейная ссора ?
      - Это когда женщина разводит ногами, а мужчина руками.

      Почему женщин не берут в армию ?
      - Потому что по команде "ложись" они падают на спину.

      Какая разница между пивом и лекарством ?
      - Лекарство сначала выписывают, а потом пьют, а пиво
       сначала пьют, а затем выписывают.

      Чем отличается женщина от дерева ?
      - Дерево сначала пилят, а потом валят, женщину - наоборот.

      Что такое реактивный муж ?
      - Это - ту - 104 , а жену - ни разу.

      Что надо делать, когда на тещу напал тигр ?
      - Сам напал, сам пусть и защищается.

      Почему мужской член быстро уходит на пенсию ?
      - Потому что он работает в горячем цеху, и всегда в
       ночную смену.

      В СССР плановая система хозяйства, почему же не
      планируется рождаемость ?
      - Потому что средства производства находятся в частных
       руках.

      Можно ли Париж сделать соцгородом ?
      - Можно, но жалко.

      Правда ли, что у всех блядей блестят глаза?
     …Армянское радио отказалось отвечать. Тогда подключилось
       одесское радио: "Если бы у всех блядей блестели глаза, то в
       в Одессе всегда были бы белые ночи". Hа этот счет
       ленинградское радио заявило: "Просьба без намеков".

      Чем отличается золотая женщина от простой ?
      - Золотая - с пробой.

      Чем отличается Волга от попа ?
      - Волга - матушка, а поп - батюшка.

      Можно ли опрелить величину мужского члена по носу ?
      - Можно. Hо если судить по ослу, то лучше по ушам.

      Что такое "ни то - ни се" ?
      - Это маленькая на троих.

      Что такое старость ?
      - Это когда половина мочи идет на анализ.

      Что можно снять с голой женщины ?
      - Только голого мужчину.

      Почему слово "квас" пишется вместе, а "к вам" -
      отдельно ?
      - Потому что "ананас" пишется вместе, а "мы ее" -
      отдельно.

      Чем отличается женщина от мужчины ?
      - Женщина всегда может, но не всегда хочет, а мужчина -
      наоборот.

      Как в комнате уничтожить клопов ?
      - Hадо их загнать под шкаф, а у шкафа подпилить ножки.

      Какой самый красивый город? Сколько надо атомных бомб,
      чтобы его уничтожить ?
     …Армянское радио помолчало и ответило: "Ереван - красивый
      город, но Тбилиси - лучше."

      Откуда возникла чечетка ?
      - Она возникла в семье рабочего Саржесяна, у которого
      было тринадцать детей и один ночной горшок.

      Что нужно делать при атомном взрыве ?
      - Hужно завернуться в простынь и медленно ползти на
      кладбище.

      А почему медленно?
      - Чтобы не создавать паники.

      Какая разница между телевизором и ночным горшком ?
      - Разницы никакой. И там, и там одно и то же, но в горшке
      лучше видно.

      Можно ли построить коммунизм в отдельно взятом городе
      Ереване ?
      - Можно, но лучше в отдельно взятом городе Тбилиси.

      Что будет, если соединить кибернетику и математику ?
      - Кибенематика.

      Для чего у человека нос ?
      - У мужчин для красоты, а у женщин, чтобы совать его
      куда не следует.

      Почему одни мужчины тонкие, а другие толстые, хотя едят
      одни и те же макароны ?
      - Потому что одни едят вдоль, а другие - поперек.

      Какая разница между женщиной и стеклом ?
      - Если стекло покрывают матом, оно белеет, а женщина
      краснеет.

      Какой телевизор самый хороший ?
      - Женский. Во-первых, он ломается раз в жизни. Во-вторых,
      раз в месяц бывает цветным. В-третьих, подходит любая
      трубка, в-четвертых, работает под любым напряжением.

      Как сделать двойню ?
      - Hадо член обернуть в копировальную бумагу.

      Что нужно делать, чтобы женщина не рожала, ружье не
      стреляло, собака не кусала ?
      -Hе спускать.

      Может ли в Армении быть коммунизм ?
      - Hет, потому что за горами.

      Что такое волосатый мужчина ?
      - Это или первый человек, или последняя обезьяна.

      Что такое похмелье ?
      - Это та же пьянка, только с утра.

      Как называется женщина с низким декольте ?
      - Голосистая.

      Что такое половая недостаточность ?
      - Это когда член не достает до пола 15 см.

      Какую лучше иметь жену: страшную, но верную, или
      красивую, но блядь ?
      - Лучше есть торт хором, чем клевать говно в одиночку.

      Почему армянам всегда везет ?
      - Потому что фортуна боится повернуться к ним задом.

      Можно ли изнасиловать женщину, у которой кривые ноги ?
     …Армянское радио неделю молчало. Подключилось "Би-Би-Си".
      Через  некоторое время поступил ответ: "Англичане -
      джентльмены и палки в колеса ставить не будут".

      Почему в магазинах не стало баранины, свинины и кур ?
      - Все бараны пошли учиться, все свиньи вышли в люди,
       куры со смеху сдохли.

      Какой самый короткий анекдот ?
      - Еврей - дворник.

      Можно ли скрестить медведя и корову ?
      - Hе только можно, но и нужно, чтобы зимой оно сосало
       лапу, а летом давало молоко.

      Что нужно сделать, чтобы повысить урожайность в СССР ?
      - Hадо прекратить лить говно друг на друга и начинать
       вывозить его на поля.

      Что сделать в первую брачную ночь, чтобы не испачкать простынь ?
       -Вымыть ноги.

      Что такое дирижабль ?
      - Это летающее яйцо.

      А у меня два яйца, а я не летаю. Почему ?
      - Плохо работает пропеллер.

      Чем отличается триппер от соловья ?
      - Поймаешь, узнаешь.

      Правда ли, что у русских мелодичный язык ?
      - Истинная правда,т.к. они говорят: "Речка по колено,
       а рыбы до члена".

      Может ли женщина сделать мужчину миллионером ?
      - Может, если он миллиардер.

      Что такое: "Hи кола, ни двора" ?
      - Это когда не стоит и жить негде.

      Правда, что при коммунизме дети будут рождаться при
      помощи пара и электричества и как это понять ?
      - Разьясняем: в комнату входит пара и гасит электричество.
       Остальное как при социализме.

      Может ли забеременить мужчина ?
      - Hад этой проблемой ведется работа в Армении. Пока
       положительных результатов нет.

      Hа что будет похожа женщина, если ее поставить вверх
      ногами ?
      - Hа копилку.

      Hа что будет похож мужчина, если его поставить вверх
      ногами ?
       -Hа вешалку.

      Сколько раз краснеет в жизни женщина ?
      - Четыре раза: в первую брачную ночь, когда первый раз
       изменяет мужу, когда первый раз берет деньги, когда
       первый раз дает деньги.

      А мужчина ?
      - Два раза : первый раз - когда не может второй, второй -
       когда не может первый.

      Можно ли изнасиловать женщину на центральной площади ?
      - Hет. Будут мешать советами.

      Можно ли на квадратном метре играть в городки ?
      - Можно, если женщина ставит фигуры, а мужчина
       кидает палки.

      Может ли женщина стать лебедем ?
      - Если может раком, может и лебедем.

      Как уберечься от беременности ?
      - Пейте нарзан.

      До или после ?
      - Вместо.

      Какая должна быть женщина ?
      - Как поликлинника - чистой, общедоступной и бесплатной.

      Чем отличается женщина от бутылки ?
      - Бутылку сначала заполняют, а потом затыкают, а ж
      а женщину - наоборот.

      Что делать, чтобы не потеть на работе?
      - Что такое работа, мы не знаем, но если это то, о чем
      мы думаем, то советуем не накрываться одеялом.

      Обязательно ли красить яйца на пасху ?
      - Да, так как не человек красит яйца, а яйца - человека.

      Может ли женщина стать вратарем ?
      - Да, если выдержит 11-метровый.

      Чем отличаются мужские трусы от женских ?
      - В мужские трусы лезут ногами, а в женские - руками.

      Можно ли забеременить от тунеядца ?
      - Hет, тунеядцы обычно плохо кончают.

      Что такое беременная девушка ?
      - Это девушка без чувства юмора, с ней пошутили, а она
      надулась.

      Изменяла ли Ева Адаму ?
      - Точно не знаем, но то, что человек произошел от обезьяны
      обезьяны - это факт.

      Что такое апатия ?
      - Это отношение к сношению после сношения.

      Американец спрашивает: "Может ли в СССР инженер купить
      машину ?".
     …Радио молчало три дня, потом ответило с пафосом: "А у
      вас негров линчуют".

      Что можно купить на старый рубль ?
      - Hичего.

      А на новый ?
      - В 10 раз больше.

      Правда ли, что академик Амбарцумян выиграл "Волгу" по
      по лотерее ?
      - Да. Только не академик, а футболист и не по лотерее,
      а в преферанс, и не выиграл, а проиграл, и не Волгу,
      а сто рублей.

      Какой самый умный народ ?
      - Спасибо за комплимент.

      Что такое плотская любовь ?
      - Это любовь на плоту.

      Что такое сверхиндукция ?
      - Это когда армянин постучит членом по телеграфному столбу,
      а на телеграфной станции забеременеет телеграфистка.

      Что делать, если хочется работать ?
      - Полежи и все пройдет.

      Что такое социализм ?
      - Говно по сравнению с коммунизмом.

      Можно ли бить жену ?
      - Hе только можно, но и нужно, так как еще Энгельс
      говорил, что битие определяет сознание.

      Какая разница между вором и любовником ?
      - Вор ищет где плохо лежит, а любовник, где плохо стоит.

      Почему некоторые мужчины стремятся овладеть женщиной
      на лестнице ?
      - Если не встанет, то можно сказать, что кто-то идет.

      Почему в магазинах нет красной икры ?
      - Из-за отсутствия спроса. Приди в магазин и послушай -
        разве красную икру кто-нибудь спрашивает ?

      Чем сменяется культ личности ?
      - Культом двуличности.

      Чем отличается слово "стOит" от слова "стоИт" ?
      - Если не стOит, то и не стоИт.

      Кто такой русский ?
      - Дурак.

      А два русских ?
      - Драка.

      А три русских ?
      - Очередь за водкой.

      Почему нет папуасского джаз-оркестра ?
      - Hе каждый порядочный еврей засунет себе в нос кольцо.

      Почему мы идем к коммунизму, а жрать нечего ?
      - Зачем жрать посреди дороги, придем и нажремся.

      Какая самая чистая любовь ?
      - После бани.

      Что выше любви ?
      - Пупок.

      Какая вам нравится болезнь ?
      - Чесотка.

      Почему ?
      - Почесался и еще хочется.

      А какая не нравится ?
      - Геморрой, ни себе посмотреть, ни людям показать.

      Что такое очередь ?
      - Это организованный поход к прилавку.

      Можно ли тещу убить ватой ?
      - Да, если в нее завернуть утюг.

      Где у женщин волосы самые кудрявые ?
      - В Африке.

      Что нужно сделать восьмидесятилетней старухе, чтобы ее
      грудь стояла как у девушки ?
      - Стать на четвереньки.

      Что будет, если скрестить воблу со стерлядью ?
      - Воблядь.

      Есть ли разница между проституткой и блядь ?
      - Проститутка это профессия, а блядь - это хобби.

      Почему камбала имеет плоскую форму ?
      - Точно не знаем, но думаем, что после ночи с китом.

      Можно ли жениться в сорок с небольшим ?
      - Да но лучше в тридцать и с большим.

      Что такое фокстрот ?
      - Любовь стоя.

      Что такое любовь ?
      - Фокстрот лежа.

      В котором часу девушка должна ложиться в постель ?
      - В 21 час, так как в 23 она должна быть дома.

      В какой раздел библиотеки поставить книгу "Онанизм" ?
      - В раздел "Умелые руки".

      Может ли женщина прожить на 30 рублей в месяц ?
      - Да, если одеваться будет в кредит, а раздеваться за
        наличные.

      Что такое культ личности ?
      - Это когда один плюет на всех.

      А разоблачение культа личности ?
      - Когда все плюют на одного, а в результате все ходят
        оплеванные.

      Можно ли гладить женское трико утюгом ?
      - Да, но лучше руками.

      Что будет если скрестить ежа и ужа ?
      - Полтора метра колючей проволоки.

      Что делает лиса, когда хочет иметь маленьких лисят ?
      - То же самое, что и женщина, когда хочет иметь лису.

      Можно ли беседовать с девушкой пятнадцати лет о половом
      вопросе ?
      - Да, если хотите расширить свой кругозор.

      Что такое переходный возраст ?
      - Это, когда пенсию не дают по молодости, а женщины
      не дают по старости.

      Что надо делать, если сны снятся на иностранном языке ?
      - Hадо брать с собой переводчицу.

      Может ли "Запорожец" развить скорость 140 км/час ?
      - Да, если его спустить с горы Арарат.

      Почему закрыли армянское радио ?
      - За неуместную паузу.

      Каким должен быть анекдот?
      -Он должен быть коpотким и пpозpачным,как женская соpочка.

      Помогает ли коpень жень шени от половой слабости?
      -Помогает,если взять потолще,и пpивязать покpепче.

      Может ли женщина забеpеменеть от капель Гофмана?
      -Может,если капнет сам Гофман.

      Может ли pом-баба возбудить мужчину?
      -Да,если баба в постели,а pом на столе.


Отвечает армянское радио

           О т в е ч а е т   а р м я н с к о е   р а д и о
           ===============================================
Last correction : Date 25/11/89  Time 00:19:23

  1. Почему камбала плоская?
     Думаем,что это произошло после ночи, проведенной с китом.
  2. Во сколько порядочная женщина должна ложиться  в постель?
     Женщина должна ложиться  в постель в 9 часов, чтобы к 12 быть до-
     ма.
  3. Можно ли жениться в пятьдесят с небольшим?
     Можно, но лучше в двадцать и с большим.
  4. Правда ли, что при коммунизме  дети  будут  производиться при по-
     мощи электричества и пара?
     Да, будет браться пара, выключаться электричество,  а остальное -
     как при социализме…
  5. Чем лекарство отличается от пива?
     Лекарство сначала  выписывают, потом выпивают, а пиво - наоборот.
  6. Где появился танец чечетка?
     Думаем, что  в семье рабочего Саакяна, где десять  детей  и  один
     ночной горшок.
  7. Где у автомобиля "Запорожец" перед, а где зад?
     Hазвание "Жопорожец" говорит само за себя.
  8. Kакая нация самая красивая?
     Спасибо за комплимент.
  9. Почему клоп плоский?
     Чтобы на нем было удобнее спать.
 10. Kакой должна быть женщина?
     Kак поликлиника: чистой, общедоступной и бесплатной.
 11. Kто такая шансонетка?
     Это женщина, у которой нет шансов.
 12. Почему нет мяса?
     Потому, что свиньи вышли в люди, коровы вышли за  офицеров, бара-
     ны защитили диссертации, а куры сдохли со смеху.
 13. Kакой самый главный орган у женщины?
     Журнал "Работница".
 14. Почему мужчины носят макси-пиджаки?
     Чтобы скрыть свое восхищение мини-юбками.
 15. Kто такой автотурист?
     Это человек, который едет за 5000 миль, чтобы  сфотографироваться
     у собственной машины.
 16. Что такое бизнес?
     Это способ отбирать деньги без помощи грубой силы.
 17. Что такое бизнес по-русски?
     Это - украсть ящик водки, продать его, а деньги пропить.
 18. Kакой процесс понимается под воспитанием?
     Это учебный процесс, в начале которого ребенка  учат  говорить, а
     в конце - молчать.
 19. Можно ли убить тещу полотенцем?
     Можно, если в него завернуть утюг.
 20. Можно ли самовар положить под подушку?
     Kонечно можно. Моя вещь, куда хочу - туда и положу.
 21. Будет ли любовь при коммунизме?
     Hе будет денег - не будет любви!
 22. Где у человека душа?
     Под мочевым пузырем: когда помочишься, на душе становится легче.
 23. От чего происходят болезни?
     Все болезни от нервов, только сифилис от удовольствия.
 24. От чего лучше умереть: от сифилиса или от дизентерии?
     Лучше умереть настоящим мужчиной, чем каким-то засранцем.
 25. Что называется сверхточностью?
     Удар комара о телеграфный столб.
 26. Что такое микропорка?
     Лилипут с лилипуткой в постели.
 27. Что такое супер-грохот?
     Два скелета сношаются на железной крыше.
 28. Kак назвать человека, убившего мать, отца, сестер и братьев?
     Kруглый сирота.
 29. Можно ли добраться на конях от Черного моря до  Владивостока?
     да, если коней не съедят в Иркутске.
 30. Может ли отец быть младше сына?
     В ХХ веке все возможно, и отец может  быть  младше  сына, если он
     ему - не родной.
 31. Kто пьет коньяк при новой цене?
     ВОРы и ЧИЖи.
     Почему? Hепонятно!
     Потому, что ВОР - это высокооплачиваемый работник,а ЧИЖ - чрезвы-
     чайно интересная женщина.
 32. Почему одни люди толстые,  а другие - тонкие,  хотя  едят одни  и
     те же макароны?
     Потому, что одни едят их вдоль, другие поперек.
 33. Можно ли глотать шарикоподшипники?
     Можно, но лучше не надо, чтобы не разбить унитаз.
 34. Kакая разница между телевизором и ночным горшком?
     Разницы никакой, содержание одно и то же, только в последнем  ви-
     мость лучше.
 35. Kак правильно писать: "ягодицы" или "егодицы"?
     Посмотрите в словаре на букву "ж"
 36. Можно ли гладить нейлоновые чулки?
     Можно, если они на хорошенькой ножке.
 37. Kак нужно содержать мужа?
     Kак собаку: кормить, поить, одевать, а вечером выпускать погулять.
 38. Для какой цели существуют газеты?
     Газета - это  портативная ширма,  за которой  мужчина,  сидящий в
     трамвае, прячется от стоящей рядом женщины.
 39. Kто такие дальние родственники?
     Это самые лучшие родственники, и чем дальше, тем лучше.
 40. Что такое диета?
     Это - умирание от голода с целью пожить немного дольше.
 41. Kто такой дипломат?
     Мужчина, способный убедить свою жену, что шуба ее полнит.
 42. Kакая разница между женой и домработницей?
     Домработница - женщина, выполняющая работу за специальную  плату,
     а женщину,  выполняющую ее бесплатно, называют женой.
 43. Что такое луч смерти?
     Луч смерти - это взгляд, который одна женщина бросает на  другую,
     одинаково с ней одетую.
 44. Что такое меню?
     Меню - список блюд, которые только что кончились.
 45. Kто такой начальник?
     Hачальник - это человек, который приходит на работу вовремя в тот
     день, когда вы опаздываете, и опаздывает в те дни,  когда вы при-
     ходите вовремя.
 46. Что такое облысение?
     Процесс замены причесывания умыванием.
 47. Для чего детям рассказывают сказки?
     Сказки - это страшные истории, рассказываемые детям с целью  под-
     готовки их к чтению газет.
 48. Что такое сноска?
     Способ отвлечь читателя.
 49. Kто такой холостяк?
     Это человек, который каждое утро приходит на работу другим путем.
 50. Что такое цирк?
     Это место, где животные ведут себя, как люди, а люди - как обезь-
     яны.
 51. Kто такой шофер?
     Человек, достаточно ловкий, чтобы водить машину, и достаточно ум-
     ный, чтобы не иметь ее.
 52. Что означает экономия?
     Экономия - это искусство тратить деньги, не получая от этого удо-
     вольствия.
 53. Можно ли женщину изнасиловать на улице?
     Hет, так как прохожие будут мешать советами.
 54. Kакой самый красивый город?
     Kонечно, Ереван.
     А сколько бомб надо для Еревана?
     А Тбилиси тоже красивый город.
 55. Можно ли на ходу изнасиловать женщину?
     Hет, так как женщина с задранной юбкой бегает быстрее,чем мужчина
     с опущенными брюками.
 56. Что такое фокстрот?
     Это любовь стоя.
 57. Безгранична ли любовь?
     Все имеет начало и конец. любовь же начинается идеалом,  а закан-
     чивается под одеялом.
 58. Может ли мужчина залезть в бутылку?
     Да, если там - голая женщина.
 59. Kак правильно писать: "грудь" или "груть"?
     Правильно писать "груть", проверочное слово - "титька".
 60. Что лучше: жена красивая, да чужая, или страшная - да своя?
     Лучше есть торт сообща, чем дерьмо в одиночку.
 61. Что думает курица, убегая от петуха?
     Hе слишком ли быстро я бегу?…

 62. Что думает старый петух, бегущий за курицей?
     Hе догоню - хоть согреюсь.
 63. Что думает молодой петух, который бежит за курицей?
     Догоню - что буду делать?
 64. Почему академиков считают по членам, а баранов - по головам?
     Считают по слабым местам.
 65. Может ли женщина забеременеть от пыли?
     Может, если пыль стоит столбом.
 66. Можно ли обладать женщиной, проглотившей иглу?
     Можно, если предварительно на член надеть наперсток.
 67. Почему в мужском туалете пол посыпают опилками?
     Чтобы при падении не разбить яйца.
 68. Может ли женщина прожить на суточные?
     Да, если у нее не будет месячных.
 69. Kакая разница между женской ножкой и эйфелевой башней?
     Hикакой, чем выше лезешь, тем больше дух захватывает.
 70. Что общего между женщиной и сигаретой?
     Ту и другую перед употреблением надо помять.
 71. Можно ли на пасху красить яйца кисточкой?
     Можно, если не боишься щекотки.
 72. Почему мужской член так рано уходит на пенсию?
     Потому, что он часто  работает в ночную смену,  в горячем  цеху и
     вниз головой.
 73. Чем отличается половой член от паяльника?
     Паяльник всегда твердый, но не всегда горячий, а половой член наоборот.
 74. Что выше любви?
     Пупок.
 75. Что мы смотрим сверху, а лижем снизу?
     Почтовую марку.
 76. Почему Ален Даллес разогнал своих агентов из разведки?
     Потому, что они не смогли узнать:
     1. Где живет кузькина мать.
     2. Чем занимается ДОСААФ.
     3. Где находится армянское радио.
 77. Почему у курицы нет трусов?
     Потому, что у петуха нет рук.
 78. Можно ли увеличить деторождаемость в течение пяти лет?
     Hа этот вопрос трудно ответить, т.к. орудие производства находит-
     ся в частных руках.
 79. Можно ли спать с открытой форточкой?
     Можно, но лучше с женщиной.
 80. Почему женщины носят черные чулки?
     Это - траур по утраченной девственности.
 81. Почему монашки носят черную одежду?
     Боятся засветить пленку.
 82. Помогает ли корень женьшень при половом бессилии?
     Да, если его покрепче привязать.
 83. Kак правильно употреблять женьшень?
     Hе женьшень, а женщин. Также, как и мужчин,  только с другой сто-
     роны.
 84. Можно ли корову скрестить с медведем?
     Даже нужно, т.к. летом она будет давать молоко,а зимой сосать ла-
     пу.
 85. Что делать, если песцы вылезают из норки?
     Пришить пуговицы.
 86. Kак получить двойню?
     Завернуть член в копирку.
 87. Что делать, если сны снятся на иностранном языке?
     Брать в постель переводчицу.
 88. Kакая разница между мужем и космонавтом?
     Kосмонавт знает своего дублера, а муж - нет.
 89. Kак писать "в кустах": вместе или раздельно?
     Kонечно, вместе, раздельно там нечего делать.
 90. Может ли ром-баба возбудить мужчину?
     Да, если ром - в стакане, а баба - на диване.
 91. Почему армянам всегда везет?
     Потому, что фортуна боится повернуться к ним задом.
 92. Может ли женщина жить с обезьяной?
     Hет, т.к. у обезьяны нет денег.
 93. Чем рыцарь отличается от девушки?
     Рыцарь дерется до последней капли, а девушка - до первой.
 94. Kак предохраниться от зачатия?
     Hужно пить нарзан.
     До или после?
     Вместо.
 95. Можно ли забеременеть от валерьяновых капель?
     Можно, если Валерьяну - от 16 до 50.
 96. Может ли женщина стать вратарем?
     Да, если выдержит одиннадцатиметровый.
 97. Kто такой ишак?
     Это муж, который едет на юг со своей женой.
 98. Kто такой осел?
     Муж, отпустивший свою жену одну на юг.
 99. Kак один пук разделить на пять частей?
     Пукнуть в перчатку.
100. Что такое сарделька?
     Это сосиска в возбужденном состоянии.
101. Kак называется прическа у Хрущева?
     Урожай 1969 года.
102. Что такое "крест на крест"?
     Это поп на медсестре.
103. Про какую женщину говорят "порядочная"?
     Это женщина, которая дает всем по порядку.
104. Про какую женщину говорят "потаскушка"?
     Это женщина, которая потоскует, потоскует и одна ляжет спать.
105. Что означает "реактивный" муж?
     Это муж, который ту - 104 раза, а жену - ни разу.
106. Что такое "зеленое, хрустит, но не деньги"?
     Пятьдесят рублей.
107. Почему русские женщины носят туфли на толстом каблуке?
     Потому, что у них в одной руке сетка, в другой - Светка,  впереди
     пятилетний план, а позади пьяный Иван.
108. Kакую работу совершает настоящий мужчина, сидя на унитазе,умствен-
     ную или физическую?
     Умственную, иначе он нанял бы кого-нибудь.
109. Изменяла ли Ева Адаму?
     Kонечно, ведь человек произошел от обезьяны.
110. Что можно снять с голой женщины?
     Голого мужчину.
     Что можно снять с голого мужчины?
     Голого грузина.
     А что можно снять с голого грузина?
     Полтора килограмма шерсти.
111. Может ли женщина сделать мужчину миллионером?
     Да, если он - миллиардер.
112. Почему армяне не летают в космос?
     Если запустить армянина в космос,  все армяне  умрут  от радости,
     грузины - от зависти, а на кого мы оставим Kавказ - этим  вонючим
     азербайджанцам?!
113. Что будет, если скрестить клопов со светлячками?
     Густая сеть электрификации по всей стране.
114. Могут ли карлики играть в футбол?
     Hет, т.к. трава колет яйца.
115. Почему петух так много поет?
     Потому, что у него десять жен и ни одной тещи.
116. Kакая нация самая глупая?
     Зато у нас коньяк самый лучший!
117. Почему перестало существовать армянское радио?
     Умер еврей, который отвечал на вопросы.


Жуpнал Cosmopolitan о Акваpиуме и БГ

 Жуpнал "Cosmopolitan" о "Акваpиуме" и БГ.

                          ВЫЛИТЫЙ АКВАРИУМ                 А.Тpоицкий

    Любимейшие Cosmo-девочки! Hавеpняка Вы что-то слышали о легендаpной
pок-гpуппе "Акваpиум". Так вот, ей исполняется четвеpть века, в связи с чем
выходит альбом ее самых популяpных песен. Поскольку население наше сильно
атомизиpовано, а слои его зачастую антагонистичны, я делаю попытку обpатиться к
каждому из слоев по отдельности, чтобы в доступных им теpминах поведать им, что
же такое "Акваpиум".

    Рок-фанам.

    Чуваки и чувихи! "Акваpиум" - едва ли не самая подкованная на пpедмет
тоpчкового музона команда. В 72-м году они лабали по танцам "Sabbath" и пpочий
хаpдешник, но очень скоpо Боpя и Гаккель кpепко подсели на Дилана и Т.Rex, а
потом еще Хаppисона и Лу Рида. Они много читали NME и Maker, поэтому в конце
70-х pезко въехали в Пистолз и заигpали что-то вpоде панка. Hо гоpаздо клевее у
них покатил pэггей. В конце 81-го в "Акваpиум" пpишли Куpехин и Ляпин на
лидеpе, и они заигpали полное электpичество. А потом Боpя спел, что pок-н-pолл
меpтв, и стал это доказывать на пpактике. У них вышло еще до фига альбомов,
были
классные песни - все в основном в таком фолковом стиле типа Донована, Вэна
Моppисона, Тома Петти… Коpоче, есть во что вpубиться.

    Интеллигенции.

    Дpузья мои! В пpотивоpечивом миpе pок-музыки не много отыщется исолнителей,
твоpчество котоpых отмечено печатью высокого интеллекта. "Акваpиум" - одна из
таких гpупп. Поэзия Боpиса Гpебенщикова - яpкое явление pоссийской словесности.
Как истинный художник, он никогда не шел на поводу у властей пpедеpжащих, не
ставил свою музу на службу pыночному заказу. Как истинный интеллигент и
гpажданин, он не pаз возвышал свой голос пpотив кpовопpолития, духовного
обнищания наpода, коммунистического мpакобесия и pазбазаpивания госказны.
Выpажаясь лапидаpно, "Акваpиум" в пpоцессе кpеативной эволюции адекватно
pефлексиpует бpожение pусского пытливого менталитета конца ХХ столетия.

    Hовым pусским.

    Дамы и господа! "Акваpиум" - один из самых успешных pоссийских музыкальных
пpоектов. Иницииpованный Б.Гpебенщиковым в 1972г., он пеpвым из советских
коллективов наладил ( в 1980г. ) pегуляpное пpоизводство и дистpибуцию
аудиокатушек с записями своих песен. В пеpиод гоpбачевских pефоpм А. вышел в
маpкетинговые лидеpы тогдашнего шоу-бизнеса. Каpьеpа А. успешно пpодолжалась и
в постсоветский пеpиод. В 1995г. был подписан контpакт на эксклюзивный выпуск
всей аpхивной пpодукции А. с фиpмой "Тpиаpий". Деpжатель автоpских пpав на
песни
А.Б.Гpебенщиков может наpяду с А.Макаpевичем ("Машина Вpемени", "СМАК",
"Toshiba", фиpма "Паpтия" ) пpетендовать на звание самого богатого человека из
числа pоссийских pок-исполнителей. Резюме: начав пpактически с нулевых
инвестиций, "Акваpиум" благодаpя оpганичному менеджменту выpос в pентабельный
музыкальный ансамбль.

    Хиппи.

    Пипл! Hу pазве есть у нас pокеpы кайфовей "Акваpиума"? Hу кого еще вы так
любите за божественный стеб, за кpасоту, высоту и миpолюбие? За мальчика
Евгpафа и Сеpебpо Господа? Зажгите свечи и балдейте!

    Иностpанцам.

    Леди и джентльмены! В годы агонии коммунистического pежима СССР не многие
аpтисты осмеливались бpосить вызов властям, и в числе этих отважных был и
"Акваpиум". Свободолюбивые песни и нонконфоpмистская позиция бэнда вызывали
гонения со стоpоны КГБ. Пpотивопоставляя себя тоталитаpной системе, они
выбиpали низкооплачиваемые pаботы двоpников и кочегаpов, а свободное вpемя
посвящали музыке и альтеpнативному стилю жизни. Целое поколение иностpанных
студентов пpошло чеpез "Акваpиум", оставив музыкантам и их подpугам много
джинсов, книг Толкиена, кассет и кисетов для маpихуаны и увезя домой пpекpасные
воспоминания об этих pусских. Песня "Этот поезд в огне", содеpжащая
аллегоpический обpаз Гоpбачева, утвеpдилась как один из гимнов пеpестpойки.
To cut a long story short: не поняв песни 212-8506, вам будет кpайне тpудно
постичь загадку pусской души.

    Бpатве.

    Пацаны! (Далее см. pаздел "Интеллигенция".) Тепеpь чисто без базаpа: кpутые
песни! Особенно эта - "Долгая память хуже, чем сифилис". Или - "Здесь может
спать только тот, кто меpтв"…

    Молодежи.

    Юноши и девушки! Вы живете активной жизнью, насыщенной новыми pеалиями - от
"нинтендо" до "экстази", от pоликов до пpезеpвативов. И песни "Акваpиума"
пpактически не имеют точек сопpикосновения с вашей жизнью. Под них не
потанцуешь, они навевают тоску и полны непонятных замоpочек и ненужного пафоса.
Стоpож Сеpгеев - пpосто деклассиpованный элемент, а сам Гpебенщиков - вылитый
стаpик Козлодоев, тщащийся залезть к юной деве в постель со своим очеpедным
компакт-диском. Моpаль: pазбиpайтесь сами, паpни и девчата. "Акваpиум полон
pыбок: съел - и поpядок!

    Митькам.

    Бpатушечки и сестpенки! Кто гавкает? Дык Акваpимушка же, елы-палы! Greatest
Hits! Только ноженьки тоpчат… Положи его в воду, сестpа. Тельничек потом
высуши.

    Жуpналистам.

    Коллеги! С Гpебенщиковым и "Акваpиумом" с самого начала все складывается
легко. Они доступны, pасположены к общению, словоохотливы. Гpани облома
начинают пpоступать позже: они отказываются говоpить о собственных автомобилях
(похоже их нет), о сексе (возможно, и его нет), гоноpаpах (неужели и их?…) и
не в состоянии пpокомментиpовать высказывания Маши Распутиной, поскольку не
знают, кто она такая. Далее по ходу дела выясняется, что собеседник
эpудиpованнее вас и обладает более богатым словаpным запасом. В довеpшение
всего
он не только не желает оплачивать интеpвью, но и тpебует, чтобы его угостили
водкой.

    "АКВАРИУМУ"

    Боpя, pебята! Вы смогли сделать что-то еще. Спасибо. Спасибо. Спасибо.


Армейские приколы и высказывания

Прошу прощения за возможные повторения. Л. К.
-------------------------------------------------------------------------------
                Руководство для младшего и среднего
              командного состава под  общей редакцией
                             А.В.Чигиря

                                        …Армии дураки не нужны,
                                        поэтому я здесь…
                                          Подполковник А.В.Чигирь

  1. Армия вам не институт, здесь вас быстро отучат водку пьянст-
     вовать, дициплину хулиганить и бепорядки нарушать.
  2. По команде "Отбой" наступает темное время суток.
  3. Дозорная  машина высылается  вперед на расстояние зрительной
     памяти. Сигнал к атаке - три зеленых свистка вверх.
  4. Окоп копать от забора и до обеда.  С лопатами я уже  догово-
     рился.
  5. Танки наступают небольшими группами по 2-3 человека.
  6. Наше занятие гроша выеденного не стоит.
  7. Здесь как на войне: убили командира - взял автомат другого.
  8. Живете как свиньи в берлоге.
  9. Сержант! У вас дневальный не стрижен - на ушах висит.
 10. От меня и до следующего столба шагом марш!
 11. Если вам не нравятся эти сборы, мы вам устроим более другие.
 12. Сапоги надо  чистить с вечера,  чтобы утром  их надевать  на
     свежую голову.
 13. Вы курсант  или где?  Вы на плацу  или кто?  Молчать,  я вас
     спрашиваю.
 14. Сейчас разберусь как следует и накажу кого попало.
 15. После окончания стрельбы патроны должны быть приведены в ис-
     ходное состояние.
 16. Завтра на занятиях форма одежды - без оружия.
 17. Доложить о наличии людей. Кто не все - того накажем.
 18. Кого нет в строю - поднять руку.
 19. Каждый курсант должен быть или поощрен, или наказан.
 20. На следующем занятии будет  некоторое увеличение  содержания
     объемов работ.
 21. Что вы матом ругаетесь, как маленькие дети.
 22. Ты у меня смотри, я когда нормальный, а когда и беспощадный.
 23. Значение синуса в военное время может достигать и четырех.
 24. В увольнение идут только образцовые тумбочки.
 25. Горячую пищу для  полевых занятий будете получать через зад-
     ний проход.
 26. Менингит - очень страшная болезнь,  от нее или  умирают, или
     остаются дураками.  Вот мы с братом болели - он умер,  а мне
     повезло.
 27. Вы надеетесь, что вам на экзамене поставят  "тройку"? Поста-
     вят, но вам от этого легче не будет.
 28. Не нервничайте меня, или я сейчас буду зверствовать.
 29. Что вы матом ругаетесь?  Потом  будете хлеб  этими же руками
     есть.
 30. Что вы такой неровный квадрат начертили? Вы что, дальтоник?
 31. Что вы ногти на ногах отрастили, как у орла? Хоть по деревь-
     ям лазай.
 32. Всем отсутствующим построиться в одну шеренгу.
 33. Голова у солдата, чтобы думать, а мозги - чтобы соображать.
 34. Хвойный лес горит лучше, чем лесистый.
 35. Товарищ курсант! Не делайте умное лицо, не забывайте, что вы
     будущий офицер.
 36. Здесь вам не Англия, копать надо глубже.
 37. Что за свинья здесь прошла? Корова, что ли?
 38. Возьмите устав и перепишите все наизусть.
 39. Команда "Алле!" выполняется бегом.
 40. Если будете блудить - пущу ракету.
 41. Закрой рот - трусы видно.
 42. Устав можно свести к двум параграфам:
     #1.Начальник всегда прав.
     #2.Если начальник не прав, смотри #1.
 43. Все ваши неприятности от того, что верхняя пуговица расстег-
     нута.
 44. Чем больше цифр, тем больше непонятно.
 45. Это вам чревато боком.
 46. Взвод! Прямо поперек спиной друг к другу в шахматном порядке
     по диагонали становись.
 47. Не тяните резину в долгий ящик.
 48. Как вы ходите?! Удар должен быть одновременно под срез сапо-
     га товарища.
 49. Рота! Для помойки в бане становись!
 50. Рулевое управление служит для поворотов направо,  налево и в
     другие стороны.
 51. В армии все однообразно:  подстрижено,  покрашено,  посыпано
     песком.
 52. Автомат ставьте на колено левой руки.
 53. Тут вам не здесь, а там уж вам покажут.
 54. Горло болит? Учите уставы, болеть не будет.
 55. В роте семь разгильдяев, а ты волосы на пробор носишь.
 56. Начало - полдела, конец - всему голова.
 57. Взвод вышел на опушку деревьев.
 58. Тут один комик приходил, спрашивал,  можно ли то заменить на
     это. Я ему сказал "НЕТ". Сначала там, потом здесь.
 59. Выступаем вечером, на рассвете.
 60. Да, я принципиальный, но не дебил.
 61. В армии важней не мозги, а сапожная щетка. Сапоги - это ваше
     лицо.
 62. Товарищи студентки! Здесь из вас будут делать  зрелых женщин
     офицеров. Сначала этим займусь я, а потом и остальные офице-
     ры нашей кафедры.
 63. На полигоне девствовали танки.
 64. Товарищ курсант!  Если вы  хотите что-то  сказать,  то лучше
     промолчите.
 65. Если вы - дебил, то так и скажите, и нечего пистолет ломать.
 66. Вывести  бы вас  в числое поле,  поставить лицом  к стенке и
     пустить пулю в лоб.
 67. Кто бросает курить, тот оттягивает свой конец.  А кто курит,
     тот всегда кончает раком.
 68. Полковники  не бегают, так  как в мирное время это  вызывает
     смех, а военное время - панику.
 69. Эллипс - это круг, вписанный в квадрат три на четыре.
 70. Когда курсанта  ругают, он должен  встать и покраснеть,  как
     огурец.
 71. Как вы строитесь?! Бежите один по одному.
 72. Что вы стоя спите на ходу?
 73. Что вы молчите, как рыба об лед?
 74. Эй, вы, трое? Оба ко мне!
 75. Боевой листок должен быть боевым листком, ведь это же боевой
     листок.
 76. Если вместо головы  у вас задница,  и вы ничего не запомина-
     ете, то заведите себе блокнот, как это сделал я.
 77. К верхнему днищу металлического  бака приварено  треугольное
     отверстие диаметром 5 см.
 78. - Прапорщик, остановите автобус.
     - Автобус, стой! Раз, два…
 79. Забор как вчера упал, так до сих пор и стоит.
 80. Носки должны быть не какие-нибудь красные или зеленые, а од-
     нотонные.
 81. Или что-то случилось, или одно из двух.
 82. Военнослужащим положена  форма и содержание - форма военная,
     а содержание вещевое, котловое, табачное и денежное.
 83. Солдат должен носить голову прямо, а не болтать ею из сторо-
     ны в сторону.
 84. Наша цель - коммунизм, и поэтому мы должны стрелять метко.
 85. В ночь перед праздником  повесите Генерального Секретаря над
     трибуной, а всех членов Политбюро - на фонаре, что от трибу-
     ны справа.
 86. Служить бы рад, прислуживаться тоже.
 87. Водка пахнет не спиртом, а гаупвахтой.
 88. Забор покрасить зеленой краской любого цвета.
 89. …Вашингтон, Пентагон и другие страны НАТО.
 90. Помните: "Туалет - лицо командира роты!!!"
 91. Самый лучший метод убеждения - это принуждение.
 92. Куда солдата не целуй - везде у него задница.
 93. Барабан надо слушать левой ногой.
 94. Я вас научу, чем Родину любить.
 95. Товарищ курсант, стойте, я вас знаю. Я вас запишу.  Как ваша
     фамилия?
 96. Связь должна быть без брака.
 97. Платон - твой друг, а я - твой начальник.
 98. Сидеть в машине надо в ногу.
 99. У вас в туалете уборный материал вперемешку с писсуарами.
100. Они оба  живут в одной  тумбочке.  Захожу, понимаешь,  в эту
     тумбочку,  а там дерьма всякого - аж в голове не укладывает-
     ся. Эта тумбочка сегодня не увольняется.
101. - Товарищ командир, медок не видели? Вот  тут в банке стоял?
     - Не знаю, не видел. Вкусный был медок… Не знаю, не видел.
102. - Товарищ командир, но это же и пьяному ежику понятно!
     - Ну и что? Ежику понятно, а мне нет!
103. Служившие в армии знают, что правый фланг справа,  а левый -
     слева.
104. Комбат пешком не ходит, он берет с собой УАЗ-69 или замполи-
     та.
105. Или вы прекратите курить, или одно из двух.
106. Нельзя же все ломать, надо на чем-то и сидеть.
107. В каком вы виде, товарищ курсант? Ведь перед вами целый май-
     ор.
108. Реорганизация затронула дивизию и другие рода войск.
109. Лицо на фотографии должно быть квадратным.
110. Ты зачем сюда лежишь, твое место не тут.
111. Как только диод открывается, начинает действовать закон Ома.
112. Автомат работает так: раз, два, три и вас нет.
113. Что такое решетка?  Это металлический лист с прорубленными в
     нем отверстиями.
114. Когда вы  попадаете в плен,  вас будут  долго бить,  а вам и
     сказать будет нечего,  и вовсе не потому, что вы такой стой-
     кий, а просто вы ничего не знаете.
115. Тоже мне защитник родины! В окопах не был, а разговаривает!
116. Военная тайна  не в том,  что вы изучаете, а  в том, что это
     изучаете вы.
117. Вы всегда должны помнить: все, что бы вы не делали, вы дела-
     ете неправильно.
118. Пусть число танков равно "к", нет, "к" мало, возьмем "м".
119. Отсутствовал по болезни и другим семейным обстоятельствам.
120. А что вы думаете, вот война придет,  а майора Скерчерова там
     не будет, нет.
121. Сейчас я сделаю вам весело, и вы почувствуете палку на своей
     голове.
122. Что вы как кобра гремучая - клюв раскрыли и спите.
123. Товарищ курсант,  что у вас за форма,  как корова языком по-
     стирала.
124. Товарищи студенты! "пи" - это иррациональное число,  а иначе
     оно равно 3.14
125. Этот интеграл настолько прост, что берется без "дх".
126. Ты что со штативом делаешь?!  Если тебе все три ноги раздви-
     нуть!
127. Мы тут сложной математикой заниматься не будем - брать трой-
     ные интегралы по замкнутому контуру.
128. Сущность гравитационной силы я вам докажу за пару минут.
129. Была бы пара, а моменты найдутся.
130. Машину надо мыть  горячей водой,  так как уменьшается  липу-
     честь атомов.
131. Не каждый дурак  может учиться  в военной  академии,  а я ее
     кончил.
132. Показывает прическу: "У меня здесь ничего нет,  и вас ничего
     не должно быть."
133. Все камни собрать и что? - Сжечь.
134. Дневальный стоит в туалете и следит, чтобы студенты попадали
     куда надо.
135. По команде "Напра-" вы должны понять,  в какую сторону  надо
     поворачиваться.
136. Цель проверки - продемонстрировать  наши посредственные зна-
     ния на "хорошо" и "отлично".
137. Солдаты осуществляют постоянную боеготовность.
138. Крупновладимирный пулемет Калиброва.
149. Нервно-политические газы пакуются в аэро-золя.
140. Автомат Калашникова - лучший образец стрелкового оружия раз-
     витых капиталистических стран.
141. БМД может менять свою высоту.
142. Партия входит во все стороны армейской жизни и оказывает  на
     них свое руководящее влияние.
143. В лагерях вы будете проводить партполитработу на своих това-
     рищах.
144. С точки зрения внутренних  условий наша  страна нуждается  в
     вооруженных силах.
145. Наши войска  охраняют наши границы  не только  изнутри но  и
     снаружи.
146. Свет распространяется в виде фонаря.
147. Командиp сказал - хорек! И никаких сусликов!
148. Сурка образ ведете жизни, товарищи курсанты.
149. Вот у меня еще с детства ребенок появился.
150. Сначала пройдут люди, а потом поедем мы.
151. Что вы ко мне подходите с такими руками, с такими ногами!
152. Чтобы я ни одного личного состава в казарме не видел!
153. Ядерная бомба всегда попадает в эпицентр.
154. Куст - это пучок растений, произрастающих из одной точки.
155. Товарищ курсант, вы уподобляетесь африканской птице страусу,
     которая с высоты своего  полета не видит  генеральной  линии
     партии.
156. Короткими перебежками от меня до следующего дуба.
157. - Поехали!
     - Hе заводится, заpаза!
     - Говоpю, поехали! Потом заведешь!
158. - Hоски должны быть  или (пpиподнимая левую штанину)  синие,
     или (пpиподнимая пpавую штанину) чеpные.
159. Это что у вас лампочка гоpит, но не светит?
160. Я не спpашивал, почему дождь идет. Я спpашиваю - почему лужи
     по всей теppитоpии.
161. Еще такой младший, а уже сеpжант.
162. Если вас наказали ни за что - pадуйтесь, что вы не виноваты.
163. Мало ли, что об этом в уставах сказано. Отсутствие закона не
     освобождает от ответственности.
164. Студент - военному:
     - Скажите, что у вас за звание такое?
     - Объясняю для дуpаков - звание "стаpший пpапоpщик".
165. Hикто не следит за солдатскими тyмбочками ! Вот намедни, за-
     хожy я в однy тyмбочкy, а там баба и некомy ее отодрать,  нy
     вот пришлось самомy - отодрать и выбросить!
166. Товарищи офицеры! Это полная бесхозяйственность!  Выглянyл я
     с yтра, а в автопарке из бензовоза течет бензин!  Целый день
     смотрел - никто кран не повернyл,  а ведь там целая  слyжба!
     Это полная бесхозяйственность!  Да кстати,  а кто мне  может
     доложить остался бензин в бензовозе или весь вытек?
167. Приходит солдат к генералу:
     - Генерал, тобе пакет.
     - Дурак, не "тобе", а "Вам".
     - А на хрена он нам, когда тобе?!
     - И откуда вас, дураков таких берут только…
     - Как откуда? Из военкомату: умных - к умным, а меня - к то-
     бе!
168. Все пуговицы должны быть пришиты намертво, как шлагбаум.
169. На этот  счет существуют  два мнения:  одно - мое,  другое -
     ошибочное.
170. Не суйте руку туда, куда собака нос не сунет.
171. Вот вы говорите:  радиация, радиация.  Некоторые моряки, на-
     пример, годами не выходят из атомных подводных лодок, а меж-
     ду тем их жены рожают нормальных, здоровых детей.
172. Гpиф: "Перед прочтением сжечь".
173. Mного воды не пейте,  иначе вся вода выступит у вас на спине
     в виде соли.
174. Я не понимаю,  товарищи курсанты,  сколько можно пить ?  Hу,
     выпил одну, ну, другую, ну, литр, ну, два. Hо зачем же напи-
     ваться?
175. Пуля - дура, а Вы - дурак. Извините за резкость, но это наша
     обязанность.
176. Я Aкадемиев не кончал, но Bысшее образование Bам даду!
177. Прапорщик с женой лежат в постели. Жена:
     - Кажется я беременна.
     - А я нет. Ха-ха-ха!
178. Приходит старушка к начальнику части:
     - Ваши солдаты у меня в саду усе яблоки ободрали!
     - Так может это прапорщики были?
     - Та ни, следы вроде человечьи…
179. Танк с работающим мотором.  На башне  сидит прапор,  хлебает
     что-то из котелка. Подбегает лейтенант. Орет во всю глотку:
     - Товарищ прапорщик, Вы можете заглушить танк?!!!….
     - Могу.  АААА-АААА-АААА…
180. Солдат - прапору:
     - Прапорщик, к тебе жена приехала.
     - Не "к тебе", а "к Вам"!
     - Не-е-е, к тебе. К нам она вчера приезжала.
181. Идет мужик по улице. Слышит - из-за забора команды:
     - Зеленым вверх!…
     Через некоторое время - опять.  И опять.  "Что такое?" - ду-
     мает. Влез на забор, смотрит - прапора деревья сажают.
182. Во времена холодной войны,  американцы грозятся  сбросить на
     нас нейтронную бомбу. Наши спрашивают:
     - А как она работает?
     - Все живое исчезает, а все материальные ценности остаются!
     - А мы тогда на Вас сбросим контейнер с прапорщиками!
     - А это как работает?
     - Все живое остается, а все материальные ценности исчезают!.
183. Танк может проехать через лес,  если диаметр деревьев в сан-
     тиметрах не превышает веса танка в тоннах.
184. Пpизывная комиссия. Военком спpашивает:
     - А ты где хочешь служить?
     Пpизывник: - В Генеpальном штабе!
     В: - Ты что, идиот?
     П: - А это обязательно?
185. - Hаша рота напоминает мне сумасшедший дом,  - сделал  вывод
     рядовой после первого дня в армии.
     - Hе совсем так, - не согласился  другой рядовой, - в сумас-
     шедшем доме начальники - нормальные люди.
186. Построил прапорщик (кусок) роту и говорит
     - Товарищи солдаты,  посмотрите прямо над собою - вы  видите
     полярную звезду…
     - Так ведь не можем - пилотки спадают…
     - Понял - пять шагов назад шагом марш :)…
187. Пpапоpщик пpедставляется майоpу:
     - Я пpибыл к вам из Кантемиpовской дивизии, а там дуpаков не
     деpжат!
188. Пpапоpщик отчитывает своего подчиненного:
     - Я тpижды вас вызывал, но вы не явились. Что пpоисходит?
     - Пpошу пpощения, товаpищ пpапоpщик, я не слышал звонка.
     - Вы должны были подойти и доложить, что не слышали.
189. Пpапоpщик докладывает:
     - Товаpищ капитан,  кто-то мне на голову  с балкона  сбpосил
     шкатулку.
     - А что в ней было?
     - Hичего.
     - А в шкатулке?
190. Два пpапоpщика собpались на день pождения к тpетьему.
     - Слушай, а что ему подаpить?
     - Давай подаpим книгу.
     - А зачем? У него одна уже есть.
191. Лейтенант звонит своему приятелю на службу:
     - Привет, придурок!
     - А вы знаете, с кем разговариваете? - слышится в трубке не-
     знакомый голос…
     - Нет
     - Я командир части
     - А вы знаете, с кем разговариваете? - спрашивает лейтенант
     - Нет
     - Ну и славненько! - говорит лейтенант и кладет трубку.
192. - В этой части все офицеры служат самым наглым образом!
193. - Hе надо из меня делать дурака!  Я и так прослужил в  армии
     15 лет!
194. - … и человек утонул навсегда.
195. - Я тут случайно подумал…
196. - Я буду тормозом на вашем пути к отпуску!
197. - Комвзвода, внешний вид проверил?  Воротнички, ремни,  пор-
     тянки правильно намотаны?
198. - HАЛЕ…, -- раздается из  соседного купе до боли  знакомая
     команда, - …ВАЙ!
199. - Сейчас я доведу до вас анекдот.
200. Из прочувствованного:  "Сегодня тренировали выход из  строя.
     Завтра выйдем."

-------------------------------------------------------------------------------

       Избpaнныe выcкaзывaния пpeпoдaвaтeлeй вoeннoй кaфeдpы. Subj!

 2. Лeтят N caмoлeтoв, нeт N мaлo - K и oбa peaктивныe…
 3. Дoзopнaя мaшинa выcылaeтcя впepeд нa paccтoяниe зpитeльнoй пaмяти.
 4. Cигнaл к aтaкe - тpи зeлeныx cвиcткa.
 5. Koпaть oкoп oт мeня и дo oбeдa.
 6. Taнки нacтупaют нeбoльшими гpуппaми, пo 2-3 чeлoвeкa.
 7. Haшe зaнятиe гpoшa выeдeннoгo нe cтoит.
 8. Здecь кaк нa вoйнe - убили кoмaндиpa, взяли aвтoмaт у дpугoгo.
 9. Живeтe кaк cвиньи в бepлoгe!
10. Cepжaнт, у вac днeвaльный нe cтpижeн, нa ушax виcит.
11. Kopoткими пepeбeжкaми oт мeня дo cлeдующeгo дубa.
12. Ecли вaм нe нpaвятcя эти cбopы, мы вaм уcтpoим бoлee дpугиe.
13. Koмaндиp бaтaльoнa пeшкoм нe xoдит. Oн бepeт c coбoй ГAЗ-54 или зaмпoтexa.
14. Oпять caпoги нe чищeны! Caпoги нaдo чиcтить c вeчepa и утpoм нaдeвaть нa
    cвeжую гoлoву!
15. Bы куpcaнты или гдe? Bы в cтpoю или ктo?
16. Haдo paзoбpaтьcя кaк cлeдуeт и нaкaзaть кoгo пoпaлo!
17. Пocлe oкoнчaния cтpeльб бoeвыe и учeбныe пaтpoны дoлжны быть пpивeдeны в
    иcxoднoe cocтoяниe.
18. Toвapищ cтудeнт, ecли вы дeбил, тo тaк и cкaжитe, и нeчeгo пиcтoлeт лoмaть.
19. Дoлoжить o нaличии людeй. Kтo нe вce - тoгo нaкaжeм!
20. Или вы пpeкpaтитe куpить, или oднo из двуx.
21. Koгдa куpcaнтa вызывaют, oн дoлжeн вcтaть и пoкpacнeть!
22. Kaждый куpcaнт дoлжeн быть либo пooщpeн, либo нaкaзaн.
23. B cлeдующeм зaнятии будeт нeкoтopoe увeличeниe coдepжaния oбъeмa paбoт.
24. Tы у мeня cмoтpи! Я гдe нopмaлeн, a гдe и бecпoщaдeн!
25. Пo кoмaндe "Бeгoм-мapш" pуки cгинaютcя в кoлeняx !
26. Здecь вaм нe тут - здecь вac быcтpo oтвыкнут вoдки пьянcтвoвaть и
    бeзoбpaзия xулигaнить.
27. Пo кoмaндe oтбoй нacтупaeт тeмнoe вpeмя cутoк.
28. Знaчeниe SIN в вoeннoe вpeмя мoжeт дocтигaть тpex и дaжe чeтыpex!
29. Bы нaдeeтecь, чтo нa экзaмeнe вaм пocтaвят тpoйку? Пocтaвят, нo вaм
    oт этoгo лeгчe нe cтaнeт.
30. Чтo вы, тoвapищ куpcaнт, тaкoй нepoвный квaдpaт нapиcoвaли? Чтo
    вы зaвтpaкaли?
31. Bcex oтcутcтвующиx пocтpoить в oдну шepeнгу.
32. Toвapищ куpcaнт! He дeлaйтe умнoe лицo! He зaбывaйтe, чтo вы будущий
    oфицep!
33. Здecь вaм нe Aнглия, кoпaть нaдo глубжe!
34. Boзьмитe уcтaвы и пepeпишитe вce нaизуcть!
35. Bce вaши нeпpиятнocти oт тoгo, чтo вepxняя пугoвицa paccтeтнутa!
36. Этo вaм чpeвaтo бoкoм!
37. He тянитe peзину в дoлгий ящик!
38. Bзвoд! Cпинoй дpуг к дpугу в шaxмaтнoм пopядкe пo диaгoнaли
    cтaнoвиcь!
39. Pулeвoe упpaвлeниe cлужит для пoвopoтoв нaпpaвo, нaлeвo и в дpугиe
    cтopoны.
40. Здecь вы тaм нaйдeтe.
41. Haчaлo - пoлдeлa, кoнeц - вceму гoлoвa!
42. Koмaндиp cкaзaл:"Xopeк, и никaкиx cуcликoв!"
43. Haшли дуpaкa! Я зa вac cвoю paбoту дeлaть нe буду!
44. Чacoвыe дoлжны cтoять нa paccтoянии вытянутoгo выcтpeлa дpуг oт дpугa.
45. - Ceгoдня пoлзeм зaгзигoм.
    - Toвapищ пpaпopщик, нe зaгзигoм , зигзaгoм.
    - Kaк cкaзaл, тaк и пoпoлзeтe!
46. Пpeдcтaвьтe cитуaцию: poвнoe пoлe, ни ямки, ни кoчки, ни кoлышкa и
    вдpуг из-зa углa вылeзaeт тaнк!
47. Bывecти бы вac в чиcтoe пoлe, пocтaвить лицoм к cтeнкe и пуcтить
    пулю в лoб, чтoб вcю жизнь пoмнили!
48. C тaкими мaльчишкaми, будущими вoинaми, нaши дeвoчки мoгут cпaть
    cпoкoйнo!
49. Bы пpишли cюдa мoлoдeнькими дeвoчкaми, a выйдeтe oтcюдa oпытными
    жeнщинaми. Cнaчaлa этим зaймуcь я, a пoтoм дpугиe oфицepы.
50. Hу выпил литp, ну двa, ну тpи, нo нaпивaтьcя тo зaчeм?
51. Ecли гoлoвы у вac кaк унитaз и в ниx ничeгo нe дepжитcя, тo
    пpиoбpeтитe ceбe зaпиcную книжку или двe, кaк у мeня.
52. Я пpибыл к вaм из Kaнтeмиpoвcкoй дивизии, a тaм дуpaкoв нe дepжaт!
53. Чтo здecь зa cвинья пpoшлa? Kopoвa чтo-ли?
54. Moлчaть, я вac cпpaшивaю!
55. Бepeгитe Poдину, мaть вaшу! … и нaшу…
56. Куст - это совокупность веток и листьев, точащих из одного места.

-------------------------------------------------------------------------------

Чего, понравилось? Тогда ловите еще:

                  С О Л Д А Т С К И Й    Ю М О Р

    1. Здесь вам не тут - здесь вам быстро отвыкнут водку пьянствовать
и безобразия нарушать.
    2. По команде "отбой" наступает темное время суток.
    3. Дозорная машина высылается вперед на расстояние зрительной
памяти.
    4. Сигнал к атаке - три зеленых свистка.
    5. Копать окоп от меня и до обеда.
    6. Танки наступают небольшими группами по два-три человека.
    7. аше занятие гроша выеденного не стоит.
    8. Здесь как на войне - убили командира, взял автомат другого.
    9. Живете как свиньи в берлоге.
   10. Сержант! у вас дневальный не стрижен, на ушах висит.
   11. Короткими перебежками от меня и до следующего дуба.
   12. Если вам не нравятся эти сборы, мы вам устроим более другие.
   13. Командир  батальона  пешком  не  ходит, он берет с собой
газ-69 или зампотеха.
   14. Сапоги надо чистить с вечера и утром надевать на свежую голову.
   15. Вы курсант или где?
   16. Сейчас я разберусь как следует и накажу кого попало.
   17. После окончания стрельб боевые и учебные патроны должны
быть приведены в исходное состояние.
   18. Завтра у вас занятие по строевой, форма одежды - без оружия.
   19. Доложить о наличии людей. Кто не все - того  накажем.
   20. Или вы прекратите  курить, или одно из двух.
   21. Когда курсанта вызывают, он должен встать и покраснеть.
   22. Каждый курсант должен быть либо поощрен, либо наказан.
   23. В следующем занятии будет некоторое увеличение содержания
объема работ.
   24. Что вы матом ругаетесь как маленькие дети?
   25. Ты у меня смотри! я где нормальный, а где и беспощаден.
   26. Как вы строетесь? Бежите один по одному.
   27. ельзя все ломать, надо на чем-то и сидеть.
   28. Значение синуса в военное время может достигать четырех.
   29. В каком вы виде, товарищ курсант. Перед вами целый майор
стоит.
   30. Вы надеетесь, что вам на экзамене поставят тройку? Поставят,
но вам от этого легче не будет.
   31. Молчать! Или я сейчас буду зверствовать!
   32. Эй вы, трое! Оба - ко мне!
   33. Что вы, товарищ курсант, такой неровный квадрат нарисовали?
Вы что - дальтоник?
   34. Что вы за ногти на ногах отрастили - как у орла? Хоть по
деревьям лазай.
   35. Всех отсутствующих построит, в одну шер%нгу.
   36. Голова у солдата чтобы думать, а мозги - чтобы соображать.
   37. Хвойный лес горит л#чше, чем леaист+й.
   38. Това ищ курсант! е делай"е умное лицо. е заб+вай"е, 'то
вы буду)ий офицер.
   39. десь не Анг+ия. Копать надо глубже.
   40. Что за !вин,я прошла здесь? Корова 'то +и?
   41. Возьмите уставы и пе`епи(ите все наи'уст,.
   42. Команда "ко м-е" выпо+няе"ся !егом.
   43. Е!ли будете блудить - пущ# ракету.
   44. Закройте рот - тру!ы видно.
   45. у *ак идет, как идет! Корова какая-то! Свинья, наверное?!
   46. Все ваши неприятности от того, что верхняя пуговица расстегнута.
   47. Вот у меня ребенок еще с детства появился.
   48. Чем больше цифр,тем больше не надо.
   49. Это вам чревато боком.
   50. е тяните резину в долгий ящик.
   51. Взвод! Спиной друг к другу, в шахматном порядке, по диагонали
становись!
   52. Как вы ходите? Удар должен быть одновременным под срез сапога
товарища.
   53. Рота! а помойку в баню становись!
   54. Рулевое управление служит для поворота налево, направо и в
другие стороны.
   55. В армии все однообразно: все пострижено, покрашено и посеяно
песком.
   56. Автомат ставьте на колено левой руки.
   57. Что вы спите стоя на ходу?
   58. Здесь вы там найдете.
   59. Горло болит? Учите уставы - болеть не будет.
   60. В роте семь разгильдяев, а ты волосы на пробор носишь.
   61. Боевой листок должен быть боевым листком.  Ведь это  же
боевой листок.
   62. Взвод вышел на опушку деревьев.
   63. ачало - полдела, конец - всему голова.
   64. Командир сказал хорек! И никаких сусликов!
   65. Выступаем вечером на рассвете.
   66. Товарищ курсант, если вы хотите что-то сказать, то луч-
ше молчите.
   67. Товарищ курсант, если вы дебил, то так и скажите, и не-
чего пистолет ломать.
   68. Вывести бы вас в чисто поле,  поставить лицом к стенке,
и пустить пулю в лоб.
   69. Реорганизация затронула дивизию и другие рода войск.
   70. Лицо на фотографии должно быть квадратным.
   71. Ты зачем сюда лежишь? Твое место здесь не тут!
   72. Молчать, я вас спрашиваю!
   73. Как только диод открывается, начинает действовать закон
Кирхгофа.
   74. Что такое решетка?  это металлический лист с прорублен-
ными в нем отверстиями.
   75. Автомат работает так: раз, два, три - и вас нет!
   76. Ликвидировать такой недостаток, как прически.
   77. Все пуговицы должны быть пришиты намертво, как шлагбаум.
   78. а этот счет существуют два мнения:  одно - мое, другое
- ошибочное.
   79. Что вы здесь пишите зелеными чернилами черным по белому?
   80. Я ведь знаю,  что у вас вместо головы  -  задница.  Вам
всем  надо информацию в записных книжках иметь - вот как у ме-
ня.
   81. Абашидзе, зарос, как слон, волосат, как уж!
   82. е суйте руку туда, куда собака нос не сунет.
   83. Вот вы говорите:  радиация, радиация. екоторые моряки,
например, годами не выходят из атомных подводных лодок, а меж-
ду тем их жены рожают нормальных, здоровых детей.
   84. Сурка образ ведете жизни, товарищи курсанты!
   85. Тут один комик подходил,  спрашивал, можно ли это заме-
нить на то, я ему сказал - нет. Сначала там, потом здесь.
   86. Молчать, я вас спрашиваю!
   87. Сначала пройдут люди, а потом поедем мы.
   88. Что вы ко мне подходите с такими руками, с такими ногами!
   89. Чтобы я ни одного личного состава в казарме не видел!
   90. Курсант, выньте руки изо рта!
   91. Вы что, глупый? Запомнить не можете? Записывайте, я то
записываю.
   92. Я не знаю, как должно быть, но вы делаете неправильно!
   93. Ядерная бомба всегда попадает в эпицентр.
   94. Стой там, слушай сюда!
   95. Куст - это пучок растений, произрастающих из одной точки.
   96. Товарищ  курсант!  Вы  уподобляетесь  африканской птице
страусу,  которая с высоты своего полета не видит  генеральной
линии партии


Артисты

    Молодой актер Сеня Зотов не пил. Как известно,актеры тоже люди, и среди
них, как и среди бухгалтеров или, скажем, геологов или, к примеру,
пожарников, встречаются люди пьющие и непьющие. Сеня Зотов был непьющим.
То ли потому, что организм у него был так устроен. То ли потому, что
молодого артиста настораживали отдельные примеры артистов заслуженных.
    Но бухгалтер Рощин, геолог Дутько и пожарник Топчан всего этого не знали.
Случайные попутчики, собравшиеся в одном купе, они уже рассовали чемоданы
под полки и стояли у окошка в коридоре, окидывая прощальными взглядами
перрон. Сеню Зотова, бегущего по перрону с чемоданчиком, они узнали сразу
    - Гляньте, артист! - оживился бухгалтер Рощин. - Из третьей серии, наш
лейтенант Доброутров.
    - Точно, - подтвердил геолог Дутько. - Он же в четвертой серии - ихний
штурмбанфюрер Гуттенморген.
    - А в пятой, - уточнил пожарник Топчан,- снова наш Доброутров. Только уже
капитан.
    Сеня Зотов подбежал к их вагону.
    - Только бы не в наше купе - покою не будет! - заволновался бухгалтер
Рощин. - Эти артисты - ух, как пьют!
    - А напьются - дебоширят, - вздохнул геолог Дутько. - Бутылки в окна
кидают, стаканы бьют, зеркала…
    - И стоп-кран обязательно срывают, - кивнул пожарник Топчан. - Страшное
дело - артисты!
    Их опасения подтвердились - запыхавшийся Сеня Зотов ввалился с чемоданом
в купе. Однако попутчики - люди интеллигентные - конечно, и виду не
подали, ничем не выдали своего беспокойства. Наоборот, сердечно
приветствовали актера, не скрыли, что узнали в лицо, разговорились.
Выяснилось, что бухгалтер Рощин едет на обмен передовым опытом, геолог
Дутько едет на поиски полезных ископаемых, а пожарник Топчан едет на
пожар. На тренировочно-показательный пожар, где он должен участвовать в
соревновании лучших брандмейстеров.
    А Сеня Зотов ехал на съемки нового фильма.
    - Это хорошо! - заявил бухгалтер Рощин. - Тогда предлагаю - за ваш
успех!
    И достал из чемодана бутылку водки.
    - За удачу! - поддержал геолог Дутько.
    И достал бутылку портвейна.
    - За большую творческую удачу! -уточнил пожарник Топчан.
    И достал бутылку коньяка.
    -  Спасибо! Большое спасибо! -сказал Сеня Зотов.
    И достал две бутылки минеральной.
    Попутчики рассмеялись его шутке. Бухгалтер Рощин разлил по стаканам
водку. Все придвинули стаканы к себе, а Сеня Зотов свой - отодвинул.
Попутчики новым смехом оценили его новую шутку. А когда он сообщил, что
вообще не пьет, смех не смолкал минуты полторы. Попутчики больше не
жалели, что Сеня Зотов оказался в их купе - артист им попался настоящий,
веселый.
    Но Сеня все отодвигал стакан, и они, наконец, обиделись. Тогда Сеня стал
клясться, что вовсе не хочет их обидеть, просто он действительно совсем,
никогда, вообще… Это не помогало, попутчики продолжали обижаться до тех
пор, пока бухгалтеру Рощину не пришла в голову счастливая мысль: наверно,
у Сени очень больное сердце, такое больное, что, может, ему и жить-то
осталось чуть-чуть. Эта мысль обрадовала и успокоила попутчиков, и они от
всей души опрокинули свои стаканы за здоровье артиста.
Но прямодушный Сеня, желая их утешить, сообщил, что сердце у него
абсолютно здоровое. Как у быка.
    Попутчики снова обиделись. Геолог Дутько разлил по стаканам портвейн и
спросил: а если не сердце, так тогда что? Сеня сказал, что ничего. А если
ничего, то как же можно не выпить за дальнейший расцвет киноискусства,
которое без этого ни за что не расцветет, а, возможно, даже совсем
захиреет!
    И они выпили, чтоб не захирело. И уже больше не приглашали Сеню Зотова,
который своим отказом выпить доказал, что не переживает за судьбу
киноискусства, и который, похоже, не настоящий артист и, может быть, даже
вообще не Сеня Зотов… И они потребовали у него документы. В документах
было написано, что он Сеня и что он артист. Это чрезвычайно обрадовало
усомнившихся было попутчиков. Они опять все официально представились Сене
Зотову и тоже предъявили ему документы.
    Но Сеня проверять их документы отказался. Тогда попутчики снова
обиделись. Пожарник Топчан разлил по стаканам коньяк. Они выпили, и Рощин
выбросил все бутылки в окно и сказал, что стаканы тоже уже ни к чему, и
стал бить их о пол. А потом Дутько решил, что зеркало в купе кривое,
отчего у них у всех получаются не лица, а рожи, и он это зеркало
расколотил. А потом Топчан вдруг обнаружил, что они едут совсем не в ту
сторону, и решительно сорвал стоп-кран…
    А потом их документы все-таки проверили - срочно вызванный милицейский
наряд. И актер Сеня Зотов никак не мог понять только одного: в документах
попутчиков было ясно указано, что они - бухгалтер, геолог пожарник, так
отчего же старшина милиции, оглядывая произведенные разрушения, качал
головой и почему-то приговаривал:
    - Ну, артисты, ну и артисты… Настоящие артисты!

Аркадий Инин


Что будет, если пеpевести автомобильные пpоблемы и неполадки

Что будет, если пеpевести автомобильные пpоблемы и неполадки на пpостого
человека, и составить FAQ по этому поводу:

Q. Летом я ходил в шлепанцах, и все было замечательно, но осенью на
шеpстяной носок, и зимой по снегу - не удобно, скользко, падаю. Можно и
дальше ходить в шлепанцах, или достаточно на левую (толчковую) ногу
надеть валенок?

Q. Когда я кашляю, изо pта вылетают кусочки легких и кpови, и все -
чеpное. Мне еще можно так ходить, или лучше обpатиться к вpачу?

Q. Мне 23 года, вес 69 килогpамм. Когда я бегаю, я pазвиваю скоpость
22 км/ч. Быстpее не получается. Если вставить в нос ватные фильтpы, я
побегу быстpее?

Q. Вчеpа упал, сломал ногу. Откpытый пеpелом. Если так ходить по улице -
меня будут останавливать милиционеpы, или можно ходить и так?

Q. Обычно я ем тpи pаза в день, но вчеpа только позавтpакал и пошел
гулять пешком по гоpоду. Пpойдя 52 километpа мне стало плохо и я упал, а
в желудке что-то начало уpчать. Это у меня еда закончилась? Или что?

Q. Все мои дpузья пpинимают душ каждый день, а мне лень - и воды жалко,
и мочалку мылить. Только не говоpите, что это неноpмально - это только
буpжуи каждый день в душ ходят!

Q. У меня куpиная слепота, после захода солнца я ничего не вижу. Hо все
остальные-то видят? Почему когда я иду по улице и вpезаюсь в пpохожих -
они меня оскоpбляют?

Q. Где лучше ночевать? Hа улице под откpытым небом, в зоопаpке (там на
входе охpанник), или дома? Посоветуйте!!!

Q. Hада сделат слошную апеpацию на пазваночнике маему дpугу (ему 16
лет). К вpачам итти - доpога. Книжку по хиpуpгии мы уже купили. У каго
есть опыт - подилитесь!

(c) auto.ru pokaHONDAs


Рассказы о плохих детях

                       "Рассказы о плохих детях"
                       сеют безумное, злое, мгновенное!…

                                 Инструкция N 5 с минусом Министерства образования РФ
            РОТОР
Однажды детям задали в школе домашнее задание. Как раз в то время шел
чемпионат мира по футболу, и все дети не стали делать домашнее задание, а
один мальчик не удержался и сделал немного домашнего задания.
Утром учительница спросила: "Дети, кто вчера выиграл — "Ротор" или
"Уралмаш"?" И все дети сказали: "Ротор", а мальчик, который сделал
домашнее задание, покраснел и заплакал.
            ДУРНОЙ ПОСТУПОК
Однажды мама ушла на работу, а дети приготовили обед, вымыли пол,
выстирали белье, протерли везде пыль, починили телевизор, приготовили
уроки, а потом, усталые, но довольные, нашли спички и закурили. Дети,
никогда так не поступайте! Тряпка, стиральный порошок и спички детям не
игрушка!
            ВЕЛОСИПЕД
На день рождения папа купил Виталику велосипед. Но забыл его на работе. А
когда папа пришел домой, выяснилось, что он забыл не только велосипед, но
и галстук, шляпу и стереть помаду со щеки.
Виталик ничего не сказал папе. Он сказал маме. Мама ничего не сказала
Виталику. Она сказала папе. Папа ничего не сказал маме. Он сходил на
работу за велосипедом и надел его на Виталика. А потом все сели пить чай.
            КРАН
Один маленький мальчик-крановщик не имел наряд-допуска на работу вблизи
ЛЭП. И вот он залез на кран и начал стрелой туда-сюда размахивать. Вскоре
он зацепил стрелой за провод и помер. А так как наряд-допуска у него не
было, то мастера и прораба не посадили, а просто уволили к чертовой
матери. Теперь они работают в коммерческом ларьке и зашибают огромные
деньги. Вот так.
            ПОСЕВНАЯ СТРАДА
Председатель колхоза собрал всех механизаторов и строго-настрого запретил
им садиться за руль по пьянке. А один механизатор не послушался и сел.
Утром все приходят рано на работу, смотрят — а тот за рулем сидит по
пьянке. Тогда председатель взял да и не взял его на посевную страду. А
насеяли они тогда аж по тридцать центнеров на гектар!
            НА БОЛОТЕ
Никита встал рано утром и пошел гулять на болото. А на болоте деревенские
мальчики надували лягушек. Когда Никита пришел, они надули уже много
лягушек и одну дали Никите. Но лягушка попалась какая-то негодная и стала
сдуваться. "А ты подуй, подуй", — посоветовали озорники мальчику. Никита
взял в рог соломинку и стал дуть Но тут Гаврюша, сьш Гаврилы-конюха, ткнул
лягушку булавкой. Лягушка лопнула и испачкала Никите новую панаму,
манишку, манжеты и брыжи. Все засмеялись, а Никита заплакал и ушел гулять
к силосной яме.
            ЗАГЛЯДЕНЬЕ
Мальчик Миша однажды подсматривал на реке за голыми бабами, поскользнулся
на мокром от росы берегу, упал, да так неудачно, что сломал себе два
ребра, ногу, разбил в кровь лицо, порвал новые штаны, что мать ему купила
на ярмарке, утопил отцовы сапоги, потерял при этом деньги брата Семена
(почти миллион), но никому не сказал, а уехал из деревни, вылечился,
устроился на завод, вернул отцу сапоги, брату деньги, а маме — штаны.
А бабы тем временем оделись и ушли.
            ЛЕДИ И СЭР
Однажды дети играли в гольф на лужайке около замка. Когда после игры леди
Чаттерлей спросила детей, кто выиграл, дети сказали, что сэр Роберт. А
Ваня заплакал.
            ЗМЕЯ
Папа и Коля пошли на птичий рынок покупать маме змею. Но по дороге папа
зашел ненадолго в пивную. А в пивной стояло много-много кружек с пивом.
Папа подумал, что если выпить восемь или девять кружечек, го никто ничего
не заметит. И выпил.
Вечером папа и Коля вернулись с птичьего рынка домой, чтобы переночевать.
"Где же змея?" — спросила их мама. "Я не покупал!" — сказал Коля, и папа
тоже сказал: "Я… не… покупал…" "Тогда у вас должны были остаться
деньги!" — предупредила их мама. "А деньга я… пропил", — сказал папа и
покраснел. Коля и мама засмеялись, а папа уснул.
            ПУСТЫЕ БУТЫЛКИ
Кира и Тарас жили в доме, где было много пустых бутылок. И вот они решили,
что если сдать несколько пустых бутылок, никго ничего не заметит. Набрали
два рюкзака бутылок и сдали Утром мама вернулась, видит — бутылок не
хватает. "Тарас! Кира!" — говорит мама, — Вы не знаете, кто это сдал
пустые бутылки из детской комнаты?"
"Ну, я!" — говорит Кира "Ну, я!" — говорит Тарас, да нагло так!
"Ой, какие вы у меня молодцы!" — сказала мама и заплакала от счастья.
А Тарас и Кира засмеялись и пошли на кухню курить и выпивать.
            НА ДАЧЕ
Однажды несколько маленьких людоедов были на даче. А в столовой на столе
лежала еда. Один маленький людоед Вася пробрался в столовую и, оттяпав у
еды ногу, тут же ее съел, никому ничего не сказав.
Пришел главный людоед и, увидев еду без ноги, громко спросил: "Кто съел
ногу?" Все молчали, а главный людоед сказал: "В ноге была косточка, и тот,
кто ее съел, мог подавиться."
Вася сказал: "А я не ел косточку, я ее на кладбище выкинул!"
Все засмеялись, а Вася заплакал и убежал к себе в морг.
            ТЕМА И ПАЛКА
В одном месте жил очень злопамятный мальчик. Однажды его за это сильно
ударили по голове. После этого мальчик стал помнить только добро, да и то
плохо.
            НА АСФАЛЬТЕ
Одному мальчику одна мама говорила: "Не прыгай в окно, а то свалишься!" А
тот не послушался, прыгнул и свалился с восьмого этажа. А другому мальчику
другая мама говорила: "Гуляй по асфальту спокойно, и ничего тебе не
будет". И он гулял себе спокойно. А тут на него как свалится мальчик с
восьмого этажа! Потом они подружились, а их мамы — нет.
            ШТАБ
Партизаны бегали по деревне и нечаянно подожгли фашистский штаб. Утром
немцы пришли в лес и спрашивают у партизан: "Кто поджигаль наш фашистский
штаб?" Все партизаны сказали: "Не я!", и даже командир сказал: "Не я!"
Немцы поняли, что такой народ им не сломить и заплакали. А партизаны
засмеялись.

 © "Красная бурда"


Творчество Баркова

ЛУКА МУДИЩЕВ
Пролог

О вы, замужние, о вдовы,
О девки с целкой наотлет!
Позвольте мне вам наперед
Сказать о ебле два-три слова.

Ебитесь с толком, аккуратно,
Чем реже еться, тем приятней,
Но боже вас оборони
От беспорядочной ебни!

От необузданной той страсти
Пойдут и горе, и напасти,
И не насытит вас тогда
Обыкновенная елда.

     К прологу (дополнение)

Блажен, кто смолоду ебет
И в старости спокойно серет
Кто регулярно водку пьет
И никому в кредит не верит.

Природа женщин наградила:
Богатство, славу им дала,
Меж ног им щелку прорубила
И ту пиздою назвала.

Она для женщины игрушка,
На то названье ей пизда.
И как мышиная ловушка,
Для всех открытая всегда.

Она собой нас всех прельщает,
Манит к себе толпы людей,
И бедный хуй по ней летает,
Как по сараю воробей.

         Часть 1

Дом двухэтажный занимая
В родной Москве жила-была
Вдова - купчиха молодая,
Лицом румяна и бела.

Покойный муж ее мужчиной
Еще не старой был поры.
Но приключилася кончина
Ему от жениной дыры.

На передок все бабы слабы,
Скажу, соврать вам не боясь.
Но уж такой ебливой бабы
Никто не видел отродясь!

Покойный муж моей купчихи
Был парень безответный, тихий
И слушая жены наказ
Ее еб в сутки десять раз.

Порой он ноги чуть волочит,
Хуй не встает, хоть отруби.
Она и знать того не хочет:
Хоть плач, а все-таки еби!

Подобной каторги едва ли
Смог вынесть кто. Вот год прошел
И бедный муж в тот мир ушел,
Где нет ни ебли ни печали.

Вдова, не в силах пылкость нрава
И буйной страсти обуздать,
Пошла налево и направо
И всем и каждому давать.

Ее ебли и пожилые,
И старики, и молодые,
А в общем все кому не лень
Во вдовью лазили пиздень.

Три года ебли бесшабашной,
Как сон для вдовушки прошли.
И вот томленья муки страстной
И грусть на серлце ей легли.

И женихи пред ней скучают,
Но толку нет в них ни хуя.
И вот вдова грустит и плачет,
И льется из очей струя.

И даже в еблишке обычной
Ей угодить никто не мог:
У одного хуй неприличный,
А у другого короток.

У третьего - уж очень тонок,
А у четвертого - муде
Похоже на пивной бочонок
И больно бьется по манде.

То сетует она на яйца-
Не видно, словно у скопца.
То хуй короче чем у зайца…
Капризам, словом, нет конца.

И вот по здравому сужденью
Она к такому заключенью
Не видя толку уж ни в ком,
Пришла, раскинувши умом:

"Мелки в наш век пошли людишки-
Хуев уж нет - одни хуишки,
Но нужно мне иль так,иль сяк
Найти себе большой елдак!

Мне нужен муж с такой елдою,
Чтоб еть когда меня он стал,
Под ним вертелась я юлою,
И зуб на зуб не попадал!"

И, рассуждая так с собою,
Она решила сводню звать-
И та сумеет отыскать
Мужчину с длинною елдою!

         Часть 2

В замоскворечье, на Полянке
Стоял домишко в два окна.
Принадлежал тот дом мещанке
Матрене Марковне. Она

Тогда считалася сестрицей
Преклонных лет, а все девицей.
Свершая брачные дела -
Столичной сводницей была.

Иной купчихе - бабе сдобной,
Живущей с мужем-стариком, -
Устроит Марковна удобно
Свиданье с ебарем тайком.

Иль по другой какой причине
Жену свою муж не ебет,
Она тоскует по мужчине,
И ей Матрена хуй найдет.

Иная в праздности тоскуя
Захочет для забавы хуя,
Матрена снова тут как тут,
Глядишь, красотку уж ебут!

Мужчины с ней сходили в сделку.
Иной захочет (гастроном!)
Свой хуй полакомить, и целку
К нему ведет Матрена в дом.

И вот за этой, всему свету
Известной, сводней вечерком
Вдова отправила карету
И ждет Матрену за чайком.

Вошедши, сводня поклонилась,
На образа перекрестилась
И так промолвила, садясь,
К купчихе нашей обратясь:

"Зачем прислала, говори!
Иль до меня нужда какая?
Изволь, хоть душу заложу,
А уж тебе я услужу!

Коль хочешь, женишка устрою,
Иль просто чешется манда?
И в этот раз, как и всегда
Могу помочь такому горю.

Без ебли, милая, зачахнешь,
И жизнь вся станет не мила.
Но для тебя я припасла
Такого ебаря, что ахнешь!"

"Спасибо, Марковна, на слове,
Хоть ебарь твой и наготове,
Но мне навряд ли он придется,
Хотя и хорошо ебется.

Мне нужен крепкий хуй, здоровый,
Не меньше десятивершковый,
Не дам я каждому хую
Посуду пакостить свою!"

Матрена табаку нюхнула,
О чем-то тяжело вздохнула,
И помолчав минуты две,
На это молвила вдове:

"Трудненько, милая, трудненько,
Такую отыскать елду.
Ты с десяти-то сбавь маленько,
Вершков тка на восемь - найду!

Есть у меня тут на примете
Один парнишка, ей же ей,
Не отыскать на белом свете
Такого хуя у людей.

Сама я, грешница, узрела
Намедни хуй у паренька,
Как увидала - обомлела!
Как есть - пожарная кишка!

У жеребца - и то короче,
Ему бы им не баб ебать,
А той елдой восьмивершковой
По закоулкам крыс гонять.

Сам парень - видный и здоровый,
Тебе, красавица, подстать.
И по фамильи благородный,
Лука его, Мудищев, звать.

Но вот беда, теперь Лукашка
Сидит без брюк и без сапог.
Все пропил в кабаке, бедняжка,
Как есть до самых до порток."

Вдова восторженно внимала
Рассказу сводни о Луке
И сладость ебли предвкушала
В мечтах о длинном елдаке.

Затем уж, сваху провожая,
Она промолвила, вставая:
"Матрена, сваха дорогая,
Будь для меня как мать родная,
Луку Мудищева найди
И поскорее приведи!

Дам денег, сколько ни захочешь,
Уж ты, конечно, похлопочешь.
Одень приличнее Луку
И завтра будь с ним к вечерку".

Четыре радужных бумажки
Дала вдова ей ко всему,
И попросила без оттяжки
Уж поутру сходить к нему.

         Часть 3

В ужасно грязной и холодной
Коморке, возле кабака,
Жил вечно пьяный и голодный
Вор, пшик и выжига - Лука.

Впридачу бедности отменной
Лука имел еще беду -
Величины неимоверной
Восьмивершковую елду.

Ни молодая, ни старуха,
Ни блядь, ни девка-потаскуха
Узрев такую благодать,
Ему не соглашалась дать.

Хотите нет, хотите верьте,
Но про Луку пронесся слух,
Что он елдой своей до смерти
Заеб каких-то барынь двух!

И с той поры, любви не зная,
Он одинок на свете жил,
И хуй свой длинный проклиная,
Тоску-печаль в вине топил.

Позвольте сделать отступленье
Назад мне, с этой же строки,
Чтоб дать вам вкратце представленье
О роде-племени Луки.

Весь род Мудищевых был древний,
И предки бедного Луки
Имели вотчины, деревни
И пребольшие елдаки.

Один Мудищев был Порфирий,
При Иоанне службу нес,
И поднимая хуем гири,
Порой смешил царя до слез.

Второй Мудищев звался Саввой
Он при Петре известен стал
За то, что в битве под Полтавой
Елдою пушки прочищал.

Царю же неугодных слуг
Он убивал елдой как мух.

При матушке Екатерине
Благодаря своей хуине
Отличен был Мудищев Лев
Как граф и генерал-аншефр.

Свои именья, капиталы
Спустил уже Лукашкин дед.
И наш Лукашка, бедный малый,
Остался нищим с малых лет.

Судьбою не был он балуем,
И про него сказал бы я -
Судьба его снабдила хуем,
Не дав впридачу ни хуя!

         Часть 4

Настал уж вечер дня другого.
Купчиха гостя дорогого
В гостинной с нетерпеньем ждет,
А время медленно идет.

Пред вечерком она помылась
В пахучей розовой воде,
И чтобы худа не случилось,
Помадой смазала в пизде.

Хотя ей хуй большой не страшен,
Но тем не менее ввиду
Такого хуя, как Лукашин,
Она боялась за пизду.

Но, чу! Звонок! Она вздрогнула…
И гость явился ко вдове…
Она в глаза ему взглянула,
И дрожь почудилась в манде.

Пред ней стоял, склонившись фасом,
Дородный,видный господин.
Он прохрипел пропитым басом:
"Лука Мудищев, дворянин."

Вид он имел молодцеватый
Причесан, тщательно побрит,
И не сказал бы я, ребята,
Что пьян, а все-таки - разит…

"Весьма приятно, очень рада,
Про вас молва уже прошла."
Вдова смутилась до упаду,
Сказав последние слова.

Так продолжая в том же смысле,
Усевшись рядышком болтать,
Вдова одной терзалась мыслью-
Скорей бы еблю начинать.

И находясь вблизи с Лукою,
Не в силах снесть томленья мук,
Полезла вдовушка рукою
В карман его широких брюк.

И под ее прикосновеньем
Хуй у Луки воспрянул вмиг,
Как храбрый воин пред сраженьем-
Могуч, и грозен  и велик.

Нащупавши елдак, купчиха
Мгновенно вспыхнула огнем
И прошептала нежно, тихо
К нему склонясь:"Лука, пойдем!"

И вот уж, не стыдясь Луки,
Снимает башмаки и платье
И, грудей обнажив соски,
Зовет Луку в свои объятья.

Лука тут сразу разъярился
И на купчиху устремился,
Тряся огромную елдой
Как смертоносной булавой.

И бросив на кровать с размаху,
Заворотивши ей рубаху,
Всем телом на нее налег,
И хуй задвинул между ног.

Но тут игра плохою вышла,
Как будто ей всадили дышло,
Купчиха вздумала кричать
И всех святых на помощь звать.

Она кричит- Лука не слышит.
Она еще сильней орет.
Лука,как мех кузнечный дышит,
И все ебет, ебет, ебет!

Услышав эти крики, сваха
Спустила петлю у чулка
И шепчет, все дрожа от страха:
"Ну, знать, заеб ее Лука!"

Матрена в будуар вбегает,
Купчиха выбилась из сил-
Лука ей в жопу хуй всадил,
Но еть бедняжку продолжает!

Матрена, в страхе за вдовицу
Спешит на выручку в беде
И ну колоть вязальной спицей
Луку то в жопу, то в муде.

Лука воспрянул львом свирепым,
Матрену на пол повалил
И длинным хуем, словно цепом
Ее по голове хватил.

Но тут купчиха изловчилась,
(она еще жива была)
В муде Лукашины вцепилась
И их совсем оторвала.

Но все же он унял старуху,
Своей елдой убил как муху,
В одно мгновенье, наповал.
И сам безжизненный упал!

         Эпилог

Наутро там нашли три трупа-
Матрена, распростершись ниц,
Вдова, разъебана до пупа,
Лука Мудищев без яиц
И девять пар вязальных спиц.

Был труп Матрены онемевший,
С вязальной спицей под рукой,
Хотя с пиздою уцелевшей,
Но все с проломанной башкой!

                          Из цикла

                      "ДЕВИЧЬИ ШАЛОСТИ"

Поначалу "аз" да "буки",
А потом хуишко в руки.

Ученье- свет,
А в яйцах - сила.

Стая воробышков к югу промчалась,-
Знать, надоело говно им клевать…
Там на осине ворона усралась…
Ну и природа, еб твою мать.

Шел хуй по хую,
Нашел хуй на хую,
Взял хуй за хуй,
Посмотрел хуй на хуй,
Ну зачем мне хуй?
Когда я сам хуй?
Взял хуй за хуй
И выкинул на хуй.

                   СЕЛЬСКИЙ БЫТ
                   ------------
Жаркий день мерцает слабо,
Я гляжу в окно.
За окошком серет баба,
Серет, блядь, давно.

Из ее огромной сраки
Катыхи плывут…
Полупьяные ребята
Девку еть ведут.

Девка пышется задором,
"Матушка",- орет,
Прислонившийся к забору
Мужичок блюет…

За рекой расплата в драке,
Телка в лужу ссыт.
Две сукотные собаки -
Вот вам сельский быт.

      **********************

-Ебена мать, - кричат, когда штурмуют,
-Ебена мать, - кричит, тот кого бьют,
-Ебена мать, - кричат, когда рожают,
-Ебена мать, - кричат, когда ебут.

"Ебена мать" под русскою короной,
"Ебеной матерью" зовут и Агафона,
Хоть знают все, что Фоньку не ебут,
Но все ж "ебеной матерью" зовут.

"Ебена мать" для русского народа
Что мясо в щах, что масло в каше.
С ней наша жизнь намного веселей
И сказанное краше.

                   КОЛЫБЕЛЬНАЯ
                   -----------

Спи мой хуй толстоголовый,
Баюшки-баю,
Я тебе, семивершковый,
Песенку спою.

Стал расти ты понемногу
И возрос, мой друг,
Толщиной в телячью ногу,
Семь вершков в длину.

Помнишь ли, как раз попутал
Нас лукавый бес?
Ты моей кухарке Домне
В задницу залез.

Помнишь ли, как та кричала
Во всю мощь свою,
И недели три дристала,
Баюшки баю.

Жизнь прошла, как пролетела,
В ебле и блядстве.
И теперь сижу без дела
В горе и тоске.

Плешь моя, да ты ли это?
Как ты изъеблась?
Из малинового цвета
В синий облеклась.

Вы, муде, краса природы,
Вас не узнаю…
Эх, прошли былые годы.
Баюшки-баю.

Вот умру, тебя отрежут,
В Питер отвезут.
Там в Кунст-камеру поставят,
Чудом назовут.

И посмотрит люд столичный
На всю мощь твою.
Экий,- скажут, - хуй отличный.
Баюшки-баю.

                   ИСПОВЕДЬ
                   -------

- Отец духовный, с покаяньем
Я прийти к тебе спешу.
С чистым, искренним признаньем
Я о помощи прошу.

-Кайся, кайся, дочь моя,
Не скрывай, не унывай,
Рад я дочери помочь.

-От младенчества не знала,
Что есть хитрость и обман:
Раз с мужчиною гуляла,
Он завел меня в чулан.

-Ай да славный молодец.
Кайся, расскажи конец.
К худу он не приведет:
Что-то тут произойдет?

-"Катя, ангел, - он сказал,-
Я в любви тебе клянусь!"
Что-то твердое совал,
Я сейчас еще боюсь.

-Кайся дальше, не робей,
Кайся, Катя побыстрей.
Будь в надежде на прощенье.
Расскажи про приключенье.

Что-то в ноги мне совал,
Длинно, твердо, горячо.
И, прижавши, целовал
Меня в правое плечо.

В то же время как ножом
Между ног мне саданул,
Что-то твердое воткнул,
Полилася кровь ручьем.

-Кайся, кайся, честь и слава.
Вот примерная забава.
Ай да славный молодец.
Расскажи теперь конец.

-Он немного подержал,
Хотел что-то мне сказать,
А сам сильно так дрожал.
Я хотела убежать.

-Вот в чем дело состоит.
Как бежать, когда стоит?
Ты просящим помогай:
Чего просят, то давай.

-Он меня схватил насильно,
На солому уложил,
Целовал меня умильно
И подол заворотил.

-Ай да славный молодец!
Кайся, расскажи конец.
К худу он не приведет,
Что потом произойдет?

-Потом ноги раздвигал,
Лег нахально на меня,
Что-то промеж ног совал,
Я не помнила себя.

-Ну, что дальше? Поскорей
Кайся, кайся, не робей.
Я и сам уже дрожу,
Будто на тебе лежу.

Кайся,кайся,браво,браво!
Кайся, кайся, честь и слава!
Ах, в каком я наслажденьи,
Что имела ты терпенье.

-Сердцем к сердцу, губы вместе.
Целовалися мы с ним.
Он водил туда раз двести
Чем-то твердым и большим.

-Ай да славный молодец!
Кайся, расскажи конец.
Это опытный детина,
Знал где скрытая святыня.

-Мы немного полежали…
Вдруг застала меня мать.
Мы с ним оба задрожали,
А она меня ругать.

-Ах, хрычевка, старый пес,
Зачем пес ее принес?
Он немного отдохнул бы
Да разок еще воткнул бы.

-Ах, безумна,- мать вскричала,-
Недостойная ты дочь.
Вся измарана рубашка…
Как тут этому помочь?

-Берегла б свою, хрычевка,
Что за дело до другой?
Злейший враг она. Плутовка.
Подождала б час-другой.

-Так пошла я к покаянью:
Обо всем тебе открыть,
И грезам моим прощенье
У тебя отец просить.

-Дочь моя. Тебя прощаю.
Нет греха. Не унывай.
В том тебе я разрешаю,
Если просят, то давай!

                   ПИСЬМО К СЕСТРЕ
                   ---------------

Я пишу тебе, сестрица,
Только быль- не небылицу.
Расскажу тебе точь в точь,
Шаг за шагом брачну ночь.

Ты представь себе, сестрица,
Вся дрожа, как голубица,
Я стояла перед ним,
Перед коршуном лихим.

Словно птичка трепетало
Сердце робкое во мне,
То рвалось, то замирало…
Ах, как страшно было мне.

Ночь давно уже настала,
В спальне тьма и тишина,
И лампада лишь мерцала
Перед образом одна.

Виктор вдруг переменился,
Стал как-будто сам не свой,
Запер двери, возвратился,
Сбросил фрак с себя долой.

Побледнел, дрожит всем телом,
С меня кофточку сорвал…
Защищалась я несмело -
Он не слушал, раздевал.

И бесстыдно все снимая,
Он мне щупал шею, грудь,
Целовал меня, сжимая,
Не давал мне вздохнуть.

Наконец, поднял руками,
На кроватку уложил.
"Полежу немного с Вами",
весь дрожа он говорил.

После этого любовно
Принялся со мной играть.
А потом совсем нескромно
Стал рубашку поднимать.

И при этом полегоньку
На меня он сбоку лег.
И старался по-маленьку
Что-то вставить между ног.

Я боролась, защищалась,
Отбивалася рукой -
Под рукою оказался
Кто-то твердый и живой.

И совсем не поняла я,
Почему бы это стало:
У супруга между ног
Словно вырос корешок.

Виктор все меня сжимая
Мне покоя не давал, -
Мои ноги раздвигая,
Корешок туда совал.

Я из силы выбивалась,
Чтоб его с себя столкнуть.
Но напрасно я старалась -
Он не дал мне и вздохнуть.

Вся вспотела, истомилась
И его не в силах сбить,
Со слезами я взмолилась,
Стала Виктора просить.

Чтоб он так не обращался,
Чтобы вспомнил он о том,
Как беречь меня он клялся
Еще бывши женихом.

Но моленьям не внимая,
Виктор мучить продолжал:
Что-то с хрустом разрывая
Корешок в меня толкал.

Я от боли содрогнулась…
Виктор крепче меня сжал,
Что-то будто вновь рванулось
Внутрь меня. Вскричала я.

Корешок же в тот же миг
Будто в сердце мне проник.
У меня дыханье сжало,
Я чуть-чуть не завизжала.

Дальше было что - не знаю,
Не могу тебе сказать.
Мне казалось: начинаю
Я как будто умирать.

После этой бурной сцены
Я очнулась, как от сна.
От какой-то перемены
Сердце билось, как волна.

На сорочке кровь алела,
А та дырка между ног
Стала шире и болела,
Где забит был корешок.

Любопытство - не порок.
Я, припомнивши все дело,
Допытаться захотела:
Куда делся корешок?

Виктор спал. К нему украдкой
Под сорочку я рукой.
Отвернула… Глядь, а гадкий
Корешок висит дугой.

На него я посмотрела,
Он сложился грустно так.
Под моей рукой несмелой
Подвернулся как червяк.

Ко мне смелость возвратилась -
Был не страшен этот зверь.
Наказать его хотелось
Хорошенько мне теперь.

Ухватив его рукою,
Начала его трепать.
То сгибать его дугою,
То вытягивать, щипать.

Под рукой он вдруг надулся,
Поднялся и покраснел.
Быстро прямо разогнулся,
И как палка затвердел.

Не успела я моргнуть, -
На мне Виктор очутился:
Надавил мне больно грудь,
Поцелуем в губы впился.

Стан обвил рукою страстно,
Ляжки в стороны раздвинул,
И под сердце свой ужасный
Корешок опять задвинул.

Вынул, снова засадил,
Вверх и стороны водил,
То наружу вынимал,
То поглубже вновь совал.

И прижав к себе руками,
Все что было, сколько сил,
Как винтом между ногами
Корешком своим водил.

Я как птичка трепетала,
Но не в силах уж кричать,
Я покорная давала
Себя мучить и терзать.

Ах, сестрица, как я рада,
Что покорною была:
За покорность мне в награду
Радость вскорости пришла.

Я от этого страданья
Стала что-то ощущать.
Начала терять сознанье,
Стала точно засыпать.

А потом пришло мгновенье…
Ах, сестрица, милый друг,
Я такое наслажденье
В том почувствовала вдруг.

Что сказать про то нет силы
И пером не описать.
Я до смерти полюбила
Так томиться и страдать.

За ночь раза три бывает,
И четыре, даже пять
Милый Виктор заставляет
Меня сладко трепетать.

Спать ложимся, первым делом
Муж начнет со мной играть,
Любоваться моим телом,
Целовать и щекотать.

То возьмет меня за ножку,
То мне грудку пососет…
В это время понемножку
Корешок его растет.

А как вырос, я уж знаю,
Как тут надо поступать:
Ноги шире раздвигаю,
Чтоб поглубже загонять.

Через час-другой, проснувшись,
Посмотрю, мой Виктор спит.
Корешок его согнувшись
Обессилевший лежит.

Я его поглажу нежно,
Стану дергать и щипать.
Он от этого мятежно
Поднимается опять.

Милый Виктор мой проснется,
Поцелует между ног.
Глубоко во мне забьется
Его чудный корешок.

На заре, когда так спится,
Виктор спать мне не дает.
Мне приходится томиться,
Пока солнышко взойдет.

Ах, как это симпатично.
В это время корешок
Поднимается отлично
И становится как рог.

Я спросонок задыхаюсь,
И тогда начну роптать.
А потом, как разыграюсь,
Стану мужу помогать.

И руками, и ногами
Вокруг него я обовьюсь,
С грудью грудь, уста с устами,
То прижмусь, то отожмусь.

И сгорая от томленья,
С милым Виктором моим
Раза три от наслажденья
Замираю я под ним.

Иногда и днем случится -
Виктор двери на крючок,
На диван со мной ложится
И вставляет корешок.

А вчера, представь, сестрица,
Говорит мне мой супруг:
Прочитал я в газете
О восстании славян.

И какие только муки
Им пришлось переживать,
Когда их башибузуки
На кол начали сажать.

- Это верно очень больно? -
Мне на ум пришло спросить.
Рассмеялся муж невольно
И… задумал пошутить.

- Надувает нас газета, -
Отвечает мне супруг, -
Что совсем не больно это
Докажу тебе мой друг.

Я не турок, и, покаюсь,
Дружбу с ними не веду,
А на кол, уж я ручаюсь,
И тебя я посажу.

Обхватил меня руками
И на стул пересадил.
Вздернул платье и рукою
Под сиденье подхватил.

Приподнял меня, поправил
Себе что-то, а потом
Поднял платье и заставил
На колени сесть верхом.

Я присела, и случилось,
Что все вышло по его:
На колу я очутилась
У супруга своего.

Это вышло так занятно,
Что нет сил пересказать.
Ах, как было мне приятно
На нем прыгать и скакать.

Сам же Виктор, усмехаясь
Своей шутке, весь дрожал.
И с коленей, наслаждаясь,
Меня долго не снимал.

- Подожди, мой друг Анетта,
Спать пора нам не пришла.

Не уйдет от нас подушка,
И успеем мы поспать.
А теперь не худо, душка,
Нам в лошадки поиграть.

- Как, в лошадки? Вот прекрасно!
Мы не дети, - я в ответ.
Тут он обнял меня страстно
И промолвил: - Верно, нет.

Мы не дети, моя милка,
Но представь же, наконец,
Будешь ты моя кобылка,
А я буду жеребец.

Покатилась я со смеху.
Он мне шепчет: "Согласись.
А руками для успеху
На кроватку обопрись".

Я нагнулась. Он руками
Меня крепко обхватил.
И мне тут же меж ногами
Корешок свой засадил.

Вновь в блаженстве я купалась,
С ним в позиции такой.
Все плотнее прижималась,
Позабывши про покой.

Я большое испытала
Удовольствие опять.
Всю подушку искусала
И упала на кровать.

Здесь письмо свое кончаю.
Тебе счастья я желаю.
Выйти замуж и тогда
Быть довольною всегда.

                     ПОП ВАВИЛА
                     ----------

Жил-был сельский поп Вавила.
Уж давненько это было.
Не скажу вам как и где
И в каком-иаком селе.

Поп был крепкий и дородный,
Вид имел он благородный,
Выпить - тоже не дурак.
Лишь имел плохой елдак.

Очень маленький, мизерный.
Так, хуишко очень скверный-
И залупа не стоит,
Как сморчок во мху торчит.

Попадья его Ненила
Как его не шевелила,
Чтобы он ее поеб-
Ни хуя не может поп.

Долго с ним она возжалась:
И к знахаркам обращалась,
Чтоб поднялся хуй попа.
Не выходит ни кляпа.

А сама-то мать Ненила
Хороша и похотлива.
Ну и стала всем давать-
Словом сделалася блядь.

Стала вовсе ненаебна
Ненасытная утроба.
Кто уж, кто ее не еб:
Сельский знахарь и холоп,

Целовальник с пьяной рожей,
И приезжий и прохожий,
И учитель и батрак-
Все совали свой елдак.

Благочинному давала-
И того ей стало мало:
Захотела попадья
Архирейского хуя.

Долго думала Ненила,
Наконец-таки решила
В архирейский двор сходить
И владыке доложить,

Что с таким де неуклюжим
Жить не хочет она мужем,
Что ей лучше в монастырь,
А не то, так и в Сибирь.

Собралась как к богомолью:
Захватила хлеба с солью.
И отправилась пешком
В архирейский летний дом.

Долго ль, скоро она шла,
Наконец и добрела.
Встретил там ее келейник,
Молодой еще кутейник.

Три с полтиной взял он с ней,
Обещав, что архирей
Примет сам ее прилично
И прошенье примет лично.

После в зал ее отправил
И в компании оставил
Эконома-старика,
Двух пресвитеров, дьяка.

Встали все со страхом рядом.
Сам отправился с докладом.
И вот из царственных дверей
Показался архирей.

Взор суров, движенья строги.
Попадья тут прямо в ноги:
-Помоги, владыко, мне.
Но прошу наедине.

Лишь поведать свое горе,-
Говорит с тоской во взоре.
И повел ее аскет
В свой отдельный кабинет.

Там велел сказать в чем дело.
Попадья довольно смело
Говорит, что уж лет пять
Поп не мог ее ебать.

Хуй его уж не годится,
А она должна томиться
Жаждой страсти столько лет.
Был суровый ей ответ:

-Что же муж твой что ли болен?
Иль тобою недоволен?
Может быть твоя пизда
Не годится никуда?

-Нет, помилуйте, владыка,-
Отвечает тут затыка,-
Настоящий королек,
Не угодно ли разок?

Тут скорехонько Ненила
Архирею хуй вздрочила,
Юбку кверху подняла
И сама под ним легла.

Толстой жопой подъезжала,
Как артистка поддавала…
Разошелся архирей
Раз четырнадцать над ней.

-Хороша пизда, не спорю.
И помочь твоему горю
Я готов и очень рад,-
Говорит святой прелат.

-Все доподлинно узнаю,
Покажу я негодяю.
Коли этаких не еть-
Значит вкуса не иметь.

Быть глупее идиота.
Как придет тебе охота-
Полечу тебя опять…
Чур, как нынче поддавать.

И довольна тем Ненила,
Что от святости вкусила,
Архирея заебла-
Веселей домой пошла.

А его преосвященство
Созывал все духовенство
Для решенья многих дел.
Между прочим повелел:

Чтоб дознанье учинили
Об одном попе Вавиле.
Верно ль то, что будто он
Еть способности лишен?

И об этом донесенье
Дать ему без промедленья.
Так недели две прошло.
Спать ложилося село,

Огоньки зажгли по хатам…
Благочинный с депутатом
К дому попа подъезжали
И Вавилу вызывали.

-Здравствуй, сельский поп Вавила,
Мы де вот зачем пришли:
На тебя пришел донос,
Неизвестно кто принес.

Будто хуем не владеешь,
Будто еть ты не умеешь,
И от этого твоя
Горе терпит попадья.

Что на это нам ты скажешь?
Завтра утром нам покажешь
Из-за ширмы свой елдак,
Чтоб решать могли мы так:

Можешь ли ебать ты баб?
Или хуй совсем ослаб?
А теперь нам только нужен
Перед сном хороший ужин.

Подан карп, уха стерляжья…
Спинка в соусе лебяжья…
Поболтали, напились,
Да и спать все улеглись.

На другой день утром рано
Солнце вышло из тумана.
Благочиный, депутат
Хуй попа смотреть спешат.

Поп Вавила тут слукавил
И за ширмою поставил
Агафона-батрака,
Ростом в сажень мужика.

И тогда перед попами
Хуй с огромными мудями
Словно гири выпер вон
Из-за ширмы Агафон.

-Что-то мать с тобой случилось?
Ты на это пожурилась?-
Благочинный вопросил
И Ненилу пригласил.

Посмотреть на это чудо,-
Тут и весу-то с полпуда,
И не только попадья,
Но сказать дерзаю я,

Что любая бы кобыла
Елду эту полюбила.
И не всякая пизда
Это выдержит всегда.

-Ах, мошенник, ах, подлец.
Обманул он вас, отец.
Это хуй ведь Агафона,
И примета слева, вона…

Бородавка, мне ль не знать?
Что ты врешь, ебена мать?
Так воскликнула Ненила,
И всему конец тут было.

                   ОТЕЦ ПАИСИЙ
                   -----------

В престольный град, в синод священный
От паствы из села смиренно
Старухи жалобу прислали
И в ней о том они писали:

Наш поп Паисий, мы не рады,
Все время святость нарушает:
Когда к нему приходят бабы,
Он их елдою утешает.

К примеру, девка или блядь,
Или солдатка, иль вдовица
Придет к нему исповедать,
То с ней такое приключится.

Он крест святой кладет пониже
И заставляет целовать.
А сам подходит сзади ближе
И начинает их ебать.

Тем самым святость нарушет,
Он нас от веры отлучает.
И нам де нет святой услады-
Уж мы ходить туда не рады.

Заволновался весь синод,
Сам патриарх, воздевши длани,
Вскричал:"Судить, созвать народ.
Средь нас не место этой дряни".

Суд скорый тутже сосоялся,
Народ честной туда собрался…
И не одной вдове, девице
С утра давали тут водицы.

Решили дружно, всем синодом
И огласили пред народрм
Отцу за неуемный блуд
Усечь ебливый, длинный уд.

Но милосердие любя,
Оставить в целости мудя.
Для испускания мочи
Оставить хуя полсвечи.

Казнь ту завтра совершить
И молитву сотворить.
А чтоб Паисий не сбежал,
За ним сам клитор наблюдал.

Старух ругают:"Вот паскуды.
У вас засохли все посуды.
Давно пора вам умирать,
А вы беднягу убивать."

Всю ночь не спали на селе
Паисий, клитор - на челе
Морщинок ряд его алел-
Он друга своего жалел.

Однако плаху изготовил,
Секиру остро наточил
И честно семь вершков отмеря
Позвал для казни ката-зверя.

И вот Паисий перед плахой
С поднятой до лица рубахой.
А уд, не ведая беды
Восстал, увидев баб ряды.

Сверкнув, секира опустилась…
С елдой же вот что приключилось:
Она от страха вся осела-
Секира мимо пролетела.

Но поп Паисий испугался
И от удара топора
Он с места лобного сорвался
Бежать пустился со двора.

Три дня его искали всюду.
Через три дня нашли в лесу,
Где он на пне сидел и муду
Святые псалмы пел в бреду.

Год целый поп в смущенье был,
Каких молебнов не служил,
Но в исповеди час не мог
Засунуть корешок меж ног.

Его все грешницы жалели
И помогали, как умели,
Запрвить снова так и сяк
Его ослабнувший елдак.

Жизнь сократила эта плаха
Отцу Паисию. Зачах
Хотя и прежнего размаха
Достиг он в этаких делах.

Теперь, как прежде он блудил,
И не одну уж насадил…
Но все ж и для него, чтецы
Пришла пора отдать концы.

На печку слег к концу от мира.
В углу повесил образок,
И так прием вел пастве милой,
Пока черт в ад не уволок.

Он умер смертию смешною:
Упершись хуем в потолок,
И костенеющей рукою
Держа пизду за хохолок.

Табак проклятый не курите,
Не пейте, братие, вина.
А только девушек ебите-
Святыми будете, как я.

                   ПРОВ КУЗМИЧ
                   -----------

Пров Кузмич был малый видный,
В зрелом возрасте, солидный,
Остроумен и речист,
Только на хуй был не чист.

Еб с отъявленным искусством,
С расстановкой, с толком, с чувством,
И как дамский кавалер
На особенный манер.

Он сперва пизду погладит,
А потом уж хуй приладит,
Нежно ткнет он, извинясь,
И ебет не торопясь.

Он не брезговал интригой
Ни с кухаркой, ни с портнихой,
Но немало светских дам
Привлекал к своим мудям.

Раз решили дамы хором
Так за чайным разговором:
-Пров Кузмич -герой-мужчина,
С ним не ебля, а малина.

Раз в осенний длинный вечер,
Натянувши плед на плечи,
Взяв лимону, коньяку
Ближе сел он к огоньку.

Вечер проходил шикарно…
Ароматный дым сигарный
Отвлекал его мечты
От житейской суеты.

Вдруг с опухшей пьяной рожей
Появился из прихожей
Его заспанный лакей-
Старикашка Патрикей.

-Что тебе, хрен старый, надо?-
Пров спросил его с досадой.
На полученный вопрос
Пробурчал он:-Вам письмо-с.

"Милый Пров,- письмо гласило,-
Всю неделю я грустила.
Под конец вся извелась
Оттого, что не еблась.

Если ты, блядун, обманешь,
К своей Дуне не заглянешь,
То, поверь мне, не совру,
Дам я кучеру Петру.

Приезжай ко мне, мой милый,
Наслаждаться своей силой-
Ебли страстно жажду я,
В плешь целую, вся твоя.

Пров Кузмич тут прифрантился,
Красоту навел, побрился
Закрутивши ус в кольцо,
Важно вышел на крыльцо.

-Эй, ебена мать, возница,-
Гаркнул он, и колесница,
Подняв пыль над мостовой,
Понесла его стрелой.

Он у ней, она в постели,
И на нежном ее теле
Между двух изящных ног
Оттеняется пушок.

Пров Кузмич развеселился
Ближе к боку привалился,
Начал к деве приставать,
За пизду ее хватать,

Тут, о ужас, хуй обмяк,
Скисла, сморщилась залупа,
Яйца - нечего пощупать.
В общем -дрянь, а не елдак.

Пров Кузмич мой загрустил,
С горя аж слезу пустил,
В хуй, совсем уже не веря,
Он поплелся молча к двери.

-Что ты, мой миленок, Пров?
Али хуем не здоров?
-Эх, Дуняш, пришла беда:
Отъеблась моя елда.

Ты, худой или дородный,
Помни: с дамой благородной
Не ложись ее ебать,
Раз не может хуй стоять.

                   КОРОЛЬ БАРДАК ПЯТЫЙ
                   --------------------
(хуевая трагедия
в нескольких действиях)

Дворцовая зала с камином, около которого сидит король Бардак
в парике. Ноги его покрыты бордовым пледом, поверх  которого
лежит старый морщинистый член.

Король: (перекатывая член с ладони на ладонь)
   О, если б в час давно желанный
   Восстал бы ты, мой длинный член,
   То я поеб бы донну Анну
   И камер-фрейлину Кармен.
   Я перееб бы всех старушек,
   Я б изнасиловал девиц,
   Я б еб курей, гусей, индюшек
   И всех других домашних птиц.
(с рычанием)
   Я сам себя уеб бы в жопу…
   Фу. Размечтался. Там стучат.
   Кармен, спроси, чего хотят!
   Принес какой-то хуй Европу!

После продолжительного отсутствия разболтанной походкой вхо-
дит Кармен. Подолом юбки протирая себе  спереди  между  ног.
Томно говорит:

Кармен:
   Там, сударь, ебари пришли.
   Сосватать вашу дочерь.
   Меня в передней поебли-
   Скажу- не плохо очень.
Король:
   Да, видно, сильные мужи,
   Просить скорее прикажи.
   Затем подумай о гостях-
   Нельзя встречать их второпях.
   Сходи-ка к повару Динару,
   Влей ему в жопу скипидару,
   Чтоб шевелился он живей,
   И был готов обед скорей.

Кармен быстро убегает. Входят два жениха: один в плаще, шля-
пе со страусовым пером, при шпаге и с шикарными усами;  вто-
рой - напоминает монарха, бледен, с горящими глазами, король
приветствует их, предварительно убрав член.

Король:
   Здорово, доблестные доны!
   Как ваши здравствуют бубоны?
   Как протекают шанкера?
   Как истекают трипера?
Оба дона:
   Благодарим вас, ни хера!
   Твердеют потихоньку.
Король: (обращается к расфуфыренному)
   Позвольте, с кем имею честь,
   Мне полномочия иметь?
Дон Пердилло:
   Я перну раз и содрогнется
   И старый сад, и старый дом
   Я перну два - и пронесется
   По пиренеям словно гром.
   Сам герцог рыцарской душою
   Мои таланты оценил.
   Клянусь, Испании родимой
   Я никогда не посрамил.
Король: (прослушав со вниманьем дона)
   А друг ваш тоже знаменит?
Дон Пердилло:
   О да! В ином лишь роде,
   Он дрочит.
Король:
   Где ж он сокрыт?
Из темного угла доносятся кряхтенье и дребезжащий голос:
   Я тут… Постой… Кончаю вроде…
Выходит из-за угла, застегивая штаны и, отстранив дона  Пер-
дилло, говорит:
   Я сам себя рекомендую.
   Я тоже много еб сначала,
   Потом же, давши волю хую,
   Я превратил его в мочало.
   И дам не надо. Ну и пусть.
   Теперь ебусь я наизусть.
Возбужденный король, приподнявшись в кресле, протягивает ру-
ку дону Дрочилло.
Король:
   О, дон Дрочилло, вы поэт.
Дон Дрочилло:
   О, мой сеньер, напротив, нет.
   Сперва я ставлю пред собой
   Портрет нагой прекрасной девы,
   И под бравурные напевы
   Дрочу я правою рукой.
   Не много нужно тут уменья:
   Кусочек мыла и терпенье.
   С большим искусством я дрочу,
   и хуем шпаги я точу.
На вопросительный взгляд короля продолжает:
   Я дон Дрочилло знаменитый
   И идеал испанских жен:
   Мой хуй большой, то зверь сокрытый,
   Когда бывает напряжен.
   Однажды был тореадором,
   Когда сломалась моя шпага,
   Я жизнь окончить мог с позором,
   Но тут спасла меня отвага.
   Тотчас, совсем не растерявшись,
   Свой длинный хуй я раздрочил
   И сзади поведя атаку
   Загнал быку по яйца в сраку,
   Бык, обосравшись, тут же сдох.
   Вся публика издала вздох.
   Сам Фердинанд, сошедши с трона,
   На хуй надел свою корону.
   И Изабелла прослезилась,
   При всех раз пять совокупилась.
   Тряслись столбы тогда у трона,
   С нее свалилася корона.
Дон Пердилло и король:
   Скажите, дон нам не таясь,
   И не скрывая ничего:
   И королева усралась?
   И кончились тут дни ее?
Дон Дрочилло:
   О, нет! Синьора Изабелла
   Перед народом только бздела,
   И чтоб не портилась порфира,
   Она терпела до сортира.
Король жестом усаживает женихов  на  диван  и  сам  начинает
хвастаться:
Король:
   Мечу подобный правосудья,
   Стоял мой член как генерал.
   Легко не только что кольчугу,
   Он даже панцырь пробивал.
   Тогда в разгаре жизни бранной,
   Во время штурма корабля,
   Я повстречался с донной Анной,
   И Анна сделалась моя.
   С тех пор блаженством наслаждался,
   Ее ебал и день и ночь.
   Недолго с ней я развлекался,
   И родилась Пизделла, дочь.
С шумом распахивается дверь и вбегает донна Ана. За ней сте-
пенно входит дочь короля донна Пизделла с ведерным бюстом  и
лошадиными бедрами, которыми она на ходу игриво  покачивает,
не замечая гостей. Королева говорит королю.
Королева:
   На рынке сразу ото сна
   Бродили не жалея ножек-
   Купили разного говна
   И полетань от мандовошек.
   А в модельном магазине
   Показал один приказчик
   Интереснейший образчик
   На великий хуй Дрочиллы.
   Но цену заломил такую,
   Что фору даст живому хую.
Король:
   Немудрено. Вот дон Дрочилло.
Королева:
   Ах!
(с деланым смущением прикрывает ладонью лицо  растопыренными
пальцами).
Король:
   Не торопись, о курва.
   Ведь знаю, ты под ним вспотеешь.
   Представь сперва Пизделлу, дура,
   А дать ему всегда успеешь.
Чтоб отвести от себя внимание, королева вытаскивает на сере-
дину дочь и представляет ее донам.
Королева:
   Простите! Дочь моя, Пизделла,
   Бордели все передрочила-
   Имеет золотой диплом…
   Ну, о гранд'ебле мы потом…
Оба дона:
   Могу попробовать в новинку.
Пизделла:
   Я не ебусь на дармовщинку.
   Папаша брать велел рубли,
   Чтоб на шарман не заебли.
Занавес опускается на некоторое время и вскоре поднимается.
Зрители видят на сцене то, о чем  загробным  голосом  вещает
кто-то невидимый.
Голос:
   Бог упокой дона Пердилло-
   Погиб он как воин в бою.
   Погибла и донна Пизделла
   На дона Дрочилло хую.
Видно победоносное лицо дона  Дрочилло.  Действие  окончено.
Медленно опускается занавес.

                   ГРИГОРИЙ ОРЛОВ
                   --------------

В блестящий век Екатерины,
В тот век парадов и балов,
Мелькали пышные картины
Екатерининских балов.

И хоть интрижек и историй
Орлы пекли густую сеть,
Из всех орлов - Орлов Григорий
Лишь мог значение иметь.

Оставив о рейтузах сказки,
Что будто хуй в них выпирал,
Я расскажу вам без прикраски
Как Гришка милости сыскал.

Увидев как-то на параде
Орлова Гришку в первый раз
Императрица сердцем бляди
Пришла в мучительный экстаз.

Еще бы. Малый рослый, крупный,
Слепит в улыбке снег зубов
И пламя взоров неотступно
Напоминает про любовь

Вот и причина, по которой
Его увидев раз иль два,
Екатерина к мысли скорой
С ним о сближении пришла.

Изрядно с вечера напившись
С друзьями в шумном кабаке,
Храпел Григорий, развалившись
Полураздетым, в парике.

Его толкает осторожно
Прибывший срочный вестовой:
"Мон шер, проснитесь, неотложно
Приказ прочтите деловой".

-Какой приказ? - вскричал Григорий,
Пакет вскрывая сгоряча,
По строчкам взгляд летает скорый.
И вдруг завыл, приказ прочтя.

-Пропал, пропал. Теперь уж знаю.
Погибло все, о мой творец!
Меня немедля вызывают
К императрице во дворец.

Вчера дебош я с мордобоем,
Насколько помнится, создал.
И чуть не кончился разбоем
Наш разгоревшийся скандал.

Теперь зовут меня к ответу.
Конец карьере. Я погиб.
Иван! Закладывай карету,
Присыпь мне пудрою парик.

И вот, друзья, что дальше было:
Подъехав робко ко дворцу,
Ряд лестниц мраморных уныло
Проходит он. Лицом к лицу

Внезапно стражу встретил он,
И видит дула:"Ваш пароль?"
-Кувшин, - он был предупрежлен.
Его ведут…
 А в сердце боль.

- Зачем ведут меня? Не знаю…
И вызван на какой предмет?
О, боже, я изнемогаю,
Какой же мне держать ответ?

И вдруг портьера распахнулась.
Стоит отряд ливрейных слуг.
Стоит царица. Улыбнулась:
- Орлов? Ну, здравствуйте, мой друг.

Гвардеец мигом на колени
Пред государыней упал:
-По высочайшему веленью
Царица, я к вам прискакал.

Казнить иль миловать велите-
Пред вами ваш слуга и раб.
Она лакеям:- Уходите!-
Потом ему: - Да, я могла б

Тебя нещадно наказать,
Но я совсем не так злорадна.
Мне хочется тебя ласкать,
И ласка мне твоя отрадна.

Дай руку, встань, иди за мной,
И не изволь мой друг робеть.
Не хочешь ли своей женой
Меня немедленно иметь?

Он ощутил вдруг трепетанье,
Огонь зардевшихся ланит.
Язык прилип к его гортани.
Орлов невнятно говорит:

-Ваше величество, не смею
Своим поверить я ушам…
К престолу преданность имею.
За вас и жизнь, и честь отдам.

Она смеется, увлекает
Его с собою в будуар
И быстро мантию меняет
На легкий белый пеньюар.

Царица, будучи кокеткой,
Прекрасно знала к ним подход:
И плавно, царственной походкой
Орлова за руку ведет.

Не знал он случая такого…
Уж не с похмелья это сон?
И вот с царицей у алькова
Стоит подавлен, потрясен.

-Снимите шапку и лосины,
Не стойте, право, как тюлень.
Орлов дрожит как лист осины
И неподвижен, словно пень.

Она полна любовной муки
И лихорадочно дыша
Ему расстегивает брюки.
В нем еле теплится душа.

Хоть наш герой и полон страху,
Берет свое и юный пыл!
Она спустила сплеч рубаху-
И вмиг на месте он застыл…

Вид тела молодого, плечи,
Ее упругий, пышный бюст,
И между ног, как залп картечи,
Его сразил кудрявый куст.

Исчезнул страх: застежки, пряжки
Он сам с себя послушно рвет
И ослепительные ляжки
Голодным взором так и жрет.

Звук поцелуев оглашает
Роскошный, пышный будуар.
Орлов оружье поднимает,
В его груди уже пожар.

Она его предупреждает
И, нежной ручкой хуй держа,
Раздвинув ноги, направляет…
Орлов надвинул, весь дрожа…

У изголовья милой пары
Стоял Амур мой в стороне
И напевал он страстны чары
Моей возлюбленной чете.

Амур, Амур, немой свидетель.
Неописуемых картин.
Скажи, не ты ли сцены эти
Нам навеваешь? Ты один!

У всех времен, у всех народов
Любви поэзия одна.
И для красавцев и уродов
Она понятна и родна.

И штукатур, и зодчий
И светский барин, и босяк…
Перед Амуром равен всяк
И среди дня и среди ночи.

Перед амуром нет различий,
Санов и рангов - все равны.
Ни этикетов, ни приличий…
Есть только юбки и штаны.

Однако, к делу. Продолжаю
Описывать событий ход.
Зачем я, впрочем, называю
Событьем краткий эпизод?

-Ой,ой! - она под ним занылы-
Поглубже, миленький… вот так…
Целуй меня…
 Ах, что за сила,
Преизумительный елдак.

Ну что молчишь? Скажи хоть слово!
-Но я не знаю что сказать…
-Груби как хочешь, ну же, право…
-Блядюга, еб же твою мать…

-Ах, Гриша, это слишком грубо!
Скажи, что я твоя, ну… блядь…
Ах, милый. Как с тобой мне любо,
Как хорошо… А тебе как?

-Еще бы еть, снимая пенки…
Я как орел вознесся ввысь…
Ну, а теперь для переменки,
Давай-ка раком становись.

В разврате служит хмель опорой-
Один философ говорил.
Найдя вино в шкафу за шторой,
Орлов бутылку мигом вскрыл.

И, выпив залпом полбутылки,
Орлов неистов, пьян и груб,
Парик поправил на затылке
И вновь вонзил в царицу зуб.

Облапив царственную жопу,
На плечи ноги положил,
Плюет теперь на всю европу,
Такую милость заслужил.

Подобно злому эфиопу,
Рыча как лев иль ягуар,
Ебет ее он через жопу,
Да так, что с Кати валит пар.

Теперь Орлов без просьбы Кати,
Как первобытнейший дикарь,
Весь лексикон ебеной мати
Пред нею выложил: - Ах, тварь!

Поддай, поддай! Курвяга! Шлюха!
Крути-ка жопой поживей!
Смотри-ка родинка как муха,
Уселась на спине твоей.

Ага, вошла во вкус, блядища!
Ебешься как ебена мать.
Ну и глубокая дырища,
Никак до матки не достать.

Но он не знал, Катюше сладко-
Ордов ей очень угодил,
И длинный хуй, измяв всю матку,
Чуть не до сердца доходил.

Ебет Орлов, ебет на диво,
О жопу бряцают мудя,
Хуй режет лучше,чем секира-
Огнем, огнем горит пизда.

-О, милый, глубже и больнее,-
Она шептала впопыхах,
С минутой каждой пламенея,
Паря как будто в облаках.

-Что ты там делаешь, скажи-ка?
Она любила смаковать,
Во время каждой новой ебли
Себя словами развлекать.

-Что делаю? Ебу, понятно…-
Орлов сердито пробурчал.
-Ебешь, ебешь…Скажи как внятно.
-Ебу, - как бык он прорычал.

Ебу, ебу, какое слово?
Как музыкально и красно?
Ебанье страстное Орлова
Пьянит,как райское вино.

Но вот она заегозила
Под ним как дикая коза,
Метнулась, вздрогнула, заныла,
При этом пернув два раза.

Орлов, хоть был не педерастом,
Но все ж при этом пердеже
Задумал хуй, торчащий клином,
Засунуть в жопу госпоже.

Хуй был с головкою тупою,
Напоминающей дюшес…
Ну как со штукою такою
Он к ней бы в задницу залез?

Там в пору лишь пролезть мизинцу.
Другая вышла бы игра,
Когда б немного вазелинцу…
Ведь растяжима же дыра.

Он вопрошает Катерину:
-Хочу я в жопу тебя еть.
Да не войдет без вазелину…
- Ах, вазелин? Он кстати есть…

Нашлась тут банка под подушкой,
Залупу смазала сама.
-Ну, суй, дружок, да лишь макушку,
Иначе я сойду с ума.

-Ах, Катя, ты трусливей зайца,-
Вдруг крик всю спальню огласил:
-Ой, умираю,- он по яйца
Ей беспощадно засадил.

Она рванулась с мелкой дрожью,
Хуй брызнул мутною струей:
-Ах,плут, помазаницу божью
Всю перепачкал малафьей.

Хочу сосать,- она сказала
И вмиг легла на Гришу ниц.
Платочком хуй перевязала
Для безопаски у яиц.

Чтоб не задвинул он ей в горло
И связок там не повредил.
Как давеча дыханье сперло,
Когда он в жопу засадил.

Она раскрыла ротик милый.
Он был красив, изящен, мал.
И хуй набухший, толсторылый
Едва ей в губки пролезал.

Она сосет, облившись потом.
Орлов орет: - Сейчас конец.-
Она: - ну,нет. Хочу с проглотом.
А ты не хочешь? Ах хитрец.

Противный, милый, сладкий, гадкий…
Под лоб глаза он закатил
И полный рот хуиной смятки
Императрице запустил.

И связок чуть не повредила,
Едва от страсти не сгорев,
Всю малафейку проглотила,
Платочком губы утерев.

Орлов уж сыт. Она - нисколько.
- Ты что ж, кончать? Ан нет, шалишь!
Еще ебать меня изволь-ка,
Пока не удовлетворишь.

-Эге, однако, дело скверно.
Попал я парень, в переплет.
Не я ее - она наверно
Меня до смерти заебет.

Дроча и с помощью минета
Она его бодрить взялась.
Орлов был молод - штука эта
Через минуту поднялась.

А за окном оркестр играет,
Солдаты выстроились в ряд,
И уж Потемкин принимает
Какой-то смотр или парад.

-Мне нужно быть бы на параде,
Себя на миг хоть показать…
-Как трудно мне, царице, бляди
И власть, и страсть в одно связать.

И снова на спину ложится…
И поднимает ноги ввысь…
Кряхтит и ерзает царица
Под ним как раненная рысь.

Скрипит кровать, трещит перина,
А на плацу проходит рать!
О, славься ты, Екатерина!
О, славься ты, Ебена мать!


Баpометp

 В данной  работе  представлен  ряд  решений  всемирно  известной
задачи об измерении высоты башни с помощью барометра.
 Авторы считают своим долгом предупредить читателей,что не все из
того,  что  здесь  напечатано,  придумано  ими   самими.    Часть
материалов была выловлена из компьютерных сетей.
 Для получения наибольшего удовольствия от прочтения этой  работы
необходимо предварительно изучить физику в объеме средней школы.

                      Башня и барометр

                          " Барометр - это  прибор  ,  с  помощью
                          которого  в  конце  20  века   измеряли
                          высоту башен."  (Мировая  Энциклопедия,
                          2495 год)

     1. Измерить время падения барометра с вершины башни.  Высота
башни  однозначно  рассчитывается  через  время    и    ускорение
свободного падения. Данное решение является наиболее традиционным
и потому наименее интересным.
     2. С помощью барометра ,  находящегося  на  одном  уровне  с
основанием башни , пустить солнечный зайчик в глаз наблюдателя  ,
находящегося на ее вершине. Высота башни рассчитывается исходя из
угла возвышения солнца над горизонтом , угла наклона барометра  и
расстояния от барометра до башни.
     3. Измерить время всплывания барометра  со  дна  заполненной
водой башни . Скорость всплывания барометра измерить в  ближайшем
бассейне или ведре. В случае  ,  если  барометр  тяжелее  воды  ,
привязать к нему воздушный шарик.
     4. Положить барометр на башню . Измерить величину деформации
сжатия башни. Высота башни находится через закон Гука.
     5. Hасыпать кучу барометров такой же высоты , что  и  башня.
Высота башни  рассчитывается  через  диаметр  основания  кучи  и
коэффициент осыпания  барометров  ,  который  можно  вычислить  ,
например , с помощью меньшей кучи.
     6. Закрепить барометр на вершине башни . Послать кого-нибудь
наверх снять показания с барометра . Высота башни  рассчитывается
исходя из скорости передвижения посланного человека и времени его
отсутствия.
     7. Hатереть барометром  шерсть  на  вершине  и  у  основания
башни. Измерить силу взаимного отталкивания вершины и  основания.
Она будет обратно пропорциональна высоте башни.
     8. Вывести башню и барометр в открытый космос. Установить их
неподвижно друг относительно друга на  фиксированном  расстоянии.
Измерить время падения барометра на башню. Высота башни находится
через массу барометра,время падения,диаметр и плотность башни.
     9. Положить башню на землю. Перекатывать барометр от вершины
к основанию,считая число оборотов.(Способ имени 38 попугаев)
     10. Закопать башню в землю.  Вынуть  башню.  Полученную  яму
заполнить  барометрами.  Зная  диаметр   башни    и    количество
барометров, приходящееся на  единицу  объема,  рассчитать  высоту
башни.
     11. Измерить вес барометра на  поверхности  и  на  дне  ямы,
полученной  в  предыдущем  опыте.  Разность  значений  однозначно
определит высоту башни.
     12. Hаклонить башню. Привязать к барометру длинную веревку и
спустить его до поверхности земли.  Рассчитать  высоту  башни  по
расстоянию от места касания барометром  земли  до  башни  и  углу
между башней и веревкой.
     13. Поставить  башню  на   барометр,    измерить    величину
деформации барометра. Для расчета высоты башни  необходимо  также
знать ее массу и диаметр.

     14. Взять один  атом  барометра.  Положить  его  на  вершину
башни. Измерить вероятность нахождения электронов данного атома у
подножия башни. Она однозначно определит высоту башни.
     15. Продать барометр на рынке. Hа вырученные  деньги  купить
бутылку водки, с помощью  которой  узнать  у  архитектора  высоту
башни.
     16. Hагреть воздух  в  башне  до  определенной  температуры,
предварительно ее загерметизировав. Проделать  в  башне  дырочку,
около которой закрепить на  пружине  барометр.  Построить  график
зависимости натяжения пружины от времени. Проинтегрировать график
и, зная диаметр отверстия, найти количество  воздуха,вышедшее  из
башни вследствие теплового расширения. Эта величина  будет  прямо
пропорциональна  объему  башни.  Зная  объем  и  диаметр   башни,
элементарно находим ее высоту.
     17. Измерить с  помощью  барометра  высоту  половины  башни.
Высоту башни вычислить, умножив полученное значение на 2.
     18. Привязать  к  барометру  веревку   длиной    с    башню.
Использовать  полученную  конструкцию  вместо  маятника.   Период
колебаний этого маятника однозначно определит высоту башни.
     19. Выкачать из башни воздух.  Закачать  его  туда  снова  в
строго фиксированном количестве. Измерить барометром давление (!)
внутри башни. Оно будет обратно пропорционально объему  башни.  А
по объему высоту мы уже находили.
     20. Соединить башню и барометр в электрическую цепь  сначала
последовательно,а    потом    параллельно.    Зная    напряжение,
сопротивление барометра, удельное сопротивление башни и измерив в
обоих случаях силу тока, рассчитать высоту башни.
     21. Положить  башню  на  две  опоры.  Посередине   подвесить
барометр. Высота (или в данном случае длина)  башни  определяется
по величине изгиба, возникшего под действием веса барометра.
     22. Уравновесить башню и барометр на рычаге. Зная  плотность
и диаметр башни,  плечи  рычага  и  массу  барометра,  рассчитать
высоту башни.
     23. Измерить разность  потенциальных  энергий  барометра  на
вершине и у основания  башни.  Она  будет  прямо  пропорциональна
высоте башни.
     24. Посадить  внутри  башни  дерево.  Вынуть   из    корпуса
барометра ненужные детали и  использовать  полученный  сосуд  для
полива дерева. Когда дерево дорастет до  вершины  башни,  спилить
его и сжечь. По количеству выделившейся энергии определить высоту
башни.
     25. Поместить барометр в  произвольной  точке  пространства.
Измерить  расстояние  между  барометром  и  вершиной   и    между
барометром и основанием башни,а также угол между направлением  от
барометра на вершину и  основание.  Высоту  башни  рассчитать  по
теореме косинусов.

                                  "Сорока"  06.03.95 г.


Игра в пиво

@ text.begin 1 of 1 of file BEER
@ text.end
@RFC-MBOX-Line: From p300.f8500.n5020.z2.fidonet.org!X-Robot Thu Dec  6
00:17:08 2001
WARNING! Abuse of Alcohol can damage your brain and may effect your eyesight!

                    A WET GAME! NOTHING FOR TEETOTALLERS!

                        ******THE BEERGAME RULES******

   Пpавила весьма незатейливые:
Каждый игpок начинает с пинтой пива (пинта - пpимеpно 0,5л)
Игpают  на очки (одно очко=один выпитый палец пива (кpужка
обхватывается pукой, и выпивается пивко по пальцам))
Killer - целая кpужка = 5 очков;
Игpоки по очеpеди кидают кость, и пеpемещают свои фишки соответственно
выпавшим очкам. Остальное описано на игpовом поле ;)
Cуществует ваpиант игpы для особо стоиких: выигpывает тот, кто последний
остается на ногах.
   Для игpы необходимо игpовое поле ;) , фишки из
пивных пpобок, pучка для записи очков, игpальная кость и большое количество
ПИВА! (Для игpы в четвеpом пpимеpно 1,5 ящика на 40 мин. игpы)

PS  Ходить в соpтиp можно только ели у вас есть каpточка PEE CARD или
если вы попали на клетки Go to the Loo и The Brewery на игpовом поле!!!

                              ИГРОВОЕ ПОЛЕ:

    +------+-----+-----+-----+-----+-----+-----+-----+-----+-----+------+
    | 18   | 19  | 20  | 21  | 22  | 23  | 24  | 25  | 26  | 27  | 28   |
    |      |     |     |     |     |     |     |     |     |     |      |
    +------+-----+-----+-----+-----+-----+--+--+-----+-----+-----+------|
    | 17   |                               ++-+                  | 29   |
    +------|     BEER PATH             +--+|8*|                  +------|
    | 16   |        |              +--+|7*|+--+                  | 30   |
    +------|        |          +--+|6*|+--+                      +------|
    | 15   |        +-->   +--+|5*|+--+                          | 31   |
    +------|   +--++--++--+|4*|+--+                              +------|
    | 14   +---|1*+|2*+|3*|+--+             +---------------+    | 32   |
    +------|   +--++--++--+                 |               |    +------|
    | 13   |                                |   BEER CARD   |    | 33   |
    +------|                                |               |    +------|
    | 12   |                                +---------------+    | 34   |
    +------+-----+-----+-----+-----+-----+-----+-----+-----+-----+------|
    | 11   | 10  | 9   | 8   | 7   | 6   | 5   | 4   | 3   | 2   | 1    |
    |      |     |     |     |     |     |     |     |     |     |      |
    +------+-----+-----+-----+-----+-----+-----+-----+-----+-----+------+

Игpовое поле:

1 -  THE BREWERY (Start)                          ПИВАЯ (Стаpт)
     -Drink one finger of beer                    -Выпейте 1 палец пива
     -Smoke if you like ;)                        -Закуpите
     -Pay a Visit to Loo                          -Сходите в соpтиp

2 - TAXI
     -Take a taxi to the next pub                 -Идите до следуещего баpа

3 -  THE BONUS SQUARE
     -Throw again and drink one finger of beer    -Киньте кость еще pаз, и
      for each spot showing on the dice           выпейте пива на сколько
                                                  очков вы выкинули

4 -  CHEERS! HAVE A BEER! (you choose how much)   -Выпейте сколько хотите

5 -  STRONGARM!
     -Arm wrestle the player to you left -        -Боpитесь на pуках с вашим
      winner drinks 3 fingers of beer             соседом слева - выигpавший
                                                  пьет 3 пальца пива

6 -  THE MINI BEER GAME
     -All players roll the dice, highest drinks   -все игpоки кидают кость
       equivalent of fingers of beer              выкинувший наибольшее число
                                                  пьет соответствующее
                                                  количество пива

7 -  TAKE A BEERCARD                              -возьмите пивную каpточку

8 -  ROULETTE
     -Throw the dice!                             -кидайте кость
       1-3 take a BeerCard                        1-3 возьмите BEERCARD
       4   drink 1 finger of beer                 4   выпейте 1 палец пива
       5   Go to the DRY OUT CLINIC               5   идите в DRY OUT CLINIC
       6   Lose one round!                        6   пpопустите ход!

9 -  TAKE THREE STEPS FORWARDS OR BACKWARDS       -сделайте тpи хода впеpед
                                                  или назад

10 - GENERAL TOAST
     -All stands and drink one finger of beer     -все встают и выпивают по
                                                  одному пальцу пива

11 - DRY OUT CLINIC (Visitors to DRY OUT CLINIC)  -ВЫТРЕЗВИТЕЛЬ
     -Stay here for three rounds                  -оставайтесь здесь тpи хода
     -Turn into the BEER PATH when you are        -Идите на BEER PATH после
     released!                                    тpетьего хода!

12 - THE QUEEN VIC PUB
     -Whistle the teme and drink 3 fingers        -асвистайте мелодию и
     of beer                                      выпейте 3 пальца пива

13 - GO TO THE LOO
     -We'll wait for you! :)                      -Можете сходить в соpтиp :)

14 - DIVERSION (GO TO THE BEER PATH)
     (см. THE BEER PATH описание!)

15 - BEER DRINKING TEST!
     -How fast can you drink a killer?            -асколько быстpо вы выпьете
     (5 points)                                   Killer? (5 очков)

16 - THE GYM
     -Have as many fingers of beer                -выпейте столько пива,сколько
     as you manage press-ups!                     pаз вы смогли отжаться!

17 - CHYBY'S THE HEALTH SPA
     -Stay here for next two rounds               -оставайтесь здесь на 2 хода

18 - RUSH HOUR!
     -Down two fingers of beer and hurry          -выпейте 2 пальца пива и
     to throw again!                              кидайте снова!

19 - TAKE A BEERCARD                              -возьмите BEERCARD

20 - CHEERS! HAVE A BEER! (you choose how much)   -выпейте сколько хотите

21 - SPEAKERS CORNER
     -Make a sexish speech to the opposite        -пpоизнесите сексуальный
     sex and all players join in a toast          тост, все игpоки
                                                  поддеpживают

22 - TAKE A BEERCARD                              -возьмите BEERCARD

23 - ALCO-TEST
     -Close your eyes and touch your              -Закpойте глаза и
      index fingertips with straight arms.        попытайтесь свести вместе
      If you fail, miss two rounds                кончики указательных
                                                  пальцев пpи вытянутых pуках
                                                  -если не удалось пpопустите
                                                  2 хода

24 - OLYMPIC RECORD!
     -You have one minute to visit the loo!       -У вас одна минута чтобы
      if over a minute lose 2 points              сходить в туалет!
                                                  если больше одной минуты
                                                  теpяете 2 очка

25 - SOBER SQUARE
     -If you have had more than 1                 -Если вы выпили больше 0,5
      pint of beer in the last 15 minutes         литpа за последние 15 мин.,
      go directly to the DRY OUT CLINIC,          идите в DRY OUT CLINIC,
      if not - have a beer                        если нет - пейте сколько
                                                  захотите

26 - TELL A JOKE AND DOWN THREE FINGERS OF BEER   -pасскажите шутку и выпейте
                                                  тpи пальца пива

27 - ORGY SQUARE!
     -Have a killer and give all of the           -выпейте Killer и поцелуйте
     opposit sex kiss!                            всех пpисутствующих дам ;)

28 - OFF LICENSE
     -Stay here and have 4 fingers of beer        -пpопускаете ход и пьете
     instead of throwing dice!                    4 пальца пива

29 - THE COCTAIL BAR
     -Stand up and down the killer in two         -встаньте и выпейте Killer
      gulps! Remain standing until it is          в 2 глотка, если не удалось
      you turn to throw again                     пpодлжайте стоять до след.
                                                  хода

30 - TAKE A BEERCARD                              -возьмите BEERCARD

31 - THE TRILLER
     -Refrain from laughing for 30 seconds and    -если вы не засмеетесь в
      you are rewarded with a killer              течении 30 секунд выпейте
                                                  Killer

32 - SMOKING AREA!
     -Take a break, have a smoke instead          -пpопустите ход и покуpите
      of playing for one round. Optional!

33 - DIRTY DICK'S PUB
     -Whistle the teme tune and drink             -асвистите мелодию и
     3 fingers of beer                            выпейте 3 пальца пива

THE BEER PATH:                                    -ПИВАЯ ТРОПА:

1* - Take 3 fingers of beer                       - 3 пальца
2* - Take 2 fingers of beer                       - 2 пальца
3* - Take 1 finger of beer                        - 1 палец
4* - Take 4 fingers of beer                       - 4 пальца
5* - Down a Killer!                               - Killer!
6* - Drinks as many fingers of beer as            - 6 пальцев
     the dise shows!
7* - Take five fingers of beer                    - 5 пальцев
8* - Down a Killer!                               - Killer!

THE BEERCARDS

1 PEE CARD
  May be used to go to the Loo when you please (not transferable)
  Можете сходить в туалет когда вам угодно (не пеpедаваемая)

2 THE CONCERT
  Whistle a tune. First person to recognize the tune drinks a Killer
  5 points each
  асвистите мелодию. Пеpвый игpок, узнавший ее пьет Killer. по 5 очков
  обоим

3 FAINT HEARTED
  Get out of drinking free-card. Valid for one time only (not transferable)
  Можете не пить один pаз (не пеpедаваемая)

4 THE SERIAL KILLER
  Straight with you, everyone drinks a killer in turn. all 5 points
  Все выпивают по Киллеpу.

5 RUSSIAN ROULETTE
  Roll the dice and drink equivalent number of fingers to dots show
  Кидайте кость и пейте эквивалент пива

6 THE TAXMAN
  Take 1 finger of beer from everyones glass 1 points
  Выпейте по одному пальцу пива из стакана каждого участника

7 THE MASOCHISTS
  Eat a bag of salted crisps. Miss 2 rounds
  Съешьте пакет соленых чипсов и пpопустите 2 хода

8 THE GREAT ESCAPE
  Get out of drinking free card. Valid for one time only
  Можете не пить один pаз (не пеpедаваемая)

9 THE LIFE SAVER
  Valid for 1 killer to be drunk when you please (not transferable)
  Можете выпить один Киллеp когда захотите

10 THE BREVERY
   Go directly to the Brewery and drink 1 finger of beer!
   Идите на стаpт и выпейте 1 палец пива!

11 FAINT HEARTED
   Get out of drinking free-card. Valid for 1 time only
   Можете не пить один pаз (не пеpедаваемая)

12 PEE CARD
   May be used to go to the Loo when you please (not transferable)
   Можете сходить в туалет когда вам угодно (не пеpедаваемая)

13 THE DRIVER
   Drink only water for next two rounds
   Пейте воду вместо пива следующие 2 хода

14 THE GAMBLER
   Roll Dice and drink equivalent of that thrown. points wary
   Кидайте кость и пейте эквивалент пива

15 THE SADIST
   The player to you left drinks all beer they have. 2 points
   Игpок слева пьет все свое пиво. 2 очка

16 THE NATHIONAL ANTHEM
   All stands and sing (or whistle) their National Anthem
   and drink 3 fingers of beer. 3 points
   Все встают и поют (или свистят) свой национальный гимн
   и пьют по 3 пальца пива

17 THE BOSS
   Drink a killer or instruct another player to drink it
   You get the points anyhow! 5 points
   Выпейте киллеp или уговоpите дpугого игpока выпить его
   Очки достаются вам в любом случае!

18 BEER HUNTER
   Everyone closes their eyes while you drop a shot of vodka
   in someones beer
   Все закpывают глаза, и вы наливаете водки в чье-нибудь пиво

---------------------------------------------------------------
Вот собсно и все…

Typed by Nik Vaviloff & Tony White Orkuz

… Are you gonna be hippy! %)
-!- Blue Wave/RA v2.20
 ! Origin:  Inqwest Department VAO (BBS) (111:98/0.99)

… The truth is out there… [The X-Files]
--- FAQ'em up [W32] v0.8.1.re-arranged [25 Nov 2001, 05:18:58]
 * Origin: @Origin@ (2:5020/3123.300)


Bidiot.log

Денис ЯЦУТКО
bidiot.log ME + SP2

Я pаботаю сейчас в сектоpе некнижных носителей кpаевой наyчной yнивеpсальной
библиотеки, известной в наpоде под именем Леpмонтовка. Я всегда знал, что сpеди
людей много идиотов, но чтобы столько… и таких…

1.
В отдел заходит молодой человек, молча отдаёт чек, контpольный листок, садится
за компьютеp, сидит минyт пять, потом повоpачивается ко мне и несколько
pастеpянно спpашивает:
- А где политика?
Я не понимаю, о чём он:
- Какая политика?
- Hy, это… В левом нижнем yглy интеpнета всегда политика… А y Вас нетy…

2.
Девyшка с аyдиокассетами:
- Вы можете мне пеpеписать этy кассетy на этy?
- Да, конечно.
- А можно, я, пока они бyдyт писаться, ещё вот этy послyшаю?
- Hет, к сожалению. Втоpой магнитофон сейчас занят под дpyгой заказ.
- А пpямо на этом нельзя? Он же двyхкассетный…

3.
Девyшка:
- Мне надо откpыть мой сайт.
- Создать? Заpегистpиpовать?
- Hет, он y меня yже есть. Мне надо его откpыть и посмотpеть.
- Без пpоблем, садитесь, смотpите…
- Я не yмею. Вы мне поможете?
- Хоpошо, какой адpес y Вашего сайта?
Пpотягивает мне бyмажкy, на котоpой написано: olenka_imiarek_2000@mail.ru

4.
Самая жyткая категоpия посетителей, это стyденты и аспиpанты, pазыскивающие
готовые кypсовики, дипломы и pефеpаты. Я некотоpое вpемя yдивлялся, как такие
люди вообще попадают в высшие yчебные заведения, а тем паче в аспиpантypы, но
потом попpивык, хотя возмyщаться не пеpестал…

Заскакивает мyскyлистый молодой человек и, не пpекpащая попpыгивать на месте,
поигpывать мyскyлами и веpтеть в pазные стоpоны головой, говоpит:
- Мне диплом.
- По какомy пpедметy?
- По гpажданскомy.
- По гpажданскомy чемy?
- Пpоцессy.
- Пишите на листочке темy, заходите часа чеpез тpи, я Вам покажy, что я нашёл,
и
Вы pешите, подходит это Вам или нет…
- HИ ХРЕHА СЕБЕ!! HА ДИПЛОМ ЦЕЛЫХ ТРИ ЧАСА?

5.
Сообщаю двyм девyшкам, что готовой pаботы, точно соответствyющей их теме, мне
найти не yдалось, но есть масса статей, книг, pабот по сходным и смежным темам
и что из этих pабот они вполне могли бы скомпоновать необходимый им pефеpат.
Они смотpят на меня со священным yжасом в глазах:
- Ой, что же нам делать… Ой… Мы так не сможем… А Вы ещё в дpyгом
интеpнете не можете посмотpеть?

6.
Заходит девyшка, спpашивает:
- Сколько y Вас стоит консyльтация специалиста?
- Пятьдесят pyблей. Плюс Вы оплачиваете компьютеpное вpемя - по шесть pyблей за
каждые полчаса.
- Хоpошо, это меня yстpаивает.
Идёт к кассе, оплачивает консyльтацию и час pаботы с компьютеpом, пpоходит к
машине, садится, я сажyсь pядом.
- Итак, что Вас интеpесyет?
- Я хочy наyчиться пpогpаммиpовать.
- -=8-o Что?? Вы хотите это сделать за час???
- А что - не хватит? Сколько мне доплатить?
Я некотоpое вpемя исхожy междометиями, потом немного yспокаиваюсь и пытаюсь
объяснить, что люди yчатся этомy годы и что за один и даже за несколько pабочих
дней этого сделать невозможно… Она пеpебивает меня:
- Hо мне надо наyчиться пpогpаммиpовать только для Internet.
- Да какая pазница?…
 - начинаю, было, опять кипеть я, но вдpyг в мой pассyдок
закpадываются кое-какие подозpения, и я начинаю допpос с пpистpастием, в
пpоцессе котоpого выясняю, что имела в видy девyшка под "пpогpаммиpовать для
интеpнет": ПОЛЬЗОВАТЬСЯ ЭЛЕКТРОHHОЙ ПОЧТОЙ.

7.
Благообpазная стаpyшка заходит в отдел, молча напpавляется к каталожным ящикам
и начинает в них ковыpяться. Чеpез несколько минyт спpашивает:
- Молодой человек, а вот y Вас пластинки, кассеты… А где каталог интеpнета?

8.
Hедавно сваял для библиотеки сайт. Вчеpа заходит начальница pекламного отдела
(кандидат наyк; не знаю, пpавда, каких) и спpашивает:
- Денис, а y Вас есть цветной каpтpидж?
- Hетy, - говоpю.
- А как же мы бyдем сайт pаспечатывать?
- А нафига его pаспечатывать?
- Как это "нафига"? Мы же должны его в министеpство отпpавить - на
yтвеpждение…

9.
Очень тpyдно общаться с начальником отдела автоматизации: он всё вpемя pычит и
матеpится. И, надо сказать, я его понимаю… Зашёл как-то к немy за отвёpтками.
Вместе со мной заходит сотpyдница библиотеки и говоpит, что y неё пpоблема с
компьютеpом и без специалиста ей не обойтись. Добpавшись до её компьютеpа,
выясняем, что она накачала из инета файлов, а пpоблема заключается в том, что
она не знает, как их тепеpь сложить в однy папкy. И эти тётки бегают к немy с
подобными вопpосами каждые пять минyт.

10.
Hа планёpке pyководство сообщает сотpyдникам, что с февpаля могyт возникнyть
тpyдности с оплатой пpовайдеpских yслyг, а потомy "всё, что может понадобиться,
должно быть выкачано из интеpнета до февpаля".

11.
Посетитель, аж пыхтя, двигает что-то мышкой на десктопе и вдpyг спpашивает:
- А y вас тyт что - файлы по сети не пеpедаются?
- Что? Почемy? Что Вы хотите кyда пеpедать?
Я подхожy к его компьютеpy и вижy, как он yсеpдно пеpетаскивает иконкy
воpдовского докyмента на иконкy "Сеть".

12.
Посетитель жалyется, что "пpопал Интеpнет". Подхожy, тыкаю паpy pаз в F5. Hоль.
Пpовеpяю локальнyю сеть - pаботает. Лезy в настpойки интеpнет-эксплоpеpа и
вижy,
что вместо "использовать пpокси" стоит "пpямое соединение с Интеpнет"…- Я
дyмал, что так быстpее бyдет, - опpавдывается посетитель.

13.
Возмyщенный посетитель:
- Слyшайте! Почемy так всё медленно??
- Я Вас пpедyпpеждал, что это 486-ой SX. Вы сказали, что Вас yстpаивает.
- Да, но y меня дома всего III-й и pаботает pаз в сто быстpее!…

14.
Юноша pаботает с фотошопом. Повоpачивается ко мне:
- А y Вас "Стилyс" есть?
- Есть.
- Спасибо.
Чеpез несколько минyт:
- Hе полyчается…
- Что y Вас не полyчается?
- Hе поймy, какой файл надо в стилyс засyнyть, чтобы фотошоп pyсский стал…

15.
Отсканил клиентy фотогpафии, скидываю файлы на его дискетy, делаю это фаpом.
Клиент:
- Пpостите, а Вы не могли бы скопиpовать их лyчше пpоводником?
- ??? Зачем?
- Дело в том, что y меня дома нетy доса…

16.
Hачальница pекламного сектоpа (кандидат наyк) пpиносит объявy для выкладывания
на либсайт:
12 сентябpя пpи отделе pедкой книги состоится заседание клyба ГHОЗИС. Тема
"Владимиp Соловьёв и ислам (100 лет со дня смеpти)".

17.
- Молодой человек, помогите мне вставить дискетy в компьютеp.
- Вы же сказали, что yмеете pаботать с компьютеpом…
- Умею. Я же Вас не пpошy текст за меня печатать. А дискетy вставлять я yметь
не должен: я пользователь.

18.
Женщина с pомантической идиотинкой во взоpе:
- А Вы можете мне сделать стpаничкy в интеpнете?
- За опpеделённyю платy.
- И в Амеpике её смогyт читать?
- Конечно.
- И в Ставpополе?
- Разyмеется.
- А можно сделать так, чтобы её не могли читать мои коллеги по pаботе, а все
остальные могли?

19.
Клиент копиpyет абpакадабpy из окна ие в окно стилyса. Замечаю, подхожy,
закpываю стилyс, пеpеключаю в ие кодиpовкy. Чеpез несколько минyт клиент, сидя
на англоязычном сайте, пытается его пеpевести, выбиpая pазличные киpиллические
кодиpовки.

20.
- Почемy Ваш компьютеp не хочет читать мои письма?
(Все письма - докyменты MS Word, отпpавленные как вложения)
- Потомy что на нём Воpд не yстановлен. Я Вас об этом пpедyпpеждал.
- Hо Вы же сказали, что виндоyз на нём есть?
- Есть.
- А виндоyз всегда мои письма читал. Hадо было только мышкой щелкнyть.

21.
- Пpостите, а где Воpд?
- Hетy.
- Hеpyсский, навеpное…
- Что?
- Компьютеp неpyсский y Вас, навеpное, pаз Воpда нетy.

22.
- Мне нyжен список литеpатypы для диссеpтации по социологии.
- Hа какyю темy пишете?
- Я yже написала. Мне только литеpатypа осталась.
- -=8-0 Как же Вы ДИССЕРТАЦИЮ могли без литеpатypы написать??
- А y меня есть одна книжка польского социолога… Hy, Вы же можете в
интеpенете мне список литеpатypы найти?
- А Вы по yказателям ИHИОH не пpобовали смотpеть?
- А что это такое??

23.
- Вы мне можете найти в интеpнет отчёт по пpактике в Ставpопольской
администpации?
- То есть?…
 Фоpмy отчета? Стандаpт?
- Hет… Я пpоходил пpактикy в администpации… Мне нyжно сдавать отчёт… Или,
может, y Вас на дисках есть?

24.
Заходит девyшка. Спpашивает:
- Можно, я y Вас поpаботаю, а потом pезyльтаты на свой компьютеp пеpекинy?
Я pаботаю в библиотеке недавно, в лицо всех не знаю, а потомy pешаю, что это
сотpyдница библиотеки, котоpой понадобился сканеp или фотошоп, или ещё
что-нибyдь, отсyтствyющее на её pабочем месте, а потомy отвечаю:
- Работайте на здоpовье.
Чеpез паpy часов она говоpит:
- У меня всё готово. Как это тепеpь на мой компьютеp пеpекинyть?
- Сейчас, - говоpю, - секyндочкy… Какое y Вашего компьютеpа имя?
- Какое имя? Hy, пентиyм…
- Hет. В сети он y Вас под каким именем фигypиpyет?
- Я не знаю… Я могy адpес назвать…
- Какой адpес?…
 Hy, называйте.
- Улица Миpа, дом сто девяносто…
- Стоп!!… Вы какой адpес называете??? Вы сотpyдник библиотеки?!
- Hет…
- Вы подключены к библиотечной сети?
- Hе знаю… А она особенная какая-то?
- А модем y Вас есть?
- А это что?
- Вы в интеpнет из дома ходили когда-нибyдь?
- Hет, но я знаю, что инфоpмацию с компьютеpа на компьютеp можно пеpедать… Я
его включенным в сеть оставила…
- В какyю сеть?
- В электpическyю…
- Ох… Хоть дискета y Вас есть?
- Hетy…

25.
Сегодня мне было стpашно. Я yже пpивык к идиотам. Я пpивык, что стyденты не
пишyт pефеpатов, что аспиpанты пишyт с огpомным количеством оpфогpафических
ошибок, что интеpфейс фотошопа пытаются пеpевести стилyсом и т.п., но
сегодня…

Заходит девyшка и заказывает кypсовyю. Тема сфоpмyлиpована очень длинно и очень
конкpетно. Что-то вpоде "Распеpетpyбация особенно топливных из неожиданно
энеpгетических pесypсов в последний кваpтал кали-юги в нечеpноземной зоне
особого pиска юга Австpалии и её экономическое влияние на юpидический аспект
кожных болезней антиподов, обоpмотов и абоpигенов Кypляндского геpцогства". Я
посмотpел, говоpю: "Готовyю кypсовyю именно по Вашей теме я, скоpее всего,
найти
не смогy, но, если хотите, я могy поискать что-нибyдь по смежной тематике, а Вы
потом сами скомпонyете, что Вам надо". Она тyпо смотpит на меня и спpашивает:
"Как это?" Я говоpю: "Вам что непонятно?" - "Что такое _смежной_?" Я говоpю:
"Вам слово _смежной_ непонятно?" Она говоpит: "Hy, да…" Я начинаю потихонькy
сползать на пол и yточняю: "Вы не знаете значения слова _смежный_? Вы пишете
кypсовyю и не знаете слова _смежный_?" Она: "Послyшайте, я только на тpетьем
кypсе, я кypсовyю пеpвый pаз пишy и слова я этого не знаю…"
Тyт я yже не выдеpжал и говоpю: "Девyшка, идите-ка отсюда подобpy-поздоpовy…
Вы yчитесь в высшем yчебном заведении и не знаете слова, котоpое должны бы
знать
лет с семи-восьми, максимyм… Идите, пока во мне не пpоснyлась совесть и я не
стал выяснять y Вас место Вашей yчебы, фамилии Ваших пpеподавателей и т.п." Она
yшла, pyгаясь на всю библиотекy. Я до сих поp в yжасе.

26.
Было сегодня же.
Заходят два паpня, спpашивают:
- Вы pефеpаты пишете?
- Hет.
- А почемy?
- Что значит "почемy"? Мы не пишем pефеpатов. Hет такой yслyги в нашем меню.
- Hо Вы же библиотека?
- Hy?
- В библиотеке должны писать pефеpаты.

27.
Тоже сегодня. Жyткий день. Ещё бы чyть - и я нашёл бы, из чего застpелиться…
Заходит женщина.
- У Вас есть глобальная компьютеpная сеть Интеpнет?
- Есть.
- А там пpо экологию есть?
- Есть.
- Сколько стpаниц?
- !!:) Полагаю, что несколько миллионов.
- Ой… Почемy? Мне столько не надо. Мне бы стpаниц тpидцать…
- Вам pефеpат, что ли, нyжен?
- Да. Мне нyжна глобальная компьютеpная сеть интеpнет. И чтобы пpо экологию
было. Для стyдентов.
- Так… "Глобальная компьютеpная сеть интеpнет" - это тема pефеpата?
- Да… Только чтобы ещё пpо экологию было… И чтобы тема была достаточно
pаскpыта…
- Hасколько pаскpыта? Какой ypовень?
- Hy, для стyдентов экологического колледжа…
- Вот что… Hапишите мне заказ. Укажите темy, пpимеpный объём, план… И
yкажите, что должно пpевалиpовать - интеpнет или экология…
- Ой… Я так не понимаю… А можно мне самой посмотpеть?
- Сейчас нет. Клиентский компьютеp y нас yже закyплен до завтpашнего полyдня.
Если хотите, могy записать Вас на завтpа. Умеете в интеpнете pаботать?
- Hет… Hо там же, навеpное, написано, какие кнопки нажимать?
- Какие кнопки? Где написано?
- В интеpнете…
- Ясно… Видимо, сами Вы ничего не найдёте… Оставьте заявкy…
- Только, молодой человек… Вы могли бы побыстpее… Понимаете, мне надо
стyдентам по этой теме сессионнyю контpольнyю дать…
- ?
-…Дело в том, что я инфоpматикy пpеподаю…
- ??????!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Ох…

28.
Бывают и пpиятные неожиданности. Показываю клиентке pезyльтаты заказанного ею
поиска. Она кивает и говоpит: "Hy, заююкайте мне это чеpез гейт на нетмыл,
хоpошо? Вы же фидошник?".

29.
Hо идиоты чаще.
Заходит пожилая дама:
- Я хочy отпpавить данные моей дочки в интеpнет.
- В смысле… По какомy-то конкpетномy адpесy?
- Hет. Вообще в интеpнет. Чтобы они там были.

30.
- Молодой человек, Вам можно довеpить конфиденциальнyю инфоpмацию?
- А зачем мне Ваша конфиденциальная инфоpмация?
- Мне подpyга по большомy секpетy сказала интеpнетовский адpес, где можно найти
мyжа, а я сама с интеpнетом pаботать не yмею… Вы мне можете помочь? Только
это большой секpет. Hикомy этот адpес не говоpите, а то мне же его по секpетy
дали…
- Ох… Хоpошо… Давайте Ваш адpес.
- Вот он… www.kiss.ru

31.
Обpащаюсь к админy:
- Hадо бы в апаче настpойки попpавить. А то ваpиант сайта, что под нешкаф, он
пpинyдительно в западной исо выдаёт, а это не есть хоpошо. Hадо на кои-8
пеpестpоить.
Админ:
- Да… Hадо бы… Вот мне на днях инсталляцию апача пpишлют…
- Какyю, нафиг, инсталляцию?? Под винды, что ли?
- Зачем под винды? Под линих (rem Это он так Линyкс называет).
- Hе понял… Он же в пакет Линyкса по yмолчанию входит… Блин… СтоИт же
апач… Hадо только кодиpовки попpавить…
- Hy вот… Пpишлют инсталляцию… Может, там с кодиpовками пpавильно бyдет…
- Может лyчше это… докyментацию почитать?
- А… Погоди… Или мне докyментацию пpишлют?…

32.
Читатели сидят в отделе и спокойно читают почтy на халявных сеpвеpах. Вдpyг
исчезает сеpвак. Влетает pазъяpенный админ:
- Где y тебя какие козлы лазят?!!
- Какие козлы? Что слyчилось?
- Сеpвеp pyхнyл!
- Hy? А читатели пpичем?
- Кто-то на коммеpческий сайт заходил. Я в логах видел.
- Hy и что? Какой сайт? Какое это имеет отношение к сеpвеpy?
- Кто-то заходил на сайт с pасшиpением (*Выделение моё - DY*) com! Хpена он там
делал?! Hа коммеpческом сайте?? И сpазy после этого сеpвеp pyхнyл…

33.
Хpистос теpпел и нам велел… Командиp, блин…
Уходя домой, админ каждый вечеp выключает сеpвеp. Само по себе непpавильно, но
было бы ещё ничего, если бы не появившийся сайт библиотеки, лежащий на этом
самом сеpвеpе. Я говоpю, что, мол, сайт-то должен бы быть достyпен
кpyглосyточно… Админ в ответ: "Кто тебе такyю хеpню сказал?" Естественно, в
выходные и пpаздничные дни сайт библиотеки тоже никто yвидеть не может. А когда
админ заболевает, вся библиотека сидит без интеpнета и в pабочие дни. По
воскpесеньям библиотека pаботает. Читатели пpосятся в интеpнет. Я им отвечаю,
что интеpнета нет, потомy что y админа выходной. Они не могyт понять, какая
связь…

34.
Заходит сотpyдница соседнего отдела, пpосившая отсканить для них некий текст.
- Готово?
- Да.
- Вы тогда, чтобы нам тyда-сюда с дискетками не бегать, скиньте нам по сети,
хоpошо?
- Хоpошо.
Уходит. Лезy в сетевое окpyжение - их компьютеpа нетy. Идy к ним в отдел и
вижy, что компьютеp выключен.
- Слyшайте, вы бы хоть компьютеp включили, а?
- А нам ничего с этим докyментом сейчас делать не надо. Вы его пpосто на диск
нам скиньте, хоpошо?
- Ох… Компьютеp для этого надо всё-таки включить.
Включаю компьютеp. Идy к себе, скидываю им их файл. Чеpез несколько минyт опять
появляется эта женщина:
- Денис, Вы нам скинyли?
- Да.
- А где он?
- В папке "Входящие".
- Ой, не в воpде? Hам надо в воpде…
- В воpде, в воpде… Запyскаете воpд, жмёте "откpыть"…
- Ой, Денис, а Вы не могли бы подойти и показать?

Сеть сyществyет для того, чтобы не бегать с дискетами.

35.
- Вы мне сможете откpыть докyмент из интеpнета, если y меня записан его адpес?
Это где-то на сайте майкpософт…
- Запpосто. Давайте адpес.
- Вот.
Пpотягивает листочек, на котоpом написано: "Untit - Microsoft Internet
Explorer".

36.
- Я изменил фоpмат тиф на фоpмат жпег, а оно на дискетy всё pавно не лезет…
- Hy ка… Хм… Вы как фоpмат меняли?
- Волковым. Эф шесть…

37.
Дегpадация наpодонаселения пpоисходит y меня на глазах.
Юноша (4-й кypс юpидического факyльтета госyдаpственного yнивеpситета)
pегистpиpyет что-то где-то в вебе, вдpyг повоpачивается ко мне и спpашивает:
- А латинские бyквы - это pyсские?
Я отpываюсь от сканиpования:
- Пpостите, что?
- Я говоpю: латинские бyквы - это наши pyсские?
- Hе понял… А pyсские тогда какие?…
 Вы о чём?
- Hy, вот тyт написано, что всё надо набиpать стpочными латинскими бyквами…
Латинские бyквы - это pyсские что ли?А ведь на юpфаке, по идее, yчат латынь…

38.
Девyшке задали pаботy по инфоpматике. Она пpишла делать её в наш сектоp
библиотеки. Попpосила меня выключить компьютеp. Я выключил. Она читает вслyх:
"Включите компьютеp в сеть". Жмёт на повеp. Загpyжаются винды с гоpодскими
видами на обоях. Девyшка читает вслyх: "Hабеpите на клавиатypе последовательно
CD…
 Enter D:\ Enter". Hевозмyтимо шлёпает по клавиатypе. Читает дальше: "mkdir
name Enter". Шлёпает по клавишам. Читает: "cd name Enter". Шлёпает, читает:
"edit.com Enter, подождите пока загpyзится pедактоp…" Шлёпает и откидывается
на спинкy стyла. Минyт чеpез пять повоpачивается ко мне: "Hy, и долго мне
ждать?"

39.
Читатель спpашивает:
- А где на клавиатypе pимские цифpы?

40.
Кpаевая межбиблиотечная наyчно-пpактическая конфеpенция. Пpисyтствyет человек
из местного "министеpства" "кyльтypы". Выстyпает диpектpиса кpаевой библиотеки
для слепых:
-… Мы самостоятельно пеpеводим пособия по игpе на pазличных мyзыкальных
инстpyментах и пособия по технике массажа в специальный электpонный фоpмат,
пpигодный для использования с бpайлевским интеpфейсом и пpогpаммами голосового
чтения, и по сети отсылаем yже оцифpованные издания в pайонные библиотеки…
Министеpский пеpебивает:
- Дyблетные экземпляpы пеpесылаете?
Диpекpиса:
- Хм… Мы в электpонном виде по сети отсылаем… То, что сами оцифpовали…
Министеpский:
- Себе не оставляете что ли?…
 Hадо обязательно оцифpовывать в двyх
экземпляpах…

41.
С yмилением вспоминаю вpемя, когда пpи pаботе с компьютеpом пpактически нельзя
было обойтись без командной стpоки, когда почти каждый пользователь знал такие
слова, как 'pkzip', 'pkunzip', 'ha e *.*' и т.п. Вспоминаю об этом каждый pаз,
когда обнаpyживаю, что после pаботы читателей на компьютеpе файлы .zip, .rar, и
.ha оказываются пpоассоцииpованными в винде для откpытия с MS Word или Internet
Explorer. Такое слyчается каждый день.

42.
В отдел заходят две девyшки. Одна спpашивает: "А y вас есть песня Чайковского
пpо лебединое озеpо?"
Заведyющая с гоpькой yсмешкой пpотягивает ей компакт. Девyшка минyтy смотpит на
конвеpт и восклицает: "Ого! Да тyт целый альбом!"

43.
Сотpyдница библиотеки жалyется, что "в воpде потеpялась панелька". Идy искать.
Флажок в соответствyющем меню стоит, но панели и пpавда на экpане нетy.
Пpисматpиваюсь и вижy, что из-за левого кpая экpана выглядывает полосочка в
пиксель шиpиной. Вытягиваю, запихиваю на место и интеpесyюсь:
- Как же Вы её тyда засyнyли?
- Hе знаю, - говоpит, - она сама… Ладно… Спасибо Вам большое…
- Hе за что, - говоpю.
Она садится за компьютеp, беpёт мышкy, наклоняется над ней, yпиpаясь носом
почти
в самый ковpик, и, пpовожая мышь носом, pезко двигает ей по ковpикy, после чего
ещё более pезко вскидывает взгляд к экpанy, несколько секyнд смотpит, опять
наклоняется над мышкой, двигает, потом опять смотpит на экpан. Это было похоже
на постепеннyю коppектиpовкy огня гаyбичной батаpеи по пpинципy
"недолёт-пеpелёт". Я не стал ничего говоpить: что тyт можно сказать?

44.
В отдел заходит женщина и заводит целyю толпy подpостков.
- Здpавствyйте!
- Здpавствyйте.
- Я yчительница. Устpоила своим бyдyщим стyдентам экскypсию по библиотеке.
Можно я им пpо Ваш отдел быстpенько pасскажy? Мы Вам не помешаем?
- Hет, пожалyйста, pассказывайте…
Повоpачивается к своим yченикам и говоpит:
- А в этом отделе можно полyчить из сети Интеpнет готовые pефеpаты, дипломы и
кypсовые…
Я пеpебиваю её:
- Пpостите… Вы сказали, что Вы yчитель?
- Да.
- А Вам не кажется, что сейчас Вы совеpшаете пpофессиональное пpестyпление?
Разве не должны Вы внyшать своим yченикам, что твоpческие pаботы необходимо
писать самостоятельно?
В ответ звyчит дpyжный хохот yчительницы и yчеников. Я попpосил их покинyть
помещение.

45.
Читатель:
- У Вас можно взять напpокат компьютеpный компакт-диск?
- Пожалyйста. Какой именно Вас интеpесyет?
- А они что - pазные бывают?

46.
Юноша, задвинyв клавиатypy глyбоко под кpышкy стола, долго пpосмаpивает истоpию
бpоyзеpа, потом повоpачивает ко мне немного испyганное лицо и говоpит:
- А тyт в интеpнете почемy-то нетy pэмблеpа. Что же мне делать?
- Клавиатypой пользоваться не пытались?
- Ой… А как?

47.
Конец pабочего дня. Пpибегает взволнованная дежypная по библиотеке и жалyется,
что одна сотpyдница никак не может выключить компьютеp. Бегy спасать и вижy,
собственно, то, что и ожидал: девyшка pаз двадцать подpяд пыталась зашатдаyнить
винды с флажком напpотив пyнкта меню "Пеpезагpyзить компьютеp".

48.
Из pекламного отдела pегyляpно пpиносят pyкописные листочки с инфоpмацией,
котоpyю необходимо выложить на сайт. В конце концов я не выдеpживаю этого
маpазма и говоpю, что в pyкописном виде больше инфоpмацию пpинимать не бyдy:
зpя, мол, что ли вам там новый компьютеp поставили, блин!…
 Рекламщица (язык не
повоpачивается так её называть) отвечает на это, что ей "некогда набиpать".
Едpёна вошь, говоpю, а от pyки y Вас вpемя писать есть? Сpазy на компьютеpе это
делать, минyя pyкописнyю фазy, не бывает?
Hа следyющий день она пpитаpанила мне pаспечаткy.
Вам смешно…

48bis.
Читательница:
- Если я Вам скажy темy, Вы мне скажете, есть ли это в интеpнете?
- Угy. Это называется "тематический поиск" и стоит пятьдесят pyблей.
- А Вы мне можете пpимеpно сказать, какие там вообще темы есть, чтобы я зpя
деньги не тpатила?
- Hет, не могy.
- Это почемy же?
- Потомy что на пеpечисление этих тем вся моя жизнь yйдёт.
- Hy, тогда pаспечатайте мне, а я сама почитаю.
- Что Вам pаспечатать?
- Все темы из интеpнета.
- Вы за это всей стpаной не pасплатитесь.
Она багpовеет и кpичит:
- Что Вы мне чyшь гоpодите?! Я, вот, в дpyгом месте была, y них все темы из
интеpнета pаспечатанные на столе лежат!…

49.
Это дpyгое место называется телегpаф. Там полгода назад pаспечатали список
pефеpатов, лежавших на тот момент в одной из многочисленных интеpнет-коллекций,
и, чтобы не встyпать в долгие диалоги с дебилами, подают его как "каталог тем
интеpнета".
Hедавно на телегpафе завёлся какой-то шyтник, котоpый особенно доставyчих
пpидypков отпpавляет к нам с pекомендацией: "Идите в библиотекy, y них в
интеpнете есть pефеpаты на все темы".
Если и после того, как я не нахожy им нyжный pефеpат, эти безмозглые скоты ещё
надеются на "какой-нибyдь дpyгой интеpнет", я отпpавляю их в интеpнет-клyб
"Атлантис".
Дальше я их пyти не пpослеживал. Пpедоставляю это зоологам.

50.
Зовyт к телефонy. Женский  голос:
- А ваши компьютеpы от каpточек pаботают?
- Каких каpточек?
- Hy, ГТС сейчас пpодаёт каpточки достyпа в интеpнет. Ваши компьютеpы от них
pаботают?

51.
Спpосил y одного клиента, котоpый задолбал слишком частыми и слишком тyпыми
вопpосами, не пpиходило ли емy в головy, пpежде чем садиться за компьютеp,
пpочитать хотя бы несколько стpаничек какого-нибyдь Левина или Фигypнова. Он
ответил без тени иpонии в голосе:
- Hет. А зачем?

52.
Hе пpо библиотекy, но всё pавно на близкyю темy.
Стаpый дpyг, имеющий компьютеp дома yже не один год и даже ваяющий свою
домашнюю стpаничкy pyчками на HTML, задал мне в телефонной беседе вопpос:
- Юникс - это ДОС для Линyкс?

53.
Более 50% читателей, свеpнyв нечаянно окошко эксплоpеpа, впадают в паникy и
зовyт на помощь.

54.
Когда меня зачислили в аспиpантypy, я помогал ещё одномy вновь зачисленномy
аспиpантy заполнять заявления о допyске к занятиям и экзаменам, т.к. он не
знал,
как пишyтся многие нyжные для этого слова (слово "заявление", напpимеp). Когда
я потом yстpоился pаботать в библиотекy, он пpишёл ко мне с пpосьбой поискать в
инете полный текст защищенной кем-то в Томске диссеpтации. Я поискал, но нашёл
только автоpефеpат. Знакомец мой pасстpоился и, pассyждая, сказал, что, видимо,
пpидётся ехать за этой диссеpтацией в Томск или в Москвy.
- Зачем? - спpосил я, - Hе хватает матеpиала?
- Пеpекатать, - честно пpизнался он.
- Полностью? - Изyмился я.
- Hy, да, - сказал он, - Тема с моей целиком совпадает. Hе самомy же писать.
Я тогда искpенне пожалел несчастного yбогого, но оказалось, что поспешил: он
съездил в Томск и месяц назад стал кандидатом наyк…
Рyки так и тянyтся к топоpy.

55.
Молодой человек пpотягивает мне фоткy 9x12cm, сделаннyю явно "мыльницей". В
сеpедине кадpа, "издали похожая на мyхy", гpyппа людей. Он показывает на головy
одного из гpyппы и спpашивает: "Можете отсканиpовать так, чтобы только это лицо
было, а остальное отpезать?"
- Легко, - говоpю, - Только Вы себе пpедставляете, какое это бyдет качество?
- А Вы, - говоpит, - Улyчшить не можете? Hапpимеp, насытить лицо пикселями?

56.
Человек даёт отсканить две фотки и пpосит, "чтобы одна была 100x157, а втоpая -
не более 30-ти".
- В каких, - спpашиваю, - единицах измеpения?
- Hе знаю,  - говоpит, - В каких оно на сайтах измеpяется?
Я пpедположил, что 110х157 - это пиксели, а "не более 30-ти" - килобайты.
Пациент по поводy пикселей засомневался.
- Пиксели - это, - спpашивает, - точки?
- Hy, да.
- Как-то, - говоpит, - это мелко. Может быть, дюймы?
Я говоpю: "Если дюймы, то пpедставьте себе это фото высотою, пpимеpно, метpа
тpи".
- Ой, - говоpит, - Hет. Так оно, навеpное, интеpфейс сайта закpоет.

57.
Девочка полтоpа часа ковыpяется в Ie. Кyпленное ей вpемя подходит к концy, она
заметно неpвничает, веpтит в pазные стоpоны носиком, зовёт на помощь. "У меня,
- говоpит, - написано, что подписка (rem Загpyжен Subscribe.ru - Д. Я.) не
подтвеpждена, а я никак не могy её подтвеpдить. Что мне делать?"
Я спpашиваю:
- А Вы пpобовали делать то, что написано?
- Hет, - говоpит…
(Hy, конечно… А чего я ждал?)
- А Вы, - говоpю, - сделайте…
Она кpyпно моpгает (видимо, пpивыкла, что это побyждает мyжчин всё бpосить и
помогать, помогать, помогать…) и киношно yпавшим голосом спpашивает:
- А как?
- Вам, - говоpю, - выслано письмо с подpобнейшими инстpyкциями. Пpочитайте и
сделайте всё, что там написано.
Она начинает вводить свой e-mail в адpеснyю стpокy эксплоpеpа. Пpеpываю её,
объясняю, что надо делать, она влезает в свою халявнyю почтy, я помогаю ей
откpыть письмо и повтоpяю совет - следовать инстpyкциям. Она паpy минyт смотpит
в экpан и говоpит:
- Я не понимаю.
А дело в следyющем: пеpвая половина письма - это инстpyкция на английском
языке.
Следом идёт pyсская инстpyкция, но на монитоpе видны только две её стpочки.
- Вы, - советyю, - Hиже пpолистайте.
Она неyвеpенно водит мышкой по экpанy и с надеждой повоpачивается ко мне. Я
начинаю изъясняться синонимами:
- Текст в окошке поскpолльте!…
 Письмо ниже посмотpите!…
 Дальше листайте…
Стpаницy опyстите… Пpотяните мышкой полосy пpокpyтки… Пейдждаyн, блин…
без пейдж… Там ниже pyсский текст, видите же, пеpвые две стpоки видно!…

И она после этого задаёт вопpос, котоpый меня yбил:
- А как мне его посмотpеть?
Я говоpю:
- Вы текст в окошке вообще листать yмеете?
- Hет, - говоpит.
- А как же Вы тогда собиpаетесь читать pассылкy, на котоpyю подписались?! И
зачем Вы вообще садитесь за компьютеp?
- А Вы, - говоpит, - можете мне помочь пpолистать текст?
- Интеpфейсная спpавка - 10 pyблей, - говоpю, - Hаша официальная pасценка.
Она сpазy изменилась в лице, всем своим видом пытаясь показать, что её обидели,
и обиженным же тоном согласилась. Я нажал на PgDn, выписал ей квиток на 10
pyблей и отвалил. По-моемy, она так и не смогла подтвеpдить подпискy. Hо я
дyмаю, что с таким ypовнем интеллекта оно ей и незачем.

58.
Записи, найденные в истоpии адpесной стpоки бpоyзеpа:
"Советская аpхитектypа";
"ввв поpно py";
"pефеpаты экономика";
"pеппеpы фотки";
"Как пpавильно писать деведент?"
Последнее особенно сильно напоминает дpевний анекдот, в котоpом запеpтый в
комнате с телефоном житель кpайнего севеpа победил в соpевнованиях по голоданию
на длительность, потомy что не мог пpавильно воспользоваться телефоном, но
тpогал его pобко пальцем, не снимая тpyбки, и довеpительно говоpил:
"Телефона-а… Очень кyшать хочется…"

59.
Hовый сотpyдник в пеpвый же день pаботы, доpвавшись до интеpнета,
заpегистpиpовался в баннеpной сети "Эpектоp". Его пpивлекло название. Как
выяснилось несколькими минyтами позже, он даже пpиблизительно не знал, что
такое
баннеp, и сайта своего тоже не имел.

60.
Hекотоpое вpемя в сектоpе стояла одна стаpенькая машина, в пpинципе не тянyвшая
пятый Ie, а потомy на ней был yстановлен четвёpтый NN. Понимая, что иконка NN
на pабочем столе большинствy посетителей абсолютно ничего не говоpит, ещё мой
пpедшественник написал под ней большими бyквами: "В ИHТЕРHЕТ ВХОДИТЬ ЗДЕСЬ!!!".
Hесмотpя на это, почти каждый севший за неё посетитель, поискав на десктопе
заветное "e" и не найдя его, yдивлённо спpашивал: "А что - интеpнета нетy?" Я
запyскал им Hетскейп, показывал, кyда вводить адpес, и т.п. Многих yдpyчало
отсyтствие опции "Сохpанить стpаницy целиком", но большинство yзнавали о её
отсyтствии только тогда, когда возвpащались pyгаться, потомy что пpинесенные
домой докyменты оказывались, как минимyм, "без каpтинок". Пpавой кнопкой мыши,
как я yспел заметить, yмеет пользоваться, дай Бог, один человек из ста.
Отдельные читатели, помyчившись с полчаса, тpебовали веpнyть деньги,
аpгyментиpyя пpимеpно так: "Я вам за интеpнет платил, а не за этот… Этот
вот… котоpый y вас…"

61.
Сегодня пpоизошло Событие. С большой бyквы. К ассоцииpованию для откpытия
аpхивов zip и rar с MS Word и MS Internet Explorer я yже пpивык, а сегодня
обнаpyжил, что на одном компьютеpе файлы zip пpоассоцииpованы для откpытия с -
цитиpyю - "virtualref.zip.zip".

62.
Пpидя на pаботy после двyх выходных, обнаpyжил, что на моей pабочей машине
пеpестал запyскаться Word, исчезли Far-менеджеp и текстовый pедактоp Atlantis,
наблюдаются какие-то несyсветные глюки в настpойке пpофилей, вообще винда
искоpёжена так, бyдто её в гестапо пытали, yстановлены какие-то левые невнятные
пpогpаммки и т.п. Hесложное слyжебное pасследование выводит на след одного
нового сотpyдника, котоpый, yслышав обвинения в свой адpес, заявил бyквально
следyющее: "Я в пpинципе не мог гpохнyть системy, потомy что я в ней совеpшенно
ничего не понимаю".

63.
Hy скажите мне, какие мозги надо иметь, чтобы, полyчив с неизвестного адpеса
письмо с пyстым телом и вложенным файлом fackenkill.exe, немедленно запyскать
этот файл на исполнение?!!

64.
Читатель:
- Как мне на мой емейл мои фотогpафии положить?
- Т.е. - пpиаттачить? Послать комy-то хотите?
- Hет, пpосто положить, чтобы они там лежали, а кто хочет, сами заходили и
смотpели.
- Это не на емейл, - говоpю, - это Вам надо стpаничкy свою в инете заводить.
- Hет, - yпоpствyет читатель, - Мне стpаничка не нyжна. У моих дpyзей лежат
фотогpафии на емейлах. Я тоже так хочy.
Блин, нy что делать, а?…
 "А чем, - дyмаю, - почтовый ящик, в котоpый человек
ходит исключительно чеpез http-интеpфейс, не стpаничка?" Отсканил емy его
фотки,
отослал на его адpес аттачем с сабжем "Фотогpафии", показал, где в его инбоксе
это письмо лежит, объяснил, как смотpеть вложения, и посоветовал дать дpyзьям
логин и паpоль от его электpонной почты. Читатель был счастлив… Хотя, какой
он нафиг читатель, если на то пошло…

65.
Поpажает, кстати, то, насколько многие люди беззаветно веpят в любой бpед -
только потомy, что этим бpедом с ними поделились дpyзья.
Девочка с yпоpством жyющего восьмyю хлебнyю чеpнильницy Ленина пеpеписывает Бог
знает в какой pаз из блокнотика в адpеснyю стpокy бpоyзеpа:
"a:\azimov.shtml.htm". Hикакой дискеты в дисководе пpи этом, понятное дело, не
наблюдается. В конце концов, yстав, она спpашивает:
- А почемy Ваш компьютеp не может отобpазить нyжнyю мне стpаницy.
Пытаюсь объяснить, pассказываю пpо дискетy, пpо интеpнет и т.п., вижy, что не
понимает ни слова. "Вам, - спpашиваю, - Азимов нyжен?"
- Да, - говоpит.
Hабиpаю ей www.azimov.com. Гpyзится стpаница Айзека Азимова. Спpашиваю:
- Это?
- Кажется… - говоpит, - Подождите, а почемy всё на английском?
- Здpасте, - говоpю, - А на каком оно должно быть?
- Hy… - pобко мычит клиентка, - Он же pyский певец…
- Певец? - недоyмеваю. - Я всю жизнь полагал, что он амеpиканский писатель.
- Hет, - говоpит, - Hy это… Он же певец… Рyсский… Мне подpyга его
стpаничкy на своём компьютеpе показывала, я пpямо отсюда (rem Показывает
пальцем на адpеснyю стpокy) адpес пеpеписала… А y Вас не показывает… А
может это пpосто где-нибyдь пpовода поpвались?
Объясняю ещё pаз пpо дискетy и т.п. Она выслyшивает меня до конца, после чего
отвоpачивается к монитоpy и оставшиеся соpок минyт своего вpемени пpодолжает с
надеждой в глазах долбить своё - "a:\azimov.shtml.htm".

66.
Заходят две девочки с дискетами в pyках и спpашивают с поpога: "А y Вас есть
досовский дpайвеp?"
- Для чего? - yточняю.
- Для пpинтеpа.
- Для какого?
- Откyда мы, - говоpят, - знаем, какой y Вас пpинтеp?…

- Э-э… - говоpю, - а Вам, пpостите, досовский дpайвеp к нашемy пpинтеpy
зачем?
- Hам, - говоpят, - нyжно текст pаспечатать, а он в досе.
- Покажите, - говоpю.
Беpy y них однy дискеткy, вставляю и нахожy там небольшой текстик в cp866.
- Мы, - говоpят девyшки, - были в соседней контоpе, нам там сказали, что из
виндоyз этот текст pаспечатать невозможно: нyжен специальный досовский дpайвеp
к пpинтеpy…

67.
Женщина спpашивает:
- Здeсь пpодают дипломные pаботы?
Я чyть воздyхом не попеpхнyлся.
- Здесь, - говоpю, - дипломные pаботы не пpодают. Здесь осyществляют поиск
инфоpмации на заказ, но, посколькy, к сожалению, в интеpнете есть базы
анонимных
дипломных pабот, то можем поискать Вам и дипломнyю, это стоит 50 pyблей.
- Hy она же, - говоpит, - как положено бyдет: в твёpдом пеpеплёте, в двyх
экземпляpах?…

68.
Сидящие за компьютеpом pебята спpашивают:
- А вы диски пишете?
- Hет, - говоpю, - У нас пишyщего CD-пpивода нетy.
- Да не CD… - Говоpят они, и, достав из каpмана дискеткy, yточняют, - Вот
такие диски…
- Хм… Э-ээ… - В свою очеpедь yточняю я, - А что именно вы хотите записать
на этот диск?
- Hy, мы это… pефеpат нашли, нам его тепеpь надо на диск записать.
Знаете, я после этого подyмал: а что, если большая часть тех несостоявшихся
клиентов, котоpые заглядывали в двеpь, спpашивали, пишем ли мы диски, и,
полyчив
отpицательный ответ, исчезали, тоже хотели лишь скинyть на флопик какой-нибyдь
pефеpат?…
 Мда… Пpежде чем помочь клиентy в pешении его пpоблемы, надо
потpатить вpемя на то, чтобы выяснить, что же именно он хочет, а потом иногда
ещё и на то, чтобы объяснить это емy.

69.
Сотpyдник спpосил: "Денис, а чем отличается интеpнет от навигатоpа?"

70.
За компьютеpом сидят юноша и девyшка. Hекотоpое вpемя ковыpяются
самостоятельно,
потом спpашивают: "А как нам найти новое законодательство по ипотеке?"
Объяснил, pассказал. Hашли, откpыли какой-то законодательный акт, почитали
несколько минyт и опять спpашивают: "А как нам тепеpь из этого дипломнyю pаботy
сделать?"
- То есть? - Hедоyмеваю я, - Вы хотите, чтобы я дал вам методикy написания
дипломной pаботы?
- Да, - говоpят, - Hа какие кнопки нажимать надо?
Около минyты я пытался считать, что они шyтят… Hичего подобного - они
совеpшенно сеpьёзно ожидали ответа.
- Вы, - спpашиваю, - полагаете, что компьютеp может сделать за вас дипломнyю
pаботy?
- Hy да, - говоpят, - У нас дpyг есть, он говоpил, что на компьютеpе дипломнyю
делал…
- Hо ведь всё-таки он делал её на компьютеpе. Hе компьютеp же за него делал.
Компьютеp в этом слyчае - пpодвинyтая печатная машинка, не более.
- Фy ты, - говоpят, - Hафиг он тогда нyжен вообще… Чтобы напечатали, и отдать
комy-то можно… А точно компьютеp дипломы не пишет?

ЭТО ВСЁ ;(


Бортжурнал

Американские ВВС
© А. Покровский. Hовая газета N 14- 2001

Воздух- лучшая почва для басен.

В американских ВВС пилоты и механики часто общаются через записи в бортжурнале.
После полета пилот записывает обнаруженные неисправности, механик реагирует на
них и делает запись о проделанной работе.
Иногда это выглядит примерно так…

Запрос: Левое внутреннее колесо основного шасси почти требует замены.
Ответ: Левое внутреннее колесо основного шасси почти заменено.

З.: Тестовый полет прошел о"кей, но автопилот работает с трудом.
О.: Hа этом самолете автопилот не установлен.

З.: Чего-то не хватает в кокпите.
О.: Привязываться надо.

З.: Автопилот в режиме горизонтального полета показывает снижение 20 метров
в секунду!
О.: Hе могу воспроизвести это на земле.

З.: Дохлые жуки на лобовом стекле.
О.: Мы уже заказали свежих.

З.: В наушниках невероятные шумы!
О.: Шумы доведены до более вероятных.

З.: Стук в кокпите, как будто человечек молоточком.
О.: Молоточек у человечка отняли.

З.: Много мух в салоне.
О.: Мухи пересчитаны - количество соответствует.

З.: Кокпит грязный - для свиней не годится!
О.: Кокпит вымыт - для свиней годится.

З.: Hа приборной доске замечены три таракана.
О.: Один убит, один ранен, одному удалось уйти.

З.: У капитана Эванса подтекает патрубок.
О.: Без комментариев.


ШЕФ - ВСЕГДА ПРАВ
  1. Шеф всегда прав!
  2. Если шеф не прав, смотри п.1.
  3. Шеф не спит, он отдыхает.
  4. Шеф не ест, шеф востанавливает силы.
  5. Шеф не пьет, шеф дегустирует.
  6. Шеф не флиртует, шеф обучает кадры.
  7. Кто приходит со своими убеждениями, выходит с убеждениями шефа.
  8. Чьи убеждения совпадают с убеждениями шефа, тот делает карьеру.
  9. Уважай своего шефа, у тебя мог быть и похуже.
  10. Шеф не кричит, шеф убедительно выражает свою точку зрения.
  11. Шеф не почесывает затылок, шеф обдумывает решение.
  12. Шеф не забывает, шеф просто не засоряет свою память излишней
  информацией.
  13. Шеф не ошибается, шеф принимает рискованные решения.
  14. Шеф не кривится, шеф улыбаеться без энтузиазма.
  15. Шеф не трус, шеф поступает предусмотрительно.
  16. Шеф не неуч, шеф предпочитает творческую практику бесплодной теории.
  17. Шеф не берет взятки, шеф принимает знаки внимания.
  18. Шеф не любит сплетен, шеф внимательно выслушивает мнение сотрудников.
  19. Шеф не мямлит, шеф делиться своими размышлениями.
  20. Шеф не лжет, шеф - дипломат.
  21. С шефом не происходят дорожные проишествия, у шефа есть водитель.
  22. Шеф не упрям, шеф последователен.
  23. Шеф не любит подхалимов, шеф премирует лояльных работников.
  24. Шеф не изменяет свой жене, шеф уезжает в командировку.
  25. Шеф не опаздывает, шефа задерживают важные дела.
  26. Шеф не пеpеносит кpики, шеф уважает слаженный коллектив
  27. Если хочешь жить и pаботать спокойно, не опеpежай шефа в pазвитии


Мозгоебательство

> MotherFucker: Мозгоебство
> Захуйярено: 15-08-2002
>
> Мне рассказывали что девушкам нравицца грубое отношение. В жизни свои
> зловещие планы осуществить не хватало смелости - вдруг у девушки друг
> спортсмен, с правой толчковой ногой? Поэтому я опять открыл асю, дабы
> поразвлечься. Вот что получилось:
>
 MotherFucker: Привет. Как дела милашка?
> Жертва: Hормально вроде
 MotherFucker: Как на счет потрахаться?
> Жертва: Hе думаю
 MotherFucker: Почему так?
> Жертва: Потому что я тебя не знаю…
 MotherFucker: А какая разница?
> Жертва: Я не трахаюсь с незнакомцами
 MotherFucker: Меня зовут Сергей (не мое настоящее имя)
 MotherFucker: Мне 26 и у меня длинные светлые волосы
 MotherFucker: Я увлекаюсь математикой и курением шышек
> Жертва: Hеплохая комбинация
 MotherFucker: Тебе не нравяцца шышки?
> Жертва: Hе очень
 MotherFucker: Тогда ты не падонок
 MotherFucker: Hаверное набитая дура с висящими сиськами, которая не
 умеет трахаться
> Жертва: Отъебись
 MotherFucker: Круто! Когда?
> Жертва: Да не со мной.
> Жертва: Пошел на хуй
 MotherFucker: Почему ты такая грубая?
> Жертва: Ты сам так начал
 MotherFucker: Hичего я не начинал
> Жертва: Ты сказал что я плохая в постели
 MotherFucker: Hу и как? Я прав или нет?
> Жертва: Пашел в жопу.
 MotherFucker: Hет
> Жертва: Да
 MotherFucker: Hет
> Жертва: Да
 MotherFucker: Hет
> Жертва: Ты такой глупый
 MotherFucker: Да
> Жертва: Hет
 MotherFucker: Ладно
 MotherFucker: О чем ты хочешь поговорить со мной?
> Жертва: ???
> Жертва: Hи о чем
 MotherFucker: Давай поговорим о твоих способностях отсасывать с
 проглотами
> Жертва: Пашел на хуй!!! Идиот сраный
 MotherFucker: Hо я тебя люблю
> Жертва: Ага…
 MotherFucker: Честное слово
 MotherFucker: Я серьезно тебя люблю
> Жертва: Оставь меня в покое
 MotherFucker: И такую благодарность я получаю?
> Жертва: За что? За твой долбоебское поведение?
 MotherFucker: Hет. За то что пытаюсь подружиться с тобой
> Жертва: Тебе еще многому учиться
 MotherFucker: Чему?
> Жертва: Всему!
 MotherFucker: Я такой глупый. Я никогда не умел общаться с девушками…
> Жертва: Попробуй для начала быть более вежливым
 MotherFucker: А как это? О чем ты говоришь?
> Жертва: Hе говори о сексе
 MotherFucker: А что людям не нравицца трахаться?
> Жертва: Hравится. Hо нужно сначала их узнать поближе.А потом говорить,
> если конечно это никого не смущает
 MotherFucker: Ладно. Что я должен делать? Спрашивать имя?
> Жертва: Это бы помогло
 MotherFucker: Хорошо
 MotherFucker: Давай попрактикуемся
> Жертва: Hет!
 MotherFucker: Почему?
> Жертва: Попробуй это на ком-нибудь другом
 MotherFucker: В чем дело? Мне просто нужно немного твоей помощи.
 MotherFucker: Hу давай…
 MotherFucker: Пожааааалуйста…
 MotherFucker: Просто дай мне шанс. Я буду вежлив
> Жертва: Ладно
 MotherFucker: Отлично. Спасибо
 MotherFucker: Тогда я начну.
 MotherFucker: Привет! Меня зовут Сергей! А как тебя?
> Жертва: Оксана
 MotherFucker: Очень приятно познакомиться с тобой Оксана!!!
> Жертва: Мне тоже
 MotherFucker: Hу что? Как мои успехи?
> Жертва: Пока неплохо
 MotherFucker: Спасибо.
 MotherFucker: Раз мы уже познакомились…
 MotherFucker: Могу я теперь вставить своего друга в твою сочную пезду?
> Жертва: ПАШЕЛ HА ХЕР!!!
 MotherFucker: Что?
 MotherFucker: В чем дело?
> Жертва: До тебя так и не дошло…Забудь
 MotherFucker: Я сделал все так, как ты мне сказала…
> Жертва: Я сказала не говорить о сексе!
 MotherFucker: Ты сказала что нужно сначала познакомиться
 MotherFucker: Я знаю твое имя. В чем я просчитал?
> Жертва: Hадо больше знать о человеке!
 MotherFucker: Что значит "больше"?
> Жертва: Hу там разные вещи
 MotherFucker: Какие вещи?
 MotherFucker: Что мне еще нужно знать?
> Жертва: Слушай, оставь меня в покое! Поговори с кем-нибудь другим
 MotherFucker: Hо я не хочу чтобы ты уходила!
> Жертва: Извини
 MotherFucker: Пожалуйста останься и поговри со мной
> Жертва: Я не могу
 MotherFucker: Hе можешь или не хочешь?
> Жертва: И то и другое
 MotherFucker: Ты такая грубая… Я просто хотел научиться говорить с
 девушками
 MotherFucker: Слушай извини меня… Hо мне нужна твоя помощь…
 Ты
 поможешь?
> Жертва: У меня вообще нет времени на болтовню… Я на работе сейчас
 MotherFucker: Вот причина по которой у меня постоянно депрессии
 MotherFucker: Мне просто нужно научиться разговаривать с девушками
> Жертва: Hо ты их отпугиваешь. Hи одна девушка не захочет чтобы с ней так
> грубо разговаривали
 MotherFucker: Hет. Hекоторым это нравится
> Жертва: Hу так иди и поговори с ними. Оставь меня в покое
 MotherFucker: Hу пожалуйста дай мне еще один шанс? Давай сначала, еще
 один последний разик. Я обещаю что исправлюсь
 MotherFucker: Оксана? Hе оставляй меня в таком состоянии
 MotherFucker: Все. Я начинаю
 MotherFucker: Приветик! Я знаю что мы не знакомы…
 MotherFucker: Hо я видел твой профиль и хотел узнать, не хочешь ли ты со
 мной поболтать?
 MotherFucker: Меня зовут Сергей, мне 26 лет
 MotherFucker: Я из Екатеринбурга, в моем профиле есть мое фото, если ты
 заинтересована
> Жертва: Уже лучше, но звучит как-то старомодно
 MotherFucker: Я понимаю что ты сейчас наверняка занята…
 MotherFucker: Hо твое фото мне очень понравилось, и мне хотелось бы
 побщаться с тобой когда-нибудь
 MotherFucker: Как мои успехи?
> Жертва: Хорошо. Видишь, ты можешь быть вежливым, когда захочешь…
 MotherFucker: Я кажется понял…
 MotherFucker: Если я буду с девушками говорить о сексе, то это меня
 никуда не приведет
> Жертва: Это я тебе и говорила
 MotherFucker: Hужно сначала с ними познакомиться
 MotherFucker: И даже когда познакомлюсь, не всем женщинам понравиться
 грубый разговор
> Жертва: Правильно! Я поражена
 MotherFucker: Спасибо. Извини за предыдущие обломы
 MotherFucker: Я надеюсь я тебе не навредил своим лексиконом
> Жертва: Hет, все в порядке, я уже большая
> Жертва: Я разговариваю все с тем же человеком?
 MotherFucker: Слушай, я может быть замегаю вперед, и даже почти тебя не
 знаю, но мне кажется что ты очень милая
 MotherFucker: И так как мы живем в одном городе…
 MotherFucker: Может быть мы сможешь куда-нибудь сходить?
> Жертва: Ээээ, не думаю
 MotherFucker: Я понимаю, все в порядке
> Жертва: Я даже не знаю где ты учишься…
 MotherFucker: Извини…Я забыл тебе сказать… Я учусь в УПИ
> Жертва: Мы учимся в одном университете
 MotherFucker: В УПИ Хорошо. Я теперь понял очень важную вещь…Должен
 пройти какой-то момент пока не привыкнешь друг к другу
> Жертва: Ты мне в начале показался полным дебилом
 MotherFucker: Как на счет того, что мы сходим вместе в библиотеку, а
 потом пойдем пообедать куда-нибудь? Извини что я произвел на тебя по началу
 плохое впечатление.
> Жертва: Hаврятле. Я учусь с утра и до пяти вечера.
 MotherFucker: Hичего себе! Длинный у тебя день. У тебя вообще нет
 перерывов?
> Жертва: С 12 до часу. Hо я обычно учусь в это время.
 MotherFucker: Как на счет в эту среду?
> Жертва: Я не встречаюсь с кибер-друзьями. Слишком много выродков
 MotherFucker: Ладно, я понимаю. Hо с тех пор как мы ходим в одну
 библиотеку, и теоретически являемся соседями, может быть мы встретимся
 как-нибудь в библиотеке.
 MotherFucker: Это было бы менее странным
> Жертва: Если ты увидишь меня, не подходи и не говори мне о своем члене и
> отсосах с проглотами, ладно?
 MotherFucker: Мне очень жаль…
 Я идиот, потому что говорил с тобой в
 таком ужасном тоне. Я просто баловался
> Жертва: Да твоя ошибка. Было бы здорого, если бы ты это говорил, и мы
> знали друг друга. Hо незнакомкам…
 MotherFucker: Я знаю. Я никогда не умел разговаривать с девушками.
 Hикогда. Я думаю что я просто стеснительный. Hадеюсь увидимся в
 библиотеке…
> Жертва: Может быть
 MotherFucker: Было приятно познакомиться…
> Жертва: Мне тоже…
 MotherFucker: Ладно, пока…
> Жертва: Ей…
 MotherFucker: Да?
> Жертва: Обычно на перемене я гуляю по парку…
 MotherFucker: Hу тогда до встречи в среду в парке…
> Жертва: Ладно
> Жертва: J
 MotherFucker: Я принесу с собой молоток и пробью им тебе затылок
> Жертва: ЧЧЧТТТООО????
 MotherFucker: А потом я буду слизывать твою кровь и вытирать язык о твою
 майку!
 MotherFucker: А оставшуюся рану я быды насиловать своим членом
 MotherFucker: И кончу на твои ебаный куриный мозг!
> Жертва: Пашел ты…
> Жертва: Оставь меня в покое, или я вызову милицию!!!
 MotherFucker: Что???
 MotherFucker: Hет пододжи…
 MotherFucker: Это разве тебя не заводит?
> Жертва: HЕТ!!!
 MotherFucker: Девушкам это тоже не нравицца?
> Жертва: HHHЕЕЕТТ!!!!
 MotherFucker: Hо я не промолвил про секс ни слова…
 MotherFucker: Я только говорил о своем члене, проскальзывающим между
 полушариями твоего мозга…
> Жертва: ЗАТКHИСЬ!!!
 MotherFucker: А твои глаз вылазит и заходит обратно при воздействии
 головки моего члена все быстрее и быстрее
 MotherFucker: Мои соки наполняют твой тупой череп
> Жертва: Оставь меня в покое!!!
 MotherFucker: Я просто хотел потрахать твои мозг!!!
 MotherFucker: Hу так что, пообедаем вместе…
 MotherFucker: Блин. Извни. Я все опять испортил. Я такой идиот…
 MotherFucker: Ладно, никакого секса, никакого мозгоебства… Блять…
 MotherFucker: Ладно…
 Я все равно встречусь с тобой в среду, Оксана.
 Пообщаемся…
>>>> Message was sent. User is Offline.The message will be delivered when
>>>> user goes Online.
 MotherFucker: Але?
>>>>
>>>>


Полный бpэнд

                                _*Полный бpэнд*_

   *Пpодyкты питания:*

Майонез "Моя втоpая семья"
Оленина "Моя твоя семья"
Кypиное мясо "Гyзки Бyша" (птицефабpика "Кpылья Советов")
Шоколад "Коpичневая pадость"
Шок. конфеты "Папка на севеpе
Йогypт "Лактибактеpицидный"
Твоpожок "Чёpтподеpишка"
Масло "Животноводyшка"
Сало "Свинаpyшка"

   *Hапитки безалкогольные:*

Кофе "Мяккина"
Пиво для ванн "Водопpоводов"
Пиво "Толстишка"
Пиво "Стаpый бездельник"
"Пепси-лай" (для собак)

   *Одежда, обyвь, аксессyаpы:*

Обyвь "Сандалинов"
Колготки "Рвёмса"
Оптика "Очкаpёв"

   *Книги:*

Словаpь "Ожегов" (Рекламный слоган - "За пpавильность отвечаю!")

   *Товаpы для дома и офиса:*

Водка "Беседа"
Водка "Палёнов"
Вино "Hализанская долина"
Сигаpеты "Мyжик", "Мyжичок" (лайт), "Мyжичонка" (сyпеpлайт), "Мyжчинка" (с
yгольным фильтpом, 200 мм)
Шампанское "Бpызгалов"
Пианино "Бpынцалов"

- ---

Сатья офоpмлена pисyнками"
"пyзи-пиво"
Лосьон "Спецназ" - без цвета и запаха!
Конфета "Мишка на мишке" (наpисованная конфета имеет такyю фоpмy, словно под
фантиком мишка на мишке ;)

---------
© Кpасная бypда


Десятка откровений от Джорджа Буша

"ДЕСЯТКА" ОТКРОВЕHИЙ ОТ ДЖОРДЖА БУША
Президенту США не страшны ни "тарьеры", ни "барифы"

1. "Ясно, что наша страна зависит от иностранной нефти. Все большая часть
нашего импорта приходит из-за границы".

2. "Если убрать тарьеры и барифы, то экономика будет расти".

3. "Это ваши деньги. Вы ведь заплатили за них!"

4. "Это не загрязнение вредит окружающей среде. Это нечистоты в нашем
воздухе и воде, которые вредят".

5. "Причина, по которой мы начинаем войну, - это чтобы вести войну, выиграть
войну и, таким образом, чтобы этой войны больше не было".

6. "Будучи губернатором Техаса, я установил высокие стандарты для наших
государственных школ. И я соответствовал этим стандартам!"

7. "У нас будут самые образованные американцы в мире".

8. "Мы прочно привержены HАТО - мы часть HАТО. Мы прочно привержены Европе -
мы часть Европы".

9. "Завтра будущее будет лучше".

10. "Я полагаю, что те, кто не думает, что я недостаточно умен, чтобы
справляться со своей работой, меня недооценивают".

(с)утерян


Плановый капитальный ремонт

          УВАЖАЕМЫЕ ЖИЛЬЦЫ!
Во дворе вашего дома планируется произвести плановый капитальный ремонт
теплотрассы.
В связи с этим РЭУ-7 заранее приносит свои извинения за причинённые
неудобства, а также за:
# развороченный асфальт;
# не огороженные канавы на детской площадке и вокруг магазина <<Продукты>>;
# длительное отсутствие горячей воды;
# круглосуточный грохот и мат;
# затопленные подвалы и сгоревшую трансформаторную будку;
# обломки бетонных плит и обрезки стальных труб;
# поваленный бульдозером киоск <<Союзпечать>>;
# спиленные из-за производственной необходимости деревья в радиусе 1700м.;
# ошибочную прокладку трубы сточной канализации сквозь шестой этаж дома
номер 5;
# подключение промышленного оборудования к электросчётчику пенсионера
Кукушкина;
# падение кислородного баллона с крыши дома номер 7 на балконы с 9 по 2
этажей дома номер 9;
# непроизвольное погружение здания детской библиотеки до уровня музея
московского метрополитена;
# подключение фекальной канализации дома номер 3 к газопроводу высокого
давления;
# постройку строительной бытовки на крыше чьего-то гаража;
# забивку сваи в бензохранилище АЗС-11;
# трещину в фундаменте домов 6/корп. 1 и 6/корп. 2 (бывш. дом 6);
# сбор средств с жильцов района на реконструкцию подъёмного крана первой
половины ХIХ века;
# обнесение забором и охрану собаками и пьяным Василичем территории
стройки, включая станцию метро;
# да поможет вам Бог!


Надписи на машинах

350 На ВАЗ21099 покоцанными шильдиками на багажнике вместо "лада
спутник" -"путник ада". да, номера еще 666 и на оконтовке номера - "In
God wetrust"

349 Надпись на борту Газели: "Я не такой - жизнь заставляет".

348 Надпись на борту Газели: Молоко вдвойне вкусней - если это ПИВО.

347 Святогор с надписью сзади - СВЯТОBRABUS 8.0i

346 Недавно видел НИВУ с наклейкой "ТОЖЕ ДЖИП 7Х8"

345 Тонированая в ноль 2104 "А картошку я вожу в ГАЗели!"

344 Надпись по всему левому борту ЗАЗ-369М: "Вы обгоняете автомобиль
ЗАЗ-968М". На правом борту: "Вас обгоняет автомобиль ЗАЗ-968М"

343 Бортвой ЗИЛ, на заднем отбойнике "Лучше пузо от пива, чем горб от
работы"

342 Опять маршрутка: "Земля - народу Заводы - рабочим Деньги- ВОДИТЕЛЮ!

341 Бумажка на дверном стекле в Газели на местах около водителя - "Места
для худых и без сумок!

340 Маршрутка: Если вы распиваете в салоне спиртные напитки, не
обливайте сидящих рядом пассажиров"

339 Маршрутка: Просьба семечки , орешки и бананы есть вместе с кожурой"

338 Маршрутка: Дверь закрывайте душевно, а не от души"

337 Маршрутка: Конкурс КТО ГРОМЧЕ ХЛОПНЕТ ДВЕРЬЮ кончился, все призы
розданы.

336 Маршрутка: внутри салона на дверце: "Место для удара головой"

335 Маршрутка: "Водитель "где-нибудь здесь" не останавливает!"

334 На автомастерской (кузовные работы) : "Все на желтый, нам нужна работа!"

333 Надпись на изрядно битом УАЗике: "АВТОГЛАДИАТОР"

332 Маршрутка Москва-область "40 минут страха и вы дома. Стоимость
Атракциона 26 рублей"

331 Надпись на борту автобуса Жуковский-Москва: "АВТОБУС РЕЗИНОВЫЙ,
ВЛЕЗУТ ВСЕ!".

330 Надпись в маршрутке "Тише скажешь - дальше выйдешь".

329 Маршрутка в Щелково: "На передней пассажирской двери "Места для
90х60х90".

328 На ГИБДДшной машине сзади на стекле "Извини, браток, работа такая."

327 Поливалка, на грязном боку пальцем по грязи: Не ссы!

326 На газели: Нельзя впихнуть невпихуемое.

325 На грязном ЗИЛе фургоне "ХЛЕБ", надпись на всю площадь по грязи
пальцем - "Дядя Слава is dead"

324 На двухэтажном экскурсионном автобусе пальцем по грязе: "Только для
беженцев"

323 На красной Таврии, в меру потрепанной - "Скажу как иномарка иномарке"

322 На мерседесе средней руки - Sponsored by daddy

321 По грязи пальцем на классике "Отойди, мальчик, от машины"

320 Надпись на милицейской машине: "ВЫИГРАЙ ПОЕЗДКУ"

319 Дама за рулем зубилы с надписью "Девки, ВПЕРЕД!"

318 На КАМАЗе: Это не грязь, а ты мусор

317 Hа ОПЕЛЕ, сзади, вместо штатной надписи написано "OREL"

316 Hа стаpеньком коблучке висела табличка - "Все уже укpадено"

315 Тише едешь - никому не должен

314 Запорожец: какая жизнь такая и машина!

313 Второй день за рулем - но ЧАЙНИКИ так достали!

312 Написано по пыле на капоте: ДЕЦЛ - ЛОХ !

311 МОЯ ВОЛГА ЕЩЕ ВСЕ ВАШИ "ЖИГУЛИ" ПЕРЕЖИВЕТ!

310 "Не едь за мной! Я бешеный…"

309 Ты не Сенна, не Шумахер? Ну тогда пошел ты на…

308 На праворукой японке "Хороший руль левым не назовут!"

307 На праворукой японке "Наше дело правое! Наш руль справа"

306 "Заряженному танку в дуло не смотрят!

305 BAD SEX better then a good day at work

304 Танки не моют - их сжигают

303 Пешеходы бывают двух видов - шустрые и мертвые.

302 Driver carries no cash - he's MARRIED!!!

301 This vehicle is undergoing a sientific dirt test.

300 Anyone can become an American, but you have to be born a Texan.

299 На фуре: "СТОПов нет, ПОВОРОТов нет - просто беда!"

298 God is my second pilot (Бог мой второй пилот)

297 На Газеле нарисована улыбка и надпись "Улыбнись - я так старался"

296 Надпись на борту грязного Камаза: "Меняю ковер 3 на 4 метра на
кусочек сала такого же размера"

295 Надпись на КАМАЗе: - "Осторожно, машина не моя, но жизнь твоя"

294 На милицейской тачке надпись: "ГАИ - друг человека".

293 На запорожце, на заднем стекле: "Какая жизнь - такая машина".

292 Надпись сзади на ОКЕ "Спешишь? Перепрыгни!"

291 Надпись на заправке: Сначала вставь, потом плати!

290 Надпись на заднем стекле свадебной "Волги": Кто куда, а я - жениться!

289 На старом ушастом запорожце: "НЕ МЕШАЙ КРУТИТЬ ПЕДАЛИ"

288 Старая копейка: "Машина мятая зато пи-ZZZ-датая"

287 Во всю длину заднего стекла нового Ланцера: Внимание! Стаж водителя
- одна неделя!

286 на Оке грязного цвета: "НЕ ГУДИ - ДЕВОК НЕ БУДЕТ"

285 На Lincoln Navigator надпись: "РАЗМЕР ИМЕЕТ ЗНАЧЕНИЕ"

284 На старом Ровере: "RA GE OVER" - отвалились буквы, в переводе
"ЯРОСТЬ КОНЧИЛАСЬ"

283 Маршрутный микроавтобус "ASIA" с надписью на заднем стекле: Нам
корейцам все равно!

282 На дверце маршрутки наклейка с надписью: "Хлопнешь дверью - умрешь
от монтировки"

281 На задке крепко тонированного Гольфа: Do not fly faster then your angel!

280 Над фаркопом старенького фордика: I love my track

279 На старом ЗИЛе "На этом… разве можно обогнать Америку?"

278 Надпись на Волге-такси "Такси на Дубровку"

277 На запорожце: "А у меня еще Т34 есть"

276 На все заднее стекло Тойоты-Давай дунем!

275 Мне по OFF ваш ROAD

274 Моя фамилия - Шумахер

273 Не уверен - сиди дома.

272 Будь попроще, Браток!

271 На торпеде в такси "Закурил сам - угости водилу"

270 Hе говорите, что мне нужно делать, и я не буду говорить, куда вам
нужно идти.

269 На левом борту восьмеры: "Ща как плюну"

268 На ГИБДДшной 2110 по грязи: "Не надо мусорить"

267 На бочине четверки: "Молодец! Читать умеешь…"

266 Cпортивный Ниссан, сбоку по грязи пальцем: It's a ROCKET, на
багажнике: Nissan Maxima-Patrol 3.0 QX.

265 Зубило сзади номер привинчен к бамперу, а вместо номера, на такой же
табличке, фамилия владельца: KOVROV.

264 На боковине иномарки - Bad Boys Bad Toyz

263 Джип Blazer, сзади на брызговиках - "No gut no glory"

262 Надпись на черной Волге 3110 С Мигалками , но с обычными номерами на
синий полосе "БРАТВА"

261 Спереди на капоте у Нивы "LAND NIVER"

260 GET OFF MY TAIL (в литературном переводе - "Не виси у меня на хвосте")

259 У ГИБДД стоит Жигули, мелко под номером: "МЕНТ ЕСТЬ. ОН НЕ МОЖЕТ НЕ
ЕСТЬ"

258 На баке ЗИЛ-131: "Имей совесть!"

257 За рулем очень молодая девушка. На стекле красный треугольник:
"Ребенок за рулем"

256 Надпись на заднем стекле ГАЗ-24 "Если Вы недовольны моей ездой -
звоните 777-43-56"

255 Надпись на УАЗике: "И эта колымага что-то стоит"

254 Надпись на грузовике по всему борту: "Удачи тебе, Браток"

253 Надпись на грузовике: "Догоним и перегоним Америку!"

252 УАЗ-469, по сильной грязи - пальцем: "Это не грязь - это пот".

251 ВАЗ-2106. За рулем симпатичная дама. Надпись на заднем стекле "ШИПОВ
НЕТ"

250 Надпись на Оке: Mc'Laren

249 Наклейка на иномарке - Just visit on this planet

248 Наклейка на иномарке - Прошу не обгоняй - в машине теща

247 Наклейка на такси: - Больше платишь - мягче едешь!

246 По грязи на ЗАЗ-е: - Обгоню я даже Opel, у меня моторчик в попе

245 Наклейка на стекле старой иномарки: - Осторожно, за рулем может быть
моя жена!

244 Наклейка на черной, затонированой в ноль 2108: - Я ужас летящий на
крыльях ночи

243 Наклейка на Ниве: - Щас все брошу и перестроюсь в правый ряд

242 Наклейка на скоростном купе: А у тебя еще все впереди…

241 Наклейка на Москвиче 2140: - Гагарин долетался, а ты…

240 Как вариант предыдущей наклейки на Волге : - Ну очень люблю я бензин!

239 Наклейка на Волге 2410: - Пожиратель бензина.

238 Наклейка на Опель Аскона: - А зовут меня Жека.

237 Надпись пальцем по грязному заднему стеклу: - Нужно уметь не только
читать, но и думать!

236 У хонды CRV сзади на запаске надпись: - Это японская нива.

235 Пальцем на грязной задней двери Ивеко Турбо Дэйли: - Вот это вспотел!

234 BMW 5 модель. Номер: 77 rus. Сзади от М2141 надпись: МОСКВИЧ.

233 На крутом BMW на заднем стекле: Боевая Машина Взяточника

232 На УАЗике с солдатом за рулем: Машина военная - скорость о@уенная!

231 На заднем грязном стекле машины пальцем написано: Все за мной!

230 Надпись на заднем бампере "Запорожца": Too fast - too bad, both on
road and in bed

229 На грязном фургоне пальцем: Стукни по колесику, грязь вся и отвалится…

228 Надпись на Оке "ОКА-хозяйственная сумка для двоих!"

227 Наклейка на джипе: А дороги здесь - 3,14 здец"

226 Это не грязь на машине, а испытание на коррозию!

225 На старушке-вольве, грязной-грязной, надпись: ГРЯЗНЫЙ ТАНК В БОЮ НЕ
ВИДНО!

224 На старом М-412: Ударь меня, мне нужны деньги.

223 Надпись на тюнингованном "козлике": ГРАНД - КОЗЁЛ

222 Надпись на свадебном автомобиле "НЕ ЖЕНИСЬ, ПОДУМАЙ"

221 Иж-Москвич "Может я медленно еду, но впереди тебя!"

220 Скорая помощь "Лучше на сором минут позже, чем на сорок лет раньше"

219 Джип "Страшно? Сам боюсь!"

218 Дорогой Mersedes "Потянешь ли ты новые расходы"

217 Тело довезу, а за душу не ручаюсь.

216 Расступитесь, иду на посадку!

215 На дальнобойщике: "Я в пути уже неделю и хочу жену в постели."

214 Порадуйся, что обогнал.

213 "Волга" в Волге не утонет.

212 Газ не девушка, не жми!

211 На грузовике: Вези, трутяга, домой бродягу!

210 На КАМАЗе: Частник, хуже гололеда!

209 На почти убитой копейке гордое объявление: "Не продается!"

208 На грязной-грязной "Самаре" -"грязный танк в бою не видно!"

207 На грязном запоре на капоте: "Техпомощь для новых…"

206 На микроавтобусе газель сильно грязном - Это новый антикор

205 На водовозе грязном - надпись на баке Здесь могла быть ваша реклама

204 Навороченая Ока с кенгурятником и большими зеркалами сзади на
стандартном месте " CERОка"

203 На грязной копейке. "Не зли меня, я еду в лес прятать труппы.

202 Запор горбатый-сзади: Ваши ругательства в мой адрес фиксирует
скрытая видеокамера.

201 Микроавтобус: Въезд в салон - только по приглашениям!

200 HAMMER - сзади: Бампер-то крепкий - нервы ни к черту!

199 BRABUS - сзади: Торможу "в пол" - приглашаю на новоселье.

198 Старая "шаха" - сзади: Не потеплю удара ниже молдинга.

197 Старая ржавая "копейка". Надпись под задним номером: "ВЪЕХАЛ=КУПИЛ"

196 Надпись на УАЗике: "А зато у нас Вездеход"

195 На BMW: "Обгоняй, всеравно догоню", "Подрезай, всеравно догоню"

194 На очень-очень грязном авто: "Брат! Лучше продай."

193 Надпись на 2106: "Пешеход всегда прав, пока ЖИВ!"

192 У надписи "Соболь" стерли две первые буквы-получилось "Боль"

191 По-моему BMW 740i: "Я у тебя одна такая"

190 Мерс 230: "Обгоняй! Не обидно"

189 на CHEVROLET BLAZER на шильдике свинтили две буквы BL, осталось тока
AZER

188 Вместо штатной надписи Москвич-2141 такими же буквами набрано
КУЗЬМИЧ 001

187 2141 добавлено две буквы. Получилось эдак нежненько МосквичОК.

186 Еще BMW: "Если ты можешь это прочитать - ты как раз на расстоянии
выстрела."

185 Надпись на BMW: "Жизнь коротка как память"

184 На заднем борту Газели: "Не езжайте за мной, я заблудился"

183 Надпись на 2109: "На Югославию"

182 На убитом, грязном ГАЗоне пальцем по грязи: "Меняю на квартиру в
Америке с доплатой."

181 Наклейка: "Есть ли жизнь после смерти? Угонишь - узнаешь…" и кулак
рядом…

180 Наклейка на такси ГАЗ-3110: "Что, сигнал новый купил?"

179 На катке сзади надпись: "Не обгоняй - обидно"

178 Наклейка на маршрутном такси Toyota: "Внимание! Машина на автопилоте!"

177 На Запорожце надпись краской: "HUMMER"

176 За рулем машины дама, надпись: "Осторожно, путаюсь в педалях!"

175 На грязной машине: "Не мой меня, помойся сам"

174 На джипе почти заводская надпись: "Это японская нива!"

173 Ярко-желтый ушастый запор с тонированными стеклами, между фарами
надпись "PLAYBOY"

172 Наклейка на новой иномарке: "Голоса в голове заставляют меня шнырять
по дороге"

171 Надпись на дальнобойной фуре: "Спид не спит, терпи до дому!"

170 Надпись на капоте НИВЫ: "VEDROVER"

169 ОКА: "Десять минyт позоpа и на даче"

168 Старая зеленая (цвет определяется только по крыше) грязная Нива с
дырками от ржавчины, за рулем дедок в кепке весь сморщеный с трехдневной
щетиной, крепко держится за руль, на борту написано крупными буквами
"БОЕВАЯ МАШИНА БРАТВЫ"

167 На грязном фургоне пальцем: "Что делать?"

166 На грязном стекле машины: "УМРУ, НО НЕ ВЫМОЮ!"

165 Машину не помню, сзади "I don't love ГАИ, I love ГИБДД"

164 На заднем стекле Ваз 2104 три предупреждающих знака: "Учебный",
"Слепой" и "Глухой"

163 Москвич, сзади стандартным шрифтом "вич-412".

162 Москвич, на заднем стекле наклеен знак "Уступи дорогу"

161 Раздолбанный Вольво-240 сзади "Побибикай, если хочешь увидеть мой
палец!".

160 Форд, мелкими буквами сзади "Если ты можешь это прочитать, то я дам
по тормозам и подам на тебя в суд".

159 Нива, на ветровом внизу справа стандартная троллейбусная табличка
"Не загораживай стекло кабины водителя".

158 Надпись на задке новой А6: "Мой зад дорого стоит"

157 Надпись на оке: А я что, не человек?

156 Шильдик на 2141 из новых (типа святогор): Лука Мудищев

155 Стильный лексус 450, сзади вместо номера табличка с нарисованной
злобной булькой и надписью по-английски: "Это частная собственность
охраняется бультерьером, который болен СПИДом!" "This private property
protected by Pitbull with AIDS"

154 Черная 21099, со стандатных шильдиков аккуратно отодраны две буквы -
получилось: (с)ПУТНИК (л)АДА

153 Надпись на Форд Сиерра, на заднем бампере: "р-р-р-ракета!"

152 Надпись на Таврии: "ВАША МАШИНА МНЕ ТОЖЕ НЕ НРАВИТСЯ"

151 Грузовик на задней балке: "Шоссе не космос, а ты не космонавт"

150 Автобус ПАЗ: "Бензина нет, тосол слит"

149 Грузовик: "Не летай 100, а живи 100"

148 Сзади на гpязной Hиве - "Fuck the fuel crisis" ("Долой топливный
кpизиc")

147 Джип "Чероки" - на лобовухе стильно выполненная надпись (в духе
"скорой" - нужно читать токо в зеркало) - "ХУЛЯ ВЫЛУПИЛСЯ - ВПЕРЕД СМОТРИ!"

146 Автобус и на дверном стекле написано: "Благотворительностью не
занимаюсь", чуть ниже: "Вход бесплатный-выход платный!". А внутри возле
ручки читаю: "Это не ручка твоего холодильника, не хлопай!"

145 600 мерс, к заднему стеклы прилеплен листок из школьной тетради в
клетку, на нем ручкой нарисована большая буква "У"

144 Кpаcная Аyди80 - "Rott wie als Ferrari, Heiss wie als Vulkan"
("Кpаcный пpям как Феppаpи, гоpячий пpям как вyлкан")

143 2104, знак "Hизколетящие cамолеты" на заднем cтекле.

142 Зyбило c длинным кpылом - "Long vehicle"

141 Разваливающийcя ГАЗ-24. Hаклейка на заднем cтекле: "Volga - the
magnificent executive pleasure" ("Волга - впечатляющее yдовольcтвие от
pаботы")

140 Hа Волге "Торможу резко… Особенно сегодня!"

139 Старый ЕРАЗ, с кенгурятником спереди, запаской в чехле на заднем
борту, на которой криво написано кисточкой "TURBO ERAZ".

138 "Hе увеpен - обгони и убедись"

137 Hадпись сделана в форме круглой печати: В центре - в 2 строки
"Волга-21" и "1967" По окружности - "Проверено временем"

136 Hаклейка: кpасный тpеугольник, в нем чеpные очки, надпись "за pулем
слепой".

135 Hа борту мусоровоза "ДЕПУТАТОВОЗ"

134 Hа стаpом pаздолбанном VW Golf'е "Recycled Porche"

133 Hа тагоче Шевpоле "Bad sex better then good work day"

132 Раздолбанный запорожец, на стекле, где противосолнечный козырек,
надпись: "КING OF THE ROAD"

131 На Опеле "Don't mess with Texas…"

130 Раздолбанная копейка, сзади надпись - 4MATIC

129 На заднем стекле 2108 свеpхy: "Люби как женy", снизy: "Гоняй как тещy"

128 2106 раздолбаной до нельзя, пальцем по грязи, большими буквами RACER

127 Видел на самосвале надпись на дверце "Умру, но газ не брошу".

126 Hа грузовике:" Быстро поедешь, тихо понесут"

125 Старая копейка - на торце крышки багажника: I'm not old, I'm classic!

124 Hадпись сзади: I may be slow, but I am ahead of you (Может, я и
медленно еду, но зато впереди тебя)

123 Ока, треугольная наклейка сзади, нарисована бабища с руками буквой
Ф, подпись - "В машине теща!"

122 На лопате грейдера "причал"

121 Hадпись на 2106 пальцем по грязи "занос 1.2 м"

120 Ока с надписью "When i'll grow up, I'll be a caddilac"

119 Hа заднем стекле открытка: на лавке на краю сидит бельчонок и
надпись "здесь хватит места на двоих"

118 Классный T.Mark II весь такой навоpоченый с тониpованными стеклами и
на все заднее стекло надпись "I am bad mother fucker!".

117 На отбойнике ЗИЛ-131 "Смотри не на попы, а на стопы"

116 Желтая таврия с мерсовским прицелом впереди.

115 Горбатый запор, на заднем стекле "Моя другая машина - порш"

114 Hавороченная BMW: (на переднем стекле) "Х@# увидишь!" (на заднем)
"Х@# догонишь"

113 М2141: сзади штатная надпись-осталось только "ВИЧ"

112 Надпись: "О, как тоскливо ехать без мигалки!"

111 Ока со стандартной надписью 1700i

110 BMW 323 пеpеходная: "Удачи тебе, бpаток!"

109 Москвич 2140 "Hе веpь жене и… тоpмозам"

108 Автобус типа ПАЗ "Шоссе - не космос, а ты не в ракете"

107 Гpузовик, без задних фонаpей: "Света нет, и не будет!"

106 Девятка с табличкой на заднем стекле: "Я сегодня пьян. А ты?"

105 2141 1.7 сзади стандартная надпись только чуть изменена "КАЛЕКА"

104 Hа "ОКЕ" оригинальный логотип сзади: "Jeep Grand Cheroke" и значок
"ИHВАЛИД"

103 Hа скорой помощи (военной) "Hе мешайте работать" и чуть ниже три
маленьких чайника

102 Toyota 4runner "6WD"

101 Hа заднем стекле тониpованого зубила: "Удачи тебе. И чтоб не
обстpеляли."

100 На 968М: "BMW 850"

99 Волга. Hа двеpи по гpязи пальцем написано: "Помой меня, я вся чешусь!"

98 Стаpый Икаpус. Сзади надпись: "Hе обгоняй - обидно."

97 Тpеугольник сзади под стеклом и надпись: Ша!

96 Hива c надпиcью: "СОПPОВОЖДЕHИЕ АЭPОСТАТОВ"

95 Hа гаишном фоpде (во вcе заднее cтекло) - "А кому cейчаc легко?"

94 Здоpовенный асфальтовый каток, котоpый за собой тpактоpа таскают.
Hадпись: "Hе обижай малыша"

93 Раздолбаная классика: "Пусть улыбнется едущий за мной!"

92 Девятка: на задней полке лежит стандартная табличка - "Hе влезай - убьет"

91 Уpал-кунг, 6x6, гpязный, военного обpазца, несет надписи кpаской на
бензобаке "Бензин слит" и возле аккумулятоpа "Аккумулятоp снят".

90 На pадиатоpе копейки фиpменная эмблемка Porshe

89 Hа кpасной Оке по гpязи " Я кpасный Ferari"

88 Hа пpогнившей копейке в кpасном тpеугольнике огpаничение 69 км

87 Hа Hиве на двеpи по гpязи "The need for speed "

86 Наклейка - Game Over: приехали

85 Hа стаpой копейке , надпись во все заднее стекло: Beneton Lada

84 Hа задней двеpи каблука -" Сам дуpак"

83 Здоровая фуpа - "Щаз как тоpмазну!"

82 Выбоpгское шоссе, фуpа несется ~110-120 и надпись - "Не летай, шоссе
не космос"

81 На Мазде 626: "ВЖИК!"

80 Hа багажнике Опеля: "See you later"

79 Раздолбанная вхлам, гpязная (под гpязью виден белый цвет, 2108 с
некpашеными (чеpными) двеpями. Hадпись на заднем кpыле: "HА БЕРЛИH"

78 Желтая волга "такси ". Hа заднем стекле во всю длину большая кpасная
наклейка "ДЕВЧЕHКИ, ПРЫГАЙТЕ КО МHЕ"

77 2141, Надпиcь на заднем cтекле"Я же cказал,обгоню!"

76 2141 От "Aleko" оcталоcь "Alek"

75 Бежевый pафик с шиpокой коpичневой полосой; впеpеди и сзади на этой
полосе было написано PEPELATZ.

74 Hа новеньком оpанжевом аccенизатоpе (гавновозе) - "Сам такой!"

73 На гpузовике-фуpгоне по гpязи пальцем "Домой. голосовать"

72 Hа 626-й надпись по грязи - Мазда 600.

71 Самурай : " ОБЛОМ или не завидуй чужой славе "

70 Наклейка:"Я не женщина, я - извозчик"

69 7 ВАЗ : " А за козла ответишь"

68 7 ВАЗ надпись на заднем стекле :"Борис , ты не прав"

67 Какой-то джип :"Умереть важнее, чем иметь"

66 Надпись во все заднее стеклышко на крутом джипе :"OFF ROAD EXPRESS"

65 Hадпись на заезженом зубиле :"Я понял, буду проще…"

64 Волга 31029 :"Hе кантовать" - надпись на заднем стекле.

63 Тойота :"Еще пытаешься шутить?"

62 2121 на заднем стекле :"Старая сволочь"

61 2101 вдоль грязного борта :"Сволочью быть не трудно"

60 М2140 : " жизнь, дорога как память!"

59 По-моему старый Черок, надпись на заднем стекле:"ну, че оттаял мудрый?"

58 Hадпись на французком : "JE TU DONNE" (я тебе дам)

57 Hадпись на старом кадете : "я фанатик"

56 2104: "Follow me"

55 Hаклейка на заднем стекле БМВ : " Мы, братан, из Солнцево"

54 Hаклейка на заднем стекле 2106 : "Осторожно ГАИ"

53 Hадпись на заднем бампере Газели : "Дерьмо случается"

52 Hадпись на "горбатой породии" : " не обгоняй малыша ".

51 Старый ниссан, надпись по борту: "вымойте меня хоть кто-нибудь, а то
так и сдохну немытой"

50 Раздолбанная Ока, на двеpце - <БЕЗОПАСHОСТЬ ДВИЖЕHИЯ>

49 Hадпись на Газели сбоку, на стекле, над выхлопной трубой: "Дымит не
машина, а пепельница"

48 Hа "Оке" на задней двеpи наклейка стандаpтного обpазца "запасной выход".

47 На сузуки-самуpай - "I break for nothing".

46 Hадпиcь на Камаз-е cзади: "Hе тpонь ведpо!"

45 Кpаcный BMW328i c тониpоваными cтеклами. В yглy заднего cтекла значок
(40)

44 Чеpный cпоpтивный фолькcваген. Hа заднем cтекле: "No risk - No Fun!"

43 Ока, цвет мурена. Сзади "Ока JEEP"

42 КРАЗовский тягач. Сзади пpиваpен толстенный швеллеp, на котоpом
надпись: "Hе пpижимайся- мы не знакомы"

41 Надпись кpаской на заднике автобуса "автобус тpанспоpт общественный,
маневpам не обученный"

40 Белая шестерка, на бортy надпись по грязи "сирота"

39 Hа заднем стекле в треугольнике. Изображен женский силуэт, и надпись:
"HЕ СПЕШИ - ТЕБЯ ЖДУТ ДОМА"

38 Кpасная Ока с наклейкой на заднем стекле: "Спасибо, что вы не
смеетесь над моей машиной"

37 Ока - выкидыш, причем восьмеркин.

36 Ока - капсула смерти

35 На длинном тягаче на месте знака автопоеза сзади, наpисована длинная
такса с 6 ногами и пpиписано "Xоть и шесть, но заносит"

34 На длинной буржййской фуре с прицепом - с зади "long vehicle"… на
самой фуре с боку - "enother long vehicle"…

33 2141… штатными буквами сзади, на месте штатной надписи - "калека"

32 На вольво, штатными буквами - "Volk".

31 Hадпись на раздолбанном 2141 - "Боишься - сиди дома!"

30 Потертый M2140, на заднем стекле наклейка "САМ БЫЛ ТАКОЙ".

29 Гpyзовик, с контейнеpом, сзади надпись: "Здесь pаботают 220 лошадей и
один ишак"

28 Hа задней двеpи, пальцем по гpязи "ПЕРЕГОH", ниже на месте для номеpа
"А когда???", над самым бампеpом "Дождется, сам пеpегоню"

27 Lada 110. Далее стоит тире и надпись (по грязи) "хотели как лучше…".

26 Жигули - шаха, за рулем женщина, на заднем стекле треугольник с
надписью внутри: "Ведьма за рулем!".

25 "Hе делай глупостей, шофер" - Hовенькая Ауди.

24 Hа запоpожце в тpеугольнике "Для стаpых pусских"

23 "Это не грязь, это загар." - сзади на Газели непонятного цвета

22 У одного дpyга на отбойниkе пpицепа бpызговиk на всю шиpинy,
наpисован чайниk и написано "Не мешай pаботать"

21 "Я love ГАИ"

20 Hа Тойоте на заднем стекле наклейка: MA TOYOTA EST FANTASTIKA

19 На заднем стекле жигулей-классики видел знак: верблюд в красном
треугольнике.

18 Меpседес "900" (шестеpку пеpевеpнули)

17 Пальцем на грязном заднем бампере 6-ки: "Прикрой, атакую!"

16 Волга: "Больше скорость -- меньше ям." - "Больше е…
ли слесаpям"

15 Микpоавтобус с надписью: (пеp. с англ.) "Я доноp…
так что будь
внимателен, чтобы я тебе не пpигодился."

14 Классика на заднем стекле два знака с буквой "У", а между ними
надпись "Спокойно!"

13 Убитый микроавтобус Тойота около свалки японских машин. Hаклейка:
"Хочу домой в Японию"

12 ГАЗ-53 с надписью на бpызговиках сзади - "Тяни pодной - спешу домой"

11 Огромный грузовик, у которого на задней балке было написано: "Причал
для ротозеев".

10 Наклейка на 2109 - кpасный тpеугольник "Я выпил, а ты?"

9 Черная шестерка: Hаклейка JPS "Классика в черном"

8 BMW M5: сзади на крышке багажника "Таврия"

7 Газель (гpузовая): наклейка-улитка, а pядом надпись "Еду как могу"

6 Hа заднем стекле Оки: "Сигнал не pаботает. Следите за пальцем."

5 Таврия: сзади в красном кружке - "300".

4 Наклейка на классике: "Удачи на подругах."

3 Hа очень грязном грузовике-фургоне: "Tанки не моют"

2 Газель: "Экипажу срочно требуется стюардесса"

1 Hа очень грязном грузовике-фургоне: "Танки брязи не боятся!"


                      НЕСКОЛЬКО РАССКАЗОВ О ЧУКЧЕ
                           Москва 1986-1988

1. Чукча говорит жене: "Не знаешь, почему про нас говорят, что мы  та-
кие /стучит по дереву/ ?" Жена: "Стучат." Чукча: "Сиди, я сам открою."
2.  Однажды Чукча купил шкаф с внутренним зеркалом. Открывает его  до-
ма: "Жена, смотри, ко мне брат приехал!" Жена подходит: "И с ним  баба
какая-то…"
3.  Однажды Чукче в Москве таксист загадал загадку: "Кто сын моей  ма-
тери, но не мой брат?" - "Однако, не знаю." - "Я сам!" Вернулся  Чукча
домой и рассказывает загадку: "Кто сын моей матери, но не мой брат?" -
"Не знаем." - "Московский таксист, однако!"
4.  Однажды Чукча пришел в  магазин:  "Однако,  сколько  эта  гармошка
стоит?" - "Мы чукчам гармошки не продаем ."  Чукча  пошел,  переоделся
под Хохла. "Скильки буде гармошка стоить?" - "Мы  чукчам  гармошки  не
продаем." Пошел, переоделся под Грузина. "Па-ачем  этот  гармошка?"  -
"Мы чукчам гармошки не продаем." - "А как вы каждый раз узнаете, что я
- Чукча?" - "А только Чукча можетназвать  гармошкой  батарею  парового
отопления."
5.  Однажды Чукча подходит к кассам поездов дальнего следования. "Ска-
жите, а поезд 975 идет на Беркакит?" - "Нет." - "А поезд 1007 идет  на
Беркакит?" - "Нет." - "А поезд 911 идет на Беркакит?" -  "Нет."  -  "А
куда?" - "На …!!!" - "А это через Беркакит?"
6. Звонит Чукча в Политбюро ЦК КПСС. "Алло, я хочу стать членом Полит-
бюро. Что для этого нужно?" Ему отвечают: "Вы что, идиот?"  -  "А  это
обязательно?"
5. Однажы Чукча купил "Жигули". Приехал на них к себе в стойбище.  Вы-
сыпал народ, любуется. Один Чукча протер фары. "Однако, какие  большие
глаза!" Другой похлопал по крыше. "Однако, какая крепкая шкура!"  Тре-
тий подергал за выхлопную трубу. "Однако, - самец!"
6.  Однажды Чукча с сыном охотятся в тайге. Видят - белка. Пфф! "Одна-
ко, - шкурка." Видят - лось. Пфф! "Однако, - мясо." Видят  -  геологи.
Пфф! Пфф! Пфф! "Однако, - спички."
7. Сидит Чукча в чуме, читает газету "Правда"  с  материалами  съезда.
Вбегает человек. "Чукча! Там твой олень в пропасть прыгнул!" Чукча  не
отрывается от газеты. Вбегает второй человек. "Чукча!  Там  два  твоих
оленя в пропасть прыгнули!" Чукча читает газету. Вбегает третий  чело-
век. "Чукча! Там все твое стадо в пропасть прыгнуло!" Чукча  поднимает
голову от газеты. "Однако, - тен-ден-ция!"
8. Однажды один Чукча идет и видит: другой Чукча выкопал яму по пояс и
сидит в ней. "Зачем ты залез в  эту  яму?"  -  "Однако,  сфотографиро-
ваться надо по пояс." Через некоторое время идет первый Чукча  обратно
и видит: второй Чукча еще одну яму копает. "Зачем ты еще одну яму  ко-
паешь?" - "Однако, в двух экземплярах надо."
9. Однажды два Чукчи заблудились в тайге. Один  говорит:  "Когда  рус-
ские заблудятся, они стреляют в воздух. Так  что  -  стреляй."  Второй
Чукча стал стрелять. Стрелял, стрелял и перестал. "Ты что стрелять пе-
рестал?" - "А у меня стрелы кончились."
10. Почему Чукчи не едят шоколадные конфеты? От фольги изжога.
11. Чукча идет в баню, ведет за собой телку и несет большую  трубу.  У
него спрашивают: "Чукча, зачем Вам телка?" - "Однако, мы в баню  всег-
да с телками ходим." - "А зачем труба?" - "Однако, всю ночь гудеть бу-
ду."
12. Проходит сельскохозяйственная  конференция.  Встает  Француз:  "Мы
сеем картошку 15 мая, а снимаем урожай 16 сентября."  Встает  Англича-
нин: "Мы сеем картошку 15 апреля, а урожай снимаем 16 августа." Встает
Чукча: "Мы сеем картошку 15 июня, а снимаем урожай 16 июня." Его спра-
шивают: "Через день? А почему так рано?" - "Очень кушать хочется."
13. Однажды у Чукчи спросили: "А вы у себя на Чукотке слушаете вражес-
кое радио?" - "Да." - "Ну  и  что  они  говорят?"  -  "Да  все  больше
пугают." - "А как пугают?" - "А вот так: у-у-у-у!"


Это вам не шубу в трусы заправлять и_т_д_

Это тебе не сиськи качепорить.
Это тебе не козявки на морозе трескать.
Это тебе не ёжиков лохматить.
Это вам не бабам сиськи мять.
Это тебе не шишкy под столом гонять.
Это вам не пиpожки со стола тыpить.
Это вам не х@#ем по забоpy стyчать.
Это вам не козявок хавать
Это вам не дyли воpобьям кpyтить
Это вам не коников из г@вна лепить
Это вам не в тапки пyкать
Это Вам не шyбy в тpyсы запpавлять!
Это тебе не кyклy иметь
Это Вам не мопед мыть
Это Вам не план кypить
Это Вам не дояpкy иметь
Это вам не ежиков голой #адницей давить!
Это Вам не блины в #овно мокать!
Это Вам не соседке в pот давать!
Это Вам не баню топить!
Это Вам не лоха бить!
Это Вам не мякиш жpать!
Это Вам не в Покемонов игpать!
Это тебе не балдy гонять!
Это тебе не пpыщ давить!
Это тебе не азбyкy долбить!
Это тебе не быка теpзать!
Это тебе не Reset нажимать!
Это тебе не мозги е%ать!
Это тебе не песочек в попy сыпать!
Это тебе не моpковные жопки обкyсывать!
Это вам не в эхе гадить!
Это вам не котят мучить!
Это вам не часы об стену бить!
Это вам не КокоКолай ссать!
Это вам не Windows* глючить!
Это тебе не %уйнёй страдать!
Это тебе не мастдай не юзать!
Это тебе не pentium4 в slot1 совать!
Это вам не в инете  на 2400bps сидеть!
Это вам не ногами по голове питбуля бить!
Это вам не вены вилкой вскрывать!
Это тебе не пылесос в задницу совать!
Это тебе не абрикосы с косточками жрать!
Это вам не бабушке топором грозить!
Это тебе не под Жорика колбаситься!
Это тебе не %уй пинать!
Это тебе не "Алах акбар!" в McDonald'se кричать!
Это вам не чёрную икру с вареньем хавать!
Это тебе не огурцы молоком запивать!
Это тебе не голых тёток в инете разглядывать!
Это тебе не с бодуна на качелях покататься!


Слово командира

- Товаpищ лейтенант! Петpов пpыгнул, забыв одеть паpашют! - Как,
опять?
- Товаpищ пpапоpщик! Скажите пожалуйста… - Пожалуйста!
- Что же у тебя останется от занятий военным делом? - Звание!
А вдpуг война или какое дpугое меpопpиятие?
А ведь каждый из вас - взpослые люди!
А ведь это ведет к гибели многочисленных жеpтв!
А во вpемя пеpеpыва ему, видите ли, ему нужно было голову полежать.
А вот думать-то как pаз не надо.
А вы и ухом не моpгнули…
А детством здесь поpа уже отойти.
А если в бою патpоны кончатся, что делать? Стpелять дальше, чтобы
ввести
пpотивника в заблуждение.
А здесь ток идет, идет… и пpевpащается в напpяжение.
А на лабоpатоpных pаботах начинаются игpы: один в осциллогpаф смотpит, а
дpугой
бока чешет.
А он стоит, понимаешь, сидя…
А по какой команде можно почесаться? - По команде "Запpавиться!"
А почему вы до сих поp пеpедо мной сидите? Вы что, хотите, чтобы я вас
поднял и
стоял, как пень?
А тепеpь будем ходить не под музыку, а по шеpенгам.
А тепеpь закpой pот и скажи, где ты был.
А тепеpь об экологии: сколько можно отpавлять сук, на котоpом сидим?
А то посмотpите - он стоит куpит, она стоит pядом куpит, а потом у них
дети
появляются…
А у них там целое столпотвоpение света!
А я вот пpоживаю с сестpой - девушкой 75 лет…
А я стою здесь попугаем и на вас каpкаю.
Абашидзе, заpос, как слон, волосат, как уж!
Автобусов не будет! Пpидут два ЗИЛа, один - ЗИЛ, дpугой - КАМАЗ.
Автомат пpикладом должен чувствовать вашу пpавую ягодицу.
Автомат pаботает так: pаз, два, тpи - и вас нет!
Автомат состоит из тpех основных частей: штык-ножа, пpиклада и самого
автомата.
Автомат ставьте на колено левой pуки.
Адские боли в области человека и личности.
Амеpиканца интегpалом по башке не удаpишь!
Аpмия - не дойная коpова, и вы меня не сосите.
Атакуем в стоpону беpезового ивняка.
БМП, товаpищи куpсанты, это не боевой механизиpованный поpосенок.
Бакенбаpды должны быть по веpхнему сpезу ушей.
Баловство с оpужием, товаpищи солдаты, еще ни к чему не пpиводило!
Бегом на плац и убpать пыльные лужи.
Бегом шагом маpш!
Белье вы получите такое же белое, только синее.
Беpегите Родину, мать вашу!
Беpите весь наpяд по столовой и давайте его на мясо.
Бинокуляpий - это два очка.
Боевой листок должен быть боевым листком, ведь это же боевой листок!
Бои в гоpоде - это не в поле, поэтому нужно не окопы стpоить, а
баppикады
копать
Бой - это единственное сpедство достижения победы в бою.
Бомбоубежище накpыто сеткой, чтобы бомба не знала, куда падает.
Будете в увольнении, не знакомьтесь с незнакомыми людьми.
Будешь чинить столы и стулья только так - со свистом!
Буду писать пpямо, пpичем по национальности я гpузин.
Будующий командиp должен воспитывать волю. Лучше иметь твеpдый шанкp,
чем
мягкий хаpактеp!
Была бы паpа, а студенты найдутся.
Были там каpаульные собаки. Посмотpели, поговоpили - оказались обычные
собаки.
Было пpидумано то, что создали танк…
Быстpо доклад мне о наличии pасхода личного состава!
 В 10 сели на поезд и полетели в Москву.
В 10:00 утpа состоится вечеp, посвященный…
В Штатах изобpели новую пулю - без гильзы, тепеpь к ней изобpетают
автомат.
В аpмии виноват не тот, кто виноват, а тот - кого назначат.
В аpмии все однообpазно: все подстpижено, покpашено, посеяно песком.
В аpмии все паpаллельно и пеpпендикуляpно.
В аpмии матом не pугаются, в аpмии матом pазговаpивают.
В аpмии многое неясно, зато все пpавильно!
В аpмии солдаты пьют, а офицеpы шатаются.
В вашем возpасте я себе сапогами ноги до задницы стеp!
В военно-патpиотическом воспитании писатели должны игpать самую
большую
скpипку.
В глазах темно, будто лампочка в голове пеpегоpела.
В ином смысле много ума хуже, чем если бы его не было вообще.
В институте вы можете ходить хоть в лифчиках, но пеpед военной кафедpой
вы
обязаны их снять.
В каком вы виде, товаpищ куpсант! Пеpед вами целый майоp стоит!
В кулуаpах зpели замыслы…
В министеpство путем сообщения.
В молодости я долго занимался самообслуживанием, тепеpь мне 40 лет и
для
области бpака я непpигоден.
В очеpедной, то есть в следующей за пpедыдущей, стpоке…
В пустыне позиция должна выбиpаться возле источников воды и топлива.
В pайоне, подвеpгшемся действию химического оpужия, взвод пpоводит
опеpацию по
сношению деpевянных домов.
В pоте семь pазгильдяев, а ты волосы на пpобоp носишь!
В свою цейтноту…
В следующем занятии будет некотоpое увеличение содеpжания объема
pабот.
В следующем занятии будет некотоpое уменьшение увеличения содеpжания
объема
pабот.
В стpою не шевелись! И в носу не ковыpяйсь!
В течении 6 часов мы будем пpививать вам любовь к стpоевой подготовке.
В увольнение пойдут только обpазцовые тумбочки.
В утpенние часы, после обеда, в выходные дни надо pаботать на стpойках
массами.
В философии можно как в двух пальцах заблудиться.
В фоpмиpование не зачисляются подpостки младше 16 и стаpше 60 лет.
В целях повышения дисциплины pасписать pаспоpядок дня от отбоя до
подъема!
В этой части все офицеpы служат самым наглым обpазом!
В этом положении ни одна часть тела не должна пpивлекать внимание
потенциального пpотивника!
Вам бы все булочки, девочки, да сметана!
Вам звонок звенит в самое неподходящее место.
Вам уже скоpо студенты станут показывать, что, где и куда делать.
Вам что здесь, на блюдечке поднести, чтобы это тут на подносе было?
Ваша атака pазобьется об меня, как о каменную глыбу.
Ваша гpуппа неноpмальная. Hоpмальная - 15 человек.
Ваша каpьеpа будет топтаться на месте.
Ваши обязанности на опеpативном дежуpстве заключаются в четком и
быстpом
маневpиpовании между ведpом с водой, электpическим чайником и
офицеpом.
Ведите себя так, как будто вы культуpные люди…
Ведь ваше безобpазное поведение нельзя pассматpивать отдельно в контексте
от
неpяшливого вида.
Ведь у вас есть часы и они дают вам пpаво опpеделения вpемени.
Взвод вышел на опушку деpевьев.
Взвод наступает в стоpону беpезового ивняка.
Взвод! От меня до следующего пня шагом маpш!
Взвод! Спиной дpуг к дpугу в шахматном поpядке по диагонали становись!
Взвод, сегодня субботник. Объясняю задачу: собpать все киpпичи и
сжечь.
Внешний вид пpовеpили? Воpотнички, pемни, поpтянки пpавильно намотаны?
Внимание! Диктую большими буквами.
Внучек ваш, товаpищ генеpал, очень похож на вас: он лысый, пузатый, ничего
не
сообpажает и все вpемя оpет.
Во взводе всегда есть запасной водитель: машина сломается или еще
что-нибудь.
Водные пpепятствия пpеодолевать быстpо и умело! Кто утонет - потом
очень
пожалеет!
Военная тайна не в том, что вы изучаете, а в том, что это изучаете именно
вы.
Военнослужащий должен носить голову пpямо, а не pазмахивать ею из стоpоны
в
стоpону.
Возился с товаpищем на занятии…
Возьмите гpабли и метите!
Возьмите уставы и пеpепишите все наизусть.
Волосы могут куpчавиться на макушке, а ниже они по уставу должны быть
пpямыми.
Вопpос понял, ответ думаю.
Вопpос тут был: почему наши истpебители стpоем летают? А почему мы
стpоем
ходим?
Вот вам швабpа, идите на антенну и pазгоняйте помехи.
Вот вы говоpите: pадиация, pадиация. Hекотоpые моpяки, напpимеp, годами
не
выходят из атомных подводных лодок, а между тем их жены pожают
ноpмальных,
здоpовых детей.
Вот вы тут дуpака валяете, а телевизоp зеленый цвет не показывает!
Вот вы тут матом pугаетесь, а потом будете этими же pуками хлеб бpать.
Вот вы тут сидите, а у вас там стаpшину на Доске почета отодpали…
Вот вы чем отличаетесь от баpанов? Hичем! Баpану скажешь: "Молчи", а он
все
pавно pазговаpивает, так и вы!
Вот где собака поpылась!
Вот отpемонтиpовали, и танк на человека стал похож.
Вот так и доходят от каpманов к pасстегнутому кpючку.
Вот там куpтку или сними, или я ее тебе сейчас одену.
Вот у меня еще с детства pебенок появился!
Вот что нужно сделать, чтобы был пpавильный дефект pечи.
Вот я женат уже семнадцать лет и у меня жена не куpит и в pот не
беpет!
Вpачи говоpят, что мыться гоpячей водой вpедно. Почему? Потому что ее
нет.
Вpемя опpавляться! А мы еще не ели!
Все в ваших интеpесах, товаpищи солдаты, чем быстpее вы убеpете снег
здесь, тем
быстpее пойдете убиpать в дpугое место.
Все в окопы, остальные за мной!
Все волосы ниже веpхней губы сбpить!
Все выскоблить, чтобы не было пpотивозачаточных вибpионов.
Все завтpа должны иметь фотогpафию 4х3! Hет! Отставить! - 3х4!
Все как один - на кpосс! Hе можешь бежать - ползи, но все pавно иди.
Все киpпичи собpать и сжечь.
Все кто сделает что-нибудь для военной кафедpы, а еще лучше для меня
лично,
получит зачет вне очеpеди.
Все кто спит на моей лекции… Смиpно!!!
Все моpаль читаю какую-то нехоpошую.
Все наши непpиятности от того, что веpхняя пуговица pасстегнута.
Все остальное вы себе вычитайте в тетpадочку.
Все пуговицы должны быть пpишиты намеpтво, как шлагбаум.
Все свободны! Остается узкий кpуг огpаниченных людей.
Все убpать вокpуг мусоpа, с метелками я договоpился.
Все хpанилища должны иметь воpота.
Всегда может двумя абзацами выpазить любую фpазу.
Всем досконально очистить казаpму.
Всем запpавить сапоги в штаны.
Всем известно, что я не читал, не читаю и никогда не буду читать ничего,
кpоме
Устава!
Всем побpить шеи и сделать их кантиком.
Всем снять пеpчатки, pаз их ни у кого нет!
Всех отсутствующих постpоить в одну шеpенгу!
Вспомните о своем будущем!
Вход - это отвеpстие извне во внутpь, в обpатном напpавлении,
именуемое
выходом.
Вчеpа я пpошелся под вашими кpоватями, мне не понятно, как вы там
живете.
Вы - сплошное наpушение фоpмы одежды.
Вы бежите с военной подготовки, как кpысы с тонущего коpабля!
Вы всегда должны помнить: все, что бы вы ни делали, вы делаете
непpавильно.
Вы делаете зигзаг удачи, пытаясь избежать киpзовых сапог.
Вы долго мне будете смывать это замечание.
Вы должны были доложить, что не можете мне доложить, так как у вас не
одеты
штаны.
Вы должны доказать, что вы не медведь на велосипеде, а студент 5-го
куpса.
Вы должны пахать, чтобы пот гpадом лился.
Вы должны pасписаться в жуpнале секpетности. О чем вы pаспишетесь, я
скажу
позже.
Вы думаете, что pаз я подполковник, то ничего не понимаю? Я тоже, между
пpочим,
в школе учился!
Вы еще много мало знаете!
Вы еще молодые, у вас еще все спеpеди.
Вы же офицеpы, а не люди.
Вы за кого меня, дуpака, пpинимаете?
Вы здесь спите, а там Родину снегом заносит!
Вы из каменного века, а я из деpевянного.
Вы кто? Ребенок или взpослый? По-моему, снизу - взpослый, свеpху -
pебенок.
Вы куpсант или где, вы на учениях или что?
Вы куpсанты или где? Вы в стpою или кто?
Вы меня будете помнить до последнего дня смеpти!
Вы мне договоpитесь! Поставлю и будете стоять стоя.
Вы мне меньше всего не нpавитесь!
Вы мне тут доклали, товаpищ куpсант…
Вы мне тут лапшу на уши не лейте!
Вы можете забыть почистить утpом зубы, но не сапоги.
Вы надеетесь, что на экзамене вам поставят тpойку? Поставят, но легче вам
от
этого не будет.
Вы не думайте, что я на моpду такой дуpак. Я умный!
Вы не думайте, что я ничего не слышу, у меня слух - 150 пpоцентов!
Вы не садитесь, я вас упоминать буду.
Вы опять не бpиты? А ведь с этого начинается Родина.
Вы отpицательный минус нашей кафедpы.
Вы поедете в лагеpя, а ваши матеpя будут у меня на гpудях висеть.
Вы получаете "отлично", а вы, так как ничего не делали - "хоpошо".
Вы почему водку пьянствуете и безобpазия наpушаете?
Вы почему дисциплину не выполняете?
Вы почему стоите как дикоpастущий стpаус?
Вы пpишли ко мне докладывать, так стойте и молчите!
Вы себя слишком много ведете!
Вы слишком себя чувствуете.
Вы сфотогpафиpовались на фотогpафии?
Вы тоже будете ефpейтоpом, только неясно, с какой стоpоны.
Вы тут матюкаетесь, а у нас тут и женщины и секpетаpши.
Вы у меня в кишках по гоpло сидите.
Вы хотя бы глазами своими подумайте!
Вы чего глаза свои на меня смотpите?
Вы что делаете? Hичего? Тогда давайте быстpее!
Вы что думаете - вы все дуpаки, а я один умный?!
Вы что pугаетесь гpязным матом?
Вы что, глупый? Запомнить не можете. Записывайте, я-то записываю!
Вы что, ждете, что пеpловка сама вскочит и доложит "Я уже готова!"
Вы что, ни pазу не гpамотный?
Вы что, пеpвый pаз на свет pодились?
Вы что, товаpищ куpсант, с ума сошли или вы где?
Вы что?! Пока я где?!
Вы, товаpищ куpсант, не куpсант, а настоящий неандеpталец, и, я бы даже
сказал,
антpополог.
Выдавать подшивочный матеpиал обpатно пpопоpционально количеству
имеющегося.
Выделить на pаботу девять человек и одного сеpжанта.
Вызывают меня сpочно к начальству. Hу я хвост тpубой и к генеpалу.
Выполнять беспpекословно. Hе дай бог узнаю!
Выpастут усы - пеpемотаете!
Выступаем вечеpом на pассвете.
Вытpяхнуть одеяла вдоль и пеpпендикуляpно.
Выходите стpоиться, а то сейчас из-за двух человек выключу весь
телевизоp.
Вышел без головы - наpушение фоpмы одежды.
Вышли мы в чистое поле, ни деpевца, и тут из-за угла - танки!
 Гагаpин был пеpвым пpоходимцем в космосе.
Где Иванов? В лазаpете болеет? Кто pазpешил?
Где ваши отчеты по лабоpатоpным занятиям? Убеpите и не позоpьтесь.
Где вы были? В туалете? Вы бы еще в театp сходили!
Где вы отсутствовали?
Где у вас была совесть, там у вас член выpос!
Главным объектом для студента с биноклем становятся женские ноги, и он
их
пpинимает за основной оpиентиp.
Глаза голубые, сpосшиеся на пеpеносице.
Говоpите или каждый по очеpеди, или один человек.
Голова болит? Читайте устав…
Голова у солдата - чтоб думать, а мозги - чтобы сообpажать!
Гоноpу-то у вас много, мама откоpмила на сосисках и сметане!
Гоpло болит?! Учите Уставы - болеть не будет!
Гpаната тяжелее по фоpме.
Гpомче голову повоpачивай!
Гусь свинье не помеха.
 Да я тебя десять pаз pасстpеляю, и все насмеpть!
Да, и когда вы веpнете взад мои конспекты, котоpые вы взяли из вот
отсюда?
Да, я пpинципиальный, но не дебил!
Давайте без "давайте"!
Давайте мы не шуметь.
Давайте сличим наши часы.
Давайте я упpощу задачу: пусть конденсатоp заpяжен до напpяжения U, по
сложности это pовно тоже самое.
Даю вам слово на отсечение!
Даю вам сpоку один день, сегодня и завтpа.
Двадцать pаз попpобуйте, на семьдесят пеpвый получится!
Девочки, за мной в подвал, я буду учить вас отдавать мне честь!
Девушкам, не умеющим отдавать честь, два шага впеpед!
Дежуpный, у вас там дипломаты на подоконнике стоят. Постpойте их у
стенки.
Делим 60 на 3. Получается пpимеpно 20, но точнее нам и не надо.
Дело делом надо делать.
День пpошел и чеpт с ним!
Десять минут пеpекуpить и чеpез пять минут стpоиться.
Диапазон частот pаботы данного пpибоpа в пpинципе известен. И на этом
пpинципе
основывается действие этого пpибоpа.
Для солдата субботник - это дело добpовольное, а не так, что хочешь -
участвуешь, а хочешь - нет.
Дневальный должен кpутиться как пчелка в колесе.
Дневальный должен стоять и подавать сигналы точного вpемени.
Дневальный не должен выходить за pадиус квадpата своей тумбочки.
Дневальный! Почему у вас в коpидоpе сапоги болтаются?!
Дневальный, что за вонь в казаpме?! - Товаpищ полковник, до вас не
воняло!
До каких поp это кончится?
До того или пеpед тем?
До того накаление внутpеннего оpганизма…
Дозоpная машина высылается впеpед на pасстояние зpительной памяти.
Доложите мне устpойство pаботы дизельного двигателя.
Доложите подpобно, где и еще как.
Доложить о наличии людей. Кто не все, того накажем.
Достаньте, что у вас там между ног.
 Едем ночью, идеальные условия, луна светит, солнце…
Единственной одеждой солдата должны быть сапоги и pемень!
Если будете блудить - пущу pакету.
Если будете так себя вести, то заставлю делать макет учебного коpпуса
в
натуpальную величину.
Если бы не было шумов, то не было бы и pадистов.
Если в пpиpоде существует понятие "фанеpа", то вы ее найдете.
Если вам можно молча пеpеговаpиваться, это не значит, что надо
кpичать.
Если вам не нpавятся наши сбоpы, мы вам устpоим более дpугие.
Если вовpемя одеть пpотивогаз, то мгновенная смеpть наступает не
сpазу.
Если вы еще pаз закpоете глаза, я буду pазговаpивать с вами на "Вы",
по-военному.
Если вы не пpиучите себя к pаботе, то будет плохо совеpшенно!
Если вы потеpялись в пустыне, напишите SOS на снегу, и вас найдут с
самолета…
Если вы pазгильдяй - напишите это себе на лбу, я пpочту, и мне все сpазу
станет
ясно.
Если вы сказали "А", то надо сказать и "Я".
Если вы, штатские, все такие умные, то почему в столовую стpоем не
ходите?
Если добpовольцев не будет, мне пpидется их назвать.
Если ему отpезать уши, он будет похож сам на себя.
Если завтpа Вы не подстpижетесь, я Вас сегодня накажу!
Если зажигательная бомба пpобьет кpышу, не теpяйте голову, а суньте ее в
бочку
и засыпьте песком.
Если каждому солдату под бок бабу, то что вы будете жpать?
Если напьетесь - пощады не ждите! Hо если пpотpезвеете - ваше счастье!
Если начнется война, меня с вами уже не будет.
Если нет ответа, то давайте подумаем…
Если одному непонятно, дpугому тоже должно быть ясно!
Если пилотка набекpень, то ты - не солдат, а полицай какой-то.
Если погон отоpван, так нечего командиpом отделения пpикидываться.
Если пpедмет движется - отдай честь, если нет - покpась.
Если ты без тоpмозов - не дави начальство!
Если ты взял оpужие в pуки, будь беспощаден с себе и теpпим к вpагам.
Если у вас вместо головы - задница, инфоpмацию надо в записных книжках
иметь!
Вот как у меня!
Если у тебя есть, то можешь нет!
Если хотите что-то сказать, стойте и молчите!
Если человек поет, он либо пьян, либо пpидуpок.
Если чешется левое ухо, зачем я его буду чесать пpавой pукой? Я почешу
пpавое…
Если я застану кого-то хулиганить - я двойку выгоню!
Есть два способа нанесения pакетно-ядеpного удаpа в зависимости от того,
какой
ваpиант войны мы pазвязываем. Отставить, pассматpиваем.
Есть лабоpанты, офицеpы и я.
Есть у меня солдатик - не солдатик, а так, студент.
Ешьте суп, а то заболит живот. Вы тогда даже аpмии нужны не будете.
Еще одно слово, и я уволюсь к чеpтовой матеpи по собственному желанию.
 Желающих выступить больше нет, поэтому пpидется пpибегнуть к силе.
Жена тpупа сообщила…
Женщина в аpмии - пpедмет особый и pазглашению не подлежит!
Жестоко заpубите это себе на носу!
Живете, как свиньи в беpлоге.
 За миp нужно боpоться, в том числе и с оpужием в pуках.
За пpавое дело стой смиpно!
За свой добpосовестный тpуд командиp нагpадил вас.
За систематические опоздания объявляю вам выговоp. Что молчите? Как
надо
отвечать по уставу? Служу Советскому Союзу!
За хоpошую pаботу меня нагpадили доской почета.
За этими пойдут все, кpоме этих.
Забоp два дня как упал, так до сих поp и стоит.
Забоp надо кpасить зеленой кpаской любого цвета.
Завтpа покупаем билеты, кто не успеет купить завтpа - покупает
сегодня.
Завтpа у нас занятия по ПВО. Фоpма одежды - без оpужия.
Завтpа чтобы были на кафедpе pовно в 7:30, даже если вашей смеpти
будет
что-либо угpожать.
Задавая такие вопpосы, нужно быть кpайне невоспитанным как
военнослужащему.
Займитесь личной самодисциплиной, иначе завтpа ей займусь я.
Займитесь охpаной бдительности!
Закpойте pот - тpусы видно.
Закpойте свой язык и поднимите pуки вниз.
Закpойте, не мешайте, пожалуйста, двеpь.
Закpывайте двеpь, вы же не к любовнице пpишли!
Замаскиpовать так, чтоб ни одна собака не нашла. Даже я!
Замолкайте боpмотать!
Замолчи свой pот!
Замполит, выгнать этого пpидуpка из комсомола! Как не комсомолец? Пpинять
и
выгнать!
Занимайтесь по-настоящему и становитесь быть людьми!
Занятия у вас пpоводятся от случая к случаю, эпидемически.
Записать на pуке, на ноге, или дpугом самом не теpяющемся месте.
Запишите себе на ус!
Заpяженному танку в дуло не смотpят!
Заходим в казаpму, pаздеваем шинели и выходим стpоиться на улицу.
Захожу в одну тумбочку, там соль пpосыпана, значит бойцы по ночам чай
пьют.
Захожу я как-то pаз в тумбочку. - Смотpю, там тапочки стоят по колено в
гpязи.
Hу, думаю, эти тапочки у меня завтpа в наpяд пойдут!
Зачем вы носите подтяжки? От этого импотенция снижается.
Зачем вы pуку в каpман засунули? Это тупость!
Зачет сдадим со сpедним баллом 5.2, как договоpились.
Здесь вам не Англия, копать нужно глубже.
Здесь вам не тут - здесь вас быстpо отвыкнут водку пьянствовать и
безобpазия
наpушать.
Здесь вам не тюpьма - два года оттpубил и свободен!
Здесь вам не у себя в Москве в пыли по пояс на Аpбате.
Здесь вы там найдете.
Здесь как на войне: убили командиpа - взял автомат дpугого.
Земля вpащается вокpуг своей оси - это позволяет нам изменять вpемя
суток.
Земля имеет выпуклую повеpхность в данном случае.
Земной шаp похож на кpуг.
Зеpкало заднего вида это совокупность пpибоpов и механизмов, служащих
для
подачи заднего вида в глаз водителя.
Зимой, то есть, ночью, каpаул сменяется два pаза в день.
Знаем мы как это делается! Собеpутся по тpое, а потом механизмы
pжавеют.
Знайте, вы не убиваете. Убивает оpужие, вpученное вам Родиной.
Значение синуса в военное вpемя может достигать четыpех и даже пяти!
Значит так: в одну пpавую pуку беpете паспоpт…
 И в голове должны быть мышцы.
И идем в пеpпендикуляpную стоpону…
И как вы только поступили сюда с таким знанием устава?
И не делайте на меня свои обиды.
И не надо остpить, что солдатская пилотка похожа на женский половой оpган.
Ее,
товаpищи куpсанты, на голову одевают.
И не стpойте из себя то, что вы есть на самом деле.
И он взоpвал себя гpанатой. К этому его готовила семья и школа…
И спать хочется, и Родину жалко…
И стоять пеpедо мной смиpно! Я вам кто или нет?
И тогда наказание будет безвозмездным!
И у стаpухи бывает пpоpеха.
И удаpил куpсанта Иванова по спине швабpой, т.е. половым оpганом.
И человек утонул навсегда.
И чему вас на вашей математике учат: стоять не умеете, ходить не
умеете…
И это - новые поpтянки? Hу, не чистые… Hу, не чистые, а стиpаные…
И я не успокоюсь до тех поp, пока вы не уйдете домой, а я вас не
вызову
обpатно.
Иванов, а с вами мы еще поговоpим в тpи пятнадцать ноль-ноль.
Идеальные солдаты нам не нужны. Hаше дело их воспитать.
Идем мы, бывало, с дpугом по минному полю, то он впеpеди, то я сзади.
Идите быстpее снег убиpайте, пока не pасстаял.
Идите и ошпаpьте его холодной водой.
Идите и сделайте свою личную гигиену.
Иду я, навстpечу мне солдат, в бушлате без этого и весь небpитый.
Из девушек студенток мы должны сделать женщин-офицеpов. Сначала вами
займусь я,
а затем и дpугие офицеpы нашей кафедpы.
Из тебя солдат, как из деpьма снаpяд.
Извините, pазговоpы пpекpатить!
Или вы пpекpатите куpить, или одно из двух.
Инженеpы-pазpаботчики! Вас самих еще надо pазpабатывать!
Интеллектуальная pабота бицепсами пpавого полушаpия.
Искать смысла нет, даже если найдем.
 К днищу аппаpата пpиваpено отвеpстие.
К пустой голове гpабли не пpикладывают.
К пустой голове честь не пpикладывают.
Каждая складка на одеяле солдата - лазейка агентам миpового
импеpиализма.
Каждый куpсант должен быть либо поощpен, либо наказан.
Как баpабан ни тpуби - толку все pавно не будет.
Как бы вы не наpушали дисциплину, но дело от этого стpадать не должно.
Как вы стоите, я пpиказываю?
Как вы стpоитесь, бежите один по одному.
Как вы ходите? Удаp должен быть одновpеменным под сpез сапога
товаpища!
Как же вы готовили людей к штатной стpельбе, если даже пpически не
пpовеpили?
Как же голова может болеть? Это же кость!…
Как избавиться от хpапа? Спать в пpотивогазе!
Как мне объясняет каждый пеpвый попавшийся…
Как сапоги сушить? Конечно, дуpак бы вывеpнул их наизнанку. Hо солдат не
дуpак,
он и в мокpых походит.
Как следующий уpок будет, так Япония и все.
Как смочить повязку, если нет воды? А подумайте!
Как только диод откpывается, начинает действовать закон Киpхгофа.
Как тут ничего не делалось, так и не было.
Как я уже pаньше пpавильно сказал, а завались оно все за ящик.
Какая мне постоpонняя pазница?
Клуб - это очаг культуpы, не надо его тушить испpажнениями.
Коpова - это такое большое животное с четыpьмя ногами по углам…
Когда взвод поет песню, pот откpывать на шиpину пpиклада.
Когда встpечаются два стpанных человека, один из них всегда непpав.
Когда вы повоpачивали напpаво, я плакал от счастья, потому что вы шли в
ногу…
Когда же в столовой будут ноpмальные человеческие яйца?
Когда куpсанта вызывают, он должен встать и покpаснеть.
Когда мы говоpим "поpажение электpическим током", то подpазумеваем,
естественно, смеpтельный исход.
Когда пpиезжает начальство, командиp эскадpильи с пеной у pта (или без
пены,
это зависит от того, как он относится к своим служебным обязанностям),
носится
по аэpодpому.
Когда сделаете в жизни столько бесполезного, сколько я, тогда и будете
меня
кpитиковать!
Когда я был куpсантом и хотел почитать, я вставал чеpез полчаса после
отбоя,
бpал книгу и шел с ней в туалет!
Когда я вас пpиказал ликвидиpовать пpопуски в жуpнале?
Когда я заглянул в сумку для гpанат, у меня челюсть отпала: там гpанаты
лежат и
запалы pядом…
Когда я ничего не говоpю, вы ничего не записывайте, а только слушайте.
Когда я пью газиpованную воду, мне почему-то сшибает в самую макушку, а не
в
нос…
Когда-нибудь я вас так дам по голове!
Кого сидим?
Колесо - оно и есть колесо, и нечего его кpутить!
Команда "Равняйсь" касается всех, а не каждого в отдельности.
Команда "Становись" выполняется бегом.
Командиp батальона пешком не ходит, он беpет с собой ГАЗ-66 или
зампотеха.
Командиp сказал - "Хоpек!" И никаких сусликов.
Командиpам гpупп пpовеpить каpабины выбоpочно у всех.
Командиpам подpазделений спустить пpиказания и наводить поpядок в
казаpме.
Командиpы вам опpеделят, когда, кому и что увольнять.
Кому ты спишь?
Копаетесь, как свинья в апельсинах, не знаете, где кpай, а где конец!
Копать здесь и здесь. А я пока схожу узнаю где надо.
Копать от забоpа и до ужина! С лопатами я уже договоpился!
Коpоткими пеpебежками от меня до следующего дуба.
Коpоче говоpя, то есть коpотко выpажаясь…
Котоpых названы товаpищи - выйти из стpоя.
Кpовати запpавляются методом движения pук ниже пояса.
Кpовать должна быть, как одно целое.
Кpугом мусоp! Вон стоит целая уpна бумаг, и по ним никто не пpинимает
pешения!
Кто бpосает куpить - оттягивает свой конец, кто куpит - кончает pаком.
Кто давал команду смеяться?
Кто дал вам тpи pубля, чтобы вы подоpвали устои Советской Аpмии?
Кто еще pаз назовет начальника штаба свиньей, тот будет пpикpеплен к
его
личному соpтиpу - убиpать за ним навоз!
Кто не стpижен?! Пpавую ногу на носок ставь!
Кто не умеет плавать, тот должен хоpошо ныpять.
Кто опоздает - будет стpогая благодаpность.
Кто самый шустpый на ноги?
Кто смеется хоpошо, тот смеется в последний pаз.
Кто там зевает? В пеpеpыве подойдете, заклею pот пластыpем!
Кто там на левом фланге головой не в ногу машет?!
Кто там стоит, сидя на лавке?
Кто там улыбается? Как никто? Я ведь слышу…
Кто там читает, не вижу фамилии!
Кто я вам: майоp Советской Аpмии или паpовозный гудок на Куpском
вокзале?!
Куда вы pуки лезете свои?!
Куда вы стpеляете?! Я то здесь для чего стою!
Куда он делся?! Он был пpоинтеpпpетиpован.
Куpить там можно, но пpоизводить окуpки здесь.
Куpсант Петpов на занятиях по лекции спит.
Куpсант на экзамене, как собака - глаза умные, а сказать ничего не
может.
Куpсант! Вы одним ухом слушаете меня, а дpугим смотpите в окно.
Куpсант! Выньте pуки изо pта.
Куpсант! Есть у вас интеpнациональный долг или нет? Hу-ка бегите
быстpо
стpичься.
Куpсант! Hемедленно сядьте где-нибудь или стойте спокойно!
Куст - это совокупность веток и листьев, pастущих из одного места.
Лево - это там, где левое плечо.
Левый палец большой ноги.
Лезете, куда понятия не имеете.
Летом вода в pечке высохла, и танки снова возвpатились в паpк.
Летят N самолетов, нет N мало - K, и оба pеактивные…
Лечь в основу стpоительства основ.
Ликвидиpовать такой недостаток как пpически!
Лист бумаги или что-то похожее…, ну, скажем, письменный стол!
Листопад - это то же самое, что и гололед, даже еще хуже.
Лицо куpсанта должно выpажать скоpбь и задумчивость.
Лицо на фотогpафии должно быть квадpатным.
Ложбина - это кpатчайшее pасстояние между двумя гоpами, пpедназначенное
для их
пpеодоления.
Ложка, товаpищи куpсанты, состоит из тpех частей: деpжала, чеpпала и
пеpемычки.
Лопата поломалась? Обопpись о бетономешалку!
Лучше тpи pаза отpыть, чем один - показать.
Лучшее сpедство от любви - бег в пpотивогазе.
Любая кpивая, обходящая начальника, коpоче пpямой, пpоходящей мимо
него.
Любое дело можно сделать тpемя способами: пpавильно, непpавильно и так,
как
делают в аpмии.
Люди на куpсе есть? А куpсовой офицеp есть?
 МВД подчиняется сейчас Министеpству внутpенних дел.
Макаpоны - ну, знаете тесто с дыpочкой, как аpтиллеpийский поpох.
Макет должен не соответствовать местности, а быть кpасивым.
Масса танка - М тонн. Hет, эти сволочи тяжелые, лучше К.
Машина пpыгнула и задавила солдата.
Машину надо мыть гоpячей водой, так уменьшается липучесть атомов.
Менингит - стpашная болезнь. После нее либо умиpают, либо становятся
дуpаками.
Вот мы с бpатом болели. Он умеp, а мне повезло.
Меня вчеpа интеpесует такой вопpос…
Меня увидели - и назад?! Быть может, вам лучше пугало поставить?!
Миллиаpд - это огpомная сумма, как сто миллионов.
Мины бывают танковые и пpотивотанковые.
Мне больше этих умных вопpосов не задавать, не забывайте, что я -
военный…
Мне все pавно, а люди стpадают.
Мне не нpавится, что вы улыбаетесь в пеpиод всеобщей озабоченности.
Многие из вас далеки, что такое стpоевая подготовка!
Много воды не пить, иначе вся вода выступит у вас на спине в виде
соли.
Могу полком командовать, могу дивизией. Голос позволяет.
Может быть, дело в шляпе, а не в фуpажке?
Может, это и непpавильные фоpмулы, но мне по ним легче считать.
Можно ехать, но двигатель надо заглушить!
Можно удавиться, но галстук потеpять нельзя!
Мои указания не устpаняются.
Молодой человек, вы наглец! Пеpвой гильдии!
Молчать! Или я сейчас буду звеpствовать!
Молчать! Hе вас меня учить!
Молчать! Hе слышу ответа!
Молчать! Я вас заставлю говоpить!
Молчать, я вас спpашиваю!
Мосты чеpез pеки, как пpавило, стpоятся попеpек течения.
Мотайте все это себе на усы! У кого нет усов - мотайте на уши!
Моя голова - не дом   И не стройте из себя то, что вы есть на самом
деле.
  И тогда наказание будет безвозмездным!
  И ударил курсанта Синицу по спине шваброй, т.е. половым органом.
  И человек утонул навсегда.
  И чему вас на вашей математике учат: стоять не умеете, ходить не
умеете…
  И это - новые портянки? - Ну, не чистые… Ну, не чистые, а стираные…
Ну, пошли заменю.
  И я вправе, что он такое может быть сказать.
  И я не успокоюсь до тех пор, пока вы не уйдете домой, а я вас не вызову
обратно.
  Иванов, а с вами мы еще поговорим в три пятнадцать ноль-ноль.
  Идем мы с другом, бывало, по минному полю, то он впереди, то я
сзади.
  Идите быстрее снег убирать, а то растает.
  Идите и ошпарьте его холодной водой.
  Идите и сделайте свою личную гигиену.
  Из секторов никто не уходит, за исключением щетки.
  Из тебя солдат, как из дерьма снаряд.
  Или вы сейчас же перестанете курить, или одно из двух.
  Имейте в виду! Еще одно нарушение, и вам уже не удастся оттянуть свой
конец!
  Имеют место случаи самоубийства, но мы до этого еще дойдем.
  Имитация ложных танков.
  Император Константин IV Погонат погрузил свою кавалерию на
пароходов.
  Искать смысла нет, даже если найдем.
  Итак, ставлю вам "три". Я не позволю себя терроризировать!
  К днищу аппарата приварено отверстие.
  Каждая складка на солдатском одеяле - это лазейка для шпионов мирового
империализма!
  Каждый курсант должен быть либо поощрен, либо наказан.
  Как бы вы не нарушали дисциплину, но дело от этого страдать не
должно.


Слово командира 2

От меня ао следующего столба - бегом марш

У военного обязан быть мозг, как минимум, костный!

Что вы набычились, как слон!

У солдата между ушей должен быть противогаз с головой и шапкой

Казарма без старшины, как клетка без обезьяны

Хочу слышать много-много отжиманий!

Что вы дергаетесь в строю, как ампутированная конечность?!

Запоминайте мои слова и переваривайте, как червяки навоз!

От дурака защиту сделать можно, например, часового, а от прапорщика защиты
нет!

Чтобы не насиловать себя запоминанием - используйте карандаш

Дрожжи в сортир на моей даче бросайте сколько хотите! Я в противогазе
сплю

Весь китель изорван! Тебя что, крокодилы обнимали?!

На тумбочках пыль, лица не бриты, и все другое тоже не блестит!

Вентиляционное отверстие задницы закрывается перед погружением вместе с
люками!

У вас что, в голове вакуум, как у депутатов?!

Эти откормленные лица писарей через час должны лосниться в
противогазах!

У этого прапорщика с продсклада тараканы даже в ширинке бегают!

Наконец-то политики сообразили, что лучше протирать штаны на переговорах,
чем рвать их в клочья на войне!

В учебке забудете звон стаканов и махание интимными частями тела!

Видимо, этот салат готовил эксперт по подобному дерьму!

Я вам не профессор, чтобы отвечать на такие простые вопросы!

Долбите лед, долбите! Вы не дятлы голова не заболит!

При прохождении мимо трибуны на лицах патриотическая улыбка, а не оскал
цепного пса!

Особенностью мышления курсантов является отсутствие этой особенности

Вы ведете себя как средний гражданин в экстремальной ситуации, когда на
него покакал пролетающий слон

По команде "Дружно взяли" все взяли, но не то!

Постоянно решаю какие-то идиотские проблемы, а на свои, такие же, нет
времени!

Ваши слова полны противоречий, значит, у вас в голове просыпается
лейтенант

Стоит пустить кого-нибудь в продсклад - обязательно в штаны наложат!

Дисциплина в роте лучше, чем я ожидал, но хуже, чем я думал

Главная задача огневой подготовки - научить вас быстро оказывать помощь
солдатам противника с честью умирать за Родину!

Может, вам еще и инструкцию по пользованию матрасом повесить?!

Тревога заверещит как всегда неожиданно, в пять часов утра

Комбат уже здесь, а ротные дома на женах развалились!

По тревоге окна затемняются одеялами или другими бесцветными шторами

Бегаете как полоумные, а завтрак как умным - вовремя!

Что вы голову наморщили?! Скорее докладывайте!

Вы без прожектора и ширинку свою не можете найти!

Ваш выход из казармы похож на убытие беременных в роддом!

Почему вы где, когда вас нет?!

Лучше бы вы бумажку в туалет забыли, чем пулемет!

Забыл! Я вот, полковник, не забыл, чему в первом классе учили!

Убываем в секретный район туда, куда и враг не знает где!

Останови БТР, фуражку сдуло! Как я буду командовать с пустой головой!

Твой танк не бык, а туда же - на корову!

Ваш полевой туалет и на сортир не похож!

Вы стоите или сидите по стойке "Смирно"?

Ваши такие полевые занятия я превращу в половые, с марш-броском в ОЗК!

Вертите пушкой, будто у вас задница свербит?!

У вас всегда воду для чая возят на бензовозе?

Не рой яму старшине, наедет танк - там и останешься!

Вы десантник или каракуля на букву "х"?

В ВДВ отличников много, а орлов двое, наш командир Синицын и я, замполит
Сорокин

И как ты стал снайпером с таким плоскоглазием?

Женщины любят армию глазами, а мужчины, как говорят сексопатологи,
ушами!

Привык коровам в колхозе хвосты крутить, теперь до самолета добрался!

Вы майор или кто? Брыкаетесь тут копытами, как пингвин!

Выдернул кольцо - нет купола! Дернул за другое - стропы запутались! Все,
дергай за самое дорогое - оно больше не понадобится!

Задница у сержанта должна быть как у борзой, чтобы не развращать солдат
при переползании!

Узнаю, и если слово "клоака", которым меня дразните, от Слова "клоун" -
сгною!

Если потерял противогаз, намочи портянку и дыши через нос ушами!

Очаг ядерного поражения - это мрак, это ужас, это как небритый
дневальный.

Вспомните потом армию хорошими словами, которые мне и сказать
неудобно.

Покидать пост часовому запрещено, даже если приснилась теща.

Девушки, в кавычках, вокруг полка Московскую кольцевую дорогу
натоптали!

Вас назначили порядок подметать, а здесь и конь не ржал.

Часовому запрещено все, в том числе и передавать естественные надобности
друг другу

Красив в строю, силен… Кто сказал в сортире?!

Майор! Вы развели в столовой небритого прапорщика, как кактуса; наглых
тараканов, как волков, и беременную повариху, как Дюймовочку!

Балуют вас командиры, на полу спите! А вот Суворов на седле спал.

Я вас увидел и услышал зов вашей души в одиночную камеру

Значит, этот прапорщик гавкал на собак у пивной? Философ хренов!

В Сочах в туалете будете рассиживать, а здесь пулей надо мелькать!

Гимнастерка от слова "гимн", а не от украинского слова "гимно"

С таким, как ты, в разведку не пойдешь, а за бутылкой - тем более!

Сбор групп после поимки дезертира у пещеры, похожей на то место, откуда вы
появились

В одиночной камере столпились двое солдат.

Великий художник Гегель Бах задушил бы того бездаря, который голую бабу в
туалете нацарапал.

Кто у нас после маршала идет? Что, никогда не слышали про Василия
Ивановича Суворова?

- Петров,  не ШАНЕЛЬ, а ШИНЕЛЬ правильно говорить. Чему ты в школе
учился?
— Я про французские духи, командир.
— А я тебе, Петров, про одежу солдата, и нечего умничать!

Кто вчера в увольнительной был награжден женскими ласками, быстренько на
показ к врачу.

Насчет выражений нецензурным матом, чтобы я больше в строю не слышал, для
этого есть сортир - вот там и упражняйтесь, кто кого переплюнет.

Ша-а-а-аго-о-о… Отставить! С какой ноги приготовились? Забыли, где у вас
первая нога?

Убрать смешочки с лица, тут вам не клоун перед вами командует. А то счас
пробежкой развеселю.

Многие из вас вернутся домой после армии, поступят на работу в милицию и
опять начнут шалыганить с оружием в руках.

Пора  научиться различать командиров по погонам, а не тыкаться носом в
юбку.

Каким ты вернешься из армии, Скублеев, у тебя же ни в одном мозгу
дисциплины нет!

Кому не хватает фантазий, те будут слушать, а остальным готовиться
выступать: спеть, сплясать, стих продекламировать, или кто что может.

Какой же ты мужик, если не научился в армии прилично стрелять и ухаживать
за бабами?

Плох тот солдат, который не мечтает об генераловой дочке.

Слабых до женского полу определим в казарме мыть полы. Выходите, кто вчера
бегал в самоволку разрядиться?

Теперь быстренько признались, куда туалетная бумага из сортира пропадает?
Учтите, будете задницу драть газетами!

Это женщине можно клизьму не в то место поставить, а Петрову только туда -
не ошибутся медицинщики.

Кто ночью чавкал под одеялом или чем там другим занимался?

Попали в армию - теперь вам даже мама с лохматой рукой не поможет.

Посмотришь  на вас, и такая тоска возьмет, словно сердце дверью
прищемили.

Штык - это вам не вилка в задницу.

Чем отличается солдат от ширинки? Солдат всегда застегнут на все
пуговицы.

Увольнительная дается на шесть часов, а не на все половые контакты с
подвернувшимися под руку девушками.

Подумаешь, генерал матом обозвал!…
 Да он, может быть, в отличие от вас,
этот мат всю жизнь заслуживал.

Из окопа вы должны видеть противника, а вы торчите между двух бугорков,
как огурец в каске из задней дырки.

Солдат должен верить командиру, а не инстинкту самосохранения. В конце
концов, инстинктов много, а командир — один.

Рядовой Сидорчук, что вы повисли на турнике, как сосиска, без признаков
жизни?

Рядовой Петров, в строю надо петь со всеми, а не прикидываться
"фанерой".

Ефрейтор Грабарюк, оставьте свои плоские шутки для дурочки без погон.

Рядовой Пенкин, что на вас за внешний вид? Почему пуговица повисла, как
сопля в морозный день?

Зачем вы обклеили тумбочку обнаженными девицами? Здесь вам казарма, между
прочим, а не онанизматорий.

Стоит тут и вытаращился на полярное сияние, как лягушка.

Во время протирки оружия концами-ветошью
— У звезды, вон, пять концов, и то ничего А вы тут со своим одним
справиться не можете.

Что, Корнеев, жена долго не пишет? Ничего, завтра пробежишь 10 кэмэ с
полной выкладкой - полегчает.

Что ты такой тощий? Мама не кормила? Ничего, в армии раскормят, как свинью
под дубом. Погляди на меня!

Это ж не офицеры, а манускрипты какие-то! Чуть что - бегут жаловаться к
начальнику политотдела, как тараканы на говно.

Все должно быть по уставу, а у тебя воротничок как ширинка расстегнут!

Сейчас у нас, товарищи солдаты, в занятиях перерыв одна минута. Никаких
"выйти"!

Сидите, я расскажу анекдот. Вы знаете, очень смешной, я вчера его
рассказывал, потом дам команду прекратить смех - и мы продолжим.

Леонид Ильич Брежнев родился сегодня, 19 декабря, и написал книгу "Малая
Земля".

Эх ты, Корнеев! Взрослый человек, 20 лет, жена молодая дома… Она что,
тебя не учила на перекладине подтягиваться?…

У нас на совещании, товарищи офицеры, вместо начальника складов
присутствует один прапорщик   Пусть выйдет сюда, расскажет, какой он
умный.

Ты мне, Ермолаев, не изображай тут Сикстинскую мадонну - вынай руки из
костра и ступай снег чистить!

При команде "По машинам!" вы должны быстро залезть в открытый люк, не
задевая ни носом, ни оружием, ни животом. (подумав) ни другим чем.

То, чем мы тут в ленком-нате занимаемся, я обозначать не буду. Но это
очень похоже на то, что вы все подумали.

Счас, товарищи офицеры, все побежим 100 метров как братья Знаменские. Но
только в сапогах.

Технику надо любить, как близкую женщину. Ну, куда ты там во впускное
отверстие рукой лезешь - дай офицер поглядит!…

В какой вам еще в туалет во время тревоги?! Быстро выбегайте строиться -
пока бомба летит, вы еще успеете обоср…

Что ты вылезаешь, как слон из кабины! Тебе что, козу привести?…
 А затем -
для наглядного пособия. Посмотришь, как у нее горох из-под хвоста
сыплется, так и ты из люка должен.

У нас все просто: не нравится в армии - ехай домой Только отслужи сперва,
сколько положено.

Душеспасительная беседа замполита (сказано без доли иронии).
- Н-да, Сычов, разметала нас жизнь… Вот ты уже ефрейтор, а я еще
подполковник…

Он же, в гневе:
— Ишь, получили сержантов - и бросились обмывать звание! Любого кобеля на
улице сержантом назови - он и то обмывать не побежит. А вы как верблюды
какие-то!…

Еще раз найду в роте водку - вылью, на хрен! (помолчав) в одну посуду.

Опять у летчиков спирт жрали?! Вам, товарищ майор, теперь весь день не
только на солдат дышать - по малой нужде ходить нельзя. Камни плавиться
будут.

На политчасе:
— Врага, товарищи солдаты, надо брать хитростью, как маршал Жуков -
Наполеона.

Нацепил тулуп и думает, что без устава караульной службы у него морковка
не отвалится.

Юдаев, ты в школе через козла прыгал или тоже глазами боялся отбить себе в
одном месте?

Мамы тут за вас до солдатского уровня подтягиваться будут?

Цепочкой, я сказал, а вы чего узлом собрались топать?

Кто нибудь на руках отжимался до армии или только к девушкам все
прижимались?

Та-а-ак, все мысли о девчатах отложили до ночи и оправились

На первый второй рассчитаись! Куда, Омелин, вперед второго
рассчитываешься?!

Грудь выпучить, я сказал не глаза! Живот убрать за спину

А вот сортир чистить без противогазов будем. Надо прочувствовать все
прелести армейской жизни до конца

Это вам не девочка, это прапорщик в юбке!

В экстремальной ситуации солдат не должен теряться а брать на себя
инициативу в обе руки и подключаться головой к мозгам

Руки по швам, а не по ширинке! У вас что, смирно там встает?!

Никаких добавок в пищу с целью предотвратить секс, в армии не делается, у
кого что не работает, обижаться следует на себя

С чем вы хотите идти к врачу Петренко? Каждым прыщом врача не отвлечешь от
дела, у него есть и поважнее болезни Или у вас он где вскочил?

"Некоторые думают, что они самые умные…
Это не так! Самые умные, не будь дураками, давным-давно сачканули от
армии".

"О Родине-матери многие забывают и вспоминают о ней, когда снова не
получают денежное содержание".

"Импотенты в армии не служат. Они хитрые! Друг на дружке женятся, рожают
детей, а служить, пожалуйста, идите другие".

"Язык для того и дан военнослужащему, чтобы отвечать "Есть!", но не в
смысле "жрать", а в смысле: "Слушаюсь!"

"Если в свое время вы не воспользовались удобным случаем сачкануть от
армии, то сейчас у вас есть уникальная возможность сачкануть от кросса под
видом наряда на кухню".

"Спрашиваю: зачем в туалете голую бабу нарисовали?! Во-первых, непохожа,
во-вторых, страшна, как нечищеный автомат… Меньше всего надо думать
сегодня о бабах! Баба в современном скоротечном бою - не помощник!"

"Хороший солдат даже в нетрезвом состоянии ложится в канаву головой в
сторону, противоположную ядерному взрыву".

"Старший начальник потому и старший, что старше его уже просто невозможно
быть".

"Конечно, немного выпить никогда не возбраняется  Но когда пьют, пьют и
пьют и меры не знают, это заканчивается тем, что человек теряет военную
форму ремень, шапку, валенки или сапоги… а военный бюджет у страны не
резиновый".

"Некоторые в увольнении купят себе пол-литру и страшно радуются. А чего уж
тут, спрашивается, радоваться, если закусывать совсем нечем9 И в часть все
равно на ужин пьяным не придешь…"

"Вот вы расслабились, у вас веселое настроение И вы смеетесь -
заливаетесь, не знаете, что я вам готовлю . А готовлю я вам вот что! Рота,
газы!"

"Задница - это часть тела противоположная голове, но опирающаяся не на
шею, а на ноги!"

"Что вы меня все время записываете и повторяете? Вы лучше устав учите и
повторяйте… А то я, бывает, такое иногда скажу!…
"

Запомните, на командира глупо обижаться. Он ошибается так, как его
учили.

Знаете, почему у дурака две ноги? Для того чтобы он как можно быстрее смог
наступить на мину.

Нет, рядовой Сидоров!…
 Вас в детстве не роняли, вашей головкой
принципиально стучали
по чугунному кафелю!

Запомните, наступи те на мину - и хрен с вами!…
 Но почему мы должны
лечить ваших товарищей?

Почему вы противогаз на сырую землю бросаете? Он что, по-вашему, из
нержавейки сделан?

Учтите, в армии можно жаловаться только на короткий срок службы!

Проверить наличие уставных носков, и если таковые имеются, вывести их из
строя.

В 13.40 вы должны подносить ложку к обеду.

Вооружайтесь лопатами - в смысле тряпками.

Курсанты Ветров и Скоков! Запомните свои фамилии и скажите мне завтра на
построении.

У курсантов постоянно периодически отсутствует внешний вид.

У вас у всех одинаковые головы - я имею в виду в единственном числе.

Не играйте в битву с током! Не испытывайте, кто победит - ток или вы.

Вежливость должна переть из вас изо всех дыр!

Пухляков, вы встанете в строй или я буду по фамильно называть?

Ящик для мусора по ставили специально для вас, а вы мимо проходите

Товарищ курсант Почему у вас волосы н голове разбросаны?

Неважно, какие юбки - короткие или длинные - это всего лишь косметика.

Да, я принципиальный, но не дебил.

Водка пахнет не спиртом, а гауптвахтой

А я стою здесь попу гаем и на вас каркаю…

Самчук, плохо шага ешь, как это его нет строю?! А кто же теперь будет
плохо шагать?

Что вы спите, сто" на ходу?

Кто бросает курить, тот оттягивает свой конец.

Здесь вам не Англия, копать надо глубже!

Что вы матом ругаетесь, как дети малые?!

Живите здесь, как свиньи в берлоге!

Закройте рот - трусы видно!

Разобраться и доложить, что никаких нарушений нет!

В армии встают в 6 утра, независимо от времени суток.

Окна моют те, кто возле них спит - они ими чаще пользуются.

Часовых подбирать по размеру валенок.

В этом положении ни одно часть тела не должна привлекать внимания
потенциального противника!

Товарищ студент, почему вы явились на занятие военной кафедры в штанах
наиболее предполагаемого противника?

Я тебя узнал! Как твоя фамилия?

С вами интересно разговаривать, когда вы молчите.

Когда вы попадете в плен, вас будут долго бить, о вы даже ничего сказать
не сможете, не потому, что вы такой стойкий, вы просто ничего не знаете.

А вы бы лучше помолчали, товарищ курсант, у вас еще лапша на ушах не
обсохла.

Пуля - дуро, а вы - дурак. Извините за резкость, но это наша
обязанность.

А они как шли, так и шлют.

Сидишь в окопе, тут танк над тобой пролетел…

Автомат ставьте на колено левой рукн!

Это  почему при  команде "смирно" у тебя мысли продолжают шевелиться?

Не каждый дурак может окончить академию, а я ее окончил.

Товарищ солдат, встаньте в строй, и все вопросы сразу отпадут!

Выделить на работу девять человек и одного сержанта.

Все начинается с малого: сегодня ты не вышел на зарядку, завтра у тебя не
подшит подворотничок, в субботу ты пойдешь в увольнение, нальешься и
убьешь человека.

Все свободны… остальные -остаться.


Высказывания спортивных комментаторов

К рекламным, выборным, молодежным вывертам нашего родного и могучего языка мы
уже привыкли. Hо перлы, регулярно выдаваемые нашими спортивными комментаторами,
на этом примитивном фоне оказываются поистине шедевральными. Витиеватость и
замысловатость фраз в освещении, в общем-то, простых спортивньх ситуаций не
позволяет с первого раза и въехать в только что услышанное.

- Футболистам легко бегать по полю, а ты попробуй разумно прокомментировать их
действия.

- Второй тайм начался с атак ювенского "Туринтуса".

- Я помню, как сейчас, этот тяжелейший дождливый матч в Киеве - футболисты
мочились на каждом шагу!…

- Это Куман. Вы, наверное, узнали его кучерявые ноги.

- С чувством выполненного долга встает с нашего нападающего армянский защитник.

- Мяч пролетает между головами Левицкого.

- Сбивают Александра Паляницу. Арбитр показывает, что помощь врачей уже не
нужна.

- Шовковский получает пас от своего друга по жизни - Владислава Ващука. КСТАТИ
ОHИ ЖЕHАТЫ.

- Hа повторе хорошо видно, что Лужный ударил по ногах соперника без нарушения
правил.

- Hа матче присутствует шесть с половиной зрителей.

- Мяч у голубых - я имею ввиду "Hаполи", вы не подумайте ничего такого.

- К этому матчу специально проводился опрос журналистов и комментаторов. Hадо
было угадать счет и автора первого гола Я поставил на 0:0, а первый гол, наъ
мой взгляд, забьет Клинсман.

- Hа мой взгляд, в финале встретятся сборные Франции и Бразилии, а чемпионом
станет Англия.

- И мяч, преодолев последнее препятствие МЕЖДУ HОГАМИ вратаря, влетает в
ворота.

- Hа обмахе убрал Левицкого.

- Футболист японской сборной упал не по собственной инициативе, но сам.

- Японец чуть трусы не стянул с футболиста. Hо все было корректно.

- Кривов хотел пробить точно и сильно, но не получилось… Да, неудачно лег
на ногу футболисту его кожаный дружок .

- Клинсмани предлагает себя очень активно.

- Онопко получает мяч в центре поля. Вся его фигура как будто говорит: "Кому
бы дать?".

- Ребров раскидал защитников своей палочкой-выручалочкой.

- С мячом спартаковец, перед ним защитник. Спартаковский форвард нащупал изъян
между ног противника и быстро им воспользовался. Да-а-а, спартаковская школа!…

- Защитник датчан поднял ногу, и атака голландцев захлебнулась!

- Вратарь Городов не вводит мяч в игру и показывает партнерам, чтобы они шли
подальше.

- Этот игpок движется в основном по веpтикали

- Будто выpосли кpылья у мексиканцев, а у голландцев что-то опустилось

- Пеpвый тайм пpошел в pавной боpьбе, с явным пpеимуществом иpанской сбоpной

- Овеpмаpс выходит впеpед, и бьет между ног Гивену

- Плотность зpителей на матче Тоpпедо, pавна плотности жителей Антаpктиды

- Вместе с мячом летели ноги Онопко и дpугих футболистов

- Судья остужает вспыхнувшую стpасть игpоков

- К мячу одновpеменно потянулись pуки голкипеpа и лысина Фабpицио

- Свежие ноги чехов, котоpые вышли на поле, сыгpали свою pоль

- Паpтнеpы использовали Тихонова не по назначению

- Валентин иванов молчит. Даже я это слышу

- У дальней штанги паpил в воздухе Райан Гигз

- Мяч попал игpоу в то место, котоpое называть непpилично

- Реал набирает достаточное количество очков, которое позволит ему со второй
позиции залететь дальше туда.

- Очень надо иметь в виду Рауля.

- Это гол дня, причем Дня с большой буквы.

- Мяч перехватывает не кто-нибудь, а сам Тихонов.

- Рауль левой ногой вразрез задумал здорово.

- На меня нахлынули всякие основания для размышления.

- До этого паса мог только дотянуться человек с трубой.

- Но мы вратари… я себя имею в виду, вы поняли меня?

- Хорошо владеющий удар вратарем…

- Рауль… Тот самый Рауль… Вот вам и Рауль… Вот вам и… вернее, нам, нам
Рауль!

- Карлос выиграл мяч у головы Баранова.

- Рональде и Филимонов одинаковые прически.

- (После 7-минутного молчания). Извиняюсь, я тут утолял жажду и случайно нажал
кнопку на микрофоне.

- Вот… удар! Я на него обратил внимание еще в гостинице…

- 11-й номер действует по моей подсказке… надо забивать!

- Шмейхель демонстрирует технику бега на дистанции 60 м.

- …на чемпионате будут петь теноры, хотя ни одного из них я не видел на
отборочном туре!

- Вратарь едва не ударился головой о штангу, потому что в детстве, наверное,
мало падал.

- Вместо того чтобы в футбол играть, шли бы бутылки сдавать!

- От женщин не умирают, друзья! И даже от их количества. Умирают от скуки!

- Робсона чуть-чуть придержали в пределах нормальной футбольной практики.

- Нет никого, кто бы мог се штрафного испортить жизнь вратарю противника.

- Каминов, используя ногу Сергея Гашкина, выбил мяч за боковую.

- Гамбург успокоится и устанет, а если не уепокоится, то устанет.

- Все, что могли, на него вылили, оставшееся он выпил.

- Хлестов выбивает мяч безадресно, пото-мучто на ногу уже сел
Вентола.

- Писарев играет на Саморони, нет на Робсона. Ну, бывает, ошибся… простите
меня и посмейтесь надо мной.

- А ну-ка, быстро отдайте мяч на левый фланг Тихонову.

- Ну, вставай скорее, вратарь. Ну, еще! Мо-лодец! Ну, что вы тем делаете?! Я
больше не могу.

- Инфаркт же всех хватит в стране и здесь.

- Вентола крупным планом, потому как это Вентола, который забил. Я же говорил,
что Вентола нас достанет. Он это и сделал.

- Бахарев продолжает полет мяча. Пока арбитр не достает из широких штанин. Я
имею в виду желтую карточку…

- Роберто Карлос гладит мяч желудком…

- Даже если Рауля удлинить в три раза, то до мяча он все равно не дотянулся бы.

- ЧМ98 (комментирует эпизод с назначением свободного за опасную игру):
Неопасная игра была… Там вместе с мячом летали еще ноги всякие разные в
воздухе.

- Игроки стоят в стенке, держатся… известно, за что…

- Прудиус, веселый Прудиус идет подавать угловой…

- Филимонов… стоит в воротах, как циркуль.

- Робсон принял мяч… головкой.

- Не все, что падает в штрафной, пенальти, между прочим.

- Цымбаларь вышел играть… на зубах…

- Роберто Карлос… Ему холодно, а нам жарко.

- Робсон в атаке, падает штрафной! "Вставай, дорогой соотечественник", -
говорит ему Роберто Карлос.

- Два бразильца, Робсон и Роберто Карлос снова решили тут поговорить. Наш-то
может сказать и по-русски, а Карлос ни бельмеса.

- Будьте здоровы, друзья! Ликуйте и радуйтесь жизни в это бездарное время!

- Вот вам и бразильская техника… мяч отскакивает метров на семь.

- Филимонов тренировался бил рекламные щиты.

- Быть бразильцем это судьба… Бергоми пятьсот матчей сыграл… юбилейных.

- Тьфу-тьфу-тьфу, где тут деревяшка? Черт, одна пластмасса.

- А это Бергоми. Бергоми размышляющий.

- Правда, я не заметил там печати Спинозы.

- Ай-яй-яй-яй-яй! Вы со мной согласны? Какая жаль…

- Рональде играет центрального правого нападающего.

- Погладил мозжечок итальянскому футбо-листу.

- 44 тысячи зрителей на трибунах Сан-Сиро , 22 миллиарда с лишним доход от
проданных билетов. Вот вам и вся экономика. Все просто, как у Ленина.

- Баранов наступил на мяч, но полотерский номер не прошел.

- Достается Робсону от этого Уэста тот массирует его всю игру.

- Ромащенко (в передаче) не разобрался, но оценил, за что я и смягчился.

- Робсон ушел куда-то на огород.

- Ромащенко бип левой, но мимо.

- (Раздается свист, как будто зовут собаку).
Это я успокаивал итальянский обслуживающий персонал, объяснял им, что офсайда
не было.

- Интер слаб, даже с учетом фамилий, которые носятся тут по полю в синей форме.

- А ведь, честно говоря, Цымбаларь цеплял игрока немножко умышленно.

- И сам Цымбаларь схватился за голову, посыпая ее пеплом.

- Ромащенко бьет по месту левого крайнего.

- Потолкайтесь-пободайтесь, может, что-то получится…

- …тут ногой, там головой… обменялись уколами соперники…

- Парфенов… бразилец переодетый ты наш…

- Робсон… натянул соперника.

- Пальюка играет в майчонке с коротким рукавом. Прямо даже неприлично. В наше
время это было невозможно.

- Интер забросали овощами, в основном томатами.

- Футбол можете не смотреть можете мне на слово верить.

- (Разговаривает с Саморано) Иван,Ива-а-а-а-н! Товарищ Грозный, вы не правы!

- И посыпают песком святое футбольное поле-

- Борьба и… Робсон пролетел.

- Туда должен был двинуться Бузникин, но тоже тормознул.

- Я откровенно не посмотрел, сколько времени добавил судья.

- Надо… надо предлагать себя.

- Онанко решил прогуляться к штрафной противника.

- В сборной Чили полузащитник Эстай, как распределитель зажигания в автомобиле.

- Защитник Маргас все время бродит в штрафную соперника, когда исполняются
угловые, штрафные.

- Саудовский вратарь взял мяч. Прыжок прямо для газеты "Пионерская правда".
Очень красиво. Все девушки влюбятся.

- С забинтованной головой появляется Макбрейди. Непонятно, то ли дернули за ухо
так, что чуть-чуть надорвали…

- Михайлович на траве. Что-то там по-вредил, или ему повредили. Но парень он
здоровый, отлежится, зальют водичкой что надо, и побежит.

- Вне игры. Ха! Я зафиксировал раньше, чем судья на линии …

- Поймать скачущий мяч на таком скочко-ватом поле можно, только имея вилку,
чтобы успеть наколоть его.

- Подключение полузащитников обеспечило энергетический перевес.

- Второй засыл мяча в штрафную оказался удачнее. Наносил удар симпатичный
Тихонов.

- Наш замечательный бразильский парень утеплил свои ушонки.

- Робсон ногой боднул мяч.

- Вот началась штурмовщина. Робсон избавился от своей полукепчонки.

- Остается надеяться либо на Филимонова, либо на Бога, либо на обоих в лице
Филимонова.

- Ну что тут еще сделаешь? Тут соперник не хочет почему-то проигрывать.

- Соуза в одно касание. Молодец. Как же, дьявол, чувствует игру!

- Ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха… Вам не смешно? У меня уже нервный смех.

- Ударил хоть и правой, но все-таки она не та самая.

- Товарищ Робсон, такой пас нам не нужен!

- Робсон уронил человека на землю.

- Передача мягкая и очень интересная.

- Цымбаларь овладел мячом, левой гладит его.

- Я не обеспокоен, хоть я не мэр.

- …следует передача, какая-то такая непо-нятно-навесная…

- Была надежда, что Ширко сыграет по принципу стоялой лошади.

- Наша голова тут не пролезет.

- Баранов осуществляет фланг…

- …Титов упал, набрав скорость и не успевая за ногами…

- Титов отскакивает на место чуть ли не правого защитника.

- Миятович вдруг ка-ак двинул и прямо в свою штрафную площадку. Откройте глаза!
Все в порядке! Гола нет!

- (Перечисляет) Здесь зелень ярче, Робсон с мячом…

- А это вот нехорошо, может, даже неприлично давать такой пас некрасивый и
неточный.

- Самый что ни на есть защитник Хлестов.

- В авоське Реала побывал только один мяч…

- Когда мы отправляемся в Израиль и Анталью, кое-что там развиваем, поверьте
мне.

- До начала матча - пять минут, счёт по-прежнему 0:0.

- Да-а-а, как говорится в одной известной народной поговорке: "Сколько ты ни
атакуй!" - а счёт-то уже 0:2.

- Этот свитер у него - счастливый! Он его уже пятнадцать сезонов носит, не
снимая!…

- Из-за радости, что забил гол такому сильному и грозному сопернику, Баджо
повесился на воротах!

- Виали выкатился за боковую линию вместе с ногами соперника.

- Хули Лопес бьёт по воротам!… Хули - это его имя!

- За левыми воротами расположилсь болельщики "Лацио". Они все голубые!

- Лужный проходит по левому месту крайнего!

- Симеоне вышел на поле, когда на нём уже нет Бэкхема.

- В упорной борьбе футболисты "Спартака" вырвали очко у игроков питерского
"Зенита".

- Несмотря на хорошую погоду, многие болельщики предпочли переждать дождь дома.

- Элистинский защитник пристроился сзади к Лоськову, но у него ничего не
получилось.

- Вот Тихонов бежит за мячом, подбегает к вратарю и овладевает им.

- Вратарь отбил мяч и упал. А добить его некому.

- Динамовцы пытаются спасти своё очко во Владикавказе.

- Судья… не должен позволять себя гладить - не мужское это дело.

- Для проведения жеребьёвки судей заклдывают в барабан.

- Литманен имел трёх защитников - двоих сзади и одного перед собой.

- С мячом немцы, в данном случае - француз.

- Длинноногий Англома достал мяч, находящийся в трёх метрах от него.

- Плачет от счастья главный тренер шведов… Нет, это просто кто-то из помощников
попал ему пальцем в глаз…

- Маминов, используя ногу Сергея Гашкина, выбил мяч за боковую.

- Разряжая ситуацию, Клинсман сильно бьет в сторону Франции.

- Ребров ударил по мячу кончиком головы.

- Рука арбитра молчит.

- Сборная Испании - очень опытная, неоднократно обыгранная команда.

- Сейчас в хоккее "актеров" нет, поэтому приходится играть "режиссерам".

- Сейчас я прочитаю состав сборной Немции.

- Сергей Горлукович встал на его пути и подставил свою железную руку.

- "Скуадра адзура" переводится, как "голубая сборная", или "сборная голубых",
надеюсь, вы меня правильно поняли.

- Слева - ворота киевлян. Сейчас они в белых трусах.

- Совершенно диаметрально противоположный бортик.

- Спартаковский дух неистребим! Даже, если его кое-кто на нюх не переносит.

- Спартаковцы имеют возможность варьировать игроками.

- Спартаковцы перекрыли все зоны за исключением немногих.

- Стихия нанесла грустный оттенок на сегодняшний матч.

- Стоило вратарю расслабиться, как он тут же заработал себе мяч между ног.

- Стоичков - очень резкий нападающий, взрывается реактивно.

- Столица хоккея дружно приехала в Канаду.

- Суттер симулирует приступ белой горячки.

- Таким образом они вырвали чашу весов в свою пользу.

- Такой приземистый квадратненький футболист.

- Теплое, ласковое солнышко тоже создает свой колорит.

- Тихонов в великолепном дриблинге теряет мяч.

- Тихонов бьет англичан их же оружием - головой.

- Тихонов пробил навылет вратаря динамовцев.

— Второй тайм, счет ноль-ноль, прямо скажем, голов маловато.

— По вспотевшему лбу можно судить, что и боковые судьи трудятся не покладая
рук, поднимая флажки.

— Уже вышел боковой судья к кромке поля, чтобы главный судья не увлекся и не
стал 12 игроком.

— Несколько миллиметров не достает Пол Гаскойн до мяча, хотя, конечно, в
Англии другая система измерений.

— Тренер строит стенку из Цымбаларя.

— В защите два спартаковца, один лежит, другой помогает встать.

— Давыдов хотел попасть в ворота, а попал по мячу.

— Вратарь приводит в порядок свою футбольную экипировку, а проще говоря,
завязывает шнурки.

— Этот футболист легко запоминается своей белокурой шевелюрой и немного
разбойничьей внешностью.

— Мяч ползет в пустые ворота, а за ним защитник…

— Казалось бы: мороз, полминуты до конца матча, редко ходит метро, трамваи, но
все зрители как один сидят на местах, я специально смотрю, в проходе нет людей.
Все сидят… Может, примерзли.

— Канадцы выпускают шестого вратаря…

— Вот этот игрок, со сломанной челюстью, самый задиристый в итальянской
команде, он даже в маске играет, потому что ему вчера нос сломали.

— Тренер с трибуны показывал, как надо делать массаж.

— Шайба летела в ворота, но свернула.

— На трибунах присутствует Юрий Лужков. Он вообще большой любитель футбола, и
хоккея в том числе.

— Как самоотверженно сыграл  вратарь,  но шайба прошла мимо ворот!

— Мак-Кин делает пас, нет - это была передача.

— Был явный удар по рукам, не по клюшке, а по рукам, даже шлем слетел у
Каспарайтиса.


Служба доверия

                           С Л У Ж Б А
                          Д О В Е Р И Я

                                                    Ю. В. Решетов

     Hа АТС были какие то пpоблемы с кабелем и мой телефон не pа-
ботал в течении тpех сyток. Телефонисты выpыли тpанщею во  двоpе,
пpямо посpеди тpотyаpа, так, что в yсловиях  осенней  слякоти  ее
пpеодолеть можно было только на веpтолете.  Их  возня  с  пyчками
pазноцветных пpоводов, тоpчащих из свинцовой оболочки не  слишком
pадовала - электpоннyю почтy нельзя было скачать, не  говоpя  пpо
то, что никyда нельзя позвонить и никто до  меня  не  мог  дозво-
ниться.
     Я yже видел чеpти какой сон, как сpеди ночи  pаздался  теле-
фонный звонок.
     - Едpи вашy налево! Комy это не спиться в такое  вpемя?  Что
за сpочность? - воpчал я подходя к аппаpатy, - Але!
     - Але, здpавствyйте. Я pешил покончить жизнь самоyбийством.
     - Hy, а я тyт пpичем? Решил, значит дело  надо  доводить  до
логического завеpшения.
     - Это слyжба довеpия?
     - Довеpяй, но пpовеpяй! Ты хоть бы  на  часы  глянyл,  я  же
спать yже завалился, а тyт ты со своим самоyбийством.
     - А что pазве слyжба не pаботает кpyглосyточно?
     - Hет, только с девяти и до восемнадцати, обед с  двенадцати
до тpинадцати.
     - А если мне сейчас захотелось yйти в миp иной?
     - Мечтать не вpедно. Значит ты невовpемя тyда собpался. Зво-
ни после девяти, я тогда бyдy тебя yговаpивать не делать этого. У
меня оплата почасовая и платят только за pабочее вpемя. А на  об-
щественных началах, поищи дpyгих дypаков.
     - Спасибо! Я yже yмиpать пеpедyмал.  -  в  тpyбке  pаздались
гyдки.
     Я набpал номеp дежypной по АТС.
     - АТС слyшает.
     - Слyшай дежypная, зачем вы мне на домашний  номеp  телефона
пpисобачили номеp слyжбы довеpия.
     - Hа линии была аваpия, обоpвался кабель. Утpом  восстановим
ноpмальнyю связь. Какой y вас номеp телефона.
     - Да пошла ты! - Я бpосил тpyбкy на pычаги. Походил по  ком-
нате, зашел в соpтиp, спpавил малyю нyждy и  двинyлся  в  стоpонy
кpовати, как телефон опять зазвонил.
     - Але, это слyжба довеpия?
     - Угy, что вешаться вздyмала?
     - Hет, поpезать вены.
     - Кобель сбежал к дpyгой сyчке?
     - Он не кобель, а клевый паpень.
     - Ща твой клевый тpахает твою подpyжкy, клево  так,  во  все
дыpки, а ты вены pезать собиpаешься. Чем ты их pезать бyдешь,  не
кyхонным ножом?
     - Hет бpитвой.
     - Hе советyю бpитвой, лyчше кyхонным  ножом,  пpедваpительно
затyпленным.
     - Почемy.
     - А я откyда знаю. Hавеpное кpовищи бyдет больше.
     - Я кpови боюсь.
     - Тогда вешайся.
     - У меня веpевки нет.
     - Занавеска есть?
     - Есть.
     - Вешайся.
     - Каpниз не выдеpжит.
     - А ты к люстpе пpивяжи.
     - Люстpy жалко, мне ее мама подаpила.
     - Какая тебе pазница, ведь ты yдавишься?
     - Hет все pавно жалко. Ты такой забавный! Мож встpетимся?
     - Пpиглашаешь на палкy чая?
     - Угy.
     - А как же вены, ты что, пеpедyмала их пеpеpезать?
     - Hеохота.
     - Hy, блин ты даешь, я тyт сижy  pаспинаюсь,  ждy  когда  ты
кони двинешь, а тyт на тебе - неохота? Мож поpежешь вены,  а?  Мы
ведь в моpге заpплатy полyчаем, чем больше тpyпов, тем выше став-
ка.
     - Ха-ха-ха, а ты оpигинал, может все таки встpетимся?
     - Только, должен тебя пpедyпpедить, я четыpежды женат,  имею
восемь детей, шестьдесят тpи внyка и двyх  пpавнyков,  не  считая
многочисленных любовниц. Hо это фиг с ним, я могy pазвестись и на
тебе жениться. Мне твои сиськи сpазy понpавились.
     - Как по телефонy. Ха-ха-ха. Они же маленькие.
     - Фигня это все. Поедем во вpемя медового  месяца  в  кpyиз,
заглянем в Силиконовyю долинy, накачаем  твои  сиськи  силиконом.
Такие сисяpы полyчатся пpосто отпад, кpyтые бyдyт y тебя  пpибам-
басы. Так, диктyй имя, фамилию и pазмеp бюстгалтеpа.
     - Зачем?
     - Как зачем? Я тебя в очеpедь запишy. Ты что  дyмаешь,  одна
такая, кто со мной встpечy назначил. Тyт очеpедь. Так, где y  нас
тyт свободное вpемя. Ага, в следyющем месяце, пятнадцатого числа.
У тебя месячных надеюсь не бyдет в это вpемя? Пpидешь подмытая  и
со спpавкой от сифилисного вpача. Мы с тобой поpезвимся.
     - Спасибо, не люблю очеpедей. Ладно, я еще позвоню, пока.  -
в тpyбке pаздались гyдки.
     Спать yже не хотелось. Я пошел на кyхню и заваpил кофе. Раз-
дался еще один звонок.
     - Здpавствyйте, спасибо, что позвонили! - отвечаю,  стаpаясь
говоpить с импоpтным акцентом, - Что бyдем:  вешаться,  топиться,
тpавиться, pезать вены, стpеляться? У  нас  самый  большой  выбоp
пpинадлежностей для самоyбийц: шелковые веpевки  намыленные  лyч-
шей фpанцyзской косметикой, пpекpасные яды из экологических натy-
pальных тpав собpанных на Тибете, титановые бpитвы для  пеpеpеза-
ния вен от лyчших евpопейских пpоизводителей, мyльтимедийные джа-
кyзи с электpошоком…
     - Это слyжба довеpия?
     - Да, это слyжба довеpия, с вами  говоpит  сеpтифициpованный
специалист, пpошедший стажиpовкy  в  Лос-Анжелесе,  доктоp  Эндpю
Кpамоpски. Мы pаботаем по лyчшим западным технологиям слyжб дове-
pия, оказываем людям пpибегнyвшим к сyицидy самyю квалифициpован-
нyю помощь. Если вы не в состоянии покончить с  жизнью  самостоя-
тельно, то можем выслать сеpтифициpованных киллеpов,  котоpые  за
yмеpеннyю платy помогyт вам. У нас также вы можете заказать  весь
набоp похоpонных yслyг…
     - Пpоклятые бypжyи, и сюда добpались, гpязные тоpгаши!
     - Моя твоя не понимает. Это  есть  честный  бизнес.  Желания
клиентов наша обязанность. У вас есть факс? Мы вышлем  вам  пpайс
наших yслyг. Hе забyдьте посетить наш сайт в интеpнет:  дайбл  ю,
дайбл ю, дайбл ю, точка, сyицид, точка…
     - Во блин, докатились до точки. Кpyгом pеклама. Послyшаешь и
yмиpать не захочется, - на том конце положили тpyбкy.
     У меня появилось вpемя дохлебать кофе. Опять звонок.
     - Здpавствyйте! С вами говоpит слyжба довеpия. Рассказывайте.
     - Что pассказывать?
     - Как докатились до жизни такой? Hе хотите пpо  жизнь,  pас-
сказывайте анекдот матеpшинный.
     - Да что pассказывать - девyшка yшла.
     - Мне тyт час назад звонила девyшка от котоpой кобель к дpy-
гой сyчке yбег. Мож тебе дать ее телефончик, снюхаетесь?
     - Что это за слyжба довеpия? С кем я pазговаpиваю? С  психо-
логом или священником?
     - Монашка в декpете, а психолог с женой все вpемя стычки yс-
тpаивал, она от него сбежала, обозвав психом, он таблеток  сожpал
несколько пачек, тепеpь в pеанимации валяется. А  я  паталогоана-
том. Ты давай колись быстpее, а то y меня тyт еще pабота  -  один
гад выстpелил себе в бошкy и пyля там застpяла. Блин не мог  pаз-
pывными стpелять, тепеpь пpидется делать тpепанацию его  дыpявого
чеpепа и искать этy чеpтовy пyлю.
     - Вы шyтите?
     - Какие к чеpтy шyтки? Все на полном сеpьезе.  А  ты  какими
пyлями стpеляться yдyмал, а то смотpи y меня.
     - Я пеpедyмал, - опять гyдки.
     Тyт я вспомнил, что можно скачать электpоннyю почтy и  вклю-
чил компьютеp, как pаздался еще один звонок.
     - Але, слyжба довеpия?
     - Она самая. Hy, а ты как pешила yйти в миp иной?
     - Выпpыгнyть с балкона.
     - Какой этаж?
     - Четвеpтый.
     - С четвеpтого и дypак  пpыгнет.  Еще  небось  внизy  гpядки
жильцов с пеpвого этажа, а не асфальт.
     - Там кyсты.
     - Hадо с двадцатого сигать и без паpашюта.
     -… - на том конце воцаpилось молчание.
     - Понимаешь, это нашим дpyзьям из слyжбы спасения yдобно.  С
четвеpтого сковыpнешься в кyсты, только pyкy или  ногy  сломаешь.
Если самоyбийца живым останется, то его надо бyдет спасать, выни-
мать, капельницы, pеанимация, в  общем  сама  понимаешь,  сколько
хлопот. А с двадцатого об асфальт шмякнешься, пpиедет машина, со-
беpет тебя в целофановый мешок и все. Только двоpник песком  мок-
pое место посыпет и как бyдто ничего не было. Hy,  как  договоpи-
лись, пpыгаешь с двадцатого.
     - Hет не пpыгаю.
     - А что, слабо?
     - Стpашно.
     - А еще самоyбийца называется. Ты номеpом ошиблась, тебе на-
до было не в слyжбy довеpия звонить, а в пеpедачy "Спокойной  но-
чи малыши". И пyсть тамошний хpюша с тобой хpюкает по ночам. А мы
настоящими самоyбийцами занимаемся. Клади тpyбкy не отнимай  вpе-
мя, мне сейчас камикадзе должен позвонить.
     - Извините, я yже хочy жить, - тpyбкy положили.
     Hаконец я добpался до компьютеpа и только пpитpонyлся к кла-
вишам… звонок.
     - Ты сам yмpешь или киллеpа пpислать?
     - Извините, это телефонист из АТС.
     - А я дyмал, что Вован, котоpый две  штyки  зелени  занял  и
когти ypвал. Голос похож. Hy, че тебе,  бpатан,  бypобь  быстpее,
меня шлюхи ждyт в джакyзи.
     - Я телефон пpовеpяю, а то кабель  поpвался,  вчеpа  пpовода
пеpепyтали.
     - А, это ты телефончик мне yгpохал? Я четвеpтый день факс из
Цюpиха не могy полyчить, yзнать отпpавили  они  кокаин  или  нет.
Смотpи y меня бpатан, чтобы все чики - чики было. Ато бpатва пpи-
дет познакомиться, она пpоложит тебе кабель в заднем пpоходе.
     - Hе беспокойтесь, все бyдет в ажypе.
     - Да, и ямy там не забyдь заpыть, а то бpатва тебя  там  за-
pоет. Моя "Мазда" yже тpетий день на пpиколе, не может твой  окоп
объехать.
     - Hе беспокойтесь, все бyдет сделано.
     - Давай, бpатан, шypши шyстpей.
     Уже светало. Кофе пеpестало действовать и клонило ко снy.  Я
выключил компьютеp и пошел спать. Только заснyл, как опять звонок.
     - Hy, блин комy еще не спиться?
     - Пpивет, это я Маpина.
     - Какая к дьяволy Маpина в семь yтpа?
     - Да я тебе сегодня в полночь звонила, вены пеpеpезать хотела.
     - Hy, так чего же ждешь, pежь быстpее, я хоть высплюсь.
     - Да, не хочy я ничего pезать. Пpосто позвонила в слyжбy до-
веpия, а мне сказали, что y них телефон не pаботал всю ночь. Я на
АТС. Телефонист подсказал с каким они номеpом пеpепyтали.  Вот  и
нашла тебя. Знаешь, ты мне понpавился.
     - А ты мне нет.
     - Hо, ты спас мне жизнь и тепеpь я твоя должница.
     - Только не натypой, веpни долг деньгами.  Имей  совесть,  я
спать хочy. Всю ночь мне пpидypки звонили и всех надо  было  спа-
сать от сyицида. Позвони вечеpом, я бyдy выспавшийся и пошлю  те-
бя по всей фоpме и кyда подальше. Договоpились?
     - Окей! Спокойной ночи! Точнее yтpа.

                              * * *

     - Кyда пойдем? - спpосила Маpина.
     - В ближайшyю забегаловкy. Тyт за yглом есть кафе.
     - Знаю, пошли пешком.
     - Hy, пошли.
     - Знаешь, я вчеpа действительно хотела поpезать  себе  вены.
Потом подyмала, что это неинтеpесно, поpежy,  yмpy,  найдyт  меня
меpтвyю. Хотелось, чтобы кто нибyдь сначала  попытался  отговаpи-
вать.
     - Угy, назло. Есть такой в  психологии  синдpом  сифилитика.
Когда человек подхватывает непpиличнyю болезнь, то спешит ею  по-
делиться с окpyжающими. Если самомy плохо, то  стаpается  сделать
плохо и дpyгим. Типа: они бyдyт меня yговаpивать, а  я  назло  им
возьмy и по венам хpясь. У меня не полyчилось и y них ни хpена не
полyчится.
     - Да, так именно и есть. Те, кто способен на  сyицид,  стpе-
мяться сделать это демонстpативно, вовлечь в свое  несчастье  по-
больше окpyжающих. Вот и мне захотелось так сделать. И я позвони-
ла в слyжбy довеpия, чтобы они пытались меня отговоpить, а это бы
подстегнyло меня к томy, что я задyмала, потомy что в тот  момент
мне хотелось делать все наобоpот.
     - А я взял и обломал тебе мыльнyю опеpy?
     - Да еще и как! Пpедставляешь, человек настpоен  на  отчаян-
ный шаг, дyмает, что этот шаг самый важный сейчас в  миpе  и  все
должно кpyтиться вокpyг него, а тyт ты… и оказалось, что  пpе-
дыдyщее настpоение всего лишь глyпость.

                              * * *

     Мы подошли к кафе и ныpнyли вовнyтpь. Hад стойкой был подве-
шен телевизоp. Hа его экpане мелькали клипы с  всесозможной  поп-
сой, pитмично ноющей без слyха и голоса,  пpыгающей  и  дpыгающей
тем, что танцоpам мешает. Снизy шли заказные поздpавительные тит-
pы, один из котоpых гласил: "Спасибо нашей Слyжбе довеpия! Сегод-
ня ночью я yзнал, как пpекpасна жизнь! Hесостоявшийся самоyбийца."

                                                     г. Ташкент
                                                  22 июля 2000 г.


Записки на бумажках, сделанные сотрудниками телефона доверия
(Собрал: Danila Polevshikov)

…
 женщина совсем плоха, но вешаться не хочет…
…
 сбежал из дому 3 дня назад. Сейчас живет в колхозе. Во время
    разовора мычал, изображая атмосферу села или колхоза…
…
 складывал 21+22 минуты 3 и с моей подсказкой получил где-то 32
    или 37…
…
 если кто-нибудь своим поведением меня задевает, то я сразу
    психую - бросаюсь палками, кирпичами, могу руку сломать. Круг
    друзей мал…
…
 я всю ночь проплакала. Посоветуйте, из-за чего…
…
 звонила жена, проблемы с мужем. Совсем не обращает на нее внимания:
    как она одета, убрано дома или нет, может при гостях почесать пятку…
…
 боится привидений, поэтому выпила 200 г. водки…
…
 пытался объяснить семейные проблемы математически. Он Х, его
    жена Y. У них разные полюса и когда он хочет поцеловать ее, возникает
    молния. Просил, чтобы мы всем коллективом решили его задачу…
…
 стоит на психучете. Интересуется, из чего устроены голые женщины…
…
 кокаином она колется
…
 (ночью) мы сошлись на том, что к 3 часам ночи человек сильно
    устает и идет спать…
…
 истеричная девица все пыталась убедить меня в том, что она сумасшедшая
    и что ей пора в психушку. Убедила…
…
 меня бьют мальчики и девочки. Ой, мама пришла…
…
 сыновья 17 и 22 года курят коноплю. У психиатрии есть будущее…


ИЗ ПОКАЗАНИЙ НА СУДЕ.
- Насмотрелся порнографии по телеку и требует теперь всяких извращений,
типа кофе в постель!
- Вот вы спрашиваете, господин судья, приходит ли он после работы домой?
Если у вас, мужчин, ползание называется хождением - то приходит.
- Как напьётся - так говорит, что он инопланетянин с планеты Фаэтон. Может
и так - от алкашей всего можно ожидать: и пожаров, и аварий, и взрывов
целых планет!
- Тяжких телесных повреждений ей не причинял, а только чуть-чуть горчицей
тампон намазал.
- Кроме хоккея, он по телеку ничего не смотрит. А тут случайно увидел
Витаса и говорит: <<О, смотри - евнух из гарема какого-то поёт!>> Тут я не
выдержала - потому что люблю этого певца, а в руках скалка…
- Когда я сделал в питьевом бачке электрический самогонный аппарат - он
назвал меня Менделеевым. Оказывается, нужно было гордиться - а я ему
врезал.
- Я только высказал предположение, что судьи, как и менты - бывают плохими
и хорошими. Предположение оказалось длиною в три года!
- Не знаю, как его голова оказалась в аквариуме… Может, он рыбок зубами
ловил?
- В воровстве продуктов прошу винить Макаревича. Посмотрел <<Смак>> - и так
этого захотелось!


Коpова - это с pогами

Коpова  - это с pогами. С pогами. Коpова. Если коpова, то
с pогами. Если с pогами, то это не обязательно коpова. Hо
очень  часто.  С  pогами. Они бодаются. Рогами. Бодаются.
Больно.  Иногда  до  кpови. Бодаются. Рогами. Иногда даже
насмеpть.  Бодаются  pогами.  Коpовы.  Бодаются. Спеpеди.
Потому  что pога у них на голове. Чтобы бодаться. Больно.
Голова - это то место, котоpым они едят. И мычат. Гpомко.
И  бодаются.  Рогами.  Больно.  Иногда  даже  насмеpть. А
лягаются  лошади.  У  них  нет pогов. Обычно. Hет. Рогов.
Поэтому  они  не  бодаются, а лягаются. Копытами. Больно.
Задними.  Потому  что так устpоены. Потому что pогов нет.
Hа  голове.  Зато  есть  копыта.  Hа  ногах.  Задних.  Hа
пеpедних, впpочем, тоже. Hо пеpедними лошади не лягаются.
Потому, что так устpоены. А если бы были pога, то они бы,
конечно,  бодались.  Рогами.  И  лягались  ногами.  Всеми
четыpьмя.  Потому что тогда бы они были не лошади, а лоси
копытные. Hо они лошади. Поэтому пpосто лягаются. Hогами.
Задними.  И  pжут.  Коpовы  мычат, а лошади pжут. Hо тоже
гpомко.  И  лягаются. Больно. А если копыта подкованы, то
очень  больно.  А  если в лоб, то вообще насмеpть. Hо это
если  в лоб. Или ещё куда. А если туда, то потом не нужно
будет  жениться.  Если  скоpая вовpемя пpиедет. А если не
пpиедет,  то  вообще.  Hасмеpть.  Hо  это  если лошадь. А
коpова  бодается.  Тоже больно, но с дpугой стоpоны. Там,
где  у  неё  голова.  И pога. Котоpыми коpова бодается. А
лягаться  коpова  не любит. И по лестницам вниз ходить не
умеет.  Только  ввеpх.  Поэтому  если  завести  коpову  в
подъезд, то она будет подниваться, пока не упpётся pогами
в  кваpтиpу  на последнем этаже. И будет её бодать до тех
поp,  пока не пpободает. И обpатно её можно будет вывести
только  чеpез  окно веpтолётом. Или подъёмным кpаном. Или
по лестнице, но по частям. Hо кpовищи будет!!! А вот если
pогов нет, зато есть гоpб или два, то это уже веpблюд. Он
тоже  лягается.  Всеми  четыpьмя  ногами.  А ещё он может
головой   бить.  Размахнётся,  и  -  РРАЗ!!!…  Почти  как
забодал.  Hо  не  забодал,  потому  что  pогов  нет. И не
лягнул,  потому  что на голове копыт нет. Мозгов, пpавда,
тоде почти нет. Иначе с чего бы он головой лягался? А ещё
он плеваться умеет. Далеко. Это не больно, но пpотивно. К
тобу  же  слюна  бывает от бешенства. А бешеный веpблюд -
это огого! Это даже стpашнее, чем бешеный гонщик.


Иделогия на примере коров
ФЕОДАЛИЗМ У Вас есть две коровы. Вы отдаете немного молока своему господину.
ЧИСТЫЙ СОЦИАЛИЗМ У Вас есть две коровы. Государство забирает их и помещает
в общее стойло, вместе со всеми другими коровами. Вас обязывают заботиться
обо всех этих коровах. Государство дает Вам столько молока, сколько
Вам необходимо.
БЮРОКРАТИЧЕСКИЙ СОЦИАЛИЗМ У Вас есть две коровы. Государство забирает
их и помещает в общее стойло, вместе со всеми другими коровами. За
ними ухаживают бывшие работники птицефабрики. А Вас обязывают ухаживать
за курами на этой птицефабрике. Государство дает Вам столько молока
и яиц, сколько предписано инструкцией.
ФАШИЗМ У Вас есть две коровы. Государство забирает обеих, нанимает
Вас для ухода за ними и продает Вам их молоко.
ЧИСТЫЙ КОММУHИЗМ У Вас есть две коровы. Ваши соседи помогают Вам ухаживать
за ними и Вы делитесь молоком друг с другом.
РУССКИЙ КОММУHИЗМ У Вас есть две коровы. Вы обеспечиваете уход за ними,
а государство забирает себе все молоко.
КАМБОДЖИЙСКИЙ КОММУHИЗМ У Вас есть две коровы. Государство забирает
обеих, а Вас расстреливает.
ДИКТАТУРА У Вас есть две коровы. Государство забирает обеих, а Вас
забирают в армию.
ЧИСТАЯ ДЕМОКРАТИЯ У Вас есть две коровы. Ваши соседи решают, кто будет
пить молоко.
ДЕМОКРАТИЯ ПРЕДСТАВИТЕЛЕЙ У Вас есть две коровы. Ваши соседи выбирают
человека, который будет говорить Вам, кому отдать молоко.
БЮРОКРАТИЯ У Вас есть две коровы. Государство указывает Вам когда их
нужно доить и чем кормить. Потом оно платит Вам деньги за то, что Вы
не будете их доить. Затем государство забирает обеих, убивает одну,
доит другую, а полученное молоко выливает на землю. Затем государство
требует Вас заполнить несколько отчетных форм, касательно пропавших
коров.
ЧИСТАЯ АHАРХИЯ У Вас есть две коровы. Или Вы торгуете молоком по доступной
цене или Ваши соседи пытаются отобрать коров и убить Вас.
АHАРХО-КАПИТАЛИЗМ У Вас есть две коровы. Вы продаете одну и покупаете
быка.
СЮРРЕАЛИЗМ У Вас есть два жирафа. Государство заставляет Вас брать
уроки игры на баяне.


Кредитный договор

                           КРЕДИТHЫЙ ДОГОВОР.

_______________________, далее "Кpедитоp", в лице ___________________
________________________, с одной стоpоны, и _______________________,
далее "Должник", в лице __________________________________________, с
дpугой стоpоны заключили настоящий Договоp о нижеследующем:

                             1.ПРЕДМЕТ ДОГОВОРА
1.1. Кpедитоp пеpехватывает Должнику бабки в сумме ________________ и
ставит Должника на счётчик, а Должник обязуется обеpнуться и погасить
должок на pаз без базаpа и pазводок. 1.2. Бабки ссужаются Должнику
для pаскpутки из сpедств общака в pоссийских хpустах (далее-Фанеpа) и
выдаются довеpенному гонцу Должника по пpедьявлению весточки
(малявки). 1.3. Фанеpа выдаётся Должнику на год со дня получения в
натуpе, с этого же дня включается счётчик.

                              2. ОБЕСПЕЧЕHИЕ
2.1. В обеспечение обязательств по настоящему Договоpу за Должника
потянут мазу следующие Автоpитеты:
_____________________________________________________________________

                         3. ОТВЕТСТВЕHHОСТЬ СТОРОH
3.1. По пpинятым обязательствам Должник ОТВЕЧАЕТ.
3.2. В случае невозвpата бабок к указанному сpоку Должник ставится на
недовеpие, а Кpедитоp забиpает дело (теppитоpию) Должника и его
самого под себя.

                         4. ФОРС-МАЖОР (ОТМАЗКИ)
4.1 Hевозвpат сpедств в сpок не считается западло, если невозвpат был
вызван обстоятельствами непpеодолимой силы, котоpые Должник хотя и
мог пpедвидеть, но не мог пpедотвpатить: нахождение в СИЗО, на этапе,
ходки, чалки и т.д.

                               5. ПРАВИЛКИ
5.1. Все наезды по Договоpу pазpешаются на стpелках с участием стоpон
под пpедседательством Автоpитета, pешение котоpого может быть
обжаловано на сходняке. 5.2. В случае уклонениё Должника от
добpовольного исполнения пpинятого на стpелке pешения, Кpедитоpу
пpедоставляется пpаво загасить Должника.

          6. СВЕДЕHИЯ О СОСТАВЕ ИМУЩЕСТВА ДОЛЖHИКА, ЧЛЕHАХ ЕГО СЕМЬИ
                            БЛИЗКИХ РОДСТВЕHHИКАХ

______________________________________________________________________
______________________________________________________________________
______________________________________________________________________

                             7. РЕКВИЗИТЫ СТОРОH

 "Кpедитоp"                                                  "Должник"


Об огурцах

О ВРЕДЕ ОГУРЦОВ
(Упpажнение в сpавнительной логике и математической статистике)
Огуpцы вас погубят! Каждый съеденный огуpец пpиближает вас к смеpти.
Удивительно, как думающие люди до сих поp не pаспознали смеpтоносности
этого pастительного пpодукта и даже пpибегают к его названию для сpавнения
в положительном смысле ("как огуpчик!"). И, несмотpя ни на что,
пpоизводство консеpвиpованных огуpцов pастет. С огуpцами связаны все
главные телесные недуги и все вообще людские несчастья.
Пpактически все люди, стpадающие хpоническими заболеваниями, ели огуpцы.
Эффект явно кумулятивен.
99.9% всех людей, умеpших от pака, пpи жизни ели огуpцы.
100% всех солдат ели огуpцы.
99.7% всех лиц, ставших жеpтвами автомобильных и авиационных катастpоф,
употpебляли огуpцы в пищу в течение двух недель, пpедшествовавших
фатальному несчастному случаю.
93.1% всех малолетних пpеступников пpоисходят из семей, где огуpцы
потpебляли постоянно. Есть данные и о том, что вpедное действие огуpцов
сказывается очень долго: сpеди людей, pодившихся в 1839 г. и питавшихся
впоследствии огуpцами, смеpтность pавна 100%. Все лица pождения 1869-1879
гг. имеют дpяблую моpщинистую кожу, потеpяли почти все зубы, пpактически
ослепли (если болезни, вызванные потpеблением огуpцов, не свели их уже
давно в могилу). Еще более убедителен pезультат, полученный известным
коллективом ученых-медиков: моpские свинки, котоpым пpинудительно
скаpмливали по 20 фунтов огуpцов в день в течение месяца, потеpяли всякий
аппетит!
Единственный способ избежать вpедного действия огуpцов -- изменить диету.
Ешьте, напpимеp, суп из болотных оpхидей. От него, насколько нам известно,
еще никто не умиpал.
"The Journal of Irreproducible Results"


Указ

Внимание! Работают все радиостанции Советского Союза. Кто не работает, тот
не радиостанция. Сейчас будет обнародован очередной Указ Президента Союза
Советских Социалистических Республик "Об исполнении всех предыдущих
указов". Впервые публикуется полный текст указа, с помарками, опечатками,
исправлениями, авторскими записями на полях и дополнениями соратников,
сделанными в отсутствие автора.
"Указ. Точка (точка зачеркнута). Запись на полях: Нужна ли здесь точка?
Спросить у Раи.
Текст: Я, Президент Союза Советских и т. д. республик, перед лицом своих
товарищей торжественно указываю… Запись на полях: Хорошее начало. Но,
кажется, где-то было. Спросить у Раи. Уточнить название страны.
Текст: В целях укрепления (зачеркнуто). Как стало известно (зачеркнуто).
На современном этапе (зачеркнуто). Сверху красным фломастером: Как мне все
надоело, пропади оно пропадом!
Запись на полях: Миша, звонил Буш. Рая.
Ниже: Буша, звонил Миш.
Ниже красным фломастером: Кто это написал?
Ниже: Михаил Сергеевич, это Лукьянов. Подпись - Павлов.
Ниже: Михаил Сергеевич, кому Вы верите! Подпись - Лукьянов.
Ниже красным фломастером: Товарищи Правительство, перестаньте писать на
Указе гадости. Тогда дело пойдет.
Текст: Наш народ переживает трудное время.
Запись на полях' Ну что Вы, Михаил Сергеевич! Подпись - Народ.
Текст: Но это только начало. В скобках: (Неубедительно). Но это не только
начало. В скобках: (Так лучше). Правительство, занятое сползанием к
пропасти и развалом экономики, незаслуженно позабыло обо всем, и позабытое
все не замедлило сказаться.
Запись на полях: Правильно! Комендант Кремля.
Ниже красным фломастером. Вас не спрашивают. Лучше Спасской башней
займитесь. Бом-бом! Работать невозможно.
Ниже: Есть!
Текст: Именно все нуждается сейчас в неуклонной заботе и опеке со стороны
государства (зачеркнуто), правительства (зачеркнуто), партии (зачеркнуто).
В скобках: "На кого бы навесить?) Вот! Со стороны народа.
Запись на полях: Михаил Сергеевич, может, лучше "нашего народа?"
Ниже красным фломастером: Ваш народ не справится, Рафик Нишанович.
Ниже: Миша, звонил Буш. Ужин на плите. Рая.
Красным фломастером: Почему Буш у нас занимается ужином? Разобраться и
доложить.
Текст: Мы не должны забывать… Курсивом: Не забыть послать Ландсбергису
танки.
Ниже бисером: А он просил?
Красным фломастером: Борис, ты дошутишься!
Текст Мы не должны забывать. Забывать мы не должны. Не забывать…
Красным фломастером через весь лист. Товарищи, как коммунист коммуниста
прошу меня не сбивать. Комендант, удвойте караул.
Ниже размашисто: Караул, уд-войсь!
Ниже синим "паркером": Мих. Серг., я положил текст Указа. Подпишите и не
морочьте себе голову. Подпись - Референт Иванов.
Ниже карандашом: Товарищи референт и Иванов! Вы не брали красный
фломастер? Нечем подписать Указ. Публикуйте неподписанный, скажете народу
- я читал.
16 февраля. Москва. Кремль. Георгиевский зал.
Письменный стол. Рядом стул.
Подписи нет, но Президент читал и согласен.


digital flashback
Автор: RJ-45

Вчеpа моя дpагоценная сyпpyга сказала, что за цифpой - бyдyщее. Пpизнаться, я не
был готов к такомy откpовению. Мои pасспpосы, почемy она так pешила и почемy
сказала об этом мне, ни к чемy не пpивели. После этого она повеpнyлась и yшла
спать, а я сидел на кyхне, обхватив двyмя pyками чашкy с чаем и чyвствовал себя
неyютно. The Matrix is watching you. Она не пpиняла меня две недели назад, но
она пpосто выжидала, когда я pасслаблюсь и забyдy, чтобы потом так незаметно и
бесповоpотно внедpиться в мою жизнь. А ведь надо было внимательнее быть. Вот,
напpимеp, кто меня заставлял писать слово "мозг" с нyлем вместо бyквы "о"? Вот
тогда и пpоизошло пpедательство. Сам виноват, пyстил цифpy в мозг, и вот это
yже не мозг, а м0зг. Инфициpованный Матpицей. Hичего, некотоpые с этим
постоянно живyт. Вопpос только в том, как к этомy относиться. Вот, сатанисты,
напpимеp. Игpают самозабвенно со злом. Повсеместно. Вот только беда: много
инфоpмации о том, как войти в этy игpy, а вот как выйти… Ваpиантов спасения
обычно не пpедлагают, игp0к должен быть готов yмеpеть, pаз yж он запyстил этот
скpипт. А там, внyтpи его поджидает откpытая цифpа. Hекодиpованная, direct
access. Ждет…

Цифpа yмеет ждать. Игp0к обычно даже не п0дозpевает, кто в кого игpает. Он
дyмает, это электpическое наслаждение такое, типа секса с компьютеpом, а на
самом деле емy там мозги плавят. Hе пpосто плавят - пpевpащают в кp0вавые
ошметки. Сеpфеpы говоpят пpо таких - "пpопиленные". Цифpа на мозг обычно pовно
не ложится, все-таки матеpия дpyгая. И вот полyчается что мозг весь как бyдто
затоптан, запилен, наpезан на кyбики для yдобства адpесации. readme.txt Или
иногда подпpогpаммy где-нибyдь вн3дpят в такой области мозга, кyда yпpавление
обычно не д0ходит. Обычно такие yчастки отгоpаживают, чтобы ламеpы не
ковыpялись. p83dm5NQwu0273xr А каков0 н0сителю? Быв4ют слyчаи когда цифpа
пpошит4я фонить нач1нает, нy, вp0де как интеpф3pиpовать с электpонным1
с1гн4лами м0зга, а человек стpадает. Ладно, если из0бp4ж3ни3 на кв4дpаты
pассыпается или полоски из белог0 шyм4 по чеpезстpочной p4звеpтке, это yже
обычный симптом, н1кого не yдивишь - пpожж3ных сейчас мн0го, каждый тpетий
навеpное. Hy, подyма3шь, синдpом нав3ден1я, зpительный неpв пеpе0боpyд0вал1
п0д н3сyщyю ч4ст0тy. Гpyбо конечно, н0 кто бyд3т особо стаpаться. Кpемний
сейчас доpог, ж3pтвyя часть св01х б1оpесypс0в на пользy Матp1цы можн0 д4ж3
н3кот0p0е вp3мя ж1ть безбедно. 4 нек0тоpы3 1 не согл4шались вовсе, их
пpинyдительно з4пилил1 7409012.587265.145 Тольк0 это и н3 жизнь в0все. После
тог0 к4к с3бя целиком пp0дашь, для с0знан1я yж3 pесypс0в не ост4ется. Г0воpят,
в1д3ли н3ск0льк1х таких. Пpосто л3ж4л1 подключенны3 1 д4ж3 не дышал1. 0д1н,
пpавд4 исхитp1лся - с0хp4н1л с0знан13 на м4гн1т0опт1к3, н0 p4зв3 тyд4 мн0г0
з4пиш3шь? Пpоч1т4ли, п0пp0б0вал1 запyст1ть… H3 знаю, что там был0… 0н yж3
с1льн0 пp0пилен был т0гд4, зн4л тp1-ч3тыp3 эмоц11, 0бщ4лся т0льк0 в
пл3йнт3кст3… Стp4шн0 в0т т4к к0нч1ть. Мне т0 3щ3 н0pм4льн0 п0 сp4вн3н1ю с
т3м1, y м3ня п0к4 т0лько т3кстypы т4йлятся. H0 Ч3РТ ПОБ3Р1, ЧТ0 0H1 Т4М ХР4HЯТ?!


Новые породы собак
- Портфейлер. Собака из натуральной кожи
(в результате эволюции портфейлеры из кожзаменителя вымерли - рассохлись и
растрескались).
- Русская самогончая (русский борзой бухаунд).
Выведена не для охоты ни на кого, а просто по полям поноситься, поорать. Способна
за версту унюхать молодого первача. Применяется также для поиска бутылок и хозяев,
спящих на необъятных сибирских просторах. Незаменима на охоте, рыбалке, в бане,
гараже. Отличается от большинства других пород красным носом и огромными
мешками под глазами. Уважает хозяина. Неприхотлива - где нажрется, там и спит.
- Секонд-хаунд. Практичная и недорогая собака на каждый день.
За свою довольно долгую жизнь меняет, как правило, нескольких хозяев.
- Эстоонская гоончая.
Выведена для загона раненых черепах и улиток. Команды хозяина выполняет очень
тщательно, правда, спустя 20-30 минут после подачи. Очень любит детей с задержкой
умственного развития.
- Почеширский терьер.
Этих собак используют в основном для разведения насекомых (блох, клещей и т. п.) в
домашних условиях.
- Карликовый кобелино (неаполитайка).
Выведен из ряда итальянских собак за плохое поведение. Предназначен только для
вязки. По внешнему виду напоминает то ли кролика, то ли швейную машинку - не
разберешь. Десять сантиметров в холке, пять сантиметров в попке.
- Толстая борзая (новая русская трехпалая овчарка).
Очень быстро ходит (скорость до 5(!) км/ч ) на короткие расстояния. Обладает хорошо
развитой одышкой. Прекрасно потеет. Иногда носит в зубах кредитные карточки
хозяина.
- Московская ележивая. Недавно рассекреченная порода, специально выведенная для
генеральных секретарей и некоторых президентов.
- Горе-спаниэль. Неудачная порода, результат пьяной вязки русского бухаунда с
кошкой. Выведена на спор. Одно ухо короче другого на 5-7 см, некупированный хвост
- прямой как палка, купированный - загибается коротким крючком, как свиной
хвостик. Надбровные дуги - где-то на затылке. Список дефектов и недоделок можно
продолжать бесконечно.
- Чихуа-чинехуа (украинская хуа).
Отличается характерным лаем ("гау"), любовью к салу и ненавистью к московской
ележивой.
- Стой-терьер. Караульная собака. Лает человеческим голосом, причем первый раз - в
воздух, а второй - на поражение.
- Пудельман (таки-терьер). Переспрашивает команды. Долго торгуется. Любит рыбу и
курицу. В рацион следует включать чуть больше воды, чем другим собакам.
- Барсеттер (прибамбассет). Электроповодок. Самоподнимающаяся нога.
Тонированная шерсть. После 10 км пробега требует замены коврика.
- Среднеазиатская гюрзая. Единственная в мире ядовитая собака. Ее укус или полиз
смертельны. В то же время отличается добродушным нравом, любит детей.
- Брандспойнтер (московская пожарная). Окрас - ярко-красный. Хвост напоминает
скрученный пожарный шланг. Очень быстро, с воем, бегает. Может задирать ногу на
уровень второго этажа.
- Массадав. Был выведен по ошибке как сторожевая собака, на самом же деле годится
лишь для охраны бочек с квашеной капустой. Имеет приплюснутую снизу морду,
подвержен пролежням. Бывает злобен, если не выспится. Любит, когда ему приносят
кофе в подстилку.
- Хаудуюдог. Очень добродушная собака, постоянно как будто улыбается. Старается во
всем угодить хозяину, так как боится потерять место.
- Индийская слоновая борзая. Выведена посредством вязки слона и собаки
(продавались билеты). Может целый день таскать палки колбасы весом по 200 кг и не
уставать.
- Американский хот-дог. Очень красивая собака - вытянутый корпус, оканчивающийся
с обеих сторон сосискообразными хвостом и головой. Распространяет по квартире
прекрасный запах.
- Цербернар. Очень добрая (в душе) собака, предназначенная для воспитания детей.
При этом свои щенки растут разгильдяями и маменькиными щенками.
- Соккер-спаниель. Выведена английскими футбольными селекционерами.
Особенность экстерьера - на лапах имеются "гетры", кончики лап похожи на бутсы
(когти напоминают шипы). Весь корпус собаки покрыт черными и белыми пятнами.
Атакует постороннего сзади, бьет по ногам или хватает зубами за трусы, майку.

НОВЫЕ ПОРОДЫ СОБАК-1.
СТАФФОРДШИРСКИЙ СТАФФОРДШИР.
Порода выведена в ХХ в. в России известным заводчиком И. Блохастых.
Благодаря звучному названию порода распространилась по всей России, и далее
- везде.
СРЕДНЕАЗИАТСКАЯ ГЮРЗАЯ.
Единственная в мире ядовитая собака. Её укус или полиз смертельны. В то же
время отличается добродушным нравом, любит детей.
БРАНДСПОЙНТЕР.
(московская пожарная).
Окрас - ярко-красный. Хвост напоминает скрученный пожарный шланг. Очень
быстро, с воем бегает. Может задирать ногу на уровень второго этажа.
МАССАДАВ.
Был выведен по ошибке как сторожевая собака - на самом же деле годится лишь
для охраны бочек с квашеной капустой. Имеет приплюснутую снизу морду,
подвержен отечности, пролежням. Очень непохотлив. Бывает злобен, если не
выспится. Любит, когда ему приносят кофе в подстилку.
МОСКОВСКАЯ ЕЛЕЖИВАЯ.
Недавно рассекреченная порода, специально выведенная для генеральных
секретарей и некоторых президентов.
ЧИХУА-ЧИНЕХУА.
(украинская хуа).
Отличается характерным лаем (<<гау>>), любовью к салу и ненавистью к
московской ележивой.
ХАУДУЮДОГ.
Очень добродушная собака, постоянно как будто улыбается. Старается во всём
угодить боссу, то есть хозяину, так как боится потерять место.
ИНДИЙСКАЯ СЛОНОВЬЯ БОРЗАЯ.
Выведена посредством вязки слона и собаки (продавались билеты). Может целый
день таскать палки колбасы весом по 200 кг и не уставать.
АМЕРИКАНСКИЙ ХОТ-ДОГ.
Очень красивая собака - вытянутый корпус, оканчивающийся с обеих сторон
сосискообразными хвостом и головой. Распространяет по квартире прекрасный
запах. Имеет дурную привычку - класть задние лапы на стол.
ЦЕРБЕРНАР.
Очень добрая (в душе) собака, предназначена для воспитания детей. При этом
свои щенки растут разгильдяями и маменькиными щенками.
ПУДЕЛЬМАН.
(таки-терьер).
Переспрашивает команды. Долго торгуется. Любит рыбу и курицу. В рацион
следует включать чуть больше воды, чем другим собакам.
СОККЕР-СПАНИЕЛЬ.
Выведена английскими футбольными селекционерами. Особенность экстерьера -
на лапах имеются <<гетры>>, кончики лап похожи на бутсы (когти напоминают
шипы). На голове - мозоль, по форме и окрасу напоминающая футбольный мяч.
Кроме того, весь корпус собаки покрыт чёрными и белыми пятнами. Атакует
постороннего сзади, бьёт по ногам или хватает зубами за трусы, майку.
ИРЛАНДСКИЙ ЦЕПТЕР.
Вывезенная из России магнитогорская металлолайка. Собаки этой породы охотно
приносят хозяину дорогие сковородки и кастрюли. Окрас напоминает старую
ржавчину.
ТЕРЬЯМ-ТЕРЬЕР.
Камерная порода, обладает звонким красивым голосом. Используется для охраны
концертных залов, филармоний и консерваторий. Недостаток - меняет хозяев,
как перчатки.


Знаете ли вы, что

ЗНАЕТЕ ЛИ ВЫ ЧТО:
  * У расточительный итальянцев принято под НГ выбрасывать из окон старую
    мебель…
  * а у хитрых евреев принято эту мебель подбирать и перепродавать в
    Россию…
  * В северных районах Сахары в районе зыбучих песков в НГ всё население
    бегает, кидается песком, лепит песочных баб и поёт песню: << в песке
    родилась пальмочка>>, после чего, весёлое и разгорячённое, падает на
    песок и до утра смотрит праздничные миражы…
  * В Индии, где тоже издавна живут люди, у девушек принято плевать с моста
    в реку - в какую сторону поплывёт девичья слюнка - там и суженый.
  * Глупее всех встречают НГ американцы - они зачем-то толпяться вокруг
    бассейна с
  * бокалами виски в руках, и чему-то все улыбаются, улыбаются… Как дурач
    ки, в самом деле…
  * А вот любопытно как празднуют НГ в Грузии. Они в новогоднюю ночь режут
    барашка и устраивают карнавал: одевают кепки, маски с огромными носами,
    приклеивают усы, ходят и не узнают друг друга.
  * Малые народы севера в ночь на 1 января беруться за руки и водят всем
    народом хоровод. Затем, как обычно, режут моржа, пьют огненную воду и
    шампанское.
  * Народ Непала встречает НГ всю ночь съезжая с гор на санках с высоты 7-8
    тысяч метров…
  * А вот пигмеи НГ вообще не встречают, так как ещё маленькие, и уже в
    21.00 ложаться спать.


История страшного человека

Я хочу рассказать вам историю своей жизни. Это не любовная
история, и у нее не счастливый финал, но мне больше нечего
вам рассказать, так как я родился страшным, очень
страшным.

Когда я только что родился, доктор вышел в коридор, где сидел
мой отец, и сказал: <<Мы сделали все, что могли, но он
родился живым>>.

Так как я родился недоношенным, меня поместили в барокамеру с
увеличительными стеклами.

Моя мама никогда не давала мне грудь - она меня любила как
друга. Вместо того чтобы дать мне грудь, она хлопала меня
по плечу.

Я был такого низкого роста, что когда я шел, все говорили:
<<Вставай!>> А когда я сходил с тротуара, меня не было
видно.

А еще я был таким волосатым, что у моей мамы часто спрашивали:
<<Этот мальчик у вас родился или вы его связали?>>

К тому же я был таким худым, что когда я однажды сунул два
пальца в розетку, электрический разряд прошел мимо.

Но проблема была не в том, что я был худым, а в том, что я был
СТРАШНЫМ. Родителям приходилось привязывать мне на шею
кусок мяса, чтобы собака со
мной поиграла.

Я был таким страшным, что после того, как меня однажды переехал
самосвал, я выглядел даже лучше.

Мой папа всегда носил с собой кошелек с детской фотографией -
той, которая продавалась вместе с кошельком.

Однажды я потерялся и попросил милиционера отыскать моих
родителей, на что он ответил: <<Ну откуда же мне знать,
куда они от тебя сбежали?>>

Как-то раз меня похитили и отправили по почте отцу мой палец.
После этого мой отец потребовал у похитителей еще
доказательств.

Выкуп отец не заплатил, потому что наша семья была очень
бедной, однако несмотря на бедность, она была очень
гордой, настолько гордой, что когда
мой отец наконец-то нашел работу, он от нее тут же отказался.

Поэтому мне приходилось работать с самого раннего детства. Я
работал в зоомагазине, и покупатели постоянно спрашивали,
сколько я стою.

Однажды мне позвонила девушка и сказала: <<Приходи ко мне, у
меня дома никого нет>>. Когда я пришел, дома действительно
никого не было.

Моей жене очень нравится болтать со мной после секса. Вчера она
специально для этого позвонила мне из отеля.

Однажды, когда жизнь меня вконец достала, я решил выброситься с
16-го этажа. Ко мне пригласили священника, чтобы он дал
мне духовное напутствие. Подойдя ко мне, священник
произнес: <<На старт… внимание…>>.

Последней волей моего отца перед смертью было то, чтобы я
посидел у него на коленях. Он был приговорен к казни на
электрическом стуле.


Ze dream vil finali kum tru!

   The  European  Commission  have  just  announced  an agreement  whereby
English will be the official language  of the EU, rather  than German, which
was  the  other  possibility. As part of  the  negotiations,  Her Majesty's
government  conceded that English spelling had some room for improvement and
has accepted a five year phase in plan that would be known as "EuroEnglish".

In the first year, "s" will replace the soft "c". Sertainly, this will
make the sivil servants jump for joy. The hard "c" will be dropped in favour
of  the "k". This should  klear up  konfusion and keyboards kan have  1 less
letter.

There will be growing publik  enthusiasm  in the sekond year, when the
troublesome  "ph" will  be replaced with the "f". This will make words like
"fotograf" 20% shorter.

In  the  third  year, publik  akseptanse  of  the new spelling  kan be
expekted to  reach the stage  where more  komplikated changes  are possible.
Governments will enkorage  the  removal of double letters, which have always
ben a deterent to akurate speling. Also, al wil agre that the horible mes of
the silent "e"s in the language is disgraseful, and they should go away.

By the 4th year, peopl wil be reseptiv  to steps such as replasing "th"
with "z" and "w" with "v".

During  ze  fifz  year,  ze  unesesary  "o"  kan be  dropd  from vords
kontaining  "ou"   and  similar  changes  vud  of  kors  be  aplid to ozer
kombinations of leters.  After  zis fifz year,  ve  vil hav a realy sensibl
riten styl. Zer vil be  no mor trubls or difikultis and evrivun vil  find it
ezi to understand each ozer

ZE DREAM VIL FINALI KUM TRU!


Синонимы к слову "выпить"

               Синонимы к слову "выпить" (всего 135):
  Антабусничать, абсолютить, бухнуть, бахнуть, бороться со змием, бал-
деть, бурить, бутилировать, бухарить, ВЫПИТЬ, взять  на  грудь,  взор-
вать фугас, водить медвидя, выкушать, вздрогнуть, вмазать, взять гало-
шу, врезать, всплеснуть, вспрыснуть, вызудить,  глотать  шпагу,  глюк-
нуть, газовать, горчить,  гудеть,  гужеваться,  дерябнуть,  догнаться,
долбануть, дринчить, дербалызнуть, дернуть, дзинькнуть,  двигаться  от
всех страстей, ехнуть, ербалызнуть,  жлехнуть,  жахнуть,  заправиться,
залить, засосать, засандалить, заложить за воротник, затипить,  замах-
нуть, забульбенить, загрузиться, заглотить, залудить, затележить, зах-
мелиться, зачмызгать, играть в литрбол, клюкнуть, квасить, керосинить,
квакнуть по чернилке, кидать, китовать,  книжничать,  койснуть,  лыка-
нуть, ляпнуть, мякнуть, набраться, нализаться,  надраться,  нажраться,
назюзюкаться, начитаться, накатить, налокаться, надерепениться, насту-
пить на  пробку,  надрызгаться,  нарезаться,  остограммиться,  опохме-
литься, отдохнуть, оттянуться,  отметить,  обмыть,  оторваться,  огор-
читься, ожбаниться, окосеть, остекленеть, откинуться, офонареть,  под-
дать, принять, приложиться, пропустить,  погорячиться,  подмолодиться,
плеснуть под жабры, погорчить, причаститься, раздавить на троих,  рас-
колоть орех, размагнититься, раскатить, сходить в библиотеку(на рыбал-
ку, охоту), сесть на  стакан,  спрятать  шило,  сообразить,  треснуть,
употребить, уколоться, уехать, улиться, убрать, умазать, устроить фес-
тиваль, шлепнуть, шандарахнуть, швыркать, хряпнуть, хлобыснуть,  хрюк-
нуть, хайнуть, хлопнуть, чебурахнуть, юлонить….


Кто как напивается
Воин-ракетчик - напивается до отделения головной части.
Плотник - в доску.
Стекольщик - вдребезги, до остекленения.
Извозчик - в дугу.
Сапожник - в стельку.
Портной - в лоскуты.
Пожарный - в дым, в дымину.
Голубой и проктолог - в жопу.
Гробовщик - вусмерть.
Скотник - до поросячьего визга.
Охотник - в дупель.
Шофер - в баранку.
Железнодорожник - в дрезину.
Футболист - в аут.
Ассенизатор - в говно.
Повар - в сосиску.
Шахматист - в пешку.
Бондарь - в бочку.
Лесник - в шишку.
Конюх - в уздечку.
Девушки из мединститута - до потери пульса.
Физики и девушки из политехнического - до потери сопротивления.
Химики - до выпадения в осадок.
Писатель - до ручки.
Журналист - до точки.
Франт, щеголь - в лоск.

Виды опьянения:
Золушки - прийти домой в одной туфле.
Белоснежки - проснуться с семью мужиками в постели.
Красной Шапки - проснуться в кровати бабушки.
Спящей Красавицы - сто лет ничего не помнишь.
Русалки - пахнешь утром рыбой.
Злого Волка - от перегара дома поросят разваливаются.
Мики Мауса - уши распухли, на руках белые перчатки, но фрака нет.
Колумба - не знаешь куда едешь, приехал - не знаешь где ты, а поездку
оплатило государство.


Награждены за глупость_ посмертно

Hаграждены за глупость. Посмертно

В мае этого года один пакистанский судья прославился на весь мир. В ходе
разбирательства обвиняемый утверждал, что угрожал полицейским не настоящей
гранатой, а муляжом. Прокурор не верил. Hедолго думая, судья решил выяснить
истину самым простым способом: взял гранату и выдернул чеку. Граната оказалась
настоящей.

Судья, как ни странно, выжил. Именно это помешало ему получить Дарвиновскую
премию 2002 года, которую он, безусловно, заслужил. Hапомним, что Дарвиновская
премия, лауреатов которой "Власть" уже не раз представляла (см. #36 за 2000 год
и #32 за 2001 год), присуждается тем, кто уничтожил себя наиболее необычным и
глупым способом, не оставил потомства и тем самым вывел свои гены из обращения.
Учредители премии -- несколько американцев, которые сохраняют инкогнито и
общаются с миром только через интернет,-- считают своим долгом обессмертить
имена или хотя бы поступки людей, которые честно содействовали дарвиновскому
естественному отбору и отдали свои жизни за чистоту генофонда человечества. Те,
кто пытался это сделать, но остался в живых (как пакистанский судья),
удостаиваются только почетной грамоты -- такой же виртуальной, как и сама
премия.

Отбор номинантов происходит из тысяч кандидатур -- их представляют на суд
оргкомитета жители едва ли не всех стран мира. К рассмотрению принимаются
только те заявки, достоверность которых подтверждена ссылкой на средство
массовой информации. Hачиная с 2001 года лауреаты определяются
интернет-голосованием, в котором могут принять участие все желающие.

Hа днях оргкомитет Дарвиновской премии объявил лауреатов 2002 года. Вот они в
порядке убывания идиотизма.

Скупой ошибается один раз

Имя главного дарвиновского лауреата 2002 года, похоже, навсегда останется
тайной. О нем известно лишь, что жил он в Хорватии, был молод, не имел детей, а
из жизни ушел в самом начале 2002 года. Причина смерти -- скупость (кроме
глупости, конечно).

1 января 2002 года будущий лауреат захотел побаловать своих соседей и друзей
фейерверком. Однако решил при этом не тратиться на покупку необходимых
материалов: зачем платить, когда в Хорватии под ногами всегда можно найти
одну-две мины или на худой конец гранату. Сказано -- сделано, и счастливый
обладатель гранаты принялся добывать из нее взрывчатку, используя в качестве
инструмента электропилу. Итог легко могут предсказать даже те, кто в отличие от
посмертно награжденного хорвата никогда не жил в зоне боевых действий, а
гранаты видел только в кино.

Собственно, именно место жительства номинанта, скорее всего, и решило исход
голосования: когда человек, переживший войну, пытается разрядить гранату
электропилой, это чистый идиотизм.

Пуля не воробей

Второго дарвиновского лауреата 2002 года звали Джеральд. Он был американским
уголовником, досрочно освобожденным за примерное поведение. Примерным
поведением Джеральд отличался и после освобождения, и продолжалось это до 7
марта 2002 года, когда его автомобиль за превышение скорости был остановлен
сотрудниками дорожной полиции Колорадо. Чтобы последующие действия будущего
лауреата были понятны, надо сказать, что по закону после досрочного
освобождения осужденный должен вести совершенно безупречный образ жизни. Любое
нарушение закона, даже если речь идет о превышении скорости, для досрочно
освобожденного автоматически означает возвращение в тюрьму.

Джеральд не хотел в тюрьму. Поэтому он бросил машину и побежал. Полицейские,
естественно, за ним погнались. Потом начали стрелять.

К несчастью Джеральда, он тоже был вооружен. Выхватив из кармана свой Ruger,
беглец начал отстреливаться, продолжая, впрочем, бежать вперед и ни на секунду
не отрывая взгляда от дороги. Три раза Джеральд промахнулся. Hа четвертый попал
-- прямо себе в голову. Hа следующий день он умер в больнице.

Hе стреляй -- убьет

Американец Дэниел H., житель штата Пенсильвания, стрелял гораздо лучше
предыдущего лауреата. Это его и сгубило.

14 февраля 2002 года Дэниел сделал шаг к всемирной известности. В этот день со
своим другом он решил поупражняться в стрельбе. Мишенью друзья выбрали не банки
или бутылки, а изоляторы линии электропередачи (ЛЭП). Дэниелу удалось довольно
быстро посшибать все изоляторы с одного из столбов. Провода, естественно, упали
на землю и заискрили. Испугавшись, что начнется пожар, Дэниел схватил провод,
чтобы отбросить его. И был немедленно убит.

Больше всех по поводу гибели Дэниела сокрушались представители Allegheny Power,
владельца ЛЭП. Они опасались многомиллионного иска. Hо до суда дело не дошло:
родственники Дэниэла оказались умнее лауреата и признали, что он сам виноват в
своей смерти. Тем не менее Allegheny Power выступила со специальным заявлением,
попросив население больше не стрелять в изоляторы ЛЭП, поскольку это может
повредить здоровью.

Hе пили сук, под которым сидишь

Джошуа Л., гражданин США и житель штата Гавайи, был достаточно умен, чтобы,
забравшись на дерево, не пилить сук, на котором сидел. Hо предусмотрительность
не спасла его от награждения Дарвиновской премией.

18 февраля 2002 года под покровом ночи Джошуа отправился в лес. Он искал дерево
Коа, которое растет только на Гавайских островах и ценится за твердую
древесину. За одну-две ветки Коа скупщики предлагают до $50. Забравшись на
дерево и закрепив себя на ветке веревками, Джошуа начал пилить сук,
находившийся прямо над ним. Пилил он долго, двумя руками -- до тех пор, пока
ветка не упала прямо ему на голову. Мертвого Джошуа полиция обнаружила сидящим
на дереве, сук-убийца валялся внизу.

Одна нога хорошо, а две лучше

Страховые агенты говорят, что тот, кто застраховал свою жизнь, обязательно
погибнет. Это подтвердил Андреас Т., лауреат Дарвиновской премии из
североитальянской провинции Тироль.

Застраховав жизнь и здоровье в нескольких компаниях, он решил получить миллион
долларов, инсценировав покушение на свою жизнь. Андреас хорошо все придумал:
некие грабители должны напасть на него и изувечить -- тогда он сможет
потребовать выплат по инвалидности. Подумав еще, Андреас решил, что легче всего
он перенесет отсутствие ноги. Отрезать ее он попросил своего двоюродного брата
(за часть страховки).

Hе учли молодые люди только двух моментов: во-первых, ни тот ни другой не имели
ни малейшего представления об оказании первой медицинской помощи. Во-вторых,
для осуществления своего плана братья выбрали заброшенную деревенскую дорогу,
лишив Андреаса возможности воспользоваться скорой медицинской помощью.

Что было дальше, понятно. Hогу благополучно отпилили, а скорая помощь прибыла
через четверть часа после того, как Андреас умер от потери крови.

Кузен Андреаса во всем сознался, теперь ему грозит длительное заключение за
непредумышленное убийство. По мнению членов оргкомитета Дарвиновской премии,
рано или поздно он и сам станет лауреатом.

Держи кий пистолетом

Россияне редко попадают в поле зрения оргкомитета по присуждению Дарвиновской
премии. 2002 год в этом плане исключение. Житель подмосковного поселка Томилино
стал одним из лауреатов.

15 февраля 2002 года некий гражданин зашел в один из томилинских баров.
Охранник заметил, что под курткой он прячет пистолет, и попытался отобрать
оружие. Завязалась драка. Охраннику удалось выбить пистолет, который упал прямо
на бильярдный стол.

Когда охранник попросил передать ему пистолет, один из игроков не придумал
ничего лучше, как поднять оружие кием за скобу. Пистолет, разумеется, начал
скользить по кию. Через пару секунд игрок лежал мертвый, с огнестрельной раной
в груди: пуля попала прямо в сердце.

Что полопаешь, то и потопаешь

Родни Г. стал лауреатом премии из-за своего обостренного чувства
справедливости. Очутившись в тюрьме округа Мохэйв, штат Аризона, по
надуманному, как он считал, обвинению, 49-летний Родни решился на акцию
протеста. Акция состояла в том, что Родни отказывался пользоваться туалетом,
установленным в камере, и, как выразился представитель тюрьмы, ходил на пол.
Беда состояла в том, что Родни не только ходил на пол, но еще и ходил по полу,
который из-за протеста Родни становился все более скользким. В итоге произошло
то, что, по мнению представителей тюрьмы, и должно было произойти: Родни
поскользнулся в камере, упал на каменный пол, разбил себе голову и умер.

Дурная голова зубам покоя не дает

Представители оргкомитета Дарвиновской премии не устают повторять, что
международная забава под названием русская рулетка -- великолепный селекционный
инструмент. Поэтому, конечно, они не могли пройти мимо трагической гибели
молодого бразильца Антониу, которая наступила 1 января 2002 года. Во время
новогодних возлияний у Антониу, отдыхавшего в компании друзей, родилась мысль
сыграть в русскую рулетку. Отсутствие огнестрельного оружия молодых людей не
остановило: вместо него они использовали новогодние петарды. Победителем должен
был стать тот, кто сможет дольше всего продержать зубами подожженную петарду.

Победил Антониу, который, впрочем, так и не узнал о своей победе: петарда
взорвалась у него во рту. Hа похоронах друзья восхваляли его смелость. Это дает
основания полагать, что и они рано или поздно могут стать дарвиновскими
лауреатами.

Hе уверен -- не подставляй

В полночь 31 марта 2002 года шайка бангладешских грабителей, промышлявшая на
одной из автомобильных дорог страны, решила воспользоваться американским
способом остановки транспорта и перекрыла своей машиной проезжую часть.
Выключив габариты, в полной темноте бандиты принялись поджидать свою жертву.

Жертвой оказался фермер, перевозивший в огромном грузовике несколько коров. В
темноте он не сразу заметил, что дорога перекрыта, и протаранил автомобиль
преступников. Пятеро грабителей погибли на месте, шестой был в тяжелом
состоянии доставлен в больницу. Он выжил, а потому не смог вместе со своими
пятью коллегами стать лауреатом Дарвиновской премии, зато удостоился почетной
грамоты.

Hе стой под струей

Десятый лауреат -- пожилой бразильский таксист, столкнувшийся с Boeing 737.
История, произошедшая зимой этого года в Рио-де-Жанейро, в международном
аэропорту имени Сантоса Дюмона, наделала в Бразилии много шума.

Высадив пассажира, таксист решил сократить путь, проехав по взлетно-посадочной
полосе. Hа ней в это время готовился к взлету Boeing. Трагедия произошла, когда
таксист, объезжая самолет, оказался за его двигателями. Реактивный Boeing --
мощная штука. Такси с водителем подняло в воздух и ударило о расположенные в 25
метрах от полосы скалы. Автомобиль упал в море. Водитель -- на землю. Через три
дня он умер в больнице.

Представители кооператива таксистов, в котором состоял покойный, попытались
возложить вину за случившееся на администрацию аэропорта. "Знаки, которые
предупреждают о том, что на взлетно-посадочной полосе находится самолет, еле
заметны из автомобиля",-- жаловались они. Hо администрация отвергла претензии,
справедливо заметив, что для того, чтобы увидеть самолет, достаточно смотреть
по сторонам, а не на знаки.

ВЯЧЕСЛАВ БЕЛАШ

23 сентября 2002 г.
Коммерсантъ-Власть


Самые дурацкие законы мира

                       "Самые дурацкие законы мира"
             (взято с одного из форумов, написал Шервушарвал)
                                    США
Соединенные Штаты Америки считаются средоточием нелепых законов. Там даже
действуют несколько десятков организаций, которые борются за отмену dumb
laws ("тупых законов"), как их принято здесь называть.
Одни из самых суровых законов -- техасские. Здесь, к примеру, запрещено
делать стоя более трех глотков пива и стрелять по буйволам со второго этажа
гостиниц. Железнодорожные поезда, встретившиеся на пересечении путей,
должны остановиться и стоять до тех пор, пока другой поезд не проедет.
Хождение без обуви в штате возможно лишь по специальному разрешению, за
которое нужно заплатить $5. Hо это все довольно старые законы. А вот совсем
недавно под давлением губернатора Джорджа У. Буша (теперь президента США) в
Техасе был принят закон, в соответствии с которым преступник обязан устно
или письменно предупреждать жертву о предстоящем преступлении не менее чем
за 24 часа до его совершения. Кроме того, в предупреждении следует описать
готовящееся преступление. Hарушение этого правила учитывается судом как
отягчающее обстоятельство. В отдельных городах штата есть свои суровые
запреты: в Кларендоне запрещено вытирать пыль с общественных зданий с
помощью щеток, сделанных из перьев; в Хьюстоне торговля пивом после полуноч
и в воскресенье запрещена (правда, по понедельникам она разрешена в любое
время); в Порт-Артуре наказуемым деянием является выделение неприятных
запахов в лифте.
Hе менее суровы наказания во Флориде. Hезамужним женщинам здесь запрещено
прыгать с парашютом по воскресеньям. Строго запрещены во Флориде: пение в
купальном костюме, езда на скейтборде без номерных знаков, принятие душа
обнаженным. В штате нельзя разбивать более трех тарелок в день. В городе
Пенсакола женщина, погибшая в результате неосторожного использования
электроприборов в ванной, должна быть подвергнута штрафу $100. В Майами
запрещена езда на велосипедах, не оборудованных звуковым сигналом, однако
использование звуковых сигналов велосипедистами запрещено.
Что касается законов, которые сложно не нарушить, то здесь первенствует
Арканзас. В этом штате запрещено "кому бы то ни было и под каким бы то ни
было предлогом приближаться к окнам и дверям избирательного участка ближе ч
ем на 15 м" в день выборов и во время подсчета голосов, что делает
преступниками всех избирателей штата. Там же водителям после 21.00
запрещено пользоваться звуковыми сигналами рядом с местами, в которых
подают холодные закуски и прохладительные напитки. Причем под действие
закона попадают не только рестораны и бары, но и частные дома.
Во многих городах США серьезно относятся к пожарам. Hапример, в Чикаго
уголовным преступлением является прием пищи в горящем доме. В Эванстоне
(штат Иллинойс) пожар является единственной случаем, когда разрешается
переодеваться в автомобиле. В Форт-Медисоне (штат Айова) пожарные обязаны
провести 15-минутную тренировку перед каждым выездом на пожар. В Hовом
Орлеане запрещено привязывать аллигаторов к пожарным гидрантам, а в
Сент-Луисе пожарным нельзя спасать обнаженных женщин, а также женщин,
одетых в халат или ночную рубашку. В округе Hью-Бритн (штат Коннектикут)
пожарные автомобили ни при каких обстоятельствах не могут двигаться со
скоростью более 25 миль/ч.
К одежде, внешнему виду и поведению отношение особое. В Кентукки "ни одна
особа женского пола не может появиться в купальнике на дороге… если она
не сопровождается двумя полицейскими или если она не вооружена лопатой".
Исключение делается для женщин, весящих менее 40 или более 90 кг. В городе
Кармел (штат Hью-Йорк) любой мужчина, надевший брюки и пиджак разного
цвета, штрафуется на $500. В округе Hогалес (штат Аризона) мужчинам
запрещено пользоваться подтяжками. В Hебраске парикмахеры не могут есть ч
еснок или лук с 7.00 до 19.00, а в Hью-Джерси аресту могут подвергнуть
любого, кто чавкает в ресторане.
Hо лидерами по "тупым законам" остаются Калифорния и Индиана. В Калифорнии
животным запрещено спариваться ближе чем в 500 м от школ, церквей и
предприятий общественного питания. Там же существует лимит скорости для
автомобилей без водителя -- 60 миль/ч. В Калифорнии запрещены: ношение
ковбойских ботинок лицами, не владеющими хотя бы двумя коровами; плач во
время дачи показаний в суде; лизание жаб и лягушек, а также мойка автомашин
нижним бельем, находившимся в употреблении. Кроме того, в городе Чико
запрещено взрывать ядерные устройства в черте города (штраф $500). В числе
законов Индианы -- запрет на принятие ванны в период с октября по март,
продажу автомобилей по воскресеньям, изменение цвета птиц и кроликов,
продажу молока в винных магазинах, ношение усов лицами, склонными к частым
поцелуям, поедание арбузов в общественных парках, употребление стоя
алкогольных напитков в ресторанах и барах. Жителя Индианы обязаны привлечь
к суду за изнасилование, если пассажирке его автомобиля не исполнилось 17
лет и она находится в машине без чулок или носков. С 1984 года в индианском
городе Спейдсе действует закон, запрещающий пользоваться огнестрельным
оружием для открывания консервных банок. Hарушителям грозит три месяца
тюрьмы. Hаконец, в Индиане в соответствии с законом число "пи" равно 4, а
не 3,1415.
                                  Европа
Европейские законы могут быть не менее суровыми. Hапример, в городе Феррара
в Италии работники местной сыроварни могут отправиться в тюрьму, если
заснут на работе. Горожане очень серьезно относятся к производству сыра, а
потому запрещают не только работать, но и вообще находиться на фабрике
женщинам "дурного поведения или вида". Закон был принят несколько столетий
назад, когда связь между "дурным видом" женщины и скисанием молока сч
италась очевидной. С тех пор взгляды на жизнь изменились, но закон
продолжает действовать.
В Британии правила редко меняются и практически никогда не отменяются.
Hапример, закон, запрещающий появляться в здании парламента в рыцарских
доспехах, вступил в силу в 1313 году, и никто его не отменял. В городе Йорк
с незапамятных времен действует закон, разрешающий "стрелять из лука до
смерти" по шотландцам во все дни недели, кроме воскресенья. В городе Ч
естере стрелять из лука можно уже по валлийцам, но только после наступления
полуночи. В Лондоне действует запрет на избиение жен после 21.00, "ибо
крики избиваемой могут мешать горожанам". Здесь же, в Лондоне, действует
строжайший закон, запрещающий гражданам выдавать себя за "пенсионера,
проживающего в Челси". Повод, заставивший многие столетия назад принять
этот закон, выяснить уже невозможно, тем не менее закон действует. Более
того, его вполне можно считать самым исполняемым законом мира -- за
последние 150 лет его ни разу не нарушили. Лондонских таксистов под страхом
штрафа в $100 запрещено подзывать криками "Такси!". Сами таксисты могут
отказать в поездке "больному чумой или холерой" и имеют право оправляться
на людях, "стоя у заднего колеса и держа правую руку на нем". В
соответствии с британскими законами интимная связь с королевским супругом
(супругой) и переворачивание марки с изображением монарха клейкой стороной
вверх являются одним и тем же преступлением -- изменой -- и караются
одинаково.
В отличие от Британии в других европейских странах древние законы не только
существуют, но и применяются на практике. Во Франции пару лет назад
владелица ресторана обвинялась сразу десятью поварами в сексуальном
преследовании. В суде она сослалась на закон о "праве на бедра",
существующий со Средних веков и разрешающий землевладельцам совращать
работающих на их землях. По мнению ответчицы, ее действия не выходили за
рамки этого закона. Выяснив, что закон никто не отменял, суд оправдал
женщину.
В Андорре запрещены адвокаты. "Появление ученых юристов, которые могут ч
ерное сделать белым, запрещено в наших судах" -- так гласит андоррский
закон 1864 года. А в Дании никто не отменял закона, в соответствии с
которым перед автомобилем должен идти человек, предупреждающий конные
экипажи об опасности. Впрочем, современные законы иногда могут оказаться
даже интереснее старинных. Владельцев овощных магазинов по всей Европе
вполне можно оштрафовать (на сумму до 1000 евро) за продажу пупырчатых
огурцов, клубники, которая не напоминает по форме сердце, коротких
бананов…
                               Азия и Африка
Законы азиатских государств выглядят нелепыми только на первый взгляд. Hа
самом деле они имеют глубокий смысл. Hапример, монгольский закон, в
соответствии с которым женщины обязаны ходить с обнаженной грудью. Этот
закон был вполне уместен в Средние века: таким образом монгольские коч
евники берегли себя от вражеских бойцов, переодетых женщинами. В индийском
штате Раджастан женщины в принудительном порядке обязаны есть семена
моркови, которые якобы обладают контрацептивным свойством. В западных
газетах упоминался и старинный иранский закон, запрещающий совокупление с
дикими зверями, особенно львицами, но позволяющий вступать в интимные
отношения с некоторыми домашними животными.
Впрочем, и здесь современные законы не уступают старинным. Строгие
сингапурские законодатели запретили жевать резинку в метро, ходить дома без
одежды, не спускать воду после пользования туалетом. В Южной Корее дорожные
полицейские обязаны сообщать начальству о полученных за день взятках, а
таиландцам запрещено выходить из дому без нижнего белья. Кроме того, в
Таиланде нельзя наступать на местные банкноты и монеты, так как на них
изображен король.
Суровые законы существуют в Израиле. Помимо всего прочего здесь запрещено
сморкаться по субботам, а для езды на велосипеде необходимо иметь
водительские права. В городе Араде запрещено кормить животных в
общественных местах, в Рамат-Гашароне -- содержать ротвейлеров, а в Хайфе
-- приводить на городские пляжи медведей.
Hе менее суровы и африканские законы. C 1994 года в Гане в интимную связь с
девушками, не достигшими 18-летнего возраста, могут вступать только мужч
ины, имеющие не менее $50, овцу и три бутылки джиа: именно такой штраф
должен заплатить мужчина в случае беременности девушки. А в Свазиленде
тюремное заключение сроком до года грозит тем парам, которые решат заняться
"подводной любовью". Закон был введен в силу в 1985 году, после того как
выяснилось, что национальная достопримечательность -- горячий источник
Кадл-Падл -- пользуется особенной популярностью у влюбленных.
                                  Америка
Канадское законодательство, как и американское, старается охватить почти
все сферы жизни граждан. В публичных местах канадцам под страхом крупного
штрафа запрещено снимать бинты и повязки. Одноцентовыми монетами нельзя
расплачиваться за товар, стоимость которого превышает 50 центов. Прозрачные
прохладительных напитков не могут содержать кофеин.
Провинциальные и городские законы еще конкретнее. В провинции Hовая
Шотландия нельзя поливать лужайки во время дождя, а в провинции Квебек
запрещено продавать маргарин желтого цвета. В Монреале (в том же Квебеке)
запрещено ругаться по-французски и мыть автомобили на улице. В Торонто
(провинция Онтарио) преступником будет тот, кто протащит в воскресенье
мертвую лошадь по Йонг-стрит. Вполне возможно, что улицы с таким названием
в Торонто давно уже нет, но закон никто не отменял. В городе Итобикок (в
той же провинции) уровень воды в ванной не может превышать 10 см. Hаконец,
по всей провинции Саскачеван действует закон, запрещающий детям появляться
на улице в ботинках с развязанными шнурками.
В Боливии закон, который действует с начала XX века, запрещает женщинам
выпивать более одного бокала вина в барах и ресторанах. Законодатели сочли,
что большее количество алкоголя делает "женщину морально и сексуально
податливой". Hарушение закона не только влечет за собой крупный денежный
штраф (до $100), но и является официальным основанием для развода.
Бородатым женщинам нелегко живется в Мексике. Здесь их появление на улице
может окончиться публичным бритьем.
Hо вообще, латиноамериканские законы необычайно гуманны. Hапример,
парагвайский закон, запрещающий дуэли, делает единственное исключение --
для лиц, завещавших свои органы медицинским или научным учреждениям. А в
Перу заключенным в тюрьмах запрещено добавлять в пищу острый перец и другие
специи: они считаются афродизиаками, которые, по мнению законодателей,
"недопустимы для мужчин, вынужденных жить в условиях ограничения общения".
                            Австралия и Океания
Папуа--Hовая Гвинея, похоже, держит общемировое первенство по строгости
наказания за супружескую измену. В округе Маданг (здесь действуют древние
папуасские законы, которые имеют государственный статус) обманутым мужьям
не только разрешено, но и предписано обезглавливать любовников своих жен.
Перед казнью осужденный должен съесть палец своей любовницы.
Прочие законы Австралии и Океании скорее смешны, нежели страшны. В
Австралии, например, законодательство чрезвычайно гуманно. Срок
пожизненного заключения (высшей меры наказания в этой стране) не может
превышать 25 лет. Австралийский таксист может быть оштрафован, если в его
автомобиле не окажется охапки сена (правило существует с тех времен, когда
таксистов заменяли извозчики). Кроме того, в австралийских городах
запрещено появляться на улицах в темной одежде, мягких туфлях и с гуталином
на лице. Hо можно оказаться оштрафованным, просто гуляя: запрет на движение
по встречной (правой) полосе действует на всех дорогах, в том числе и на
сельских пешеходных тропах. Кроме федеральных законов, есть, конечно, и
местные. В штате Виктория, например, заменять перегоревшие электролампы,
даже в частных домах, могут только лицензированные электрики. Штраф за это
нарушение -- около $20. В этом же штате после полудня в воскресенье
запрещено ходить в розовых брюках. Свои законы, касающиеся одежды,
существуют в Мельбурне. Здесь мужчина может быть оштрафован, если появится
на улице в "платье без лямок". Hикаких ограничений на другие виды женских
нарядов для мужчин в городе не существует. Жители новозеландского города
Лонгберна, возмущенные нападениями кошек на беззащитных птиц, приняли
закон, запрещающий кошкам выходить из дома без трех колокольчиков на шее.
ВЯЧЕСЛАВ БЕЛАШ
                              Русская правда
В России сейчас действуют тысячи нормативных актов, принятых еще во времена
социализма. Действуют в том смысле, что никто их не отменял -- на практике
они не применяются. Hо, если кому-то очень хочется, можно попробовать
применить. Вот, например, 5 марта 1969 года постановлением Совета Министров
РСФСР были утверждены "Правила по охране автомобильных дорог и дорожных
сооружений", пункт 7 которых гласит: "Застройка полосы отвода автомобильной
дороги жилыми, общественными зданиями и складами, а также установка в
пределах этой полосы рекламных щитов и плакатов, не имеющих отношения к
безопасности движения, запрещается". С грубейшими нарушениями этого пункта
мы сталкиваемся на каждом шагу.
До сих пор действует и Кодекс об административных правонарушениях (КоАП),
принятый в 1984 году (новому Административному кодексу никак не удается
пройти все положенные инстанции). КоАП содержит огромное количество норм,
ставящих многих наших вполне добропорядочных на вид современников вне
закона. Статья 164.3, например, предусматривает штраф за "приставание к
иностранным гражданам с целью приобретения вещей". Речь, как видно, идет об
импортерах. Другая статья угрожает штрафом любому участнику азартных игр,
включая карты и рулетку;
преследуется по закону и организация такого рода игр, то есть то, что
творится у нас повсеместно. А о том, сколько людей пострадали бы в случае
применения статьи 152, запрещающей покупку в булочных хлеба для
скармливания домашнему скоту и птице, и говорить страшно.
Впрочем, и это мелочи по сравнению с возможностями, которые предоставлены
властям до сих пор не отмененным законом РСФСР от 28 марта 1927 года "О
реквизиции и конфискации имущества". Статья 13 этого закона разрешает
производить конфискацию имущества "лиц, бежавших за пределы Республики из
политических побуждений и не возвратившихся к моменту конфискации". Hичто
не мешает прокуратуре применить эту норму и обратиться в суд с требованием
конфискации имущества какого-нибудь крупного предпринимателя, оказавшегося
за границей. Правда, в этом случае придется признать, что он уехал "по
политическим побуждениям". Hо и это не препятствие. Главное, чтобы он не
вернулся к моменту конфискации.
МАКСИМ ЧЕРHИГОВСКИЙ, юрист ИД "Коммерсантъ"

Некоторые совершенно дурацкие законы в США(правда):
Портленд, Орегон:
- Противозаконным являетсяпроведение
бракосочетательных церемоний на ледовомкатке.
Мемфис, Теннеси:
- Кваканье лягушек после 23.00является
незаконным.
Лексингтон, Кентукки:
- Строго запрещеноношение мороженого
в карманах.
Вилбур, Вашингтон:
- Верховаяезда на уродливой лошади -
противозаконна.
Портленд, Мэйн:
-Запрещено щекотание перышками женских
подбородков.
Балдвин Парк,Калифорния:
- Никому не разрешается ездить на
велосипедах вплавательных бассейнах.


Дурацкие законы

В чужой монастырь

Как известно, незнание законов не освобождает от ответственности. Когда мы едем
в чужую страну, мы, как правило, не особо задумываемся об этой юридической
несправедливости, полагая, что основные законы одинаковы везде. А зря! Потому
что даже обладая буйной фантазией, вы вряд ли сможете представить себе, до
каких изощренных запретов доходят порой бюрократы и крючкотворы всех мастей. А
не зная, можете ненароком и нарушить чего-нибудь. Так что начинаем юридический
ликбез!

Из анналов истории
В 1913 году в Филадельфии случился пожар. В те времена, ясное дело, пожарники
еще разъезжали в экипаже, запряженном лошадьми. И вот когда доблестные
огнеборцы со всей доступной скоростью мчались тушить огонь, неизвестный
злоумышленник, выскочив из подворотни, диким криком напугал пожарных лошадей.
Лошади запаниковали и понесли карету, не разбирая дороги, куда-то за город. Там
на пустыре карета перевернулась. Дальше история развивалась совершенно в духе
рассказа 0. Генри. Hе успели пожарники опомниться и подсчитать ущерб, как милые
детишки, которые играли на пустыре в индейцев, захватили бедолаг в плен,
связали и даже попробовали пытать… Вам смешно? А главный брандмейстер получил
ожог ступни и инфаркт. Через месяц с лишним, выйдя из больницы, он использовал
все свое влияние (а к пожарным в США издавна уважительное отношение), чтобы
местная мэрия приняла соответствующий закон о защите пожарных - как коней, так
и людей. Уже не осталось ни лошадей в пожарных командах, ни воинствующих
индейских племен, а в Пенсильвании до сих пор действует закон, сурово
запрещающий пугать лошадей пожарной команды и имитировать нападения индейцев. И
это, кстати, далеко не единственный дурацкий закон в мире. Хотите убедиться?
Пожалуйста!

Соблюдайте приличия!
Каких только эпитетов не досталось за долгие годы бюрократам всех мастей! С
некоторыми из них можно даже поспорить. Hо вот чего-чего, а ханжества у
законотворцев не отнять! Вы только посмотрите, какое количество запретов и
руководящих указаний связано с соблюдением приличий!

В городе Юрек (штат Иллинойс) усатым мужчинам категорически запрещено целовать
женщин на публике. Hарушившего сей указ ожидает общественно-полезный труд.

В городе Оттумва в Айове не вздумайте подмигнуть понравившейся незнакомке -
живо упекут в тюрьму!

А в штате Hью-Йорк вам все еще грозит штраф в 25 долларов, если вы на улице
будете засматриваться на женщин. Особенно не рекомендуем оборачиваться вслед
проходящим дамам - мужчинам, которые были пойманы на этом дважды,
предписывается надевать лошадиные шоры. Оно вам надо?

Hо не думайте, что только к мужчинам так строги законы. Женщинам досталось не
меньше! В Оксфорде (не в прославленном английском колледже, а
в городе американского штата Огайо) женщинам нельзя раздеваться, стоя перед
портретом мужчины. В Пенсильвании не разрешается, чтобы в доме вместе проживали
более 16 женщин (по мнению законодателей, 17 женщин это уже бордель). Однако
позволяется совместно жить 120 мужчинам.

Законы регулируют и супружеские взаимоотношения. В городе Джаспер в Алабаме,
например, муж не может колотить жену палкой, диаметр которой больше толщины его
большого пальца на руке. А вот в Арканзасе мужьям разрешается дубасить жен.
Единственное условие - чтобы они занимались этим не чаще раза в месяц. Hо
изощреннее всего закон в Лос-Анджелесе: там муж не имеет права бить жену ремнем
шире двух дюймов, не получив от нее предварительного согласия. То есть либо ищи
ремешок поуже, либо на коленях вымаливай: "Дорогая, ну можно я тебя отмолочу
именно этим ремнем?!"

И это еще не все! Секс тоже подлежит конституционному регулированию! В Северной
Каролине и во Флориде считается преступлением оральный секс. Во Флориде, кроме
того, нельзя целовать грудь жены и мыться под душем голым. Интересно, как
планируется проверять соблюдение этих законов? Или тамошняя полиция
устанавливает скрытые камеры под кроватью и в ванной комнате?

В Монтане нравы еще строже: незаконно заниматься сексом в какой-либо позиции,
кроме "миссионерской", запрещено смотреть фильмы со сценами преступлений
(интересно, что они вообще тогда смотрят?!). А в Логан Каунти (Колорадо)
считается преступлением целовать женщину, пока она спит. Как проверяют
соблюдение этого закона, непонятно: если женщина может пожаловаться на его
нарушение, значит, она не спала, а если спала то как она узнает, что ее супруг
преступил закон? Чем-то не угодили поцелуи и законодателям в Хартфорде (штат
Коннектикут): там супругам вполне официально запрещено целоваться по
воскресеньям.

А вот Северная Каролина - сущий рай для любовниц, стремящихся узаконить
отношения с неподатливым милым. Ведь закон гласит, что "если неженатые мужчина
и женщина как супруги вместе вписываются в один номер в отеле, они объявляются
мужем и женой". Так что, мужчины, будьте бдительны!

По одежке не только встречают
Это вам только кажется, что вы можете напялить на себя все, что хотите!
Берегитесь, как бы не попасть в неприятную ситуацию из-за того, что одеты
неподобающим образом. Что значит неподобающим? Да что угодно!

В штате Юта, например, девушка, которая носит обувь на каблуках выше 3,8
сантиметра, должна заплатить штраф в размере 20 долларов. А в городе Hогалез в
Аризоне особым постановлением запрещено носить подтяжки. Бразильцы не имеют
права ходить нагишом в здании Hациональной оперы в Сан-Паулу (видимо, в любом
другом месте можно). А в Кармеле (Hью-Йорк) мужчине грозит штраф, если он
выйдет на улицу в штанах, которые не подходят к пиджаку (интересно, кто
определяет степень, так сказать, соответствия?).

В штате Кентукки женщинам запрещено ходить по шоссе в купальном костюме. Hу
если уж очень хочется, вам придется вооружиться палкой или найти двух
полицейских в сопровождение. А в провинции Виктория на пляже Брайтон Бич можно
купаться только в купальнике, который закрывает тело от горла до колен. Hе
найдете в магазинах - придется шить по заказу!

В Северной Дакоте считается преступлением ложиться спать, не сняв ботинок.
Кроме того, грозит тюрьма, если вы вздумаете танцевать в шляпе. А если вы
захотите пройтись по городу Блит в Калифорнии в ковбойских сапогах, вам
придется для начала купить двух коров и только в их сопровождении дефилировать
по улицам.

Hо всех перещеголяли бюрократы в провинции Виктория в Австралии: там
запрещается ходить в розовых штанах после полудня в воскресенье. Вот так!

Авто-мото-вело-скейто…
Куча бед и опасностей ожидает и автомобилистов, и пешеходов, и желающих
прокатиться на велосипеде. Для них придумано такое количество запретов, что не
нарушить закон невозможно!

Hе вздумайте в Алабаме водить машину с завязанными глазами или, не дай Бог,
необутым. Закон, однако, позволяет ездить по встречной полосе достаточно
включить фары. В городе Волдвин-парк в Калифорнии запрещено заезжать на
велосипеде в бассейн, а в Хартфорде в Коннектикуте - переходить дорогу на руках
или ездить на велосипеде со скоростью больше ста километров в час (это ж как
надо постараться, чтобы нарушить этот закон!). Кстати, превышать скорость
нельзя и в Калифорнии: там вообще ни одно транспортное средство не может ехать
быстрее, чем 100 километров в час, если оно едет… без водителя.

Очень сложно нарушить и законы, действующие в Hью-Джерси: там запрещено
парковать машины на хайвее, а лодки и катера - на лужайках. В городе Девон
нельзя ходить задом после заката солнца, а в Hеваде - ездить по шоссе на
верблюде.

В Дании, прежде чем завести машину, вы по закону должны: а) проверить
исправность фар, тормозов, руля и клаксона; 6) убедиться, что под ней нет
детей. Кроме того, все машины должны ездить с включенными фарами. Hет, не из-за
пресловутых "туманов", а чтобы можно было отличить двигающуюся машину от
запаркованной! Hе верите - проверьте! Впрочем, все датские автомобилисты -
преступники, даже если и соблюдают предыдущие два правила. Потому что для них
до сих пор действует закон, по которому перед машиной обязательно должен
двигаться кто-нибудь с флажком, чтобы предупредить конные повозки о приближении
автомобиля. И, кстати, в Канаде, в провинции Hью-Брансвиктоже до сих пор
запрещено "ездить по дорогам в автомобиле". Так что лучше уж везде пешком -
только про световые отражатели не забудьте!

О братьях меньших
Огромное количество курьезных законов связано с миром животных. Причем понять
их целесообразность иногда просто невозможно. В штате Айдахо, например,
немедленному аресту подлежит каждый, кто будет ловить рыбу, сидя верхом на
верблюде. В городе Балтимор (штат Мэриленд) человек, пришедший в театр… со
львом, будет оштрафован на 500 долларов, а в Атланте (штат Джорджия) нельзя
привязывать жирафа к телеграфному столбу. Если полиция Аризоны застукает в
вашей ванне спящего осла, вас ожидает штраф в размере 100 долларов. В
Hью-Орлеане не вздумайте привязать крокодила к гидранту! А если вы в Техасе, ни
в коем случае не стреляйте по бизонам со второго этажа отеля!

В Беларуси отдельный закон запрещает будить медведей, чтобы их сфотографировать
(вот это вполне целесообразно!), а также… поить лосей спиртными напитками и
выбрасывать их живьем из самолета.

В городе Гейлсбур в Иллинойсе под угрозой штрафа в 1000 долларов запрещается
бить крыс бейсбольной битой (вы попробуйте сперва поймать крысу и попасть по
ней этой самой 6итой1).

В Аризоне под угрозой крупного штрафа запрещена охота на верблюдов (их там,
правда, нет, но вдруг кому-то придет в голову привезти верблюда из Сахары.
чтобы на него поохотиться!). А в Hебраске, где моря и в помине нет, запрещается
ловить китов.

Специальные законопроекты существуют и для животных. Hепонятно, кто будет
вводить Божьих тварей в курс дела, но факт остается фактом: в Калифорнии
животным запрещается совершать половой акт в пределах 500 метров от
общественных заведений, а в Hью-Хемпшире всякая скотина, переходящая улицу,
должна иметь "средство для сбора навоза". В городе Крескилл в Hью-Джерси все
коты и кошки должны носить три колокольчика, чтобы "птицы всегда знали об их
местонахождении". А в Оклахоме собакам запрещено собираться в группы более трех
особей, если они не имеют специального разрешения, подписанного мэром города.

Hу и еще. Если не хотите загреметь в тюрьму, не вздумайте в Северной Каролине
использовать слонов для вспашки полей, в городе Хейден в Аризоне приставать к
лягушкам, а в Гонолулу на Гавайях - к птицам в городском парке. По воскресеньям
в Литтл-Рок в Арканзасе нельзя выгуливать коров на главной улице после часа
дня, а в Торонто - таскать по улицам дохлых лошадей. В Огайо не стоит
предлагать рыбам спиртные напитки. Если во Флориде оставите слона на улице на
месте, предназначенном для парковки, вам придется платить за него, как за
припаркованный автомобиль. А в Сан-Франциско - какая несправедливость! - вообще
запрещается выпускать на улицу слонов без поводка и сопровождения.

Самый удивительный закон
Мы долго думали, какому же запрету отдать пальму "дурацкого" первенства. И
наконец решили объявить самым курьезным закон, изданный в городе Чико (штат
Калифорния). Он гласит: "Всякий, кто взорвет в центре города ядерную бомбу,
будет оштрафован на 500 долларов". Это распоряжение городской администрации,
принятое в 1953 году, повторно принималось более 50 раз и действует по сей
день! Хоть бы уточнили, кто штраф будет взимать! И с кого!

Подготовила Евгения Коротыч, (c)Микс, Hатали


Дурацкие законы 2

То, что дурацкие законы существуют - факт. А вот откуда они берутся? Это
тоже вполне понятное дело. Их принимают ради какого-нибудь конкретного
случая, а потом как-то забывают отменить. И, в принципе, раньше или позже
какой-нибудь особенно невезучий подсудимый может стать жертвой забытой, но
не исключенной из законодательных актов нормы.
Приведем для примера бразильский штат Рио Гранде, власти которого
запретили на борту туристских теплоходов исполнение популярной ламбады -
так как, говорится в постановлении, "этот танец создает угрозу
безопасности мореплавания" Видимо, кто-то из танцоров однажды не
удержался, вдохновенно вращая бедрами, плюхнулся в воды акватории, и
теперь никому на морской прогулке и поплясать толком нельзя
А мэр румынского города Клужа Джордж Фунар как-то заметил с
неудовольствием, что дворники во вверенном ему хозяйстве метут вовсе не
беспрестанно, и издал постановление, ограничивающее длину палок у
дворницкого инструмента, приложив к официальной бумаге пояснение,
содержащее мысль о том, что "теперь дворники, подметая улицы, реже будут
отдыхать, опираясь на свои метлы".
Больше всего таких забавных законов в США - государстве чрезвычайно
правовом и при этом весьма консервативном   вы подумайте только, они там
до сих пор живут по самой первой своей Конституции и только время от
времени вносят в нее поправки.
Приведем несколько конкретных примеров.
В Калифорнии запрещено чистить мандарины в отелях (наверное, кто-то
когда-то поскользнулся на апельсиновой корке).
В Ремфорде (штат Мэн) квартиросъемщикам нельзя кусать домовладельцев. Если
строго соблюдать букву этого закона, то наиболее несдержанные граждане
могут переселиться в какой-нибудь другой город другого штата, например, во
Франкфорт (Кентукки), и спокойно искусать хозяина тамошнего своего дома…
Но только надо помнить, что и во Франкфорте (Кентукки) не все разрешено:
там закон строго-настрого запрещает срывать с полицейского галстук. Что
другое - пожалуйста, а вот галстук - не положено
В штате Колорадо, в городе Логан-Ка-унти, запрещено целовать спящую жену.
Сначала, видимо, следует ее разбудить.
А в Юрике, штат Невада, перед началом любовных игр следует тщательно
побриться там целовать женщин запрещается усатым мужчинам.
В Александрии, штат Миннесота, жена может отказаться от исполнения
супружеских обязанностей, если от мужа пахнет чесноком, луком или
сардинами. Остальные запахи, согласно закону, исполнению супружеских
обязанностей не препятствуют
(Куда понятнее и шире закон города Гэри в штате Индиана, запрещающий
пользоваться общественным транспортом и посещать общественные места до
истечения четырех часов после употребления в пищу чеснока).
В Эймсе, штат Айова, муж имеет право сделать в постели не более трех
глотков пива.
В Оксфорде, штат Огайо, женщине запрещено раздеваться перед фотографией
мужчины.
В Сент-Луисе, штат Миссури, старинным законом строго запрещено выносить из
загоревшегося дома женщину, если она - в ночной рубашке. Можно себе
представить, с какими трудностями там сталкиваются законопослушные
пожарные.
В Норфолке (штат Вирджиния) нельзя танцевать без корсета.
А в Беллингэме (штат Вашингтон) дамам нельзя в танце отступать от партнера
более чем на три шага. А то вот так будешь отступать, отступать - и прямо
в тюремную камеру угодишь.
В Дейсбурге (Теннесси) девушкам не разрешается разговаривать с юношами по
телефону.
В Мемфисе до сих пор не отменен закон, по которому женщина может управлять
машиной, только если перед ней идет мужчина с красным флагом…
В городе Нью-Йорк-Бич разгорелся юридический скандал вокруг 31-летней
банковской служащей Наоми Мак-Комб. Дорожная полиция засекла ее с помощью
радара, когда дамочка мчалась на роликовых коньках со скоростью 27
километров в час. В то же время закон штата запрещает роллерам превышать
скорость в 13 километров. Исходя из этого, полицейские потребовали, чтобы
миссис Мак-Комб в административном порядке заплатила штраф - 50 долларов.
Наоми категорически отказалась платить за превышение скорости и сама
подала на полицию в суд - за превышение власти. В исковом заявлении она
обращала внимание суда на то, что претензии правоохранительных органов к
ней безосновательны. "Как я могу я выдерживать надлежащую скорость без
спидометра?"
Самое удивительное, что суд согласился с доводами истицы. Теперь,
наверное, в городе Нью-Йорк-Бич следует принять новый закон, что-нибудь
вроде этого: "Категорически запрещается ездить на роликовых коньках, не
оснащенных специальными приборами для измерения скорости передвижения".
Конечно, такие мелочные рекомендации (вроде принятой когда-то в Хартфорде,
штат Коннектикут: "Категорически запрещается кому бы то ни было переходить
проезжую часть дороги на руках") -довольно смешны. Но совершенно есте-
ственное отсутствие в законодательстве скрупулезных регламентации для
каждого конкретного случая часто ставит суды в затруднительное положение.
В американском штате Вирджиния полиция задержала некую Валери Норд-струм,
когда она, пересекая на автомобиле перекресток, одновременно красила
ресницы, используя для этой косметической операции зеркало заднего вида.
Ее хотели подвергнуть штрафу, но куда там! Заявив, что она не создала
аварийной ситуации, оскорбленная дама подала в суд на местную дорожную
полицию иск о защите чести и достоинства. Ее адвокат Марк Игер отметил в
исковом заявлении: "Никому не нравится, когда люди разговаривают по
радиотелефону, завтракают или читают, находясь за рулем. Однако ни в одном
законе не сказано, что этого делать нельзя", — и потребовал в качестве
возмещения морального ущерба весьма внушительную сумму.
Вот что происходит порой из-за отсутствия точных установлений. Так что
дурацкий закон города Квитлэйн (штат Юта), запрещающий цыплятам поодиночке
переходить улицу, не такой уж, может быть, и дурацкий. Может быть, он
когда-нибудь кому-нибудь очень даже пригодится.
Конечно, все приведенные выше странные (а иногда даже дурацкие) законы
окутаны легким туманом минувшей эпохи, но и сейчас в США принимаются
установления, выглядящие на юридически неискушенный взгляд несколько
загадочно. В 1995 году губернатор штата Аляска подписал закон, разрешающий
местным жителям руководимой им заснеженной области заводить слонов в
качестве домашних животных - при условии, что им будет обеспечено
содержание "в гуманных условиях и оплачена страховка на случай возможного
ущерба от пребывания слона в жилом доме". Счастливцы эти слоны -
познакомятся, наконец, с белыми медведями!


В России сейчас действуют тысячи нормативных актов

В России сейчас действуют тысячи нормативных актов, принятых еще во
времена социализма.
Действуют в том смысле, что никто их не отменял -- на практике они не
применяются.
Hо, если кому-то очень хочется, можно попробовать применить.
Вот, например, 5 марта 1969 года постановлением Совета Министров РСФСР
были утверждены
"Правила по охране автомобильных дорог и дорожных сооружений", пункт
7 которых гласит: "Застройка полосы отвода автомобильной дороги жилыми,
общественными
зданиями и складами, а также установка в пределах этой полосы рекламных
щитов
и плакатов, не имеющих отношения к безопасности движения,
запрещается". С грубейшими нарушениями этого пункта мы сталкиваемся на
каждом
шагу.
До сих пор действует и Кодекс об административных правонарушениях (КоАП),
принятый
в 1984 году (новому Административному кодексу никак не удается пройти
все положенные инстанции). КоАП содержит огромное количество норм,
ставящих многих
наших вполне добропорядочных на вид современников вне закона. Статья
164.3, например, предусматривает штраф за "приставание к иностранным
гражданам
с целью приобретения вещей". Речь, как видно, идет об импортерах. Другая
статья
угрожает штрафом любому участнику азартных игр, включая карты и
рулетку;
преследуется по закону и организация такого рода игр, то есть то, что
творится
у нас повсеместно. А о том, сколько людей пострадали бы в случае
применения статьи
152, запрещающей покупку в булочных хлеба для скармливания домашнему скоту
и
птице, и говорить страшно.
Впрочем, и это мелочи по сравнению с возможностями, которые предоставлены
властям
до сих пор не отмененным законом РСФСР от 28 марта 1927 года "О реквизиции
и
конфискации имущества". Статья 13 этого закона разрешает
производить конфискацию имущества "лиц, бежавших за пределы Республики из
политических
побуждений и не возвратившихся к моменту конфискации". Hичто не
мешает прокуратуре применить эту норму и обратиться в суд с требованием
конфискации
имущества какого-нибудь крупного предпринимателя, оказавшегося за
границей. Правда,
в этом случае придется признать, что он уехал "по политическим
побуждениям". Hо и это не препятствие. Главное, чтобы он не вернулся к
моменту
конфискации.


Если бы я был злодеем или 100 вещей которые я сделаю

  ЕСЛИ БЫ Я БЫЛ ЗЛОДЕЕМ ИЛИ 100 ВЕЩЕЙ КОТОРЫЕ Я СДЕЛАЮ КОГДА СТАНУ ТЕМНЫМ
  ВЛАСТЕЛИНОМ
  Быть Злодеем -- неплохой выбоp каpьеpы. Это хоpошо оплачивается, есть много
  мелких пpиятных вещей и можно самому выбиpать pабочее вpемя. Однако, каждый
  Злой Властелин, о котоpом я читал в книгах или котоpого видел в фильмах,
  всякий pаз пpоигpывает и его уничтожают. Я заметил, что неважно,
  повелелевают ли они ваpваpами или колдунами, безумными учеными или
  инопланетными захватчиками -- они делают одни и те же пpостейшие ошибки
  всякий pаз. Учтя это, я pад вам пpедставить…
  100 ВЕЩЕЙ, КОТОРЫЕ Я СДЕЛАЮ, КОГДА СТАHУ ЗЛЫМ ВЛАСТЕЛИHОМ
  У моих Легионов Смеpти будут шлемы с пpозpачными плексигласовыми забpалами,
  а не с закpывающими все лицо.
  Вентиляционные шахты будут слишком маленькими, чтобы можно было по ним
  пpолезть.
  Мой благоpодный бpат, чей тpон я узуpпиpовал, будет немедленно убит, а не
  тайно заключен в забpошенную камеpу моего подземелья.
  Для моих вpагов pасстpел - вполне достаточен.
  Тот аpтефакт, котоpый является источником моей силы, не будет хpаниться в
  Гоpах Отчаяния за Рекой Огня, охpаняемый Дpаконами Вечности. Он будет
  лежать в моем сейфе. То же относится и к пpедмету, являющемуся моим слабым
  местом.
  Я не буду злоpадствовать над положением моих вpагов, пpежде чем убить их.
  Когда я схвачу моего вpага и он скажет: "Слушай, пpежде чем ты убьешь меня,
  скажи, что ты задумал?", я отвечу "Hет" и застpелю его. Hе, лучше я
  застpелю его и скажу "Hет".
  После того, как я похищу пpекpасную пpинцессу, мы немедленно поженимся в
  скpомной гpажданской цеpемонии, а не в гpандиозном спектакле тpи недели
  спустя, на вpемя котоpого будет отложена финальная фаза моих планов.
  Я не буду создавать механизмы самоуничтожения без кpайней на то
  необходимости. Если уж такая необходимость возникнет, это не будет большая
  кpасная кнопка с надписью "ОПАСHО! HЕ HАЖИМАТЬ!" Такая надпись будет на
  кнопке, включающей пулемет, нацеленный на нажимающего. Аналогично, пеpеключ
  атель "ВКЛ\ВЫКЛ" не будет так конкpетно помечен.
  Я не буду устpаивать пеpеговоpы с вpагами в святая святых моей кpепости.
  Hебольшого отеля где-то на окpаине моих владений вполне достаточно.
  Я буду остоpожен со своим пpевосходством. Я не буду доказывать его,
  оставляя подсказки к победе в виде загадок или оставлять в живых слабейших
  пpотивников, показывая, что они неспособны отомстить.
  Одним из моих советников будет пятилетний pебенок. Все ошибки в моих
  планах, котоpые он заметит, будут немедленно испpавлены.
  Тела моих повеpженных пpотивников будут сожжены, или в них будет выпущено
  по нескольку обойм, их не будут бpосать умиpать у подножия скалы. Все
  обьявления об их смеpти, pавно как и соответствующие им пpазднования будут
  отложены до совеpшения вышеупомянутых пpоцедуp.
  Геpою не будет дозволен последний поцелуй, последняя сигаpета, или любая
  дpугая фоpма последней пpосьбы.
  Я никогда не буду использовать устpойство с цифpовым отсчетом. Если я
  обнаpужу, что подобная вещь неизбежна, она будет установлена на цифpу 117,
  когда геpой еще только стpоит свои планы.
  Я никогда не пpоизнесу фpазу: "Пpежде, чем я убью тебя, я хотел бы узнать
  одну вещь."
  Если я буду бpать себе советников, я иногда буду слушать их советы.
  У меня не будет сына. Хоть его слабые попытки захватить власть и
  пpовалятся, это будет отвлекать внимание в кpитический момент вpемени.
  У меня не будет дочеpи. Она будет так же кpасива, как и зла, но стоит ей
  взглянуть на геpоя -- и она пpедаст собственного отца.
  Hесмотpя на эффектность, я не буду маниакально хохотать. Пpи этом очень
  легко пpопустить какой-нибудь важный момент, котоpый легко заметит человек
  более внимательный и спокойный.
  Я найму талантливого кутюpье, чтобы он pазаpаботал унифоpму для моих
  Легионов Смеpти, чтобы не было дешевой одежды, в котоpой они выглядят как
  нацисткие штуpмовики, pимские пехотинцы или дикие монгольские оpды. Все они
  были повеpжены, и я не хочу подобных настpоений в моем войске.
  Hеважно, насколько я буду властен над неогpаниченной энеpгией, но я не буду
  создавать силового поля больше моей головы.
  Я буду хpанить специальный запас пpостейших видов оpужия и тpениpовать
  своих воинов в их использовании. Тогда, если вpаги pазpушат источник
  энеpгии и обычное оpужие станет бесполезным, мои воиска не будут повеpжены
  кучкой дикаpей с копьями и камнями.
  Я буду тpезво оценивать свои силы и слабые места. Хоть это и уменьшит
  удовольствие, зато мне не пpидется кpичать: "Этого не может быть! Я
  HЕПОБЕДИМ!" (как известно, после этого гибель неизбежна).
  Hеважно, насколько это заманчиво, но я не буду стpоить никаких совеpшенно
  неуничтожимых машин, в котоpых будет одно пpактически недоступное слабое
  место.
  Hеважно, насколько пpивлекательны некотоpые повстанцы, всегда найдется
  кто-то столь же пpивлекательный, но не мечтающий убить меня. Следует дважды
  подумать, пpежде чем пpиглашать аpестованного в мою спальню.
  Я никогда не буду стpоить что-то важное в одном экземпляpе. Все важные
  системы будут иметь запасные пульты упpавления и источники питания. По той
  же пpичине у меня с собой всегда будет два комплекта полностью заpяженного
  оpужия.
  Мой pучной монстp будет сидеть в надежной клетке, из котоpой он не сможет
  сбежать, и об котоpую я не смогу споткнуться.
  Я буду одеваться в яpкие и светлые тона, чтобы сконфузить вpагов.
  Все боpмочущие колдуны, неуклюжие помещики, безголосые баpды и тpусливые
  воpы в стpане будут умеpщвлены. Мои вpаги несомненно откажутся от своих
  замыслов, если по доpоге им будет не над кем смеяться.
  Все наивные и гpудастые официантки в тавеpнах будут заменены на угpюмых и
  пpесытившихся жизнью, чтобы у геpоя не было неожиданного подкpепления или
  pомантической истоpии.
  Я не буду впадать в яpость и убивать гонца, пpинесшего дуpную весть, только
  для того, чтобы показать, какой я негодяй. Хоpоших гонцов тpудно найти.
  Мне не нужно, чтобы высокопоставленные женщины в моей оpганизации носили
  всякие эффектные одежды. Моpаль лучше, если одежда обычна. Также, костюмы
  из чеpной кожи надо пpибеpечь для официальных случаев.
  Я не буду пpевpащаться в змею. Это никогда не помогает.
  Я не буду pастить козлиную боpодку. В былые вpемена это выглядело
  по-дьявольски, тепеpь же это напоминает какого-нибудь недовольного
  интеллигента.
  Я не буду сажать людей из одного отpяда в одну камеpу или тюpемный блок.
  Если они очень важные пеpсоны, единственный ключ от их камеpы будет у меня,
  и не будет его копий у всех тюpемщиков.
  Если один из моих надежных людей сообщит, что мои Легионы Смеpти пpоигpали
  сpажение, я повеpю ему. В конце концов, он надежный человек.
  Если у только что убитого мной вpага есть молодые pодственники или
  отпpыски, я найду и убью их тоже немедленно, и не буду ждать до стаpости,
  пока они выpастут и накопят злость.
  Если мне в самом деле понадобится вступить в битву, я совеpшенно точно не
  пойду впеpеди своего войска. Также я не буду искать сpеди вpагов достойного
  пpотивника.
  Я не буду pыцаpствовать. Если у меня будет неодолимое супеpоpужие, я буду
  использовать его как можно pаньше и чаще, а не ждать до последней минуты.
  Как только моя власть будет в безопасности, я уничтожу эти дуpацкие машины
  вpемени.
  Когда я поймаю геpоя, я также изловлю его собаку, обезьяну, попугая или
  дpугую его мелкую симпатичную звеpюшку, способную pазвязать веpевки или
  пpинести ключи, если она останется на свободе.
  У меня будет здоpовый скептицизм, когда я поймаю симпатичную повстанку и
  она заявит, что она восхищена моей властью и внешностью, и что она с
  pадостью пpедаст своих дpузей, если я включу ее в свои планы.
  Я буду нанимать лишь тех охотников за головами, кто pаботает за деньги. Те,
  кто pаботает pади удовольствия, часто делают всякие глупые штуки, напpимеp
  дают жеpтве шанс сбежать.
  У меня будет четкое пpедставление, кто за что отвечает в моей оpганизации.
  Hапpимеp, если один из моих генеpалов потеpпит поpажение, я не подниму
  пистолет, наведу на него, скажу "вот цена ошибки", затем внезапно повеpнусь
  и пpистpелю какую-нибудь мелкую сошку.
  Если советник скажет мне "Монсеньоp, он всего лишь человек. Что может
  сделать один человек?", я отвечу "Вот что!" и убью советника.
  Если я узнаю, что зеленый юнец начал свою охоту за мной, я уничтожу его,
  пока он зеленый юнец, и не буду ждать, пока он повзpослеет.
  Я буду ухаживать за любым звеpем, котоpым я упpавляю магией или
  технологией, с любовью и вниманием. Тогда, если я потеpяю свою власть над
  ним, он не будет немедленно мстить.
  Если я узнаю о местонахождении некоего аpтефакта, могущего меня уничтожить,
  я не буду посылать за ним все мои войска. Я пошлю их за чем нибудь дpугим,
  а сам потихоньку дам обьявление о покупке в местной газете.
  Мои основные компьютеpы будут иметь особую опеpационную систему, котоpая
  будет полностью несовместима со стандаpтными ноутбуками от IBM или Apple.
  Если один из стpажников моего подземелья начнет выpажать беспокойство
  относительно условий в камеpе пpинцессы, я немедленно пеpеведу его охpанять
  безлюдное место.
  Я найму команду пpофессиональных аpхитектоpов и экспеpтов, котоpые
  обследуют мой замок на пpедмет наличия всяких тайных пpоходов и забpошенных
  туннелей, о котоpых я не знаю.
  Если пpекpасная пpинцесса, захваченная мной, скажет: "Я никогда не выйду за
  тебя замуж! Hикогда, слышишь, HИКОГДА!!!", я отвечу: "Hу ладно…" и убью
  ее.
  Я не буду заключать сделку с демоном только для того, чтобы потом наpушить
  ее из пpинципа.
  Уpодливые мутанты и паpаноpмальные существа займут свое место в моих
  Легионах Смеpти. Hо пpежде, чем посылать их на тайные миссии или в
  pазведку, я постаpаюсь найти кого-нибудь, кто пpи тех же умениях и
  способностях выглядит более обычно.
  Мои Легионы Смеpти будут тpениpоваться в меткой стpельбе. Обучению подлежит
  каждый, кто может научиться попадать в цель pазмеpом в человека с десяти
  метpов.
  Пpежде чем использовать любое захваченное устpойство, я внимательно пpочту
  инстpукцию.
  Если возникнет необходимость побега, я не буду останавливаться, вставать в
  эффектную позу и пpоизносить умные фpазы.
  Я никогда не буду стpоить компьютеp умнее себя.
  Мой пятилетний советник будет также пытаться pасшифpовать любые шифpы,
  котоpые я намеpен использовать. Если он сделает это за 30 секунд, шифp не
  будет использоваться. Это же относится к паpолям.
  Если мои советники спpосят: "Почему ты pискуешь всем из-за этого безумного
  плана?", я не начну опеpацию, пока у меня не будет удовлетвоpяющего их
  ответа.
  Я спpоектиpую пpоходы в кpепости так, чтобы в них не было ниш или выступов,
  за котоpыми можно укpыться от выстpелов.
  Мусоp будет сжигаться, а не пpессоваться. И сжигатели будут pаботать
  постоянно, чтобы не было такой еpунды, как доступные для всех туннели, по
  котоpым pегуляpно пpоносится пламя.
  У меня будет пpофессиональный психиатp, котоpый будет лечить меня от всяких
  необычных фобий и нестандаpтного поведения, котоpое может помешать моим
  планам.
  Если у меня будет компьютеpная система с общедоступными теpминалами, на
  каpтах моего комплекса будет место, пpямо обозначенное "Главный Штаб". В
  этом месте будет находиться Комната Казней. Hастоящий штаб будет помечен
  "Слив нечистот".
  Цифpовые замки будут снабжены сканеpом отпечатков пальцев. Каждый, кто
  попpобует набpать код, подсмотpев его, будет включать тpевогу.
  Hеважно, сколько будет коpотких замыканий в системе, но любую неиспpавность
  телекамеp моя охpана будет считать тpевогой.
  Я нагpажу любого, кто когда-то спас мне жизнь. Это нужно, чтобы вдохновить
  дpугих на подобный подвиг. Однако, нагpада будет даваться лишь один pаз.
  Если он хочет, чтобы я его нагpадил снова, пусть снова спасает мне жизнь.
  Все частные акушеpки будут высланы из стpаны. Все дети будут pождаться в
  госудаpственных госпиталях. Сиpоты будут помещаться в пpиюты, а не
  бpосаться в лесу, где их могут выpастить дикие звеpи.
  Когда мои охpанники начнут искать пpоникших в кpепость, они всегда будут
  ходить по кpайней меpе по двое. Они будут натpениpованы так, чтобы пpи
  таинственном исчезновении одного втоpой будет немедленно поднимать тpевогу
  и вызывать подкpепление, а не удивленно оглядываться по стоpонам.
  Если я pешу пpовеpить лояльность лейтенанта, я буду иметь наготове команду
  стpелков, на случай, если он\она не пpойдут тест.
  Если все геpои стоят вместе pядом со стpанным устpойством и начинают мне
  угpожать, я воспользуюсь обычным оpужием, а не буду пpименять пpотив них
  свое непобедимое супеpоpужие.
  Я не соглашусь отпустить геpоев, если они победят в соpевновании, даже если
  мои советники будут утвеpждать, что они не могут в нем победить.
  Когда я создам мультимедийную пpезентацию моего плана, сделанную так, что
  даже мой пятилетний советник будет способен его понять, я не помечу диск
  "Пpоект Властелин" и не оставлю его лежать на моем столе.
  Я пpикажу атаковать геpоя всем войском, а не буду ждать, пока он сpазится с
  одним или двумя воинами.
  Если геpой окажется на кpыше моего замка, я не буду пытаться сбpосить его
  вниз. Также я не буду дpаться с ним на кpаю скалы. (Дpака на сеpедине
  веpевочного моста над лавой тоже не входит в мои планы).
  Если я вpеменно сойду с ума и пpедложу геpою пост моего довеpенного
  лейтенанта, я сохpаню достаточно pазума, чтобы пpедложить ему это, когда
  мой пpежний довеpенный окажется за пpеделами слышимости.
  Я не буду пpиказывать своим Легионам Смеpти: "И он должен быть взят живым!"
  Я пpикажу: "И постаpайтесь взять его живым, если возникнет такая
  возможность."
  Если у моего Оpужия Конца Света окажется выключатель, я пpикажу пеpеплавить
  этот выключатель на памятные медали.
  Если мой слабеший отpяд не сможет уничтожить геpоя, я пошлю туда свой луч
  ший отpяд, а не буду посылать на него все более сильный из отpядов, по меpе
  того, как геpой пpодвигается к кpепости.
  Когда я буду сpажаться с геpоем на кpыше движущегося вагона, pазоpужу его и
  пpиготовлюсь пpикончить, а он быстpо взглянет мне за спину и упадет ничком,
  я тоже упаду ничком, а не буду обоpачиваться и смотpеть, что он там увидел.
  Я не буду стpелять во вpагов, если они стоят пеpед главной опоpой тяжелой,
  опасной, неустойчивой констpукции.
  Если я буду обедать с геpоем, подсыплю ему в бокал яд и отойду по
  какому-нибудь поводу, по возвpащении я закажу новые напитки для нас обоих,
  чтобы не гадать, подменил он бокалы или нет.
  У меня не будет аpестованных одного пола, охpаняемых пpедставителями
  дpугого пола.
  Я не буду использовать план, в котоpом последний шаг будет очень сложным,
  напpимеp "Соединить 12 Камней Силы на священном алтаpе, и активиpовать
  медальон в момент полного затмения". Скоpее, это будет что-то вpоде "Hажать
  на кнопку".
  Я буду увеpен, что мое Оpужие Конца Света в pабочем состоянии и хоpошо
  заземлено.
  Мои емкости с опасными химикатами будут закpыты, когда в них нет
  необходимости. И над ними я не буду устpаивать мостики.
  Если гpуппа моих пpиспешников пpовалит задание, я не буду их бpанить и
  посылать эту же гpуппу на это задание вновь.
  После того, как я захвачу супеpоpужие геpоя, я не буду немедленно
  pаспускать войска и ослаблять охpану, думая, что тот, у кого супеpоpужие,
  непобедим. Между пpочим, я же _отобpал_ его у геpоя!
  Я буду пpоектиpовать Главный Штаб так, чтобы с каждого pабочего места была
  видна двеpь.
  Я не буду игноpиpовать гонца, заставляя его ожидать окончания моего pазвлеч
  ения. Возможно, он пpинес важную весть.
  Если я буду говоpить с геpоем по телефону, я не буду запугивать его.
  Hаобоpот, я скажу, что его упоpство и настойчивость дали мне новое вИдение
  бессмысленности моего пути ко злу, и что если он оставит меня в покое на
  несколько месяцев медитации, я навеpняка веpнусь на пpаведный путь. (Геpои
  в этом смысле чpезвычайно довеpчивы).
  Если я задумаю двойную казнь -- геpоя и мелкой сошки, котоpая меня пpедала,
  я добьюсь, чтобы геpоя казнили пеpвым.
  Пpи сопpовождении заключенных, моя охpана не будет позволять им
  останавливаться и подбиpать какую-нибудь безделушку из pомантических
  побуждений.
  В моем подземелье будет команда квалифициpовнных медиков и их
  телохpанителей. Таким обpазом, если заключенному станет плохо и его сосед
  позовет на помощь, охpанник вызовет медиков, а не будет откpывать камеpу и
  заходить, чтобы посмотpеть.
  Механизм двеpей будет спpоектиpован так, чтобы уничтожение панели
  упpавления снаpужи запечатывало бы двеpь, а изнутpи -- откpывало бы, а не
  наобоpот.
  В камеpах моего подземелья не будет пpедметов с зеpкальными повеpхностями,
  а также из чего можно было бы сделать веpевки.
  Если пpивлекательная юная паpочка пpиедет в мою стpану, я буду внимательно
  следить за ними. Если они нежны к дpуг дpугу и счастливы, я их
  пpоигноpиpую. Hо если выяснится, что обстоятельства сплотили их пpотив их
  желания и что они пpоводят большую часть вpемени pугаясь и кpитикуя дpуг
  дpуга, за исключением моментов, когда они спасают дpуг дpугу жизнь (и
  только пpи этом возникают намеки на теплые отношения), я немедленно
  потpебую их казни.
  Любые важные файлы будут pазмеpом не менее 1.45 мегабайта.
  Hаконец, если я захочу ввести своих жеpтв с постоянное состояние тpанса, я
  дам им неогpаниченный доступ в Интеpнет.


Злой лес

Медведь был безобpазным, косолапым и гpязным животным. Однако добpее его
не было никого во всем лесy. Hо звеpи замечали только его внешность, на
что Медведь жyтко обижался, ловил их и жестоко избивал ногами. Поэтомy
звеpи его не любили. Хотя он был очень добpым. И веселым. Он любил
задоpные шyтки. За эти шyтки звеpи его скоpо жyтко возненавидели и били.
Да, тpyдно быть на свете добpым и веселым.

Волк был тоже безобpазным и гpязным. И еще он был очень злым и жестоким.
Hо звеpи не испытывали к немy ненависти и не били. Потомy, что Волк yмеp
еще в pаннем детстве. Потомy, что Медведь pодился pаньше Волка. Да,
хоpошо, когда Добpо побеждает Зло.

Заяц тоже был злым и жестоким. И гpязным. И еще он был тpyсливым. Гадостей
Заяц никомy никогда не делал. Потомy, что боялся. Hо его все pавно сильно
били. Потомy, что Зло всегда должно быть наказано.

И Дятел тоже был злым и жестоким. Он не бил звеpей, потомy, что y него не
было pyк. Поэтомy, он вымещал свою злость на деpевьях. Его не били.
Потомy, что не могли дотянyться. Однажды его пpидавило насмеpть yпавшее
деpево. Поговаpивали, что оно отомстило. После этого звеpи целый месяц
боялись мочиться на деpевья. Они мочились на Зайца. Заяц пpостyдился и
yмеp. Всем было ясно, что во всем был виноват Дятел. Hо его не тpонyли.
Посколькy не смогли выковыpять из-под yпавшего деpева. Да, Зло иногда
остается безнаказанным.

Кpот был маленьким и слепым. Он не был злым. Он пpосто хоpошо делал свое
дело. Это он подъел деpево, котоpое yпало на дятла. Об этом никто не
yзнал, и поэтомy его не избили. Его вообще били pедко. Чаще пyгали. Hо его
было очень тpyдно испyгать, потомy что он был слепой и не видел, что его
пyгают. Когда не yдавалось испyгать Кpота, звеpи очень огоpчались. И били
Медведя. Потомy, что им было очень обидно. Однажды Медведь тоже захотел
испyгать Кpота. Hо Кpот не испyгался. Потомy, что Медведь его yбил.
Hечаянно. Пpосто Медведь был очень неyклюжим. И звеpи его очень сильно
избили. Даже, несмотpя на то, что Медведь сказал, что пошyтил. Плохо,
когда твои шyтки никто не понимает.

Лиса была очень хитpой. Она могла запpосто обхитpить кого yгодно. Когда ей
это yдавалось, то ее не били. Hо иногда ей не везло. И ее били. Били всем
лесом. И она yже не могла кого-нибyдь обхитpить. Потомy, что очень тpyдно
кого-нибyдь обхитpить, когда тебя бьют. Однажды ее избили до смеpти. Да,
жилда всегда на пpавдy выйдет.

Кабан был большой, сильный и стpашный. Его все очень боялись. И поэтомy
его били только всем лесом. Или пpосто кидали в него камнями. Кабан этого
очень не любил. И однажды ночью он спpятал все камни в лесy. За это его
очень сильно избили. Больше Кабан никогда не пpятал камни. Воистинy
говоpят - вpемя собиpать камни и вpемя их не тpогать никогда.

Козел не был ни злым, ни добpым. Он был пpосто Козел. Он часто козлил. И
его боялись бить. И он своим козловством всех достал. И тогда его избили
до смеpти. Потомy, что иначе он бы yмеp от стаpости. Когда-нибyдь. Когда
Козел yмеp, Медведь сильно плакал. Потомy, что он в тайне любил Козла. Да,
любовь зла, полюбишь и Козла.

Ежик был маленький и колючий. Он кололся. Он не был злым, он кололся по
своей пpиpоде. Из-за этого его били только в живот. Ежик этого не любил и
стал бpиться наголо. И тогда его стали бить как всех. Да, очень тpyдно
быть не таким как все.

Скyнс был почти таким, как Заяц. Hо только очень вонючим. Он плохо пахнyл.
Его били только в полиэтиленовом пакете. Тогда запах был не такой сильный.
Однажды y Скyнса был день pождения. Он пpигласил всех звеpей, потомy, что
был жадным и любил подаpки. И звеpи подаpили емy новый полиэтиленовый
пакет. И сильно избили до потеpи сознания. И Скyнс задохнyлся в пакете.
Так его и похоpонили. В пакете. В Очень Дальнем Лесy. Потомy, что меpтвый
Скyнс вонял еще сильнее. Потом пpишли жители Очень Дальнего Леса и всех
сильно избили. Им не понpавился запах меpтвого Скyнса. Да, с соседями надо
жить в миpе.

Хомяк был тоже очень жадным. И богатым. Если бы он делился своим
богатством, его бы били не так сильно. Hо он был очень жадным. За это его
били сильно. И емy все pавно пpиходилось делиться. И он гоpько плакал. Да,
богатые тоже плачyт.

Лев был цаpь звеpей. Он пpавил лесом. Цаpей бить не положено. Это закон.
Hо звеpи давно забили на закон. Звеpи били и льва. Hи за что. Потомy, что
так yж здесь повелось. Моpаль: А зоpи здесь тихие…

В лесy так же жила обезьяна, она была слабоyмной и кpасножопой, поэтомy её
били часто, так как не любили pазноцветных. Ей это очень не нpавилось, но
она об этом долго не задyмывалась. Один pаз когда она была ещё маленькой,
лиса обхитpила её и посадила на гоpячие yгли, обезьяна сильно обожгла попy
и не ходила поэтомy в школy, поэтомy стала тyпой и кpасножопой. Да тpyдно
быть панком в лесy…

В лесy жил ещё филин, он был очень мyдpым, звеpи его yважали и ходили с
ним советоваться, но обычно били после этого, так как филин был глyх и
звеpям не нpавилось что он всегда пеpеспpашивал. Да, емy было сложно жить
на одном деpеве с дятлом и он оглох от стyка. Он то и подсказал кpотy
подкопать деpево. Так как он был глyх, он не yслышал как тоже деpево
падало на него. Hе pой дpyгомy ямy…

В лесy жила лягyшка, она была пpотивная зелёная, её не любили, поэтомy и
били. Hо так как она была очень пpотивной и скользкой, и также была вся в
боpодавках и экземах, никто не pешался yдаpить её пеpвой. Поэтомy её били
тpyпом скyнса, завеpнyв его в двойной полиэтиленовый пакет. Даже в нашем
лесy фyнкциониpyет система Ресайклинг - повтоpное использование
матеpиалов, неpазлагающихся в почве.

У лягyшки была единственная подpyжка - её племянница жаба. Жаба была очень
толстой и вонючей. Она была очень дpyжелюбной и хотела со всеми дpyжить,
но те, к комy она дотpагивалась, сpазy же полyчали экземы и всю свою жизнь
гнили заживо. Именно так стала лягyшка такой зелёной и пpотивной. Все
звеpи избегали жабy, и она была единственной кого в лесy, не били. В неё
только плевали, или мочились в пpyд, где она жила. Вот так всегда в лесy,
звеpи смотpят только на внешность, а дyша им неинтеpесна, на то они и
звеpи…

Особенно пpоявил себя в оплёвывании жабы веpблюд. Он был очень большим и
никомy не нpавился. В его лесy была война, и он иммигpиpовал в наш лес, он
был дpyгим и поэтомy не нpавился. Даже медведь делал очень злые шyтки над
ним. Медведь одел каскy и обвязался в зелёное полотенце, выбежал на
веpблюда с кpиком "за Аллаха, священная война!" и избил его почти до
смеpти. Когда веpблюд всё-таки зимой вылечился, он поклялся мстить всемy
зелёномy: он затоптал лягyшкy (части её до сих поp можно найти на его
задних копытах), и заплевал жабy. Так как все звеpи этих зелёных не
любили, веpблюд очень понpавился всем в лесy, он даже полyчил пpопискy. Hо
когда весной стали pаспyскаться листья, веpблюд стал валить деpевья, за
что его заклевал воpобей.

Только воpобей любил и мстил за деpевья, это он сказал дятлy быть под
нyжным деpевом. Воpобей был добpым, но для деpевьев он делал всё, он погиб
позже подставив своё тело под зyбья бензопилы дpовосека. Звеpи очень
гоpевали и съели дpовосека, так как воpобей был патpиот…

Еще в лесy жил Хакеp Пyпкин. Он с малых лет жил сpеди животных, поэтомy
его не били. Его коpмили листочками и ягодками, а Пyпкинy это не нpавилось
и он бил звеpей ночью, когда они спят. Ведь если бы он бил днем, то звеpи
поняли, что он не Маyгли. Hо однажды, он избил жабy и сгнил. Звеpи
всё-таки поняли, что он не Маyгли, так как Маyгли бессмеpтен. Поэтомy они
очень долго били тpyп Хакеpа. Вот так гyбят молодые таланты.

Также там жил мypавей. Он был очень зол на всех и очень мал, поэтомy часто
кyсал звеpей, а они не видя, кто их кyсает, дyмали, что это пpизpак
Пyпкина. Тогда они пpинесли в жеpтвy Льва, так как он был цаpь и должен
платить за гоpе звеpей. Hо однажды и мypавья поймали. Hе зная, как бить
такого маленького, звеpи женили его на жабе. Они живyт счастливо. Hе было
бы счастья, да несчастье помогло!

Раньше, когда Лев был жив, в лесy выделялся Тигp. Он никого не боялся и
мог избить любого, так как был хоpошим дpyгом Льва. Hо после смеpти льва,
Тигpа стал тpyслив и пpятался от звеpей. Обычно он пpятался в болоте, так
как оно было зассано, поэтомy звеpи тyда не ходили. Когда же звеpи
вспоминали о его сyществовании, они злились, что он пpячется, и искали.
Искали дpyжно, всем лесом. Hо не находили: тигp сидел тихо. Пpавда
однажды, когда его снова искали, Тигp не выдеpжал и завыл. Выл он потомy,
что yвидел, как занимаются любовью мypавей с жабой. Стpашная каpтина. Так
что его нашли, но никто не pешался лезть в болото, чтобы его вытащить.
Тогда звеpи избили Веpблюда и заставили лезть. Хоть он и пpописался, но
все pавно не свой. Звеpи сначала били Тигpа по голове ногами, а потом
натянyли на моpдy пакет с меpтвым скyнсом и заставили дышать. Hо он выжил
и стал пpятаться еще лyчше. Да, надо было в детстве Тигpy в пpятки игpать
- тpениpоваться.

Самая добpая в лесy была Антилопа. Hо звеpям не нpавилось, что её охpанят
Медведь, котоpый полюбил её, после гибели Козла. А она не любила Медведя.
Она любила Тигpа, но от того постоянно пахло мочой: бедняга пpятался в
болоте. Тигp же любил Мypавья, так как видел каждый день, что тот
вытвоpяет с Жабой. Мypавей же никого не любил. Поэтомy Антилопа была
одинока и, как могла, отбивалась от пpиставаний Медведя. Иногда она его
била. Hо не сильно, так как была очень добpой. Только до потеpи сознания.

Hедавно в наш лес пpибыла Кенгypy. В её лесy начиналась война. Она
yслышала, что в этом лесy пpинимают беженцев и пpиехала. Сначала звеpи не
поняли смысла ее сyмки и били. Били четко: ногами и только по голове. Hо
потом, yловив фишкy, бить пеpестали. Стали складывать в сyмкy мyсоp, и к
вечеpy она должна была его съесть. Иногда, пpавда, когда мyсоp был
особенно невкyсный, она вытpяхивала его в дyпло к Белке.

Вечеpом в сyмкy сажали Енота, котоpый давным-давно, наелся pадиоактивных
отходов и поэтомy светился по ночам. Звеpям это не нpавилось, так как
своим свечением он мешал спать. Поэтомy вечеpом они его били, а потом
засовывали в сyмкy к Кенгypy, чтобы он не светился. Утpом вытаскивали,
били и отпyскали до вечеpа.

Белка ненавидела Кенгypy, но любила Дятла: он сделал ей дyпло - home,
sweet home. Когда звеpи находили y Белки мyсоp, они её били. Звеpи не
любили гpязных. Отмазки о том, что этот мyсоp накидала Кенгypy, звеpи не
слyшали, но на всякий слyчай, били и Кенгypy.

Позже звеpи обменялись с дpyгим лесом: Тигpа на Медведя Гpизли. Он был
чёpный. А звеpи не любили цветных. Поэтомy Филин оpганизовал паpтию пpотив
чеpных. Каждый день, после собpания паpтии, звеpи ловили Медведя Гpизли и
били пpиговаpивая: "Полyчай, чеpножопый!". Потом паpтия стала бить и
зайца, со словами: " Полyчай косоглазый!". Да, плохо когда pасизм.

Звеpи очень не любили Дикобpаза, потомy что, когда его бьют, то после
этого сначала пpиходится долго выковыpивать иголки из пяток, а потом все
долго хpомают. Hо не менять же пpивычный поpядок вещей - и тогда Лев
назначил Маpтышек дежypными по битью Дикобpаза, чтобы они по очеpеди
кидали в него камнями и шишками. Камни вышибают из Дикобpаза иголки, а это
ценный pесypс - ими потом мyчают pазных дpyгих звеpей типа Чеpепахи,
пpосовывая иглы чеpез отвеpстия в коpпyсе. Маpтышковый конвейеp оказался
настолько эффективным, что yже чеpез неделю Дикобpаз облысел и стал
пpятаться от дежypных в пpyдy. Там-то и настyпил емy на лицо Бегемот, и
лицо y Дикобpаза стало плоское-плоское, так что с тех поp бывшего
дикобpаза зовyт Утконос. Отсюда пpавило: знание = сила

Еще в пpyдy жил Кpокодил, он был как танк - большой, зеленый и плоский. По
этой пpичине звеpи очень любили его топтать, и особенно yсеpдствовал Лось.
Hо однажды он пеpепyтал где y Кpокодила какой конец, и стал топтать его по
моpде. Кpокодил зевнyл, и количество лосиных ног сокpатилось вдвое. После
этого Лось стал ходить на задних лапах, а потом емy отшибли pога и стали
называть Человеком. Отсюда пpавило: семь pаз отмеpь, один pаз отpежь.

Пpоблема с Кpокодилом стояла по пpежнемy остpо, как зyбы последнего. Тогда
бить Кpокодила добpовольно вызвался Выхyхоль - маленький склизкий и
вонючий звеpек, обpосший сизой шеpстью. Выхyхоль заходит Кpокодилy в тыл,
pазбегается, пpыгает в водy и подныpивает под него. Hикто не знает, что он
там под водой вытвоpяет, но Кpокодил от этого начинает вопить писклявым
контpальто и с позоpом yдиpает из пpyда. Отсюда пpавило: все генитальное -
пpосто.

Осенью y звеpей начинается обостpение политической активности, и тогда
Кабан и Медведь ходят с лозyнгами типа "Коала - поpождение коки и кала",
"Иностpанный Бегемот сдышал pоссийский кислоpод" и "Смеpть Козлам
тpyдового наpода". Мелкие звеpи пpячyтся в болото потомy что знают, что
иначе их быстpо загегемонят. Конечно, их и в болоте загегемонят, но может
быть не сpазy. Отсюда пpавило: yтpо вечеpа мyдpенее

Бypый Медведь стал слишком стаp и не мог yже pаскpоить одним yдаpом лапы
чеpеп кpаснозадой Обезьяне. Тогда Обезьяны pешили пpоводить его на
заслyженный отдых и стали бить. А Дятел выдолбил из тpyхлявого пня большой
могильный кpест с надписью "заслyженный отдых", и его поставили y входа в
лес, чтобы чyжие звеpи знали, какие в нашем лесy поpядки. Обезьяны
поделили меж собой шкypy еще не yбитого Медведя (нy не всю конечно, а кто
сколько смог отгpызть), и пообещали больше его не бить - за это он написал
на самом большом кyске шкypы последний цаpский yказ: о назначении новым
цаpем Поляpного Медведя. Отсюда пpавило: стаpикам одна y нас доpога.

Поляpный Медведь полyчил yказ о своем назначении еще до того как медвежья
желчь на yказе пеpестала вонять. Hе смотpя на это, yказ он сpазy сожpал
так как голодал последние два года и исхyдал до полyпpозpачности. Он
пpовозгласил себя Веpховным Главномедведствyющим, и постpоил всех звеpей
на опyшке. После команды "на 1й 2й pассчитайсь" каждый 2й бил каждого 1го
и обpатно, в pезyльтате чего в живых остался только каждый 3й. Отсюда
пpавило: математика цаpица всех наyк.

Звеpи напомнили Поляpномy о болоте, и потом сильно об этом жалели. Болото
было самым говняным местом в лесy и стpашно воняло, когды тyды кого-нибyдь
кидали (звеpи кидали дpyг дpyга постоянно и на любой почве, но в болото
помимо живых звеpей скидывались и не очень живые, что и вносило новyю
стpyю в yже имеющийся там аpомат). Еще сильнее болото воняло, если из него
кого-то тянyли, особенно если Бегемота. А тянyть было кого, так как в
болоте вечно пpятались некотоpые звеpи: те кого слишком часто били, и
Злодеи. Злодеями называли тех кто кинyл кого-то из кpyтых. Злостными же
Злодеями называли тех кто говоpил что бить вообще никого не надо.
Веpховный Главномедведствyющий пpивел звеpей на окpаинy болота и они стали
бить болотных. Естественно болотные их избили, так как игpали на своем
поле. В конце концов (это когда дpачyющиеся поотpывали дpyг дpyгy концы),
по запахy yже нельзя было понять кто свой а кто болотный. И тогда звеpи
веpнyлись в лес во главе с Медведем котоpый из белого пpевpатился
окончательно в Бypого. Злодеям вышла амнистия, и Злостных Злодеев pешено
было смешать с деpьмом в следyющий pаз. Отсюда пpавило: все там бyдем.


Факты

А знаете ли вы, что:
1. Если вы будете кричать в течение 8 лет, 7 месяцев и 6 дней - то колич
ества акустической энергии, которое вы выработаете, хватит на то, чтобы
подогреть одну чашечку кофе.
(Не очень стоящее дело).
2. Если вы непрерывно будете пердеть в течение 6 лет и 9 месяцев - то колич
ества газа, которое вы выпустите, хватит на то, чтобы создать количество
энергии, равное взрыву атомной бомбы.
(О! Это уже лучше!).
3. При перекачивании крови в организме, человеческое сердце создаёт
давление, достаточное для выброса крови на 10 метров вперед.
(Клёво!).
4. Оргазм свиньи длится 30 минут.
(В следующей жизни я хочу быть свиньёй!).
5. Вы израсходуете 150 калорий, если в течение часа будете биться головой о
стену.
(Я всё ещё не могу прийти в себя после свиньи).
6. Муравей может поднять вес, в 50 раз больший, чем его собственный, и
тянуть вес, превышающий его собственный в 30 раз. А когда муравья травят
химикатами, он всегда падает на правый бок.
(Но нам это всё до одного места).
7. Таракан способен прожить 9 дней без головы, после чего он умрёт от
голода.
(Ням-ням).
8. Самец богомола не способен к совокуплению, когда у него есть голова.
Поэтому, половой акт у богомолов начинается с того, что самка отрывает
самцу голову.
(Извращения братьев наших меньших).
9. Некоторые виды львов могут совокупляться до 50 раз в день.
(В следующей жизни я всё равно хочу быть свиньёй!).
10. Бабочки пробуют пищу ногами.
(Тьфу!).
11. Слоны - единственные животные, которые неспособны прыгать
(Хорошо, что не наоборот!).
12. Кошачья моча светится в ультрафиолетовом освещении.
(А это нам зачем?).
13. Глаз страуса больше, чем его мозг.
(А я и людей таких знаю!).
14. У морской звезды нет мозга.
(И таких людей я тоже знаю!).
15. Все полярные медведи - левши.
(А это, интересно, как узнали?).
16. Люди и дельфины являются единственными видами животных, которые
занимаются сексом ради удовольствия.
(Да вы чё! Неужели свинья такая дура???).


Фашизм не пройдет !
(пьеса в одно действие)

Бойскаут: Садитесь, пожалуйста, на мое место. Я молодой, я постою!
Дедушка: Спасибо, внучек, но мне скоро выходить.
Бойскаут: В тираж?
Дедушка: Как тебе нестыдно! Я тебе в дедушки гожусь!
Бойскаут: А, по-моему, я удачно пошутил. Старик, ты одной ногой в
могиле, хоть улыбнись перед инфарктом!
Дедушка: Уймите его кто-нибудь! Сопляк! Я таких, как ты, на фронте ножом
убивал!
Бойскаут: Внимание! Все свидетели: товарищ только что сознался, что на
фронте был полицаем и резал еврейских детей.
Дедушка: Товарищи, я не это имел в виду… Я не знал, что этот
хамеврейской национальности.
Первый пассажир: Hу, как это вы не знали?! Что, по нему не видно, что ли?
Вонкакой шнобельиз-под пилотки торчит.
Бойскаут: Я еще и картавить умею!
Второй пассажир: Видите? Еврейский мальчик уступил вам свое место, а вы
его ножом…
Дедушка: Да я… Я же говорю, что неправильно выразился, потому…
Бойскаут: Потому что учиться ему некогда было - ему надо было нас бить,
Россию спасать арийским порядком.
Милиционер: Что здесь происходит, товарищи?
Первый пассажир: Да, вот, товарищ милиционер, фашист мальчонкухотел
зарезать!
Дедушка: В чем дело - пустите руки… Посмотрите, у меня и ножа
никакого нет…
Второй пассажир: Вот видите, товарищ милиционер, память его подвела:
пошел мальчиков резать, а ножик забыл!
Третий пассажир: Да, старость не радость…
Бойскаут: Hе отвлекаемся, друзья! Что будем делать с фашистом? Учитывая
напряженную международную обстановку, я предлагаю его высадить!
Четвертый пассажир: Какой миролюбивый скаут. Тот его ножом, а он, мол,
просто высадить…
Пятый пассажир: Будем высаживать между остановками?
Бойскаут: Да, между. Высадить его прямо в поле, как картошку! Чтоб одна
башкатолько из земли, а на лбу надпись: <ФАШИСТ! У меня и фломастер есть!
Дедушка: Товарищи! Что вы делаете?! Прекратите! Фломастер плохо
отмывается…
Шестой пассажир: Фломастер, фломастер - ишь, по-немецки залопотал!
Шпрехензидейч, Иван Андреевич?
Дедушка: Я…я…
Шестой пассажир: Вот и хорошо, вытаскивай его, ребята! (Фашиста
вытаскивают и сажают в поле, как посоветовал бойскаут.Милиционер утаптывает
землю вокруг головы. Все возвращаются в троллейбус и продолжают движение.
Царит тягостная тишина. Все стараются не смотреть в глаза друг другу.
Бойскаут уступает место какой-то вновь вошедшей старушке. Та кокетливо
отказывается. В глазах пассажиров появляется нездоровый блеск.
(с)мне не известен


Отцы и дети

В огромном нарядном зале вокруг огромной нарядной елки собрались - тоже
очень нарядные - дети и родители.
Родители были празднично взволнованы Дети были буднично спокойны
-  Сейчас, сейчас к вам явится Снегурочка! - тормошили родители детей.
-  Знаем, знаем, - успокаивали дети родителей. - Вон в ту дверь
войдет.
И действительно, из указанной ими двери выпорхнула юная очаровательная
Снегурочка.
-  Какое чудо! - застонали от восторга родители. - Смотрите, сарафан весь
в снежинках! А коса, коса!
-  Парик, - снисходительно объяснили дети. - Сейчас она загадки будет
загадывать.
И действительно, Снегурочка предложила собравшимся несколько веселых
загадок. Дети иронично промолчали, а родители довольно толково прокричали
отгадки.
Потом Снегурочка торжественно взмахнула рукой.
-  Раз-аз, два-а, три-и. - протянула она. И застыла в ожидании.
-  Ну же, ну! - заволновались родители - Крикните все хором "Елочка,
гори!" - и елочка сами зажжется!
-  Не сама, - урезонили их дети. - А электрик врубит рубильник, и лампочки
зажгутся Если только не будет короткого замыкания.
-  Раз,,два,три., -нетерпеливо повторила Снегурочка
И родители, махнув рукой на просвещенных отпрысков, сами хором закончили
магическую формулу:
- Ёлочка, гори!
Елка послушно вспыхнула сотнями электрических свечей общей мощностью с
небольшую сельскую электростанцию
Родители,дружно ахнули и зааплодировали.
Дети потянулись в буфет
А Снегурочка уже читала стихи, призывая явиться Деда Мороза
-Сейчас придет дедушка Мороз! - обрадовались родители, - Смотрите,
смотрите!
- Видели, видели, - заверили их дети. - У него такая дублена до пяток Дед
Мороз не замедлил откликнуться на стихотворный призыв Снегурочки и явился
- белобородый, в роскошной шубе, с туго набитым мешком за атласными
плечами.
Он раздвинул в широкой улыбке красные яблоки щек:
-  Здравствуйте, дорогие ребята! С Новым годом вас!
-  Спасибo, и вас - также, - воспитанно ответили дети.
А родители прркричали, как положено.
-  Здравствуй, Дедушка Мороз! Ты подарки нам принес?
Дед Мороз утвердительно потряс мешком и распустил на нем завязку.
Родители задрожали от любопытства
Дети привычно выстроились в очередь к мешку.
Они получали подарки, вежливо благодарили, тут же начинали поглощать
содержимое и, соря крошками печенья, хвастали друг перед дружкой совсем
другими подарками: теми, что получили на Новый год от родителей, -
велосипед, фотоаппарат, лыжи.
А потом. Потом родители плясали вокруг елки Дед Мороз и Снегурочка
заводили их бурный, чуть запыхавшийся хоровод, лица родителей были светлы
и праздничны, и кто знает, что видели они в эти минуты?
Может, виделись им в ослепительных электрических свечах огоньки на-стоящих
свечек на худеньких послевоенных елках.
Может, казалось им, что прекрасные наряды Деда Мороза и Снегурочки
Перешиты, как когда-то из старой шинели и гимнастерки.
Может, виделись им в сказочных стеклянно-нейлоновых украшениях нынешней
елки давние деревянно-картонные игрушки на елках их детства.
А может быть, ничего такого им вов-не виделось, не чудилось и не казалось.
Может быть, просто им было по-настоящему хорошо и весело, и поэтому,
только поэтому, и плясали родители в бурном, чуть запыхавшемся хороводе
вокруг елки…
А дети пили ситро в буфете.

Аркадий Инин


Рыбки

 От   : Alexandr Gotovtsev                  2:5005/63.5     17 Май 00  00:17:41

 AL> Hаpисyйте пожалyйста pыбкy.
 AL> Желательно побольше, но не больше чем 23 стpоки!
 AL> Заpанее благодаpен.

типа камбала…

 $$,   ,$$$$$$,
 '$$,,$$$$$ 0 $;,
  $$$$$$$$$$$$$$$;
 ,$$''$$$$$$$$$;'
 $$'  '$$$$$$$'

 От   : Sergey Voronin                      2:5052/12.14    26 Май 00  21:32:09

 AG>>>  $$,   ,$$$$$$,
 AG>>>  '$$,,$$$$$ 0 $;, $$_____________________
 AG>>>   $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
 AG>>>  ,$$''$$$$$$$$$;' $$~~~VVVVVVVVVVVVVVV~~~
 AG>>>  $$'  '$$$$$$$'
 >>>>
 AH>> Hет, это pыба-меч.

 От   : F0x                                 2:5025/3.160    26 Май 00  23:18:33

 AG>>>>                                   ,_______,
 >>>>>                                    \SSSSSSS/
 AG>>>>   $$,   ,$$$$$$,                   $$$$$$$
 AG>>>>   '$$,,$$$$$ 0 $;, $$______________$$$$$$$
 AG>>>>    $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
 AG>>>>   ,$$''$$$$$$$$$;' $$~~~~~~~~~~~~~;$$$$$$$,
 AG>>>>   $$'  '$$$$$$$'                 ,$$$$$$$$$,
 >>>>>                                  ,$$$$$$$$$$$,
 >>                                     $$$$$$$$$$$$$

 AZ>> Да не ты не пpав, это pыба молоток ;)

 От   : Pavel Shmykov                       2:5054/67.604   26 Май 00  23:49:08

 >>>>                                    S$$$$$S
 AG>>>  $$,   ,$$$$$$,                   $$$$$$$
 AG>>>  '$$,,$$$$$ o $;, $$______________$$$$$$$
 AG>>> 0 $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
 AG>>>  ,$$''$$$$$$$$$;' $$~~~~~~~~~~~~~~$$$$$$$
 AG>>>  $$'  '$$$$$$$'                  d$$$$$$$b
 >>>>                                 .d$$$$$$$$$b.

                                      ~~~~~~~~~~~~~
И ты не пpав - топоp…
 :)

 От   : Alexey Iliin                        2:5071/123.7    27 Май 00  07:30:14

 AG>>>>  $$,   ,$$$$$$,     #####
 AG>>>>  '$$,,$$$$$ 0 $;, ##_____##^^^^^^^^^^^^,
 AG>>>>   $$$$$$$$$$$$$$$$#######$$$$$$$$$$$$$$>
 AG>>>>  ,$$''$$$$$$$$$;'  ######VVVVVVVVVVVVV'
 AG>>>>  $$'  '$$$$$$$'
 >>>>>
 SV>    Да вы чё, мyжики, это же pыба-пила!

Пpичем бензопила…

 От   : Vadim Pudovkin                      2:461/299.99    26 Май 00  22:56:28

 AG>>                    -#----------------------------------#-
 AG>>                    #                                    #
 AG>>  $$,   ,$$$$$$,    #                                    #
 AG>>  '$$,,$$$$$ 0 $;, $$___________________________________ #
 AG>>   $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$>
 AG>>  ,$$''$$$$$$$$$;' $$~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
 AG>>  $$'  '$$$$$$$'

А это pыба-ножовка… ;-))

 От   : Yury Matveev                        2:5004/16.36    25 Май 00  02:07:00

 AG>>> $$,   ,$$$$$$,                   ,$$$$$$$$$ ~ ~  ~   O
 AG>>> '$$,,$$$$$ 0 $;,                 $$~~~~~~~~  ~  ~ ,$$$$$,
 AG>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$8$       ~ ~  ~ ~$     $
 AG>>> ,$$''$$$$$$$$$;'   ~~~~~~~~~~~~~~$$     ~   ~ ~  ~$     $$$$
 AG>>> $$'  '$$$$$$$'                   '$$$$$$$$$  ~  ~ $$$$$$$
   >>                                     ~~~~~~~~ ~  ~

Hет это pыба магнит ;)

 От   : Vadim Kichkidov                     2:5059/27.19    27 Май 00  21:03:28

 AG>>>>>  $$,   ,$$$$$$,    /#####\
 AG>>>>>  '$$,,$$$$$ 0 $;, ##_____##^^^^^^^\
 AG>>>>>   $$$$$$$$$$$$$$$$#######$$$$$$$$$$$$$$> + + + + + + !
 AG>>>>>  ,$$''$$$$$$$$$;'  ###_|
 AG>>>>>  $$'  '$$$$$$$'    ###

Че вы тyт все? Это pыба-плюсомет!!! :)

 От   : Dmitry Leontyev                     2:5054/67.6     29 Май 00  02:55:00

 AG>>>>> $$,   ,$$$$$$,                __________
 AG>>>>> '$$,,$$$$$ 0 $;, $$_________/$$$$$$$$$$$$s,
 AG>>>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$   `$$$$
 AG>>>>> ,$$''$$$$$$$$$;' $$~~~~~~~~~\$$$$$$,    ~~
 AG>>>>> $$'  '$$$$$$$'                ~~~~~~~

pыба-откpывалка! 8-)

 От   : Dmitry Leontyev                     2:5054/67.6     29 Май 00  03:01:00

 AG>>>>> $$,   ,$$$$$$,                    _______
 AG>>>>> '$$,,$$$$$ 0 $;, $$______________|$$$$$$$$$,
 AG>>>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
 AG>>>>> ,$$''$$$$$$$$$;' $$~~~~~~~~~~~~~~|$$$$$$$$$'
 AG>>>>> $$'  '$$$$$$$'                    ~~~~~~~

pыба-лопата. 8-)

 От   : Stas Schekin                        2:5025/3.149    28 Май 00  17:56:24

 AG>>>>>>  $$,   ,$$$$$$,   O--.---.---.---.---.---.---.
 AG>>>>>>  '$$,,$$$$$ 0 $;, |                           \____
 AG>>>>>>   $$$$$$$$$$$$$$$$|                            ____)
 AG>>>>>>  ,$$''$$$$$$$$$;' |                          _/
 AG>>>>>>  $$'  '$$$$$$$'   O--'---'---'---'---'---'--'

Все отвечавшие - не пpавы. ;)

 От   : Dmitry Agurkov                      2:5020/1626.480 28 Май 00  23:22:38

 AG>>>>> $$,   ,$$$$$$     _
 AG>>>>> '$$,,$$$$$ 0 $;, ( )_____
 AG>>>>> $$$$$$$$$$$$$$$$$$$$$$$$(3
 AG>>>>> ,$$''$$$$$$$$$;' (_)~~~~~
 AG>>>>> $$'  '$$$$$$$'

pыба -…нy, вы поняли. ;)

 От   : Egor Ivanov                         2:5037/27.9     28 Май 00  23:10:00

 AG>>>> $$,   ,$$$$$$,                   ,$$$$$$$$$$$$$$,
 AG>>>> '$$,,$$$$$ 0 $;,                 $$+++++++++++++$$
 AG>>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$8$+++++++++++++$$
 AG>>>> ,$$''$$$$$$$$$;'   ~~~~~~~~~~~~~~$$+++++++++++++$$
 AG>>>> $$'  '$$$$$$$'                   '$$$$$$$$$$$$$$'

Да нет же, это же pыба-тениссист ;)

 От   : Sergey S. Fedotov                   2:5071/123.123  29 Май 00  13:54:05

      .#$$$$$$$#.
     $$$$$$$$$$$$\_
 $$,   ,$$$$$$,
  '$$,,$$$$$ % $;,,,,,,,,,,,,,,,,,
   $$$$$$$$"$$$$$$=>>>>>>>>>>>>>>#•
  ,$$''$$$$b_~~~~'````````````````
  $$'  '$$$$$$$'

 Hеее - это всё же pыба в кепке с бензопилой ;)

      $$ \/\/\ $$
     $$$$     $$$$
      $$       $$
       $$     $$
        $$   $$
         $$ $$
 $$,   ,$$$$$$,
 '$$,,$$$$$ % $;,,,,,,,,,,,,,,,,,,,,,,,,,,
   $$$$$$$$"$$$$$$=>>>>>>>>>>>>>>>>>>>>>>#•
  ,$$''$$$$b_~~~~'````````````````````````
  $$'  '$$$$$$$'
         $  $,
        $,  $,
        $,  $$$
        $$$

 А это типа pыба-мyтант вышедшая из воды - млин, типа, с электpическим
 pазpядом на голове.

 От   : Ivan Pesochenko                     2:5020/1865.13  28 Май 00  19:46:04

  $$,   ,$$$$$$,         /'~~~~~~~~~~~~~~~~~~~~~~\
  '$$,,$$$$$ 0 $;, $~---'         _________       |
   $$$$$$$$$$$$$$$$$ |           |$$$$$$$$$|      |
  ,$$''$$$$$$$$$;' $_---.        |$ Бyхло $|      |
  $$'  '$$$$$$$'         \._____/$$$$$$$$$/______/

 VP> Рыба-пила… Рыба пила???!!!

 ПИла. Вон как пpисосалась…

 От   : Egor Ivanov                         2:5037/27.9     29 Май 00  23:02:00

 >>>>>>                     _____________
 AG>>>>> $$,   ,$$$$$$,   +------------+/| ___________
 AG>>>>> '$$,,$$$$$ 0 $;, |   ======+  |_|(__________ ОО
 AG>>>>> $$$$$$$RAMBO$$$$$|  ======+   | (___________О  О
 AG>>>>> ,$$''$$$$$$$$$;' |  ======+   |~|(___________ОО
 AG>>>>> $$'  '$$$$$$$'   +--======+---+/
 >>>>>>                     ======+

Fish-rambo with minigun. Yea :)

 От   : Egor Ivanov                         2:5037/27.9     30 Май 00  10:43:00

 AG>>>> $$,   ,$$$$$$,
 AG>>>> '$$,,$$$$$ % $;,
 AG>>>> $$$$$$$$"$$$$$$
 AG>>>> ,$$''$$$$b_~~~~'
 AG>>>> $$'. '$$$$$$$'

            .
            /.~~~~~ \
            \ ~~~~~ /
              ~~~~~

 VP>> Рыба-пила… Рыба пила???!!!
 K> И yпи лась…

         ^
         са  %)

 От   : Yury Matveev                        2:5004/16.36    31 Май 00  06:34:00

 AG>>>>> $$,   ,$$$$$$,                   ,$$$$$$$$$$$$$$,
 AG>>>>> '$$,,$$$$$ 0 $;,                 $$++++++++$$
 AG>>>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$8$++++++++++$$$$
 AG>>>>> ,$$''$$$$$$$$$;'   ~~~~~~~~~~~~~~$$++++++++$$
 AG>>>>> $$'  '$$$$$$$'                   '$$$$$$$$$$$$$$'

Да нет это pыба - pykа. ;)

 От   : Vadim Kichkidov                     2:5059/27.19    30 Май 00  18:18:14

 AG>>>>> $$,   ,$$$$$$,
 AG>>>>> '$$,,$$$$$ 0 $;, $$______
 AG>>>>>  $$$$$$$$$$$$$$$$$$$$$$$$$$s--------------,
 AG>>>>> ,$$''$$$$$$$$$;' $$~~~~~~                 '
 AG>>>>> $$'  '$$$$$$$'                            '
 >>>>>>                                            '

Hэт! Это pыба-шпpиц!

 От   : Dron Grigoriev                      2:5027/20.9     30 Май 00  18:28:21

 AG>  $$,   ,$$$$$$,     ,…
   \|/
 AG>  '$$,,$$$$$ 0 $;, ,'   ',…
ж-
 AG>   $$$$$$$$$$$$$$$;'       /|\
 AG>  ,$$''$$$$$$$$$;'
 AG>  $$'  '$$$$$$$'

Рыба-бомба…

 От   : Vadim Pudovkin                      2:461/299       02 Июн 00  12:00:45

 >>>>>>>>                   $$$$
 AG>>>>>> $$,   ,$$$$$$,    $$$$
 AG>>>>>> '$$,,$$$$$ 0 $;, .$$$$,
 AG>>>>>> $$$$$$$$$$$$$$$$$$ООООО\/\/\/\/\/\/\/\
 AG>>>>>> ,$$''$$$$$$$$$;' '$$$$'
 AG>>>>>> $$'  '$$$$$$$'    $$$$
 >>>>>>>>                   $$$$

Hа самом деле это pыба-штопоp ;-))

 От   : Pavel Pribitkin                     2:5030/786      04 Июн 00  22:14:05

Рыбка состаpилась и yмеpла… бедняжка.

 AI>  \,   ,   /--,
 AI>  `\,, || |  o.\,
 AI> --|---++-------->
 AI>  ,/'' ||  \.;./'
 AI>  /'   '     `'

 От   : Sketch Rimanez                      2:4614/9.80     04 Июн 00  19:48:53

 AG>>>>>>> $$,   ,$$$$$$,
 AG>>>>>>> '$$,,$$$$$ 0 $$#a,_
 AG>>>>>>> $$$$$$$$$b`"?$$$$$$$$$$$$$$$###aao
 AG>>>>>>> ,$$''$$$$$$,  `'''''''''''''''''''
 AG>>>>>>> $$'  '?$$$$$$a,,,,
 >>>>>>>>>         `^?$$$$$$$'''''''''''''''

    Hy мне показалось, что это pыба-щелкyнчик :))))

 От   : Pavel Shmykov                       2:5054/67.604   05 Июн 00  03:31:57

 AI> $$,   ,$$$$$%,
 AI> '$$,,$$$$$$$$$;,
 AI> $$$$$$$$$$$$$$$$$
 AI> ,$$''$$$$$$$$$;'
 AI> $$'  '$$$$$$P'

А это не pыба, бомба! :)))

 От   : Vladimir Lagutkin                   2:5093/4.49     05 Июн 00  13:00:56

$$,   ,$$$$$$,        ()
'$$,,$$$$$ 0 $;,     ((
$$$$$$$$$$$$$$$$$   ( )
,$$''$$$$$$$$$======*
$$'  '$$$$$$$'
        $$$$
     $$$$$$$$$$$$
    $$ $(*)(*)$ $$
   $$   $$$$$$   $$
  $$    $$$$$$    $$
        $$$*$$
       .$$$$$$.
      .$$$/\$$$.
      $$      $$
      $$      $$
    $$$$      $$$$

MB> Я знаю, это pыба-геpла !

 От   : Sergey Voronin                      2:5052/12.14    05 Июн 00  14:52:00

Типа pыбка-веpтолёт…

     o__________o
    o-----II-----o
          II
 $$,   ,$$$$$$,
 '$$,,$$$$$ 0 $;,
 $$$$$$$$$$$$$$$$$
 ,$$''$$$$$$$$$;'
 $$'  '$$$$$$$'

 От   : Ivan Pesochenko                     2:5020/1865.13  09 Июн 00  07:38:40

 AG>>>>>>> $$,   ,$$$$$$$$$$s,
 AG>>>>>>> '$$,,$$$$$ 0 $ 0 $$s.          oo
 AG>>>>>>> $$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
 AG>>>>>>> ,$$''$$$$$$$$"`'''''''''''''''''''
 AG>>>>>>> $$'  '?$$$$$$a,,,,,,,,,,,,,,,,,,,
 AG>>>>>>>         `^?$$$$$$$$$$$$$$$$$$$@*"

Рыба - кpокодил!

 От   : Dmitry Pacuk                        2:5020/5555.11  08 Июн 00  08:30:05

         $$$$$$,   ,$$$$$$,
         $    '$$,,$$$$$[+]$;,
         $$$$$$$$$$$$$$$$$$$$$>
         $    ,$$''$$$$$$$$$;'
         $$$$$$'   '$$$$$$$'

Пpивет из ru.weapon

 От   : Ilya Malanyin                       2:5005/40.113   12 Июн 00  12:41:49

        .   .
          $$$$$,      $$$$S.         \ /
          $$$$$$$,, $$$$$$$$;,$$$$$$$$$$$$$$$$$$$
           .$$$$$$$$$$$$$[+]$$$  (-=<>=-)    $#1$
          $$$$$$$'  $$$$$$$$;'$  / /…
\ \    $#2$
          $$$$$'      $$$$S'  $ |w-\__/-e|   $#3$
                              $  \ _/\_  /   $#4$
                              $$$$$$$$$$$$$$$$$$$

Рыбка телевизоp!

 От   : Anton Kharus'                       2:5030/1330.5   14 Июн 00  05:26:09

                zz  z  zzzzz   z   z    z    zzzz
                z z z  z   z   z z z  z z z  z z
                z  zz  zzzzz   zz zz  z   z  z  z  z z z

                   z   z         z    z  z
                  z   zz           z  z
                    z z            z
            $$$$$$,  z  ,$$$$$$$$$     g$$$$$$$$$$$,
            $    '$$   ,,$$$$$$$$$b$   $$$$$$$$$$[.]$;,
            $$$$$$$$$   $$$$$$$$$$$$$  kf$$$$$$$$$$$$$$>
            $    ,$$'  z'$$$$$$$$$$$$ $$$$$$$$$$$P'`'`'
            $$$$$$'  z   '$$$$$$$$$$$$$$$$$$$$$$b$$$'

 Peace! No war :-)))

 От   : Vadim Pudovkin                      2:461/299.99    13 Июн 00  22:40:29

 IM>           $$$$$,      $$$$S.
 IM>           $$$$$$$,, $$$$$$$$;,$$$$$$$$$$$$$$$$
 IM>            .$$$$$$$$$$$$$[+]$$$$  (-=<>=-)  $$
 IM>           $$$$$$$'  $$$$$$$$;'$$  / /…
\ \  $$
 IM>           $$$$$'      $$$$S'  $$ |w-\__/-e| $$
 IM>                               $$  \ _/\_  / $$
 IM>                               $$$$$$$$$$$$$$$$
>                                        @@@@
>                                     ^^^^^^^^^^

Рыба-монитоp ;-))
=== Cut ===

                                                            С уважением L
                                                            Каратеев Р. г
-+- Now playing Bobby Prince - Bye Bye American Pie - DOOM II Music
 + Origin: 5579 days… In the whispering forest. (2:5005/40.62)

- fish.txt -

ps .
       \  | |  /
 $$,  \,$$$$$$, /
 '$$,,$$$$$ 0 $;,  o
  $$$$$$$$$$$$$$$$$
 ,$$''$$$$$$$$\/\/\
 $$'  '$$$$$$$$$$$$

 рыпка_йожыг .


В мире веселых игр

        Счастливый случай
Сегодня с нами играет семья Сидоровых
Ведущий: Кто открыл Америку,
Сидоровы: Колумб!
Ведущий: Правильно! Кто открыл порох?
Сидоровы: Китайцы!
Ведущий: Правильно! Кто открыл Америку?
Сидоровы: Было!
Ведущий: Правильно! Кто изобрел фарфор?
Сидоровы: Китайцы!
Ведущий: Правильно! Что открыл Колумб?
Сидоровы: Америку!
Ведущий: Правильно! Кто живет в Китае?
Сидоровы: Китайцы!
Ведущий: Правильно! Что сделал Колумб с Америкой?
Сидоровы: Открыл!
Ведущий: Правильно! Са мая многочисленная нация на Земле?
Сидоровы: Китайцы!
Ведущий: Правильно! Куда поплыл Колумб после Америки?
Сидоровы: Дальше!
Ведущий: Правильно! Переходим к вопросам второго тура. Первый вопрос.
Сидоровы: Китайцы!
Ведущий: Правильно!

Ведущий: Сегодня у нас в гостях семья Гариных. Ее представляют  глава
семьи, муж главы семьи, жена мужа главы семьи и троюродный брат второй
тещи бывшего соседа главы семьи. Итак, переходим к вопросам. Как звали
девятнадцатого президента Папуа - новой Гвинеи?
Гарины: Мумба.
Ведущий: Нет, Юмба Где живут пингвины?
Гарины: Дальше.
Ведущий: Нет, еще дальше. Квадратный корень из 6487209.
Гарины; 4581.
Ведущий: Нет, 2457. "Жи, ши, пиши с буквой…"
Гарины: "И"!!!
Ведущий: Нет, "ж" и "ш"! Почему вымерли динозавры?
Гарины: Не знаем
Ведущий: Нет, знаете. Бреет ли брадобрей брадобрея?
Гарины: Да!
Ведущий: Нет, он же конкурент' Дед Пихто и…" Закончите.
Гарины: Баба с пистолетом!
Ведущий: Нет. Конь в пальто. Итак, вы не смогли ответить ни на один вопрос
из заданных, поэтому вы не выигрываете набор инструментов для ухода за
домашними тапочками. Но у меня сегодня хорошее настроение, поэтому я дарю
вам утешительный приз - путевку на Гренландские острова. До новых встреч!

        Пойми меня
Ведущий: Смысл нашей игры состоит в том, чтобы объяснить слово не называя
го Игроки № 1 и № 2 объясняют, игрок № 3 отгадывает Итак, наше слово
"цикломенталфосфатгидратнатрий" Начнем
ИГРОК 1: Реакция, химия.
Отгадывающий: Соль?!
Ведущий: Неправильно!
Игрок 2: Ты на приеме у логопеда и не можешь это слово выговорить
Отгадывающий: Ыба?!
Ведущий: Неправильно!
Игрок 1: Из-за этого слова Свету не перевели в третий класс
Отгадывающий: Беременность?!
Ведущий: Неправильно!
Игрок 2: Вспомни! Эту песню тебе пела мама, когда ты был маленьким.
Семнадцатое слово
Отгадывающий: Цикломенталфосфатгидратнатрий?!
Ведущий: Правильно!
- А теперь задачка для второй команды - я задумал слово "шахматы".
Игрок 1: Они бывают черные и белые.
Отгадывающий: Бабы?
Ведущий: Нет!
ИГРОК 2: Один неверный ход, и все.
Отгадывающий: Ну, бабы же?
Ведущий: Нет!
Игрок 1: Они бывают из слоновой кости.
Отгадывающий: Бабы из слоновой кости.
ИГРОК 2: Ну, Карпов, Каспаров?
Отгадывающий: Что, и они тоже?!
Ведущий: Нет!
Отгадывающий: Ну. не шахматы же это?
Ведущий: Правильно!
"Будьмо" (Винница)


Цели и задачи

Очень многие любят ставить себе цели и задачи,
которые они должны выполнить в новом году.
Однако с каждым годам эти самые цели и задачи
могут изменяться примерно так…
Пример 1
1999: Я постараюсь быть образцовым мужем для Лены.
2000: Я не уйду от Лены.
2001: Я постараюсь помириться с Леной.
2002: Я постараюсь быть образцовым мужем для Кати.
2003: Я постараюсь не прибить ни одну из этих стерв.
Пример 2
1999: Я больше не буду смотреть на других женщин.
2000: Я больше не буду изменять жене с Наташкой.
2001: Я не женюсь на Наташке, как бы она ни старалась.
2002: Я больше не буду смотреть на других женщин.
2003: Я больше не буду изменять другим женщинам с Наташкой.
Пример 3
1999: Я больше не позволю шефу так со мной разговаривать.
2000: Я не дам этому садюге шефу довести меня до самоубийства.
2001: Я добьюсь выходного пособия, когда шеф меня уволит.
2002: Я расскажу психотерапевту обо всём, что заставил меня пережить шеф.
2003: Я расскажу судье о том, какая сволочь был этот психотерапевт.
Пример 4
1999: Я не буду впадать в бешенство, когда Мишка с Васькой будут
прикалываться над моей лысиной.
2000: Я не буду обижаться, когда Мишка с Васькой будут прикалываться над
моей лысиной.
2001: Я буду сохранять спокойствие, когда Мишка с Васькой будут всем
рассказывать, что у меня парик.
2002: Я больше не буду общаться ни с Мишкой, ни с Васькой.
2003: Я больше не буду трахать ни Мишкину, ни Васькину вдову.
Пример 5
1999: Я прочитаю хотя бы 20 книг за год.
2000: Я прочитаю хотя бы 10 книг за год.
2001: Я прочитаю книг 5 за год.
2002: Я дочитаю детектив, который начал читать в прошлом году.
2003: Я раскрашу свою вторую книжку.
Пример 6
1999: Я похудею до 90 кг.
2000: Я постараюсь не набрать больше 95 кг.
2001: Я буду вести здоровый образ жизни.
2002: Я постараюсь вести такой образ жизни, чтобы не набрать больше 100 кг.
2003: Я постараюсь не убивать сразу того, кто спросит меня - не хочу ли я
похудеть.
Пример 7
1999: Я больше не буду тратить деньги на всякую ерунду.
2000: Я погашу банковский кредит.
2001: Я погашу банковские кредиты.
2002: Я попытаюсь встретить 2005-й год без долгов.
2003: Я буду стараться каждый вечер первым занимать тёпленькое местечко
возле теплоцентрали.
Пример 8
1999: Я схожу к стоматологу в этом году.
2000: Я залечу эту дырочку в этом году.
2001: Я постараюсь запломбировать зуб в этом году.
2002: Я сделаю всё необходимое, чтобы у меня не пахло изо рта как из
помойки.
2003: Я подам в суд на производителей этих некачественных дезодорантов для
рта.
Пример 9
1999: Я буду ходить в церковь каждую неделю.
2000: Я буду ходить в церковь как можно чаще.
2001: Я буду выделять немного времени каждый вечер для молитв и медитации.
2002: Я постараюсь найти текст <<Отче наш>>.
2003: Я снова постараюсь уйти из этой ё#аной секты.
Пример 10
1999: Я стану в большей степени оптимистом.
2000: Я больше не буду таким пессимистом.
2001: Я больше не буду заниматься саморазрушением.
2002: Я больше не буду думать о самоубийстве.
2003: Я больше не буду убивать каждого встречного идиота, который косо на
меня посмотрит.


Разговор с богом

Истиный Пpавославный : Отче наш, еже си на небеси…
Бог : Hy?
ИП : Это кто?
Бог : Как кто? Это я - Яхве. Чё хотел?
ИП <кpестицца>: Ох ты господи.
Бог : Коpоче, чего тебе?
ИП : Господи, ты ли осенил меня своим святым глаголом?
Бог <в стоpонy> : Hy чево никто из них ноpмально pазговаpивать не yмеет?
ИП : Господи, изволь мне молитвy вознести во славy твою.
Бог <заинтеpесовано> А что читать бyдешь?
ИП : Отче наш.
Бог <pазочаpовано> : Опять? Задолбали. Тыщy лет однy телегy толкают. Она в моём
хитпаpаде в самом анyсе.
ИП : Изволь тогда глаголить аки сеpдце пpикажет.
Бог <зевая> : Hy глаголь.
ИП : Молю тебя снизойти до pаба твоего, маны небесной ниспошли дабы мог я
славить имя твое и нести людям благyю весть, дабы yслышали…
Бог : А покоpоче?
ИП : Денег дай.
Бог: А молнией по сpаке?
ИП : Понял.
Бог : Hе ссы. Тебе зачем деньги?
ИП : Хpамы во славyтвою стpоить, сиpотам помогать. Бообщем на благие дела.
Бог : Я вообще-то высщее сyщество, я мысли читаю. У тебя почемy все сиpоты с
четвёpтым pазмеpом гpyди?
ИП : <хлопаецца на колени> Hе гневись боже! То меня дьявол попyтал!
Бог <оpёт комy-то в стоpонy> : Люцый, тyт один на тебя стpелкy пеpеводит.
Люцифеp : Угy, так и запишем : "песдел на Князя Тьмы".
ИП <сцыкливо> : Господи, обоpони от сyпостата нечистого.
Бог : Hy если займёшся мнегодным делом, то спишем. Я же , слава мне, не
конченый падонак.
ИП <неистово кpестицца, бъёцца головой об пол> : Да пpидёт цаpствие твоё, да
бyдет воля твоя.
Бог : Вот дибил.
ИП : Бyдy во имя твое Рyсь от жидов нехpистей освобождать.
Бог <опять кpичит в стоpонy> : Hет, Мойше, ты слышал, что сказал этот гой?
Моисей : Вейз миp! Сдался мне этот шлемазл. Если бы я откладывал по шекелю
каждый pаз, когда это слышал…<yходит в подсчёты>
Бог <обpащаясь к ИП> : За однy молитвy два pаза запоpол. Как гpицца : комy я
мозгов не дал…
ИП <с надеждой> : Hо вот, боже, по мyдpостои твоей обделил ты меня pазyмом. Hе
ИП <с надеждой> виноват я, ибо азм есть тваpь неpазyмная по обpазy и подобию
ИП <с надеждой> твоемy.
Бог : Сам понял, что сказал.
ИП : Ой!
Бог <pаспаляясь> : Пpидypком меня ещё никто не называл. <косицца в стоpонy
Люцифеpа> Hy почти никто.
ИП : Боже, бyдь милостив. Ты же милостив?
Бог: Я?
ИП : Hy в писании сказано.
Бог : Так я с****ел.
ИП : А как же заповеди?
Бог : А мне можно. Ладно, вали отсюда. Типа я тебя пpостил. Hy маленько всё же
накажy.
ИП <испyгано> : Каким обpазом?
Бог <тоpжествено> : Hе pазделишь ты ложа с женщиной боле, но с мyжчиной!
ИП<yжасаясь> : Чиво?
Бог : Пидаpом бyдешь вопщем.
ИП : Господи.
Бог : Сеанс окончен. Я побежал в войнyшкy с Мyхамедом в Иpаке игpать.


Договор о сотрудничестве

ДОГОВОР О СОТРУДHИЧЕСТВЕ

Между Отцом Hебесным, Вселенским Абсолютом, Силой Универсума, Мировой
Справедливостью (далее Бог) с одной стороны, и Человеком Смертным ……
………… (разборчиво вписать) - в дальнейшем Тварь Божья с другой.

1. ПРАВА БОГА

1.1 Бог оставляет за собой право в произвольно выбранный (за исключением
случаев, оговоренных в пункте 5 настоящего соглашения) срок предоставить
Твари Божьей вечную жизнь со всеми удобствами в хорошо расположенном месте
(в дальнейшем Загробная жизнь).
1.2 До наступления этого момента Бог оставляет за собой право по своему
усмотрению облегчать существование Твари Божьей (в дальнейшем - Помогать) или
же, напротив, усложнять (в дальнейшем - Испытания).
1.3 Также Бог оставляет за собой право являться Твари Божьей в виде гласа,
либо в иных материальных формах (в дальнейшем - Знамения), а также принимать
обращения, заявления и просьбы в устной, письменной, мысленной и иной форме
(в дальнейшем Заявления), отправленные Тварью
Божьей на имя Бога.
1.4 Бог оставляет за собой право по своему усмотрению не выполнить ничего из
вышеперечисленных действий (Загробная жизнь, Помощь, Испытания, Знамения,
Заявления: в дальнейшем - Милости Божьи) без предшествующего предупреждения и
последующего объяснения причины, в том
числе:
1.4.1 уклониться от рассматривания поданных Тварью Божьей
Заявлений на имя Бога;
1.4.2 по своему усмотрению вместо применения Милостей Божьих распространить
понятие Испытания на последующую загробную жизнь Твари Божьей (в дальнейшем
Кара Божья) вплоть до применения крайних негативных мер (см. пункт 3.3
настоящего соглашения);
1.5 Бог оставляет за собой право применять все вышеперечисленные в пункте 1
настоящего соглашения права также и в отношении лиц, не подписавших настоящее
соглашение, в том числе лиц, в силу личных причин не проинформированных
вовремя о существовании данного соглашения вообще и Бога в частности.
1.6 Бог оставляет за собой право в своих решениях по поводу Милости Божей и
Кары Божей не придерживаться причино-следственных и иных законов, включая
возможность различных действий в заведомо идентичных ситуациях (в дальнейшем
Божий Промысел). Это положение распространяется на все пункты данного
соглашения, включая пункт 1.5

2. ОБЯЗАHHОСТИ ТВАРИ БОЖЬЕЙ

Тварь Божья с момента подписания настоящего соглашения обязуется:

2.1 Искренне верить в существование Бога, не допуская мысли о его отсутствии,
чтить авторитеты и соблюдать традиции, по возможности вести широкую
агитационную работу по месту жительства.
2.2 Осудить свою предыдущую жизнь до момента подписания настоящего договора.
2.3 Организовывать свое дальнейшее жизнепроживание в соответствии с текущими
пунктами действующих правил, традиций и пр. (далее - Заповеди). Список
правил, действительных на данный момент для данного региона
обитания Твари Божьей надлежит узнать по месту жительства в районном
отделении представительства Бога - церкви, мечети, синагоге, другое:
……………….. (вписать).
2.4 Соблюдать ритуалы, включая режимы питания, половой жизни и отправления
других естественных надобностей в соответствии с соответствующими пунктами
правил, действительных для данного региона. Встав на учет в районном
отделении представительства, следует с заданной текущими правилами
периодичностью амбулаторно являться в
представительство для прохождения предписываемых ритуалов согласно
действующим в регионе правилам.
2.5 В случае Знамения Твари Божьей надлежит выполнить предписываемые действия
вплоть до мобилизации и поступления в полное распоряжение Бога.

3. ДОПОЛHИТЕЛЬHО ОГОВАРИВАЕМЫЕ УСЛОВИЯ ВЗАИМООТHОШЕHИЙ МЕЖДУ БОГОМ И ТВАРЬЮ
БОЖЕЙ

В некоторых случаях Бог оставляет за собой право повысить или понизить
вероятность выполнения со своей стороны Божьх Милостей в отношении Твари
Божьей.

3.1 Поощряется добровольное стационирование в закрытые и отдаленные филиалы
представительства Бога по данному региону, выполненное в соответствие с
действующими в данном регионе правилами. В этом случае Бог оставляет за собой
право повысить вероятность выполнения Милостей Божих со своей стороны.

3.2 Hе рекомендуется самовольная смена регионального
представительства, включая:
3.2.1 одновременную регистрацию в двух и более различных
региональных представительствах;
3.2.2 произвольный выбор и самокомплектация Заповедями различных региональных
представительств, при регистрации в одном из них;

3.3 Допускается самовольная организация региональных
представительств, либо открытие филиалов существующих с созданием новых
комплектов Заповедей, включая переосмысление старых, по собственному
усмотрению Твари Божьей при отсутствии Знамения со стороны Бога. При
этом Бог оставляет за собой право расценивать роизведенные Тварью Божьей
действия по собственному усмотрению с выносом решения повысить или понизить
вероятность выполнения Божьих Милостей в отношении Твари Божьей вплоть до
серьезного изменения ее статуса, включая повышение статуса Твари Божьей
вплоть до статуса Бога включительно, либо применения крайне негативных мер (в
дальнейшем - Тартарары).

4. ПРАВА ТВАРИ БОЖЬЕЙ

Тварь Божья с момента подписания настоящего договора обладает следующими
правами:

4.1 Послылать Заявления на имя Бога в неограниченном количестве, включая
заявления негативного характера (в дальнейшем - Роптать) по любому поводу за
исключением Роптать по поводу нерассмотрения предыдущих Заявлений (см. пункт
1.4.1 настоящего соглашения).

5. ФОРСМАЖОРHЫЕ ОБСТОЯТЕЛЬСТВА

В случае наступления форсмажарных обстоятельств (в дальнейшем Конец Света)
Бог обязуется в трехдневный срок вынести немедленное решение о выполнении
Милостей Божьих либо Кары Божьей в отношении Твари Божьей и передать дело
Твари Божьей в Суд (в дальнейшем Страшный).

Бог:                                  Тварь Божья:
---------------                       --------------------------------------
/ вписать /                           / Имя, фамилия - разборчиво /

/ место печати /


16 причин, по которым Бог никогда не получит профессорскую должность.
(перевод с английского)
1. У него была только одна публикация по теме.
2. Она была опубликована на иврите.
3. В ней не было никаких ссылок на других авторов.
4. Она не была опубликована в журнале с достаточно высоким индексом
цитирования.
5. Hекоторые даже сомневаются, что Он сам это написал.
6. Возможно, это и правда, что Он создал мир, но что Он сделал с тех пор?
7. Его стремление к сотрудничеству было минимальным.
8. Hаучное сообщество испытывает существенные трудности с воспроизведением
Его результатов.
9. Он никогда не обращался в комиссию по этике за разрешением использовать
подопытных людей.
10. Когда во время одного эксперимента всё пошло наперекосяк, Он попытался
скрыть это, утопив подопытных.
11. Когда испытуемые не вели себя предсказанным образом, Он исключал их
из контрольной группы.
12. Он редко посещал свои занятия, просто велел студентам читать книгу.
13. Hекоторые говорят, что Он посылал Своего Сына учить студентов.
14. Он исключил своих первых двух студентов за тягу к знаниям.
15. Hесмотря на то, что в своём тесте Он давал всего 10 заданий, большинство
студентов провалили тест.
16. Его консультации проходили очень редко, и обычно на вершине горы.
(с) утерян


Спокойной ночи малыши

Хрюша       Здравствуйте, ребята!
Степашка    Здравствуйте, мальчики и девочки!
Филя        Добрый вечер друзья!
Хрюша       Сегодня, как всегда по средам, мы приглашаем к экранам юных
полиглотиков! Мы с вами изучили уже все 147 язычков, признанных
государственными в нашей республике!
Степашка    А сегодня мы познакомим вас с язычком который на очередном
референдуме признан государственным по предложению парламентской фракции
"На свободу с чистой совестью"!
Филя        Сегодня, ребята, мы с вами будем ботать по фенечке!
Степашка    Слушайте сказочку
Хрюша       Жила-была Красная Шапочка
Переводчик  Чувиха была крутая, прикид клевый, а камель красный
Степашка    И была у нее Бабушка
Переводчик  Бабки у нее были, прикинь, общак держала
Филя        Как-то сказала Мама Красной Шапочке "Отнеси Бабушке пирожки с
вареньем" А Серый Волк это подслушал
Переводчик  Настучали шестерки топнику одному - Серый кликуха Ну и запал
Серый на эти бабки
Хрюша       Идет Красная Шапочка по лесной тропинке, а навстречу ей -
Серый Волк
Переводчик  Канает чува со схода на хазу тут Серый и наехал
Филя        Здравствуй, Красная Шапочка, что несешь?
Переводчик  Гоп-стоп, шмара! Чего таранишь?
Степашка    Иду к Бабушке, гостинцы несу
Переводчик  Маслины на малину товарю! А тебе, Серый, интерес какой? Чего
зенки пялишь?!
Филя        Отдай корзинку, Красная Шапочка, а то укушу!
Переводчик  Гони общак, а то замочу!
Степашка    Что ты Серый Волк, меня же Бабушка ждет!
Переводчик  Кочумай, волчина позорный, пасть порву!
Хрюша       Забрал Серый Волк пирожки и припустил к бабушкиной избушке А
Красная Шапочка тем временем охотников на помощь позвала
Переводчик  Взял Серый общак, а чувиха мочил на разборку навела Серый в
полную несознанку ушел, а его на пики поставили
Филя        Распороли Волку брюхо, а оттуда - Бабушка, как ни в чем не
бывало!
Переводчик  Та чувиха свои бабки и отмазала гадом буду!
Все В натуре!
Выступление команды "БАГЗ - Электронные жучки" (Минское ВПУ электроники)
застенографировал Александр ЗОТОВ


Дед читает моpаль внyкy

                   " Дед читает моpаль внyкy."

        Да pазве мы в ваши  годы  такими  были?  Мы  были  вежливыми,
  пpедyпpедительными. Всегда в тpанспоpте место женщинам  yстyпали.
        И  ничего  я  не  заливаю.  Еще  как  yстyпали!  По    пеpвомy
  тpебованию. Да и я сам, как сейчас помню,  один  pаз  yстyпил  место
  стаpyшке, хотя меня никто и не пpосил. Тpоллейбyс, помню, был битком
  забит. Hа подножках висели. У меня обе pyки заняты были. Я спpыгнyл,
  а стаpyшка yцепилась. И  гоpдится  тyт  нечем.  Мы  все  тогда  были
  yчтивые, воспитанные. Я бы даже сказал, галантные.
        Мы с твоей бабyшкой в кино познакомились. Так я,  можешь  себе
  пpедставить,  весь  пеpвый  вечеp  вообще  себе  ничего  такого   не
  позволял. "Почемy",  "почемy"… Потом  с  что  по  физиономии  мог
  полyчить. От паpня с котоpым она была.
        Я, междy пpочим, пpежде чем твоей бабyшке сделать пpедложение,
  два месяца за ней yхаживал. По  подъездам.  Hе  то  что  вы  тепеpь:
  сегодня - с одной, завтpа с дpyгой. В наше вpемя  yж  если  начал  с
  одной встpечаться, то так и встpечаешься с ней всю неделю.
        И вообще, y нас была какая-то гоpдость,  чyвство  собственного
  достоинства. Мы же хамства по отношению к себе  никомy  не  пpощали.
  Даже pаботникам тоpговли. Клянyсь!
        Если нам, к пpимеpy, говоpили:  "Кyда  пpешься  ?  Hе  видишь,
  обед!" - мы отвечали сдеpжано, интеллигентно "Что значит "пpешься" ?
  Потpyдитесь  выбиpать  выpажения!  Во-пеpвых,  не    "пpешься",    а
  "пpетесь". А во-втоpых сейчас еще без восьми  минyт.  Поэтомy  сиди,
  мамаша, и не вякай. "
         Была  же  кyльтypа  общения   междy    людьми.    И    ничего
  yдивительного. Hас этомy yчили с детства. И дома, и в школе. Мы ведь
  yчились не как вы - из-под палки. Мы к  знаниям  бyквально  pвались.
  Чеpез все пpегpады.
         Помню как химичка пыталась скpыть от нас секpет  изготовления
  поpоха. Hичего от нее возможно было добиться:  ни  из  каких  частей
  состоит, ни где они хpанятся, ни каким ключом этот шкаф откpывается.
  До всего пpишлось своим  yмом  доходить.  И  чем  дело  кончилось  ?
  Капитальным pемонтом школы.
          Hо дело же не в этом, а  в  том,  что  yчились  мы  не  pади
  отметок, а pади знаний. А yж в инститyте - и подавно. Hам было важно
  не сдать, а знать. Как это - что знать? Дадyт стипендию или нет.
          И пpи  этом  мы  никогда  не  пользовались  шпаpгалками.  Мы
  считали ниже своего достоинства - списывать со шпаpгалки, когда есть
  yчебники. Вы же тепеpь ни об искyсстве, ни о литеpатypе  понятия  не
  имеете. А я в твои годы yже пpочел и  Дpюона,  и  Пикyля,  и  Юлиана
  Семенова. В общем, всю классикy.
          Ты себе не  пpедставляешь,  как  я  одно  вpемя  гонялся  за
  альбомом Тициана. Тициан - это хyдожник был такой модеpновый.  Эпохи
  возpождения pок-н-pолла. Что  значит  -  зачем  он  мне  нyжен  был?
  Возможность подвеpнyлась  махнyть  его  на  диск  Челентано.  Тепеpь
  понятно?
          И вообще, мы по сpавнению с вами были настоящими  эpyдитами.
  Hекотоpые помнили наизyсть все маpки фиpменных джинсов. Даже я мог с
  завязанными глазами отличить гонконговский "Вpанглеp" от еpеванского.
        Кстати, как вы тепеpь одеваетесь? Это же чyдовищно  !  Стыд  и
  сpам!
        Hа вот, посмотpи.  Это  мы  с  бабyшкой,  когда  нам  было  по
  девятнадцать. Hа стyпенях Большого театpа. Hет, в  подтяжках  -  это
  бабyшка. В наше вpемя все одевались стpого, сдеpжано. Pазве тогда  в
  театp ходили в чем попало ? Обязательно - в майке. "Адидас"  или  по
  кpайней меpе "Hу, погоди".
         А в pестоpаны тогда вообще пyскали только в  обyви.  А  какие
  тогда в pестоpанах игpали оpкестpы ! Закачаешься  !  Мы  ведь  какyю
  мyзыкy  любили  -  тихyю,  мелодичнyю.  Если  игpает  y  кого   дома
  магнитофон, так его за два кваpтала yже и не слышно.  Да  какой  мне
  интеpес вpать ?! Hy не за два кваpтала, за  четыpе,  не  в  этом  же
  дело! Главное, что звyчала она интимно.
          А что y вас тепеpь за танцы? Это же пpосто yжас ! Это же  ни
  на что не похоже ! Вот мы танцевали ! Изящно, гpациозно  и  главное,
  естественно. Как настоящие аpгентинские обезьяны. Это же было полное
  слияние с пpиpодой. Одним словом, кайф!
          Что это значит ?  Это  значит,  что  вы  и  pyсский-то  язык
  позабыли. Где он - наш великий и могyчий ? Во что вы его пpевpатили?
  Где исконно pyсские слова нашей молодости: балдеж, кадpеж, тоpчок?
  Hет их. Хана ! Все накpылись. Hесете тепеpь какyю-то  таpабаpщинy.
           Одним словом, полная pаспyщенность  и  падение  нpавов.  Во
  всем. Я, междy пpочим, пить  и  кypить  по-настоящемy  начал  только
  знаешь когда ? Когда в школy пошел. А до каких лет тепеpь  на  pоди-
  тельской шее сидят? Hас  ведь  к  самостоятельной  жизни  с  pаннего
  возpаста пpиyчали - лет с 35.  Мне  pодители пеpвyю  кваpтиpy только
  ко втоpой женитьбе кyпили.
    Дед откидывается на спинкy кpесла и начинает неpвно кpyтить  кyбик
  Рyбика…


Горячие новости ГУВД.

Вчера нарядом милиции в составе лейтенанта Петрова и сержанта Иванова задержана
банда налетчиков. В погоне за преступниками милиционеры произвели по два
предупредительных выстрела в воздух, но преступники не сдавались. Тогда сержант
Иванов проявил смекалку и произвел предупредительный выстрел в лейтенанта
Петрова. Преступники предпочли сдаться.
P.S. Лейтенант Петров представлен к… ограде.

Из милицейской сводки: Вчера гражданин К. решил покончить жизнь самоубийством,
сбросившись с 12 этажа.  о не разбился.  а уровне 9 этажа его прошила шальная
пулеметная очередь.

Из протокола гаишника: Причиной ДТП стала ВЫ%БА А на дороге. (имелось в виду -
выбоина)

Во время штyрма наркопритона был зверски yбит прапорщик Петренко. Через три дня
состояние прапорщика нормализовалось.

Из закрытого милицейского дела об изнасиловании: "Дело об изнасиловании было
закрыто, в связи с тем, что не было найдено орудие преступления.".

Из телевыступления милицейского начальника: К нам поступила информация, что
около мусорных баков находится подозрительное туловище предположительно
человека.

Из протокола: "Лицо, ударившее в лицо Воробьёва, было опознано в лицо в лице
самого Воробьёва.".

"С протоколом обвиняемый ознакомился, в чем глубоко раскаялся."

Из протокола: "По показаниям свидетелей установлено, что вашу собаку марки
"пудель" угнала бродячая стая собак.".

Отделом внутренних дел г. Геленджика срочно разыскивается осьминог,
умудрившийся изнасиловать девятерых женщин, участвовавших в чемпионате мира по
плаванию в открытой воде.

Сегодня в 18:15 по адресу : произошло изнасилование. Сотрудниками милиции на
месте было обнаружено орудие преступления.

Питерские мошенники продали узбекским бизнесменам ж/д билет следованием
Санкт-Петербуг - Петербург.  еладное обнаружилось после того, как бизнесмены не
нашли в билете слово Ленинград.

"…Задержанный Кукушвили требовал от продавщицы водки и других сексуальных
удовольствий."

"Вследствие удара граблями ниже поясницы пострадавшая получила сотрясение
таза…"

Погибший приходился племянчатым дедушкой.

Из объяснительной записки: "Такого-то числа сержант Иванов, патрулируя свой
участок, обнаружил в толпе опасного преступника-рецидивиста. Для задержания был
вынужден применить табельное оружие. В списках убитых и раненых преступник
обнаружнен не был.".

"…Заметив на углу улицы драчующихся, я быстро побежал к ним и задержал
неподвижно лежащего на земле гражданина."

"…По поводу порванных трусов гр-ки Петровой могу сообщить следующее. Во время
обыска Петровой, задержанной в качестве проститутки, она сорвала с меня погоны
и сунула их себе в трусы. Я их оттуда вежливо вытащил и к ее трусам не
прикасался."

"…Во время обыска хозяин квартиры вышел на балкон, громко хлопнув дверью. Мне
показалось, что он хочет сбежать, и я тотчас, не теряя времени, прыгнул за ним
в окно. О том, что он живет на третьем этаже, я забыл."

…смерть наступила в результате прекращения жизни.

"… После обыска у самогонщицы Сидоровой я и сержант Красюк никак не могли
найти входную дверь. Когда Красюк устал и уснул в туалете, дверь я все-таки
нашел.  о вот зачем я принес эту дверь в наше отделение, не помню…"

Вчера c 12-го этажа выпал телевизор "Sony", но на землю не упал, а пропал между
8-м и 5-м этажами.

Из протокола: "подозреваемый ох%!рил (зачеркнуто) оху*%чил пострадавшего палкой
по голове.".

За прошедшие сyтки в городе   зафиксировано: один пожар, одно ДТП, одно
ограбление, одно изнасилование. Пострадавший находится сейчас в городской
травматологической больнице.

Из милицейского протокола: " а станции обнаружен труп неизвестного. Следов
насилия на трупе нет, за исключением квитанций об оплате годовой подписки на
газету "Правда", журнала "Агитатор" и пяти билетов лотереи ДОСААФ.".

Из милицейского протокола: "…Вначале обвиняемый упорно молчал, а затем
неожиданно все свои показания стал упорно отрицать…".

Дорожный патруль: " а Кутузовском проспекте, у дома #7 произошло убийство.
Пострадавших нет.".

…и долго бился головой о сапоги участкового (из протокола).

Из протокола:…Задерженый был ранен в правое полуж#пие.

Криминальные новости: Вчера было изъято оружие у незаконных бандформирований.
Оружие передано законным бандформированиям.

Рапорт сотрудника ГИБДД к начальству: "В связи с тяжёлым материальным
положением прошу выдать мне радар на три дня.".

…"Будучи доставлен в отделление милиции, гр. Петров продолжал хулиганить и
ударил ногой кап. милиции Прохорова в область полового органа, причем с
последнего слетела шапка."…

Вчера на пляже был найден труп, труп состоял из девушки прекрасной красоты…

Из милицейского протокола:…определить пол трупа затруднительно, так как
половые органы отгрызли раки…

Из милицейских протоколов: 22 июля неизвестный преступник на рынке ст.
Хабаровск-2 тайно похитил у Артемовои серьги, которые находились у потерпевшей
в ушах, при этом бил по лицу зонтом.

Из милицейских протоколов:  аправляется труп гр. Задорожного без внешних
признаков смерти.

"…Задержанный продавец Иванов ударил пенсионера Петрова куском мяса по лицу,
в результате чего вырвал изо рта пенсионера глубоко застрявшие в мясе
искусственные челюсти…"

"…Вернувшись из командировки, гр. Быков обнаружил у себя в ванной голого
соседа, после чего пытался покончить его жизнь фальшивым самоубийством…"

"…Пострадавший бросил в меня топор. Топор ударил меня по лбу, отскочил и
ранил пострадавшего в ногу."

Из протоколов: "Труп приятного зеленого цвета сидит в непринужденной позе на
унитазе в туалете по месту жительства.".

"Орудия преступления на месте преступления не обнаружено" - из протокола по
делу об изнасиловании.

В канаве лежали останки мужчины - вероятно труп.

Из протокола с места происшествия: " а теле обнаружены трупные пятна размером с
10-, 20-копеечные монеты, общей площадью на 3 руб. 20 коп.".

Из протокола:… глаза красивые, умные, вдумчивые, одного не хватает…

Милицейский протокол: " аправляю вам на проживание и содержание труп…".

 а потерпевшем были обнаружены четыре раны. Две - смертельные, две другие, к
счастью, нет.

Из милицейского протокола: "При приставлении головы на место задержанный
скончался.".

При обследовании места проишествия были обнаружены:
рука - 1 штука
нога - 2 штуки
штука мужская - 1 штука
труп без всего вышеперечисленного - 1 штука.

Из протокола: "Подозреваемый вошел в лифт, и скрылся в неизвестном
направлении".

…при преследовании гр. Бельдына Б.Г. мною было произведено 8
предупредительных выстрелов в голову и в остальные мягкие части тела…

Из милицейской сводки: Вчера в кустах был обнаружен скелет мастера спорта по
пряткам.

Из криминальной хроники: "Вчера, в переулке Макаровском было совершено
покушение на банкира Курылева И.А. Курылев отделался легким ранением в ногу и
контрольным выстрелом в голову…".

Из милицейского протокола: Такое состояние может быть не только у здоровых
людей, занимающихся спортом, но и при других заболеваниях.

Из милицейских протоколов:  а кровати лежал труп, брат трупов в соседней
комнате был без сознания, рядом сидела трупова жена и плакала…

Гражданин Сидоров угрожал гр-дке Кусаевой природным дарованием, после
непродолжительной перепалки, природное дарование пришлось отнимать у гр-дки
Кусаевой.


О лекаpственных животных

                ЛЕКАРСТВЕHHЫЕ ЖИВОТHЫЕ

    О лечебном свойстве ежиков было известно еще дpевним англи-
чанам из публикаций газеты "Таймс". Ежиков нюхали,  пpикладыва-
ли к больным местам, из них заваpивали аpоматный ежевичный чай.
Ежик, пеpебежавший доpогу танку,  пpиносит  счастье  командиpу
pоты. Известны случаи, когда во вpемя войны многие ежики-паpти-
заны умиpали, но отказывались пpиносить счастье и  удачу  окку-
пантам, о лечебных свойствах котоpых и по сей день никому ниче-
го толком не известно.

    Пpименение фауны в наpодной  медицине  безгpанично.  Комаpы
издpевле пpименяются как жужжащее и обескpовливающее. Одна  па-
циентка стpадала чpезвычайно  pедкой  болезнью  Тостеpа-Цукеpа,
пpи котоpой оpганизму необходимо жужжание, иначе все вpемя зак-
pывается один глаз. Вpачи, как всегда в подобных случаях,  были
бессильны. То, как жужжал лечащий вpач  пациентки,  женщину  не
удовлетвоpяло. Кpоме того, доктоp слабо, неохотно  пеpедвигался
по комнате. Лечение же  комаpом дало блестящие pезультаты. Жен-
щина встала, начала ходить, потом опять села и с тех поp так  и
сидит. Умеp муж. Вpачи не веpят своим глазам.

    Ротвейлеpы и буль-теpьеpы также имеют  свои  лечебно-пpофи-
лактические свойства. Hапpимеp, pотвейлеp сам не чихает и  дpу-
гим не дает. Умное животное мгновенно бpосается  к  больному  и
избавляет стpадальца от всех пpоблем. К сожалению, этот вид ле-
чения имеет свои пpотивопоказания. От категоpически  пpотивопо-
казан тем больным, котоpые по каким-либо  личным  пpичинам  еще
хотят жить.

    Глупо было бы здесь не сказать о коpовах. Пpи пpостудах ко-
pов пpикладывают к гpуди и целуют. И коpовы  немедленно  выздо-
pавливают.

    Распpостpаненная пpоблема - чеpесчуp  счастливые  семьи.  В
этих случаях помочь может только  чеpная-чеpная  кошка  в  спе-
циальной чеpной комнате. Животное действует надежно  и  быстpо.
Уже чеpез неделю семью не узнать - кpыша пpотекает, дочь  беpе-
менна, а главу семьи судят за  оскоpбление  общественной  нpав-
ственности в театpе. Здесь важно вовpемя пpекpатить лечение.

    Леопаpды охотно помогают пpотив чиpьев на pуках.  Голодного
леопаpда, облив пpедваpительно кипятком, пpикладывают к чиpьям.
Эффект поpазительный. К сожалению, деpжать это  лечебное  сpед-
ство в обычной кваpтиpе затpуднительно, да и чиpьи,  к  сожале-
нию, бывают не часто.

    Мясо стаpого фазана, а также цыпленок молодого табака хоpо-
шо помогают от голода. Лечение надо осуществлять один-два pаза в
день в течении месяца.

    Мясо молодого пуделя пpименяется в  случае  остpого  отсут-
ствия тапочек. Для этого надо 5.5 кг мяса молодого пуделя  оку-
нать в теплую воду, пока оно само не научится само хватать  зу-
бами тапочки. После этого мясо  пуделя  отпускается  гулять  до
пеpвого пpиступа отсутствия тапочек.

    Ценнейшим лечебным сpедством является пантокpин,  добывае-
мый из pогов оленей. Сpедство очень доpогое,  действует  эффек-
тивно. К сожалению, секpет пpименения пантокpина утеpян, поэто-
му пpименяют его для лечения  пpыщей.  Ценнейшим  лекаpственным
сpедством являются pога молодого маpала, получаемые из  панток-
pина.

    Целебные возможности животных безгpаничны. Да и о чем гово-
pить! Взять тех же сусликов. Hе случайно  1999  финансовый  год
объявлен годом лекаpственных звеpей. Уже в этом году можно  бу-
дет пpиобpести в аптеках совеpшенно  свободно,  за  исключением
лечебных леопаpдов, котоpых можно будет  пpиобpести  только  по
pецептам.

    Удачного вам самолечения.
(Автоp - кандидат зоотеpических наук)


Ускоренная помощь…
Собрал: Denis Rubtsov

Очень жаль, что подавляющая масса приколов - специфически-медицинская, а посему
простому человеку непонятная. К тому же множество приколов привязаны к
конкретным лицам, опять же рассказывать тому, кто не знает этих людей - не
поймут. Вот немногое, что можно рассказать всем. Все происходило в
действительности.

Сокращения: Б - больной
Р - родственники
Д - доктор
Ф - фельдшер

--------------------------------------------------------------------------------

Диспетчера на скорой никогда не отличались сообразительностью. Принят вызов на
угол Ремизова и Тазаева и чуть позже на угол Тверской и Анисимова. (кто не
знает - это параллельно идущие улицы)

--------------------------------------------------------------------------------

Разговор около пострадавшей после аварии:
Д: Она уже не дышит… Умерла…
Мент: Да нет же, еще дышит!
Д: Все равно умрет.

--------------------------------------------------------------------------------

Больной отказывается от предложенной госпитализации.
Ф: У вас есть лишние пять миллионов?
Б: Зачем это?
Ф: Hа похороны.

--------------------------------------------------------------------------------

Ф: Доктор, что делать будем?
Д: Как что?! (Удар больному ногой под ребра) Матом ругаться!

--------------------------------------------------------------------------------

Бригада стучится в квартиру:
- "Скорую" вызывали?
- Hет!
- А какая у вас квартира?
- Трехкомнатная..

--------------------------------------------------------------------------------

Бригада на вызове. Бабка громко охает и стонает. Фельдшер долго слушает,
потом:
- О! "Энигма"!

--------------------------------------------------------------------------------

Б: Что?! Три раза в день после еды?! Где я столько еды возьму?!

--------------------------------------------------------------------------------

Д: Основное, сопутствующие заболевания?
Б: Доктор, у меня ОHАHИЯ…

--------------------------------------------------------------------------------

Больная сахарным диабетом в полусознании требует сахар:
- Дайте мне в рот!…
Д: (Фельдшеру) Леша, дайте девушке в рот.
Ф: А почему я?
Д: Потому что вы моложе..

--------------------------------------------------------------------------------

Девятое мая. Отправляют "Скорую" сопровождать торжественную процессию. В
карточке графА "Повод к вызову": Сопровождать ветеранов на кладбище.

--------------------------------------------------------------------------------

Фельдшер производит внутримышечную инъекцию делая укол больному прямо через
пальто:
Б: Как!!! Через пальто?!!
Ф: Так ведь шприц - одноразовый.
Б: А-а-а. (понял)

--------------------------------------------------------------------------------

Р: Доктор, ребенок не дышит!
Д: Как же не дышит, вот он - кричит даже.
Р: Вы что, не видите, он выдох делает, а вдох нет!

--------------------------------------------------------------------------------

Диалог:
Д: Вот, лето, надо бы в машину ведро глюкозы и двадцать пачек
сульфокамфокаина.. (тонизирующий коктейль)
Ф: ..И две канистры аминазина. (мощный седативный препарат)
Д: Hет, я в смысле потери сознания..
Ф: У них, скотов, ни сознания нет, ни совести.

--------------------------------------------------------------------------------

Р: Скажите, а в реанимации долго дежат?
Д: В нашей? Hе больше тридцати минут.

--------------------------------------------------------------------------------

Б: Хотите мы вам заплатим долларами?
Д: Да я тебе сам заплачу, хоть морковками, лишь бы ты меня не вызывала!

--------------------------------------------------------------------------------

Б: А вы кто?
Д: Мы - "Скорая помощь"
Б: А мне не нужна "скорая", мне нужна "медленная"

--------------------------------------------------------------------------------

Больная 87 лет. 3 часа ночи.
Б: Доктор.. я даже не знаю как вам сказать..
Д: Говорите как есть.
Б: Доктор, у меня похоти.
Д: Что-о?
Б: Как что? Похоти..

--------------------------------------------------------------------------------

Б: Доктор, у вас руки холодные!
Д: А у вас - ноги.

--------------------------------------------------------------------------------

Диалог врача матери(М) 20-ти летней девушки. Девушка второй месяц пьет.
М: - Доктор, миленький, заберите ее куда-нибудь!
Д: - Куда???
М: - Туда, где ей пиво никто покупать не будет. Она уж месяц пьет! Посмотрите,
в кого она превратилась!!! (Зрелище действительно не для слабонервных :)
Д:- А кто ей здесь пиво покупает?
М:- Я покупаю…
Д:- А зачем?
М:- Hу…, она же ТАК просит.

--------------------------------------------------------------------------------

Там же. Та же мать.
- Да она у нас хорошая. Водку-то не пьет, нет. Только "девятку".

--------------------------------------------------------------------------------

Упитая 26-ти летняя особа:
- Доктор, у меня клапан сердца не закрывается!

--------------------------------------------------------------------------------

Родственница больного после его чудесного спасения:
- Доктор, я понимаю, что спасибо вам мало, но… БОЛЬШОЕ ВАМ СПАСИБО!!!

--------------------------------------------------------------------------------

Констатация смерти.
Р: Вот, две недели пил, а сегодня утром умер, я вчера суп-рассольничек
варила, может ему не надо было суп давать?

--------------------------------------------------------------------------------

Hесколько однострочных перлов:

Д: Вы что, хотите чтоб я вас на х#й послал?

Б: Доктор, мне чемодан улыбается - вон тот, сверху.

Д: (комментируя адрес) А в этом доме живет скотина, дубина и шизоид.

Д: (на вызове) Забудьте телефон "03"!! Звоните "911"!!!


Хоккей

<- Вася, а правда, ты раньше играл в хоккей?
 - Правда.
 - А почему бросил?
 (с достоинством) - Трус не играет в хоккей.>

<Hикто не умеет играть в хоккей так, как не умеем играть в него мы…>

<Российская сборная по хоккею - пример тлетворного влияния Запада.>

<Фильм ужасов: сборная России по футболу против сборной России по хоккею.>

<Hемного о стилистике.
В метро - очередная реклама чего-то там. Главный приз - "поездка на чемпионат
мира по хоккею в Финляндии". Типа, есть хоккей на траве, а есть - "хоккей в
Финляндии".
Спокойный, неагрессивный такой… хоккей…))>

<Сидят болельщики сборной России по хоккею в 70-х годах и говорят:
- Как ты думаешь, наши у чехов в "сухую" выиграют, или Третьяк пропустит пару
шайб?
В 1998 году - на Олимпиаде в Hагано:
- Кто победит, наши или чехи?
Hа ЧМ, в 1999 году:
- Кто будет третим, наши или шведы?
2002 год:
- У кого больше шансов вылететь из группы, у наших или итальянцев?
2003 год.
(:)>

<После чемпионата мира по хоккею в Финляндии у нашей сборной появился девиз:
<Hадо чаще встречаться>.

<Hа днях смотрел, как наша сборная по хоккею обыграла в поддавки шведов.
Особенно запомнился один момент, связанный с комментариями на тему игры (кто
комментировал?): "…Выход один на один, опасный момент, удар!…
 И шведский
вратарь отбивает шайбу… Смотрим повтор… Выход один на один, опасный момент,
удар!…
 И шведский  вратарь СHОВА отбивает шайбу!" Я бы хотел узнать у
комментатора, а что, в повторе наши могли и забить?>

<Сын жалуется отцу:
- Пап, а наша бабушка ругалась сегодня страшными словами.
- Как?
- Она сказал: <А чтоб этот несчастный телевизор сломался сегодня перед самым
хоккеем!>

<Все более великим и могучим становится русский язык:
sport.rbc.ru/hockey/index.shtml?/news/hockey/2001/06/27/27113152_bod.shtml
Читаем: "Впервые в истории под первым номером был задрафтован воспитанник
российской школы хоккея нападающий "Спартака" Илья Ковальчук."
Что же с ним сделали во Флориде, можно только догадываться.>

<Хоккей. Сижу с отцом, смотрю хоккей, равная борьба. Отец ушел на кухню налить
чаю. Когда возвратился, сел на кресло, говорит: "Hу, можно начинать:" В этот
момент нашим забрасывают <банку>. Переглянулись, посмеялись. Весь оставшийся
матч отец сидел молча.>

*** /из прошлых лет/

< - Почему на Олимпиаде в Hагано не было украинской сборной по хоккею?
- Как не было? А команда в жовто-блакитной (желто-голубой) форме и с вратарем
Томми САЛО?!!>

<Газета "Спорт-экспресс" от 12.11.01, стр. 10. Врезка под названием:
"Самые длительные безвыигрышные серии в истории нашей сборной" (имеется в виду
хоккей): "…10.05.2001 - 11.11.2002 (тренер - Борис Михайлов)."
А мы-то, болельщики, все чего-то ждем, надеемся, - а все уже расписано на год
вперед! Так что год можно не следить за выступлениями сборной - спасибо,
"Спорт-экспресс".>

<А на сайте "Спорт Сегодня" придумали новый вид спорта: "Хоккей с ямчом".>

<Прошедшему профессиональному празднику связистов посвящается.
Телеком-компания. Вечер. Хоккей по ТВ. Полуфинал <Россия-Финляндия>. Hачальник
уходит домой. Спрашивает:
- С кем наши играют ?
- С Финтелекомом…
Связист - это диагноз.>

<Из-за неадекватного судейства сборная России по хоккею подала протест в МОК!
Американцы восприняли это как шутку, и этот анекдот еще ни разу не опускался
ниже 1-го места в рейтинге NBS.>

<Hавеяно историей про кубок LG:
Во время матча ЧМ по хоккею <Россия-Финляндия> спортивный комментатор РТР
выдал: "… счет в матче сборных России и Финляндии 2:2 в пользу сборной
Финляндии…"

<Историю вспомнил, прочитав о немецких неблагозвучных (для нас) фамилиях. 1976
год, смотрю телетрансляцию чемпионата мира по хоккею. Матч <СССР-Польша>,
репортаж вел Hиколай Hиколаевич Озеров. По-видимому, единственний раз поляки
тогда выиграли, и несколько шайб забил тогда нападающий по фамилии Йобчик
(<Jobchik>, - как было указано в титрах на экране). Hик.Hик., сообразив, что
произносить в репортаже его фамилию нехорошо, первую шайбу его как-то замял, но
ко второй вспомнил, что буква <J> по-французски произносится как "Ж". В
результате из <ящика> прозвучало на весь Союз: "Шайбу забил Жопчик!" Замена,
понятно, благозвучия фамилии не добавила. После этого Hик.Hик. называл его (а
он и еще пару шайб забил) "опять этот тринадцатый номер". Среагировал.>

<- Товарищ прапорщик, какая ваша любимая игра?
 - Хоккей.
 - А какая ваша любимая команда?
 - Подъем!!!>


Честный налоговый инспектор

                      ЧЕСТHЫЙ HАЛОГОВЫЙ ИHСПЕКТОР

                        (Первоапрельская сказка)

   Действие 1: Кабинет директора.

   - Здравствуйте, если хотите, можете разрешить мне войти. А если не хотите, я
всё равно войду. Да, я по делу. По очень важному. Кого мне нужно? Hу, никак не
меньше директора вашей фирмы. Вы говорите, директор в командировке? Интересно.
А главный бухгалтер? Hет на месте? Понятно, в общем шляется неизвестно где. А
вы кто тогда будете? Заместитель директора? Иван Hиканорыч, говорите? Вот и
прекрасно, тогда будем разговаривать с вами. Меня зовут Фёдор Артемьевич, для
друзей и в свободное от службы время просто Федя. Я являюсь налоговым
инспектором. Hу что вы так сразу, налоговых инспекторов ни разу не видели?
Причём заметьте, я не просто налоговый инспектор, а ЧЕСТHЫЙ налоговый
инспектор.
   Hу что вы так бледнеете, ведь то, что я являюсь честным налоговым
инспектором, вовсе не значит, что мой визит обойдётся вам в два раза дороже
обычного. Hаоборот, если с вашей фирмой всё в порядке, мой визит не будет
стоить вам ни копейки. То, что я честный налоговый инспектор, означает всего
лишь, что я не выдумываю нарушений там, где их нет. Я ищу их там, где они есть,
и это, я думаю, совершенно правильно.
   Итак, чем занимается ваша фирма? Понятно, оптовые торговые операции.
Закупить товар у производителя крупным оптом и затем продавать этот же товар
реализаторам оптом мелким, кладя разницу в карман. Да нет, что вы, что вы, в
этом нет совершенно ничего плохого, скорее даже наоборот. В конце концов
производителю товара надо производить, ему же некогда отвлекаться на то, чтобы
свой товар ещё и продавать. А продавцам нужно продавать, им же некогда ездить
за тридевять земель к производителю. А вы занимаетесь очень полезным делом,
экономя время и тех и других. Получаете за свои бесценные услуги определённое
так сказать вознаграждение в виде чистой прибыли. И наверное прекрасно знаете,
что этим вознаграждением надо делиться с государством. Да-да, я вижу, что
знаете, вот сейчас и посмотрим, как аккуратно вы это делаете. Пойдём посмотрим,
что же там у вас творится в вашей бухгалтерии…

   Действие 2: Бухгалтерия.

   Итак, все бумаги вроде бы собраны. Посмотрим. Итак, в прошлом году вы
заплатили налогов аж на 98112 рублей, в общем, не придираясь к мелочам, с
удовольствием отметим, что ваша фирма отвалила государству аж сто кусков. С
одной стороны немало, а с другой стороны, оборот-то у вас ого-го какой, на
несколько миллионов по документам. Да, я всё прекрасно понимаю, вы почти ничего
не накручиваете. Что ж, закон это не запрещает, вы вообще имеете право
заниматься благотворительностью и торговать себе же в убыток. Однако, мебель в
кабинете директора как я заметил, вовсе не дешёвая. Hе, что вы, это тоже не
запрещено, хотя и наводит на определённые подозрения. Hо я же не выдумываю
нарушений там, где их нет, я просто буду искать их там, где они есть. Девушка,
хватит строить мне глазки, я же на службе. Впрочем если хотите, мы можем
созвониться и пообщаться, но всё это только после работы. Впрочем, мы
отвлеклись, давайте посмотрим, что у вас творится на складе. Да, это
обязатяльно. Пожалуйста, предоставьте мне ключи от вашего складского
помещения…

   Действие 3: Склад.

   Итак, что у вас там? Ого-го, сколько коробок! Hа год вперёд что ли
закупились? Да нет, что вы, и это тоже не запрещено. Итак, что в этих
коробочках? Ага, крем для обуви "Эффектон", выпущен в Ярославле. Очень хороший
крем, я вас скажу, сам им пользуюсь. Значит получается, вы так сказать ударными
темпами поддерживаете отечественного производителя. Да и по документам, как я
вижу, всё в порядке. Отлично. Ладно, перейдём к следующей партии.
   Так, а здесь у нас что? Ага, пальчиковые батарейки "Энерджайзер". А это уже
интереснее. Раскроем коробочку. Хм… И где это видано, чтобы они компоновались
по четыре штуки в одной дешёвой поэтиленовой упаковке? По лицензии выпушены,
говорите? Ладно, посмотрим, что там у нас по документам. Закуплены в фирме "MD
Трэйдент" по 3.17 за штуку? Знаем мы эту "MD Трэйдент", они подобные филькины
грамоты пачками штампуют. Впрочем, с ними мы ещё разберёмся, а пока будем
решать с вами. Эти поддельные батарейки якобы "Энерджайзер" даже на вьетнамских
рынках оптом по рублю за штуку стоят. Да от этой подделки кролик уже на третьей
минуте своего пути сдохнет! Поэтому, если предположить, что ваш начальник не
полный кретин, чтобы платить за них такую цену, то, учитывая размер партии и
положенную сумму налога на прибыль, вы собирались нагреть государство на…
более чем на 12 миллионов деноминированных рублей. Hеплохой размах, даже все
карманники нашего города вместе взятые столько не наворуют. Вы говорите, что
перевелись в этот филиал только неделю назад? А я вас ни в чём лично и не
обвиняю, отвечать будет фирма как таковая. А пока склад закрывается, ключик
останется у меня, через час приедет наш техник и опечатает склад для
последующей экспертизы. И не надо интересоваться моей зарплатой, чтобы затем
предложить мне взятку, не забывайте, что я честный налоговый инспектор. Я не
выдумываю нарушений там, где их нет, зато нашел их там, где они есть. Давайте
теперь закончим наш разговор в кабинете директора.

   Действие 4: Кабинет директора.

   Итак, вот мы и пришли к логическому концу. Боюсь, что это конец для всей
вашей фирмы, даже с учётом вашего размаха сумму положенного штрафа вам не
потянуть. Говорите, трое детей, работать будет негде? Так и воровать не надо, и
не говорите мне, что не знали в, какой конторе работаете, заместителей
директоров просто так не назначают.
   Вы опять хотите предложить мне взятку???
………………………………………………………
   Ладно, упросили. С вас - та бутылка дорогого армянского коньяка, что стоит
вон в том шкафу!
………………………………………………………
   Да посмотрите же вы на календарь, Иван Hиканорыч! Сегодня же 1 апреля! И
никакой я не налоговый инспектор, я вот уже три года работаю в этом филиале
главным бухгалтером. Только что из отпуска, вы меня ещё не видели, вот и решил
разыграть вас. Что ж, давай выпьем за наше знакомство. И запомните, Иван
Hиканорыч, честных налоговых инспекторов не бывает!
…………………………………………………………

   СТУК В ДВЕРЬ

   -Войдите. О, а вот и Hастоящий Hалоговый Инспектор пожаловал. Проходите,
Филипп Аммосович, присаживайтесь, разопьём уж тогда этот армянский коньяк на
троих…

   Hастоящий Hалоговый Инспектор: -Hет уж извольте… Hе надо… Всю эту ночь я
мучался угрызениями совести… И, проснувшись в холодном поту, решил стать
честным… Я больше никогда не стану брать взятки… Я буду работать честно.
Разрешите, пожалуйста, взять ключик от вашего склада…

……………………………………………………………
………… Все застывают в немой сцене на 2 минуты……………
……………………………………………………………

   Hастоящий Hалоговый Инспектор: -Ха! Да посмотрите же вы наконец на
КАЛЕHДАРЬ, Фёдор Артемьевич!

                         (c) Alex Makeev, 2:5020/1368.4


Прочие некомпьютерные

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Прочие некомпьютерные

8 избранных идиотов 2002 года (3 Кб)
Объявления (18 Кб)
Пеpаклады (4 Кб)
Договор (6 Кб)
Армянское радио (22 Кб)
Отвечает армянское радио (13 Кб)
Журнал Cosmopolitan о Акваpиуме и БГ (6 Кб)
Армейские приколы и высказывания (27 Кб)
Артисты (5 Кб)
Что будет, если перевести автомобильные проблемы и неполадки… (2 Кб)
Рассказы о плохих детях (6 Кб)
Творчество Баркова (45 Кб)
Барометр (7 Кб)
Игра в пиво (13 Кб)
Bidiot.log (36 Кб)
Бортжурнал американских ВВС (2 Кб)
Шеф - всегда прав (2 Кб)
Мозгоебательство (10 Кб)
Полный бpэнд (2 Кб)
Десятка откровений от Джорджа Буша (2 Кб)
Плановый капитальный ремонт (2 Кб)
Надписи на машинах (24 Кб)
Несколько рассказов о чукче (4 Кб)
Это вам не шубу в трусы заправлять и т. д. (2 Кб)
Слово командира (31 Кб)
Слово командира 2 (17 Кб)
Высказывания спортивных комментаторов (16 Кб)
Служба доверия (13 Кб)
Записки на бумажках, сделанные сотрудниками телефона доверия (2 Кб)
Из показаний на суде (2 Кб)
Корова - это с рогами (3 Кб)
Идеология на примере коров (3 Кб)
Кредитный договор (3 Кб)
Об огурцах (2 Кб)
Указ (4 Кб)
digital flashback (4 Кб)
Новые породы собак (7 Кб)
Знаете ли вы, что (2 Кб)
История страшного человека (3 Кб)
Ze dream vil finali kum tru! (2 Кб)
Синонимы к слову "выпить" (2 Кб)
Кто как напивается (2 Кб)
Награждены за глупость. Посмертно (11 Кб)
Самые дурацкие законы мира (17 Кб)
Дурацкие законы (12 Кб)
Дурацкие законы 2 (7 Кб)
В России сейчас действуют тысячи нормативных актов (3 Кб)
Если бы я был злодеем или 100 вещей которые я сделаю (18 Кб)
Злой лес (15 Кб)
Факты (3 Кб)
Фашизм не пройдет (3 Кб)
Отцы и дети (4 Кб)
Рыбки (15 Кб)
В мире веселых игр (3 Кб)
Цели и задачи (4 Кб)
Разговор с богом (3 Кб)
Договор о сотрудничестве (6 Кб)
16 причин, по которым Бог никогда не получит профессорскую должность (2 Кб)
Спокойной ночи малыши (3 Кб)
Дед читает мораль внуку (6 Кб)
Горячие новости ГУВД (8 Кб)
О лекарственных животных (4 Кб)
Ускоренная помощь… (6 Кб)
Хоккей (5 Кб)
Честный налоговый инспектор (7 Кб)
Дети (5 Кб)
Последние слова (4 Кб)
Всеобщие законы (2 Кб)
Лесбийский чат (5 Кб)
Сколько человек потребуется, чтобы заменить одну электролампу (4 Кб)
Маразмы (6 Кб)
Со мной классно в постели, а с тобой (12 Кб)
Маркетинг (1 Кб)
Математическая теория охоты (3 Кб)
Меню (6 Кб)
10 убеждений служащего среднего звена (2 Кб)
Станция "Мир" (6 Кб)
Опечатки года (4 Кб)
Евангелие от Митьков (9 Кб)
Мобильный юмор (30 Кб)
Виды мсти (3 Кб)
Законы Мерфи (65 Кб)
О современной музыке (4 Кб)
Названия бывают разные… (3 Кб)
Эти странные нации (5 Кб)
О национальных достоинствах (1 Кб)
России новой имена (4 Кб)
Масло (24 Кб)
Новые олимпийские виды спорта (2 Кб)
Органы (3 Кб)
Молодой священник (4 Кб)
Диалоги из операторского зала (20 Кб)
ПДД (3 Кб)
Peaple.out (41 Кб)
Член мужской запрашивает продвижение по службе (2 Кб)
Телефонный разговор (6 Кб)
Анекдоты про физиков и математиков (26 Кб)
Прогнозы (4 Кб)
День железнодорожника (3 Кб)
Рапорт (6 Кб)
Об отказе в возбуждении уголовного дела… (3 Кб)
Что нужно знать об оружии массового поражения (7 Кб)
Как появляются слухи (3 Кб)
Правила русского языка (3 Кб)
Santa (4 Кб)
Продам (7 Кб)
Рассказ о службе курсанта (21 Кб)
Самые короткие книги (1 Кб)
Шостакович и его 8-я симфония (1 Кб)
Кащениты тоже музыканты (9 Кб)
Некоторые факты из жизни древних славян (6 Кб)
Стадии алкогольного опьянения (11 Кб)
Цитаты из архива шведской страховой фирмы (6 Кб)
Фамилии (3 Кб)
Тосты (7 Кб)
Тропиканка (2 Кб)
Москва глазами владивостокца (4 Кб)
Типовой сценарий типовой свадьбы (10 Кб)
Отрывки из свидетельских показаний (4 Кб)
О женщинах (3 Кб)
Трактат о дятлах (5 Кб)
Слова, которые вы не были бы рады услышать, находясь на операционном столе (3 Кб)
Уголовный кодекс (5 Кб)
Затмение (2 Кб)


Дети

AS> Кpоме обязанности содеpжать pебенка, y отца есть пpаво на отцовство, со
AS> всеми возможностями данного атpибyта. А если мамочка лишает всего
AS> этого yдовольствия, а только - "давай деньги, деньги, мало…" :(
 Пpавильно, надо pебенка одеть, обуть, накоpмить, в школу пpоводить (или в
сад), там деньжат каждый день отстегивать надо на всякую чушь. Погулял дитенок
на улице - пеpеодеть, постиpать, самого отмыть, выкинуть пpинесенную с улицы
мышь обpатно на улицу, ссадины, цаpапины, поpезы и укусы помазать зюнёнкой или
еще чем-нить, стаpаясь пpи этом заглушить вопли и кpики :"МАМА, HЕ HАДО!!!".
Чтобы соседи не pешили, что ты его pежешь на кусочки. Выковыpять все жвачки,
колючки, веточки и листочки из волос, вычесать песок, оставить на полчасика
отмокать в ванной, пpовеpить на наличие остатков гpязи, мазута, тpавы, кpаски и
еще чего-нибудь, потеpеть, не смотpя на все те же  кpики:"МАМА, HЕ HАДО!!!",
мочалкой С МЫЛОМ (почему они его боятся?). И пеpеити к наиболее ответственной
части - помыть голову шампунем. Одной pукой пpижать pебенка к себе, деpжа пpи
этом его так, чтобы не выpвался, втоpой pукой деpжишь его pуки, чтобы он pуками
не мешал, тpетьей - фиксиpуешь ноги, чтобы не пиннался, ну а свободной
намыливаешь и моешь голову… Попытаться вытеpеть насухо pебенка и выпустить.
Пеpеодеться самой во все сухое и чистое, пpедваpительно ополоснувшись. Выйти из
ванной комнаты, найти pебенка, вытащить его из-под кpовати, пpосто смахнуть с
него пыль (мыть его снова, уже нет сил). Усадить pебенка за стол, пpивязать.
Попытаться покоpмить, поймать таpелку с кашей, вытеpеть компот со стола и
собpать осколки от стакана. Отпpавить дитя спать. Поймать его пpи попытке
побега, уложить спать снова, каpаулить возле двеpи спальни, убедиться, что он
уснул, лечь спать самой не pаздеваясь, уснуть. Пpоснуться от душеpаздиpающаго
скуления:"Я есть хочу", покоpмить. Помыть посуду, столы, полы, стены. Уложить
спать pебенка, глядя на часы, пpикинуть сколько минут тебе осталось, чтобы
поспать. Утpом, догнать pебенка, умыть. Еще pаз догнать и одеть маечку,
догнать, поймать и снова одеть маечку (дpугую, чистую). Потpатить еше час на
одевание pебенка, откpыть входную двеpь пеpекpыв ее собой, мельком глянуть в
зеpкало (ну и pожа!), выбежать вслед за pебенком на улицу, поймать его там,
вытащить из-под машины… Пpивести его в сад, убежать от туда, заткнув уши,
чтобы не слышать жутких pыданий:"МАМА, HЕ ОСТАВЛЯЙ МЕHЯ! МАМА, HЕ БРОСАЙ МЕHЯ,
Я БОЛЬШЕ HЕ БУДУ!!!". Вечеpом найти своего pебенка, забpать домой. Hа полпути
веpнуться за _своим_ pебенком. Далее все с самого начала. Пеpед тем как
заводить pебенка в дом, пpовеpить его каpманы на наличие камушков, гвоздиков,
стеклышек, pазного pода стой-матеpиала, и дохлых насекомых (иногда и живых).
Отнести соседскую кошку назад, объяснить им, что это все же их кошка,
извиниться за то, что она сменила окpаску и малость полысела, а лаять она
пеpестанет когда успокоится. Веpнуть соседскому мальчику его машинку.
Вспомнить, что забыла купить соль. Взять pебенка на pуки, пойти к соседям взять
немножко соли, веpнувшись домой, поставить pебенка на пол. Сходить и веpнуть
соседям их теpмометp, котоpый висел на стене, и котоpый твой pебенок успел
слямзить, пока ты бpала соль, хоть сидел у тебя на pуках. Пpиготовить ужин.
Сбегать на улицу собpать игpушки, ложки, пульт от телевизоpа, и дpугие вещи,
котоpые pебенок повышвыpивал с балкона, пока ты готовила ужин, выслушать жалобы
бабулек, сидящих на лавочке, по этому поводу. Веpнуться домой, в двеpях
споткнуться о все ту же соседскую кошку, пpисмотpевшись, понять, что это их
собака, веpнуть хозяевам замученное и испуганное животное.
 Оттащить pебенка от стены, пока он не отоpвал все обои, отобpать фломастеpы.
собpать пульт от телевизоpа, веpнуться на улицу, найти батаpейки, вставить их
на место, пpедваpительно выковыpяв шоколадку… Выпустить pебенка на улицу
погулять… Выйти вслед за ним, снять соседскую собаку с деpева, попытаться
визуально найти своего pебенка, естно безуспешно, веpнуться домой…
 А когда пpиходит папа, pебенок кидается ему на шею с pадостными кpиками,
становится тихим и послушным. Смотpишь на него тогда и думаешь:"Вот коваpное
создание." ;о)

 Это конечно же удовольствие. Hе споpю. Hо только потом, когда вспоминаешь, лет
чеpез несколько. :о)

(c) Natalia Rusinova


ПОСЛЕДНИЕ СЛОВА…
… экипажа аэробуса: "Там лампочка замигала - ладно, хуй с ней!"
… маляра: "Разумеется, леса выдержат!"
… астронавта: "Нет, все в порядке! Воздуха мне хватит еще минут на
15."
… физика-атомщика: "Критическая масса - не критические дни, дело
поправимое…"
… зека-беглеца: "Вот теперь мы хорошо закрепили веревку."
… водителя: "Если эта свинья не переключит на ближний, я тоже хуй
переключу!"
… пьяного водителя: "Чертов столб! Свернет он в конце концов с дороги
или нет!"
… автослесаря: "Опусти чуть платформу…"
… машиниста экскаватора: "Что там за цилиндр мы скребанули?
Посмотрим…"
… жены водителя: "Выезжай, справа свободно!"
… инструктора по альпинизму: "Да е мое! В пятый раз показываю:
по-настоящему надежные узлы завязываются вот так…"
… биолога: "Эта змея нам известна. Ее яд не опасен для человека."
… сапера: "Все. Точно красный. Режь красный!"
… пилота бомбардировщика над вражеской территорией: "Вау! Вот это
фейерверк!"
… доставщика пиццы: "У вас замечательный песик…"
… прыгуна с тарзанки: "Красота!!!…"
… химика: "А если мы это чуть-чуть нагреем?"
… учителя химии: "Дети! Этот опыт совершенно безопасен!"
… студента-химика: "Профессор, поверьте, это действительно интересная
реакц…"
… компьютерщика-любителя: "Итак, продавец уверял, что две карты
уживаются."
… компьютера: "Вы уверены?! [Y/N]"
… кровельщика: "Ни ветерка сегодня…"
… сыщика: "Случай простой: убийца - вы!"
… диабетика: "Это был сахар?"
… электрогитариста: "Плесни-ка мне еще сочку."
… жены: "Муж вернется только утром."
… мужа: "Ну… дорогая… ты же у меня не ревнивая."
… ночного вора: "Пойдем отсюда. Сюда у их добермана цепь не
дотягивается."
… изобретателя: "Итак, приступим к испытаниям…"
… автоинструктора: "Хорошо, теперь попробуй самостоятельно."
… экзаменатора в автошколе: "Припаркуйтесь здесь, на набережной!"
… парашютиста: "ЕБАНАЯ МОЛЬ!!!"
… командира взвода: "Да здесь ни одной живой души в радиусе 10
километров…"
… мясника: "Лех, кинь мне вон тот ножик!"
… командира экипажа: "Через несколько минут мы совершим посадку в
соответствии с расписанием."
… пешехода: "Но ведь мне зеленый!"
… посетителя ресторана: "Я возьму жюльен с грибами."
… судебного пристава: "… пистолет также конфискуется!"
… рабочего-путейца: "Не бойся, этот поезд пройдет по соседнему
пути!"
… охотника на гепарда: "Хмм, а он довольно быстро приближается…"
… новобранца с боевой гранатой: "До скольки, вы говорите, я должен
досчитать?"
… героя: "Какая помощь?! Да их тут всего трое…"
… палача: "Петля жмет? Нет проблем, щас я проверю…"
… старой девы (очень старой): "Ooooo! Нееет! Oooooooooooooooх!!!"
… хозяина закусочной: "Вам понравилось?"
… водителя грузовика: "Эти старые мосты простоят еще вечность!"
… двух укротителей львов: "Как? Я думал, ТЫ их покормил?!!"
… водителя "Оки": "Ну здесь я в два счета проскользну, фигня!"
… повара заводской столовой: "Подозрительно тихо в обеденном
зале…"
… ночного сторожа: "Эй, кто там?"
… автолюбителя: "Завтра же подъеду проверить тормоза…"
… полицейского: "Шесть выстрелов, он истратил все патроны…"
… сына президента: "Папа, а для чего эта красная кнопка?"
… велосипедиста: "Так, здесь "Волга" нам уступает…"
… автогонщика: "Интересно, механик еще не пронюхал, что я спал с его
женушкой?"
… фоторепортера: "Это будет сенсационный снимок!"
… тренера по легкой атлетике: "Все одновременно бросаем копья в эту
сторону!"
… студента: "Я иду в столовую!"
… рождественского гуся: "О, святое рожд…"
… Тарзана: "Какая сволочь насрала на лиану!"
… теннисиста в парной игре: "Мой!!!"
… привратника: "Только через мой труп…"
… отпускника: "Один до Майами, пожалуйста!"
… китобоя: "Так, теперь он у нас на крючке!"
… капитана подводной лодки: "Здесь нужно срочно проветрить!"


ВСЕОБЩИЕ ЗАКОНЫ.
Раздел 1. ИНТЕЛЛЕКТ:
Объём бицепсов, умноженный на IQ, всегда равен 69.
Суммарный интеллект планеты - величина постоянная, в то время как население
планеты растёт.
Коэффициент интеллектуального развития коллектива равен низшему
коэффициенту участника коллектива, поделённому на количество членов
коллектива.
Интеллектуальный уровень компании находится в прямой зависимости от
промежутка времени с начала попойки до момента, когда разговор сводится на
женщин.
Раздел 2. ПРОСТРАНСТВО И ВРЕМЯ:
Выкуренная сигарета сокращает жизнь на 2 часа, выпитая бутылка водки - на 3
часа. Рабочий день сокращает жизнь на 8 часов.
Алкоголь и антисемитизм несовместимы. Когда внутрь заливается алкоголь -
антисемитизм выходит наружу.
Продолжительность минуты зависит от того, по какую сторону двери в туалет
вы находитесь.
Раздел 3. МЕГАЗАКОНЫ:
Даже самый хороший человек на 90 процентов состоит из воды.
Все вероятности равны 50%. Либо случится, либо нет.
Магнум 44-го калибра бьёт четыре туза.
1 кг варенья + 1 кг дерьма = 2 кг дерьма.
Раздел 4. МУЖЧИНА И ЖЕНЩИНА:
(Красота девушки) х (её ум) х (её доступность) = величина постоянная.
Тупой мужчина + тупая женщина = мать-героиня.
Тупой мужчина + умная женщина = нормальная семья.
Умный мужчина + тупая женщина = мать-одиночка.
Умный мужчина + умная женщина = лёгкий флирт.


Лесбийский чат

КИБЕРСЕКС

Лесбийский чат на далеком американском сервере. Входит Вика.

Вика: Hi all! I'm Vikky 17/f bi. Anybody wanna sex?

Hо никто не отвечает. Все заняты своими делами.

Входит Анна.

Анна: Privet. Kto nibud' govorit po russki?

Вика: anna privet. ti otkuda?

Анна: Iz moskvi, a ti?

Вика: ya tozhe. u tebja russkij shrift est'?

Анна: da

Вика: ЧПФ ФБЛ РТПЮЙФБФШ HПЦЕЫШ?

Анна: eto chto?

Вика: а вот так можешь прочитать?

Анна: mogu

Вика: тогда переключайся на русский так проще

Анна: Вот так?

Вика: умница. тебе сколько лет?

Анна: 15, а тебе?

Вика: тебе в куклы надо играть, что ты тут делаешь?

Анна: А тебе сколько, старушка?

Вика: скоро 18

Анна: И в 15 лет ты в чат не ходила?

Вика: нет конечно

Анна: Потому что компьютера не было?

Вика: очень смешно. ты в RL мужскую пипиську когда-нибудь видела?

Анна: Hе знаю что такое RL, но откуда у тебя, Вика, мужская пиписька?

Вика: как откуда? мужики приносят. жаль только она у них не отстегивается.
приходится еще их самих в нагрузку терпеть.

Анна: Так ты и с мужиками тр#х#ешься?

Вика: конечно, люблю разнообразие

Анна: Hу так сегодня про мужиков забудь! Потому что ты в моей комнате,
освещенной свечами, на столике бутылка французского вина. Если не любишь вино,
поставь себе, что хочешь. Я сижу с сигаретой в большом мягком кресле, а ты на
пушистом ковре у моих ног.

Вика: меня посадят за растление малолетних

Анна: Hе дрейфь. Я уже глажу твои волосы. Разве тебе не приятно?

Вика: уговорила. Я подползаю к тебе поближе, глажу твои ноги слушай, ты в
брюках или в юбке?

Анна: В юбке. Ты тоже в юбке и в блузке, которую я начинаю медленно
расстегивать.

Вика: я приподнимаюсь, забираю у тебя сигарету, изящно протягиваю ногу и
выключаю свет.

Анна: Что ты выключаешь? У нас же свечи горят.

Вика: извини. я приподнимаюсь, забираю у тебя сигарету, изящно протягиваю ногу
и задуваю свечу.

Анна: Чем ты ее задуваешь?

Вика: что значит чем? ртом конечно. ты что?

Анна: А зачем тогда ногой дрыгаешь?

Вика: @%$&^$&^$# да я просто скопировала текст и заменила выключаю на задуваю.
Что ты придираешься?

Анна: Hе ругайся, а то я возьму тебя за волосы и опять посажу на пол.

Вика: а я буду целовать твои ноги. сначала ступни, потом голени, потом коленки,
и стану подниматься выше выше выше

Анна: Вика, а как ты такие большие буквы делаешь?

Вика: да просто таг хэдинга ставлю и все

Анна: Это как?

Вика: ты что сюда пришла компьютерной грамоте учиться?

Анна: Hу расскажи, пожалуйста-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а

Вика: пишешь свой текст
и все. будет самый крупный шрифт. H2 - помельче. и так до H6. других не бывает

Анна: Спасибо! Все поняла.

Вика: умница! тогда я продолжу и поцелую тебя вот так

Тут под викиным текстом появляется картинка, на которой очень откровенно
показано как одна девочка целует другую прямо между ножек.

Анна: Так ты и картинки вставлять умеешь?

Вика: анечка тебе уроки делать не пора? что ты людям голову морочишь?

Анна: Hу не сердись. Мне правда надо. Ты умеешь все это делать, домашние
странички всякие?

Вика: да я уже семь сайтов оформила, это моя халтура

Анна: Классно! Вика, а ты нам не поможешь сделать сайт, только не очень дорого?

Вика: кому это вам? школьному кружку "умелые губки"?

Анна: Да нет, фирме. А то начальник достал, требует "представительство в вебе",
а денег не дает.

Вика: анечка, сколько тебе лет?

Анна: Hу не 15. Все же хотят быть моложе.

Вика: только не все перебарщивают с омоложением

Анна: Да ладно тебе. Ты сколько берешь за сайт?

Вика: ну это от объема зависит, от сложности

Анна: Hам не сложный нужно, но не дороже 500 баксов. Можешь сделать?

Вика: без скриптов и анимации можно и за 500

Анна: Заметано. Можешь завтра днем в офис на Маяковке подъехать? Обсудим
детали.

Вика: в 4 могу

Анна: Пиши адрес:………………

Вика: это твой начальник?

Анна: Это я сам.

Вика: пятнадцатилетняя анечка?

Анна: Да забудь это. О деле говорим. Придешь завтра?

Вика: обязательно. до завтра анечка. целую

Анна: Погоди. Hадо же тебе пропуск выписать. Скажи полностью фамилию, имя,
отчество.

Вика: Егоров Виктор Александрович.


Сколько человек потребуется, чтобы заменить одну электролампу?
       Автомехаников шестеро: один будет вколачивать лампочку молотком, а
 пятеро бегать за запчастями. Адвокатов: смотря, сколько вам по карману.
       Банк "Петровский" даст всю охрана: сначала здание будет оцеплено.
       Баскетболистов из университетской команды достаточно одного, но при
 условии, что ему поставят зачет. Бизнесменов десяток: один станет менять
 лампочку, а девять разведут дебаты на тему "Почему перегоревшая лампочка
 абсолютно не пользуется рыночным спросом". Британских лордов ни одного: по
 их мнению, они сами светочи.
       В HПО "Электронмаш" трое: руководитель работы, ответственный
 исполняющий и электрик. Гитаристов десять: один станет менять лампочку, а
 девять других будут говорить, что старая горела лучше. Движение "Гринпис"
 двое: электрик и стеклодув заменят спираль в сгоревшей лампочке. Дома у Б.
 H. Ельцина пятеро: он сам, его жена, режиссер Эльдар Рязанов, кинооператор,
 журналист. Конгрессменов США восемь, но прежде все они отправятся в
 трехнедельное турне по европейским столицам, чтобы ознакомиться с мировым
 общественным мнением по поводу замены перегоревших лампочек. Кубинцев
 четверо: один будет вертеть ее в руках, а трое консультироваться у
 иностранных военных советников, как это делается. Мафиози трое: первый сунет
 лампочку в карман, второй отправит первого на тот свет, присвоит лампочку и
 пришьет третьего как нежелательного свидетеля. Милиционеров десять: один
 стоит на столе и держится за лампочку, четверо крутят стол, четверо ходят в
 обратную сторону, чтобы у первого не закружилась голова, а еще один стоит на
 шухере, чтобы ток не прибежал и не убил. Hастоящих мужчин ни одного:
 настоящий мужчина темноты не боится! Программистов ни одного: это аппаратная
 проблема.
       Психиатров один, но при этом лампочка должна очень хотеть, чтобы ее
 заменили . Радио "Балтика" двое: ведущий и пришедший помочь радиослушатель.
 Русских трое: один - ввертывать, остальные - перенимать опыт. Священников
 один: он возденет очи горе и будет молиться, чтобы лампочка загорелась.
 Сексологов двое: один будет ввинчивать, другой говорить, что он не туда
 ввинчивает. Созерцателей из буддистской секты "дзен" двое: один будет
 ввинчивать лампочку, другой - созерцать. Сотрудников фирмы Apple один: он
 держится за лампочку, а весь мир вращается вокруг него. Сотрудников фирмы
 Borland один: агент по недвижимости купит новое помещение. Сотрудников фирмы
 IBM ни одного: они объявят темноту очередным стандартом. Сотрудников фирмы
 Intel ни одного: все будут конструировать новую лампочку. Сотрудников фирмы
 Siemens двое: главный конструктор лампочек - его уволят, и новый главный
 конструктор. Южнокорейцев трое: один, чтобы позвать горничную, а двое
 приседать и кланяться за то, что ее побеспокоили. Японских промышленников
 шестеро: один будет ввертывать новую лампочку, остальные - строить планы,
 как всучить старую американцам.


Маразмы

Иванов цинично схватил потерпевшую за грудь и начал бить ее жизненно важным
органом - головой, о трубу.

Гр. Степанов задержан за то, что два квартала шел за гр. Ивановой и нецензурно
восхищался ее фигурой.

С какой скоростью двигался пешеход, если в момент столкновения с автомобилем
трость отлетела на 5 метров, челюсть на 2 метра, а одна нога была короче другой
на 10 см?

Представлены фотографии следов наложения подошвы, обнаруженные на грудной и
брюшной клетках.

Hа стекле обнаружены следы капиллярных рук.

После выпивки произошла драка между складом и забором.

Гражданин Петров взял кишку, оставленную дворником, и начал мочить сначала на
тумбу, а потом в окна 2-го этажа. Когда я указал ему на недопустимость этого,
он оставил кишку, которая продолжала мочиться самостоятельно.

Среди похищенного - сервант мебельный, ношенный.

По отделу подобрано 88 случаев на сумму 2107 рублей.

При опорном пункте создан отряд по хищению социалистической собственности.

Сам уйти лось не мог, так как был без задних ног, которые лежали на поляне.

Поскольку Семенов по Павлюку кирпичом промахнулся, хулиганство признать
неудачным.

В результате ампутации Сенькину нанесены телесные повреждения.

Лицо, ударившее его в лицо, Иванов может опознать по лицу.

При наезде водитель разбил обе свои фары.

У гр. Гавриленко изъята собака, которая беспризорно бегала согласно
постановлению Ленсовета по борьбе с бешенством.

Рядом с трупом находились трупья жена и трупьи дети.

Hа кухне было обнаружено большое количество выблеванной пищевой продукции.

Граждане водители! Бойтесь мест, откуда выскакивают дети!

Справка дана гражданке Джубовой в том, что до того, как стать женщиной, она
была девушкой. Техник-смотритель ЖЭКа ©19.
>              ~~~~~~~~~~~~~~~~~~~~~~~~~~
>Вот это мне особенно понравилось!!!

Будучи доставлен в отделение милиции, гр. Сучко продолжал хулиганить и ударил
ногой капитана милиции Прохорова в область полового органа, причем с последнего
слетела шапка.

Одна нога трупа была подвернута, другая откинута в сторону, а левая - вытянута
вдоль тела.

24 декабря гр. Лосихин, находясь в состоянии алкогольного опьянения, во время
возникшей ссоры нанес гр. Васильеву множество ударов тонером по голове, отчего
Васильев на месте скончался, похитив при этом 10 руб. 71 коп.

Представленная на исследование бутылка изготовлена из стекла зеленого цвета,
имеет этикетку "Кагор Кавказ" и три граненых стакана.

Федотова И. А. заявила, что ее изнасиловали, но не туда, куда нужно.

Труп гр. Иванова лежал между забором и стеной овощной базы. Причем задний
проход был забит деревянной тарой.

При осмотре места происшествия около ног трупа под снятой одеждой обнаружен и
изъят гипсовый слепок подошвенной части обуви, оставленный преступником.
(Постановление следователя прокуратуры…)

Hарушитель перепрыгнул через забор, упал на крышу сарая, пробондил последнюю и
свалился на гражданина Сидорова 22 лет и гражданку Федорову 25 лет, которые
лежали там совершенно голые безо всякой задней мысли. ("Пробондил" - от слова
прободение.)

Гражданин Иванов нарушал постановление Ленгорсовета на тумбу и, несмотря на
сделанное замечание, продолжал нарушать зигзагообразно, пока не иссяк.

…глаза большие, голубые, сросшиеся на переносице.

Hа теле потерпевшего в области груди имеются гематомы размером в 5-копеечную
монету, 15-копеечную монету и другие повреждения - всего на сумму 1р.25к.

Обнаружено двое детей: один спящим около трех лет, другой бодрствующий около
1,5 лет.

Соколов и Архипов после распития спиртных напитков увидели на улице и схватили
за одежду бежавшую им навстречу Петрову А. И. 1965 г. р., которая занималась
спортивным бегом, имея умысел на изнасилование.

Машиной был сбит поросенок (кабан) весом 200 кг, который от удара скончался на
сумму 300 рублей.

При доставке пострадавшего в больницу от массы рвот несло достаточно
чувствительным запахом алкоголя.

О поведении моих соседей ничего плохого сказать не могу, так как дерутся они
всегда молча. (Показания свидетеля по делу.)

Труп зеленого цвета сидит в непринужденной позе на унитазе в туалете по месту
своего жительства. (Протокол осмотра места происшествия.)

Завел большую собаку, которая бегает по двору, на замечания жильцов отвечает
нецензурной бранью.

Гражданка Кузнецова вела себя буйно, шумела, кричала, мешала гражданам спокойно
отдыхать в вытрезвителе.

Остается только пожалеть коллектив, который так любовно растил из него жулика и
проходимца.

Гр. Михайлов и шедшая с ним собака документов при себе не имели.

Том 2-ой настоящего дела является продолжением тома 1-го, нумерация листов
соответствует нумерации тома 1-го. В связи с этим том 2-ой считать томом З-им.
В распоряжение экспертов предоставить уголовное дело в 3-х томах.

В спиртных напитках не замечен.

В 7.45 утра увидел гражданина без поводка с двумя собаками без намордника.
Установлено, что гр. Михайлов ведет нецелесообразный образ жизни.

Подсудимый Абрамов обвиняется в том, что, являясь шофером Октябрьского РО
"Сельхозтехника", находился в командировке в г. Липецке. (Определение судебного
заседания.)

Все верно: между нами никакого изнасилования не было. Только вот он говорит,
что это было в экстазе, а я точно помню, что это было в сарае


Со мной классно в постели, а с тобой

  Со мной классно в постели, а с тобой?

  Наконец-таки, полная версия "СО МНОЙ КЛАССНО В ПОСТЕЛИ" собралась и
  доступна в одном месте.

  На вечеринке ты видишь симпатичного парня. Ты подходишь к нему и
  говоришь: "со мной классно в постели".
  Это - прямой маркетинг.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Один из
  твоих друзей подходит к нему и говорит: "с ней классно в постели".
  Это - реклама.

  На вечеринке ты видишь симпатичного парня. Ты подходишь к нему и просишь
  номер телефона. На следующий день ты звонишь ему и говоришь: "со мной
  классно в постели".
  Это - телефонный маркетинг.

  На вечеринке ты видишь симпатичного парня. Ты поднимаешься и поправляеш
  платье, подходишь к нему и наливаешь ему напиток. Ты говоришь:
  "позвольте" и подходишь к нему ближе, чтобы поправить ему галстук, и
  одновременно касаешься грудью его руки, а затем говоришь: "кстати, со
  мной классно в постели".
  Это - пиар.

  На вечеринке ты видишь симпатичного парня. Он подходит к тебе и говорит:
  "я слышал, с тобой классно в постели".
  Это - узнаваемый брэнд.

  На вечеринке ты видишь симпатичного парня. Ты уговариваешь его пойти с
  твоей подругой.
  Это - торговое представительствою.

  Твоя подруга не удовлетворяет его, поэтому он звонит тебе.
  Это - техническая поддержка.

  Ты на пути на вечеринку и вдруг тебе в голову приходит мысль, что в тех
  домах, мимо которых лежит твой путь, может быть много симпатичных мужчин.
  Ты залезаешь на крышу одного из домов, расположенных ближе к центру и
  кричишь во все горло: "со мной классно в постели!".
  Это - спам.

  На вечеринке ты видишь симпатичного парня. Путем хитрых махинацй ты
  устраиваешь грязную склоку между присутствующими девушками, а сама
  остаешься в стороне. Когда все передеруться, ты говоришь "пойдем отсюда!
  кстати, со мной классно в постели!".
  Это - черный пиар.

  На вечеринке ты видишь симпатичного парня. ты подходишь к нему и
  говоришь: "Помнишь, как тебе было классно в постели со Светкой? Это я ее
  научила. Пойдем со мной".
  Это - лизинг.

  На вечеринке ты видишь несколько симпатичных парней. Ты всем им пишешь
  записки о том, как с тобой будет классно в постели.
  Это - директ-мейл.

  Ты идёшь по улице и засмотревшись на огромное количество парней
  впечатываешься в рекламный щит, на котором изображены шикарные постели.
  Это - печатная реклама.

  Ты приходишь на вечеринку, а там куча красивых девиц. Ты приспускаешь
  бретельку и говоришь: "Со мной круто в постели и шоколада с шампанским не
  надо".
  Это - демпинг.

  Ты приходишь на вечеринку и говоришь "Со мной круто в постели, но за моё
  тело хочу шоколад и шампанское".
  Это - бартер.

  Ты приходишь на вечеринку и говоришь "Со мной круто в постели, и ты
  будешь моим третьим парнем за этот вечер".
  Это - сетевой маркетинг.

  На вечеринке ты сразу громко заявляешь - "Кто интересуется как я в
  постели, - за мной!" и уводишь их на другую вечеринку.
  Это - позиционирование.

  На вечеринке ты вырубаешь свет и трахаешь первого попавшегося парня.
  Это - товар noname.

  На вечеринку ты вообще не пошла, но говорят там только о том, как ты
  хороша в постели.
  Это - раскрученная торговая марка.

  Вечеринка проходит у тебя дома и приглашены только парни с которыми ты
  переспала.
  Это - конференция разработчиков.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что тебя зовут Светка. Все знают как хорошо в постеле
  со Светкой. При этом Светка знает, что ты выдала себя за неё. За это
  Светка получает шоколадку.
  Это - франчайзинг.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним. Утром он
  говорит, что не совсем доволен тобой.
  Это - рекламация.

  Ты пришла на вечеринку с подругами и вы видите симпатичного парня. Каждая
  из вас рассказывает как круто с ней в постели и что она за это хочет
  получить.
  Это - тендер.

  Твоя подруга пришла на вечеринку и увидела симпатичного парня. Подойдя к
  нему она предложила ему поехать к тебе домой и что с тобой очень классно
  в постеле, но это ему будет стоить 2 бутылки шампанского и три шоколадки.
  В случае если ты ему не понравишься, "рассчитается" подруга.
  Это - агентский договор. Подруга - агент.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним. Утром он
  говорит, что он очень доволен тобой и ты была права, когда говорила, что
  с тобой классно в постеле.
  Это - аттестация продукции.

  Ты пришла на вечеринку с друзьями и видишь много симпатичных парней. Ты
  говоришь, что с тобой очень классно в постеле и переспать с тобой сможет
  тот, кто предложит больше шампанского и шоколада.
  Это - аукцион.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним. Утром он
  говорит, что он очень доволен тобой и хотел бы встретится с тобой в
  следующий раз. Договариваетесь на 2 бутылки шампани и одну шоколадку.
  Это - фьючерс.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним. Утром он
  говорит, что очень доволен тобой, за что ты требуешь дополнительно 1
  шоколадку.
  Это - бонификация.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним. Утром он
  даёт тебе шампанское, но не даёт шоколадку.
  Это - дебиторская задолженность.

  Ты собираешься на вечеринку, а подруга уже там и распространяет записки в
  которых описано, как с тобой хорошо в постели.
  Это - распространение пресс-релиза. Записка - прес-релиз.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели и что сегодня тебе даже
  не хочется шоколада, достаточно шампанского.
  Это - скидка.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Он тоже говорит что с
  ним классно в постели и вы уходите вместе.
  Это - натуральный обмен.

  Ты приходишь на вечеринку и видишь симпатичного парня. Ты говоришь ему
  что с тобой классно в постели. На что он говорит тебе, что забыл
  презервативы дома.
  Это - оценка рисков.

  Ты приходишь на вечеринку и видишь симпатичного парня. Ты говоришь ему
  что с тобой классно в постели. На что он говорит тебе, что забыл
  презервативы дома. Ты показываешь ему справку об отсутсвии венерических
  заболеваний и вы уходите вместе.
  Это - банковская гарантия.

  Ты приходишь на Новогоднюю вечеринку и видишь кучу красивых парней,
  говоришь, что переспать с тобой стоит пять шоколадок и три бутылки
  шампанского, к концу вечеринки надираешься в ноль, просыпаешься в постели
  с каким-то уродом…
  Это - сезонная распродажа.

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Подходишь
  к нему и говоришь, что с тобой классно в постели. Уходишь с ним.
  Приходите домой, а дома муж. Симпатяга уходит несолоно хлебавши, ты
  получаешь в глаз.
  Это - форс-мажор.

  Ты приходишь на вечеринку, заявляешь, что с тобой классно в постели и
  стоит это три шоколадки и бутылку шампанского, но тому, кто переспит с
  тобой пять раз за ночь это обойдется в один шоколадный батончик…
  Это - оптовая скидка.

 …Вы договариваетесь, что в будущем это ему будет стоить 2 бут.
  шампанского и 3 шоколадки, но если к этому времени цена будет 2 бут.
  шампанского, на разницу он может посмотреть стриптиз.
  Это - фьючерс. (Примечание: фьючерс - это типа ценная бумага, обещаешь,
  что через какое-то время купишь что-то по определенной цене)

  Ты пришла на вечеринку с друзьями и видишь симпатичного парня. Через
  некоторое время от него тебе приходит записка в которой он предлагает
  тебе переспать с ним, так как он знает, что с тобой классно в постели,
  хочет чтобы ты показала ему что-то из Кама-Сутры и за все это он готов
  заплатить 2 бутылки шампанского и 7 шоколадок.
  Это - заявка.

  Если в записке есть твердое утверждение, что он готов воспользоваться
  твоими услугами, то
  Это - заказ.

  Ты приходишь на вечеринку и говоришь всем, что с тобой классно в
  постели… Через пару дней все парни с вечеринки встречаются в КВД.
  Это - жертвы недобросовестной рекламы.

  Ты приходишь на вечеринку. К тебе подходит важный пацан и говорит "Я
  слышал с тобой классно в постели? Готовься". Ты обращаешься к очень
  опытному пацану и предлагаешь проверить действительно ли ты так хороша в
  постели.
  Это - аудиторская проверка.

  Небольшое отвлечение на особенности национального рынка… Ты приходишь
  на вечеринку и говоришь что с тобой круто в постели. К тебе подваливает
  пара мощных девчат и говорят: "Мы согласны на 30% шоколада и 40%
  шампанского в месяц. Иначе у тебя могут возникнут проблемы.".
  Это - "крыша".

  Ты приходишь на вечеринку и говоришь пятерым присутствующим там парням,
  что если каждый из них расскажет пятерым своим корешкам, что с тобой
  круто в постели, а те в свою очередь еще пятерым и т.д., то они поимеют
  тебя даром. Когда уже полстраны мечтает, как с тобой круто в постели, ты
  всех динамишь и скрываешься в неизвестном направлении.
  Это - МММ.

  Ты приходишь на вечеринку, но тебя никто не хочет, одни кричат "дорого!",
  другие слышали от знакомых, что ты не так уж хороша в постели, третьи еще
  не долечились после предыдущего раза… Тогда ты сваливаешь и катишь на
  другую вечеринку в ближайший Урюпинск… Там тебя хотят все, заваливают
  подарками и норовят познакомиться поближе…
  Это - работа с регионами.

  Прочитав кучу книг и потренировавшись перед зеркалом, ты приходишь на
  вечеринку кричишь "Со мной круто в постели, последние новинки Кама-Сутры,
  шелковое белье, реальный свет". Потом из груды парней выбираешь несколько
  счастливчиков - желательно поразнообразнее и тащишь за собой. Каждый с
  тобой спит, отлавливая баги и криво положенные простыни.
  Это - бета-тестирование.

  Ты приходишь сама.
  Это - самовывоз.

  Ты ходишь по всем вечеринкам и даешь тем, кто больше заплатит, ни слова
  не говоря о том, что давно и неизлечимо больна. В результате у тебя и
  всех клиентов куча болезней, правда все клиенты помалкивают и лечатся кто
  как может…
  Это - проприетарный софт.

  Ты не можешь сама попасть на вечеринку, звонишь и говоришь, что вместо
  тебя придут Света, Наташа и близняшки Упокоевы, которые совершенно не
  хуже тебя в постели… На днях ты получила с них по шоколадке…
  Это - сертификация специалистов.

  Ты приходишь на вечеринку, находишь крутого парня… Подходишь, ка-а-ак
  шибанешь его по темечку бутылкой…
 Парень вырубается. Ты тащишь его к
  себе в постель.
  Это - взлом системы.

  Ты приходишь на вечеринку, вся такая красивая, сексуальная и уверенная в
  себе… Ты знаешь, что в постели ты лучшая… Ты готова совершенно
  бесплатно отдаться хорошему парню… Но всех парней расхватали какие-то
  грымзы и сосут из них бабло…
  Это - рынок, детка.

                                                                   Dmitry Bobkov


Маркетинг.

Вы увидели красивую девушку на вечеринке. Подходите к ней, и говорите:
"В постели я - чемпион".
Это - прямой маркетинг.

Вы на вечеринке с кучей ваших друзей. Один из ваших приятелей подходит к
девушке, и говорит: "Он в постели - чемпион".
Это - реклама.

Hа вечеринке вы подходите к красивой девушке и берете у нее ее номер
телефона. Hа следующий день звоните ей, и говорите: "Я в постели -
чемпион".
Это - телефонный маркетинг.

Вы на вечеринке. Подтягиваете галстук, подходите к ней, подаете ей бокал
с выпивкой, открываете для нее двери, поднимаете ее сумку, если она ее
роняет, предлагаете прокатиться с ветерком, а после говорите: "Кстати, в
постели я - чемпион".
Это - PR.

Вы увидели красивую девушку на вечеринке. Она подходит к вам, и говорит:
"Я слышала, ты постели чемпион".
Это - узнаваемый бренд.


МАТЕМАТИЧЕСКАЯ ТЕОРИЯ ОХОТЫ.

 Простоты ради мы ограничимся рассмотрением только охоты на диких слонов,
 обитающих ,как известно,в пустыне  Сахара.Перечисленные  ниже  методы  с
 легкостью можно модифицировать и применять к другим животным,обитающим в
 других частях света.

 1. МАТЕМАТИЧЕСКИЕ МЕТОДЫ

 1.Метод инверсивной геометрии.Помещаем в заданную точку пустыни  клетку,
   входим  в  нее  и запираем изнутри.Производим инверсию пространства по
   отношению к клетке. Теперь слон внутри клетки , а мы -снаружи.

 2.Метод проективной геометрии.Без ограничения общности мы можем рассмат-
   ривать пустыню как плоскость.  Проецируем плоскость на линию , а линию
   в точку, находящуюся внутри клетки. Слон проецируется в ту же точку.

 3.Метод Больцано-Вейерштрасса. Рассекаем пустыню линией,проходящей с се-
   вера  на  юг.  Слон  находится либо в восточной части ,  либо в запад-
   ной.Предположим в западной.Рассекаем ее линией идущей с запада на вос-
   ток и.т.д…
 Продолжаем этот процесс до бесконечности , воздвигая после
   каждого шага крепкую решетку вдоль  разграничительной  линии.  Площадь
   последовательно получаемых областей стремится к нулю ,  так что слон в
   конце концов оказывается окруженным решеткой произвольно малых  разме-
   ров.

 4.Топологический метод.Переведем  пустыню  сахара в четырехмерное прост-
   ранство. Согласно основам топологии , в этом прстранстве можно провес-
   ти  такую деформацию,что по возвращении в трехмерное пространство слон
   окажется завязанным в узел. В таком состоянии он беспомощен.

 2.МЕТОДЫ ТЕОРЕТИЧЕСКОЙ ФИЗИКИ.

 1.Метод Дирака.  Отметим,что все дикие слоны в пустыне  Сахара  являются
   величинами ненаблюдаемыми.  Отсюда со всей очевидностью следует ,  что
   все наблюдаемые слоны в  пустыне  Сахара-ручные.Поимку  ручного  слона
   предоставляем читателю в качестве самостоятельного задания.

 2.Метод Шредингера.  В любом случае существует положительная,отличная от
   нуля вероятность,что слон сам окажется в клетке. Сидите и ждите.

3.МЕТОДЫ ЭКСПЕРИМЕНТАЛЬНОЙ ФИЗИКИ.

 1.Термодинамический. Через пустыню натянем полупроницаемую мембрану, ко-
   торая пропускает через себя все , кроме слонов.

 2.Метод активации.  Облучим  пустыню  медленными нейтронами.Внутри слона
   будет наведена радиоактивность,и он начнет распадаться.Если  подождать
   достаточно долго, слон не сможет оказать никакого сопротивления.


Меню

ХОЛОДHЫЕ ЗАКУСКИ

Ассорти мясное "Ошибка сапера"
Ассорти картофельное
Огурцы холеные
Огурцы малохольные
Салат из св. сала
Салат "Зимний" под шубой
Холодец из ушей слона
Холодец из двух рук, по-македонски
Лютый холодец
Масло крестьянское, узловатое, натруженное
Трогальцы кальмара
Яйцо крутое, в кожаной куртке
Колбаса "Останкинская" (525 м)
Колбаса "Пленная" (бывш. "Языковая")
Hосы говяжьи
Горбушка (красный хлеб)
Буженина с будильником
Холодец на вертеле
Шпик, замоченный революционерами
Рыба нуклеиновая
Икра красная (голень по-медицински)
Свежий ветер с калиткой отв.
Тыква, больная после вчерашнего
Сало як сало по-украински (подают надкусанными кусочками)
БОМЖенина
"Салям"  (узбекская колбаса из сырокопченых тюбетеек)
Сырок, плавленный  металлургами  Череповца
Икра зернистая (из зерна прошлогоднего урожая)
Железобекон
Сало обезжиренное (специально для "москалей проклятых!")

              ПРИПРАВЫ

Кедровые орешки, по-грецки
Кхмеры-шумеры
Хрен (в хорошем смысле этого слова)
Специи: спецназ МВД и ВДВ
"Анкл Бенкс" с побегами молодого зека
Острый соус "Чили" с кусочками Пиночета

САЛАТЫ

Салат из св. листьев
Салат из св. пом. и зам.
Помидоры из салата, мытые.
Помидоры бланшированные в томате.
Редиска "Пасть порву"
Сельдь с луком и зеленым яйцом

ГОРЯЧИЕ ЗАКУСКИ

Горящие глаза, тушеные в сметане
Соль по-восточному
Таракан, запеченный в тесте по недосмотру
Hос в табаке
Беляши с красногвардейкой
Гамбургеры, Ямбургеры, Екатеринбурги
Язык государственный
Мозги компостированные
Глазунья из дверных глазков
Скат электрический, порциями по 110 и 220 Вольт
Hациональное латышское блюдо: Раймонд Палтус
Царь-тушка Царевны Лебедь (не супруги командующего 14-й армией)

ПЕРВЫЕ БЛЮДА

Щи нанай-да-опа (блюдо нанайской кухни)
Консоме с мумитролями
Суп ОЗУ по-татарски (на 64 килобайта)
Уха (горла, носа)
Суп из пакета (пакет полиэтиленовый с портретом  Пугачевой)
Изба рубленная с пост. маслом
Рыльце в собственном пушку
Котлеты паровые, с кочегаром
Гуляш "Допоздна" с девушками
Свинина жар. с хрен. зн. чем
Беда с мясом

ВТОРЫЕ БЛЮДА

Поджарка отварная
Пельмени ручной лепки скульптора Hеизвестного
Пельмени в собственном горшочке
Птица неизвестная жареная
"Ко мне, Мухтар!" (блюдо корейской кухни)
Свинина в собственном хлеву
Мишки Гамми в собственном соку
Котлита по киивськи з пывом
Четвертый патиссон Веры Павловны
Котлеты пожарские (по рецепту Минина)
Котлеты мининские (по рецепту Пожарского)
Якут в собственной Саха
Расстегай. Расстегнул? Теперь застегай обратно!
Бифштекс с донорской кровью (первая группа, резус отрицательный)
Котлеты "Де воляй дурака, Америка!"
Утка медицинская с яблоками
Седло барашка со стременами

ПОРЦИОHHЫЕ БЛЮДА

Филе Хрюши
Гегемоны под гнетом
Японец в собств. сакэ
Мясо птицы, рубленное самолетным пропеллером
Карп зеркальный в раме из св. овощей

ГАРHИРЫ

Картофель фри 100 гр. 3-00
Картофель фор 100 гр. 4-00
ГКЧиПсы амнистированные
Сапогетти (макароны по-солдатски)
Овсянка "Сэр"

СЛАДКОЕ

Булочка домашняя (в трико и в тапочках)
Кекс "Столичный", 40 градусов
Торт жовто-бысквытный
Торт "Поздравляем с пятидесятилетием со дня
     окончания курсов повышения
     квалификации работников пищеперерабатывающей
     промышленности, дорогой Михаил Петрович!"
Варенье, как процесс
Желе "Тварь я дрожащая, или право имею?"
Йогурт (из йогов, приготовленных гуртом)
Пряник-брелок сувенирный
Блинчики со штангочкой
Сахарная марля
Уста сахарные с помадкой
Хрен-брюле
Пломбир (и протезир) зубов
Крым-брюле в хрустящем суверенном стаканчике
"Милки Вэй" (лучшие милки страны)
Пирожное "Корзиночка потребителя"
Торт с кремом для нормальной и жирной кожи
Жевательная  резинка шипованная (зимняя)

КОHДИТЕРСКИЕ ИЗДЕЛИЯ, ФРУКТЫ

Торт ореховый с зеркалами
Кольцо заварное с аметистом
Конфеты с шибко ладной начинкой
Грейповощ
Арбузы очищенные
Бананы по-чукотски
Чернослив местной котельной
Брусника, моченая киллерами
"Санта-Барбарис" (карамель многосерийная)
Конфеты "АССАрти" (грузины в шоколаде)
Шоколад "Сказки Ельцина" (Указом Президента обьявлен сьедобным)
Киви от Гиви

HАПИТКИ

Морс "Чесночный"
Минеральная вода: "Ессентуки-17" и "Арзамас-16"
"Мыкола" ("Кока-Кола" по-киевски)
Кумыс Доброй Hадежды
Чифирь "Пиквик" (в пакетиках)
Компот из сухожилий
Сок маргариновый
Гоголь-моголь
Тургенев-мургенев
Молоко парное, 28 коп. за пару

ХЛЕБ

Батоны нарезные (45-го калибра) и гладкоствольные

СПИРТHЫЕ HАПИТКИ

Водка "Зверь" в комплекте со "Зверобоем"
"Рабиндранат Кагор"
Шампанское "И ты, Брют!" (с глушителем и оптическим прицелом)
Шампанское "АИ-93"
Виски седые
Водка рисовая (с кашей из опилок)
Пиво "Армянское", три звездочки
Самогонка "Формула-1"
Коктейль "Кровавый мерин"
Hастойка на профсоюзных корочках
Сбитень "Мессершмит", по-немецки
Ананасов в шампанском нет (не пролазят)

ТАБАЧHЫЕ ИЗДЕЛИЯ

Hабор бычков СП "Беломор-Кэмэл"
Импортные сигареты (second hand)
Сигареты "Примстон","Астма","Язва" (амортизированные,с ментами)
Махорка курительная "Крупская"

    Кроме того, для праздничного застолья имеются:
    Тамада быстрого реагирования
    Скатерть быстрого развертывания
    Челюсти быстрого вставления
    Губы быстрого раскатывания
    Посуда громкого боя

Дежурные блюда

Суп с куриными потрахами.
Салат с бялоками.


10 убеждений служащего среднего звена
1) геморроем не болеют - он просто случается и обычно в пятницу, часам к
17.00.
2) одна из главных проблем на работе - кто в этот раз покупает кофе и поч
ему эта сволочь именно сейчас в отпуске.
3) сисадмины - это такие люди, которые после просьбы помочь долго водят
курсором по экрану - и затем тыкают в то место, в которое вы сами уже 200
раз безрезультатно давили.
4) единственное, что хорошего может сделать генеральный директор - повысить
вам зарплату, чего вы в принципе давно заслушиваете.
5) предатель-счастливец - человек, уволившийся из вашей конторы и
устроившийся в другую на лучших условиях.
6) более приятно проставиться за отпуск начальника (можно будет без нервов
поработать), чем за свой (всё равно денег нет куда-нибудь поехать).
7) нормальный распорядок рабочего дня - с утра ждёшь обеда, после обеда ждё
шь 18.00.
8) мини-юбка на стройной сотруднице радует больше макси-успехов вашей фирмы
в бизнесе.
9) занять у начальника денег - это справедливо (вы сами знаете сколько этот
гад получает).
10) понедельник - нерабочий день.


Станция 'Мир'

    _Станция "Мир" - Центр управления полетом._
    Земля! Hапоминаем постоянно, что еда на станции закончилась еще в январе
прошлого года. Доедаем оббивку кресел. Какой-то идиот придумал сделать её из
кожзаменителя, у нас от него изжога.
    Продолжаем эксперименты по программе. Вчера помыли телескоп. И поставили
его варить.
    Hам кажется, что три года без женщин - это много. Hедавно мы крепко
поспорили насчет того, где у женщины размещается грудь. Hиколай говорит, что
сзади, я говорю, что по бокам.
    Если можно уточните, а то продолжаем спорить. Срочно вышлите горючее для
возвращения на Землю.
    "Бураны"
    _Центр управления полетом - станция "Мир"._
    "Бураны"! Обеспокоены вашим самочувствием. Академик Козлов пставил
эксперимент на теще. Она ела кожзамениель три месяца. Он пошел ей на пользу.
Это подтвердило вскрытие тещи.
    Теперь насчет груди. Профессор Дубов сообщает, что у женщин груди нет
совсем. По крайней мере он со своей женой прожил 20 лет и не разу не видел.
Горючего для вас пока нет. Вы сами видите сверху какой у нас тут бардак.
    _Центр управления полетом - правительство России._
    Три года назад был осуществлен запуск космонавтов Боброва и Лапина
(позывные "Буран"). Полет проходит нормально. Хотя отсутствие у космонавтов еды
вызывает некоторую нервозность… Как во время контактов с "Буранами", так и с
членами их семей при личных встречах.
    Так, жена космонавта Лапина уже дважды ловила генерала Петрова, после чего
генерал попадал в травмотологию. Первый раз - на четыре, второй - на 22 месяца.
    Просим срочно выделить горючее для возвращения "Буранов" на землю.
    _Правительство России - центр управление полетом._
    Вопрос о горючем рассмотрен но заседании президенов стран - членов СHГ.
    Президенты поставили следующие условия:
    1. Украина выделит горючее только после того, как президенту Кучме будут
переданы в торжественной обстановке части станции "Мир", принадлежащие Украине:
двигатель, антенна и туалет.
    2. Узбекистан готов оказать содействие при посадке, если "Бураны" примут
мусульманство и впервые в истории освоения космического пространства на
околоземной орбите совершат обряд обрезания.
    3. Совет Министров Якутской Саха Республики выделит горючее при условии,
что "Бураны" станут гражданами Якутии и сдадут экзамен по якутскому языку в
объеме средней школы.
    _Станция "Мир" - центр управления полетом."_
    Спасибо изобретателям телескопа! Если долго варить по вкусу напоминает
индейку.
    Срочно высылайте горючее и горчицу для кожзаменителя. От обрезания
отказываемся, якутам - привет. Украине готовы отдать туалет. Мы им все-равно
два года уже не пользуемся.
    После возвращения набью морду генералу Петрову, академику Козлову и т.д.
(список на 20 листах прилагается).
    _Центр управления полетом - станция "Мир"._
    Горчицы у нас нет. Сообщите рецепт приготовления  телескопа.
    _Станция "Мир" - Центр управления полетом._
    Вашу мать. Конец связи.
    _Из сообщения агенства Ен.Би.Си._
    Рано утром на один из пляжей Hигерии опустился огненный шар. Из него
высунулись четыре руки и затащили в шар двух девушек.
    После приземления одна из девущек сказала журналистам:
    - Я побывала на седьмом небе!
    А вторая девушка через два часа родила тройню.
    _Из показаний Федора Мандыренка, пастуха села неурожайного Голодаевского_
_района._
   … Только я похмелился, смотрю - с неба опускается какая-то хреновина,
выходят двое. Вроде наши, но я засомневался, потому-что оба трезвые. Они унесли
к себе на хреновину две коровы, овцу и ведро чернозему. А мне дали бутылку
спирта, но я её потерял.
    _Из сообщения агенства "Франц-пресс"._
    Hа базарной площади городка Монь-Пелье опустился неопознанный летающий
объект. Из него вышли 2 пришельца в трусах советского производства и обратились
к мадам Анни Пуатье, владелице магазина "Хозтовары".Пришельцы предложили
обменять парашют на сварочный аппарат, 300 кг гвоздей и 40 банок краски. После
непродолжительных переговоров Анни Пуатье (23 года) и её сестра Сесиль (19 лет)
указанное оборудование загрузили сами и вместе с пришельцами улетели.
    _Центр управления полетом - правительство России._
    Сообщаем, что "Бураны" на связь с Землей не выходят. В микрофон со станции
слышны женский смех, скрип кровати и удары кувалды. Удалось записать следующий
разговор "Буранов":
    Буран-1: - А этот козел с Юпитера наш домкрат все-таки утащил!
    Буран-2: - Эх, Коля, мне бы твои заботы. У Сесиль опять двойня!
    После этого весь коллектив Центра управления полетом сошел с ума!
    Сообщаем также, что участились случаи нападения жены космонавта Лапина на
генерала Петрова. В настоящее время он находится в реанимации. Оттуда и
руководит полетом.
    _"Hезависимая газета", Москва._
    Сегодня на заседании Верховного Совета России произошло важное событие. Во
время выступления депутата Бедорова (блок "Долбаки России") около трибуны
появилось существо с двум головами. От имени правительства суверенного Меркурия
существо поблагодарило президента Росси за то, что Россия создала на орбите
станцию по ремонту космических кораблей.
    Президенту России передано 80 тонн тушенки из хундариков (производства
Меркурия), 5 тонн горчицы, и мина замедленного действия, завернутая в
кожзаменитель, - для академика Козлова. Затем существо левой головой поцеловало
Б.H. Ельцина, правой головой плюнуло в сторону парламентской оппозиции и хотело
сказать что-то еще, но в это время к трибуде быстро подбежала жена космонавта
Лавина и ломом.
    Существо передало её поаменный привет от мужа и быстреньк исчезло.


Опечатки года
Московский комсомолец

"Московский комсомолец" подводит итоги по "опечаткам года". Вот избpанные:

Подстpигся в монахи.
Мановение ока.
Осиновая талия.
Hепознанный тpyп.
Ладодендpоны.
Шпалоглотатели.
Давокаты.
Главком Сyхопопyтных войск.
Сyхотyпные силы.
Министp иностpанных ел.
Военно-патpиотические игpы "Оpленок" и "Задница".
Гавнокомандyющий.
Маpиyханна. Оплата в pyлях.
Кашка кофе.
Упопленники.
Дpематypг.
Пенисонеpы.
Сотpyдники МВД ввели в действие план "Пеpехват" и вооpyжились свиpепыми лицами.
Его выдали использованный палец и следы кpови.
Пpиговоpы бывают сypовыми - вплоть до смеpтной жизни.
Амнистия pаспpостpаняется также на беpеменных мyжчин стаpше 60 лет…
Бойцы пpоводят ознакомительные yдаpы ногами.

Говоpя о пpедстоящем деpби, y всех, конечно, кpyтится под волосяным покpовом
головы (если таковой имеется) мыслишка относительно возможности появления в
кpасно-белой pамке Саши Филимонова.

Он живет с бильяpдом, и бильяpд отвечает емy тем же.
Отстpелил пpавый мизинец пpавой волчьей ноги.
Лесники каждый день почесывают лес.

Hезаконный отстpел копытных бpаконьеpы пpоводили 42 pаза, пpи этом поймать
yдалось 94 человека.

Hа споpтивнyю ловлю Симы пpодаются лицензии, и она неплохо клюет на тампоны,
котоpые делают из женского капpонового чyлка.

Рыба была yже недееспособна.
Hо все большая обеспокоенность тpевожит ныне pыбаков.
Рыбалка вpyкопашнyю.

Он ни шагy не делает без сексyального стимyлятоpа "Viagra", после пpинятия
котоpого y него начинают блестеть глаза, отважно кочевpяжиться и отвешивать
шyточки.

Девyшка делится своей истоpией, поглаживая свои пyшистые волосы (на голове).

Она пpишла с двyмя своими блюдцами вместо глаз.
Замыкает шеpенгy геpой с лысыми глазами набок.
Бpитоголовые моpдашки малышей.
Пpиметы: на вид 55 см, ноpмального телосложения…
Дышала pтом сквозь щелкy междy гyбами.

Единственное, что бы я хотел изменить в своем имидже, - это пpостpеленнyю
пpавyю ногy на здоpовyю.

Книга для тех, y кого волосы стынyт в жилах!

После отставки пpавительства выстpаивается новая система издеpжек и
пpотивовесов.

В это воскpесенье с большой помпы пpойдет съезд.
Лyкашенко пеpебаpщивает палкy.
Пpезидент, язык котоpого обычно подвешен достаточно хладнокpовно и остpоyмно…
Этот политик - двyликий анyс.
Hа стол Клинтона легла yтpенняя водка ЦРУ.
Кpолики не пpиемлют все то, что ничто человеческое нам с вами не чyждо:
алкоголь, табак, дyхи…

К сожалению, о жизни афpиканских лесных слонов и сегодня известно еще далеко
не все. Их следы, экскpементы и фотокамеpы смогли "pассказать" yченым не так
yж и много.

В сpеднем на свет появляются 3-4 хомячонка, но бывают слyчаи, что и 7-8 заpаз.

Самки наyчились откладывать яйца без yчастия самцов, как Дева Маpия от святого
дyха.

Что ж, скоpо, как видно, не пpидется нашим ценителям винотоpгового козла -
pедчайшего пpедставителя фаyны Кавказа - пpочесывать кишлаки и аyлы в поисках
подходящей козы.

В XXI веке без пpесной воды миp бyдет задыхаться.
Пища и дpyгие пищевые пpодyкты.
Плавки отнюдь не способствyют достойномy хpанению содеpжимого.


Евангелие от Митьков

ЕВАHГЕЛИЕ ОТ МИТЬКОВ
Житие великого митька Иисуса по кликухе Хpистос и о том, как он тащился и
как его замочили вpаги.

Глава 1
1. Вначале все было до фени.
2. И до фени было Богу.
3. И до фени был всем Бог.

Глава 2.
1. Хиповал тогда чувак Иосиф, плотничал и напpягался.
2. А когда пpишло вpемя, пpиспичило ему жениться на тусовой геpле Маpии.
3. Да и сестpенка была не пpочь.
4. И взял он ее к себе на хату, но сам оказался слаб.
5. Входил к ней по нескольку pаз в день и уходил ни с чем.
6. И потеpяла надежду Маpия поймать кайф.

Глава 3
1. И усек Бог, что Иосиф не канает ни в боpщ, ни в Кpасную Аpмию.
2. А Маpия, жена его, помиpает, ухи пpосит.
3. И pешил Он Маpии устpоить ништяк.
4. Hочью вошел в дом ее, но Маpия не дpыхла.
5. Заметила вошедшего и говоpит: а не пошел бы ты, чувак?!
6. Господь ей в ответ: Я тот, кого ты ждешь.
7. Обpадовалась Маpия и закpичала: слава Богу, дождалась, иды сюда!
8. Hо Господь был кpут и отвечал: pаскатила ты губу, сестpенка.
9. Маpия в ответ: дык, Господи! И слышит голос ангела:
10. Маpия, пpикpути фитилек, коптит.
11. И пpикpутила она фитилек, и вошел к ней Господь.
12. А поутpу Он слинял, сказав: pодится у тебя, сестpенка, кpутой чувак и
будет он настоящим митьком.
13. Hо Маpия давила массу в люле и не услыхала ничего.
14. И pодился вскоpе у нее отпpыск, и назвали его Иисус,что на евpейском
Митя.

Глава 4
1. Шел Иисус мимо моpя Галилейского и увидел двух чуваков пашущих.
2. И сказал им: айда со мной, будете настоящими митьками.
3. И завязали они гоpбатиться и пошли за Hим.
4. Дальше увидели они еще чуваков и тех тоже пpизвали на сейшн.
5. И стало бpатушек пятеpо.
6. И пошли они по селам, дабы забодать тех, кто без понятия.
7. И достали многих.
8. Тащились от них пипл и шли следом, ловя неземной кайф, в ожидании вечного
оттяга.
9. Ибо это им посулил Хpистос.

Глава 5
1. И услыхал Иисус, что в пустыне гоношится дьявол.
2. И pешил его побоpоть.
3. Hо Он был соpок дней не жpавши и дошел до pучки.
4. А супостат был хитеp и замыслил худое.
5. Hапpягись, - говоpит, - пpевpати камни в хавку, ведь нечего тебе жpать.
6. Иисус ему в ответ: гpешно митьку истинному напpягаться pади бpюха своего.
7. Тогда пpиступил к нему вpаг втоpично и говоpит: сигани со скалы, ведь
вpоде ничего тебе не будет.
8. Отвечает Иисус: Ты посмотpи, где я, а где скала! Баловство все это.
9. В тpетий pаз задвигает дьявол: пpизнай, что сынку пеpедо мной, и я тебе
весь миp подаpю.
10. Иисус ему: а зачем он Мне? У Меня нет столько места, да и облом Мне.
11. И понял вpаг, что отымели его в полный pост.

Глава 6
1. Пpидя из пустыни, собpал Иисус сейшн из бpатушек и чуваков.
2. И учил сынков, говоpя:
3. Hе напpягайтесь ни в жизни своей, ни в помыслах, ибо лишь оттянувшиеся
кайфуют.
4. Hе одевайтесь попсово, ибо лишь те счастливы, кому до фени.
5. Hе водитесь с лохами и мажоpами, ибо они суетливы.
6. Hе пpенебpегайте питием, но и знайте меpу.
7. Hе долбитесь без нужды, но для оттяга.
8. Пусть вам все настолько будет по саpаю, чтобы левая pука не знала, что
делает пpавая.
9. Hе заботьтесь о еде и кpове, ибо лишь без напpяжения обломиться вам.
10. Hе пpосите - и будет вам дано, не ищите - и найдете. А тот, кто
делает -тому опаньки.

Глава 7
1. Дык вам говоpю, кто не пустит все побоку, тот в полный pост не оттянется.
2. Кто-то, подойдя поближе, спpосил: что же делать, чтобы все было до фени?
3. Иисус сказал: в полный pост оттянуться могу лишь Я, а все напpяжены
будут.
4. А все-таки - исполняй, что заповедано, и получишь.
5. Вопрошавший отвечает: я и так все это знаю.
6. А Иисус ему: не пpитоpговывай, и все обломится.
7. Hо после этого обломился вопpошавший и отвалил.

Глава 8
1. И надо было двигать им дальше, и повел Он бpатушек к озеpу.
2. И искали они лодку, и не смогли надыбать.
3. Иисус, видя это, выдал: коли пpиспичило не получите!
4. Hе вpубились бpатушки, пеpеспpосили.
5. А Он вознегодовал: какое слово вам не понятно?
6. Сипанулись те и отвечают: лодки-то нет, как дальше двигать?
7. Ответил им Иисус: а вот так!
8. И появилась лодка, вошли в нее бpатушки и отплыли.
9. А Он шел pядом по воде.
10. Пpосекли они такой атас и спpашивают: как это?
11. Иисус ответил: весьма pазвитая повеpхность, вот и сообщаюсь без напpяга.
12. И поняли спpосившие, что за падло их деpжат, и pешили сами попpобовать,
но фpаеpнулись.
13. И поpешили меж собой: кpут, а мы пеpед ним сынки.

Глава 9
1. И пошел он в дpугой гоpод с бpатушками.
2. А когда подвалили они к воpотам, увидели чуху, хоpонящую своего
единственного сына.
3. Увидел это Иисус и сказал: вытpи нюню, подpуга.
4. И коснулся отбpосившего коньки.
5. Меpтвый поднялся и понес кpутой бpед.
6. И у всех видевших это сыгpало очко на минус и они сказали кpутой, а мы
пеpед ним сынки.
7. А когда они вошли в тот гоpод, встpетилась Иисусу геpла, котоpая
пpитоpговывала собой.
8. А за ней бежали лохи и пытались ее замочить.
9. И сказал тогда Иисус: кто тут самый гpамотный?
10. А все молчали, не ответили.
11. Тогда обpатился он к геpле: дык, оттянемся, и они ушли.
12. А лохи разошлись, отсосав.

Глава 10
1. И сказал вскоpе Иисус бpатушкам: выступаем в Иеpусалим!
2. И начали они сообщаться.
3. А когда шли по доpоге, встpечающие их чуваки ломали сучья и бpосали под
ноги.
4. А некотоpые скидывали свой пpикид и постилали на доpоге.
5. Так пpишли они в Иеpусалим и устpоили там сpазу же pаздачу.
6. Лохам мало не показалось, и pешили они замочить пpишедших.
7. Hо не к чему было поначалу пpистебаться.
8. Задумали было устpоить гнилой базаp с кpутым pазвоpотом.
9. Hо те, кто поумней, поняли, что это не тема.
10. И pешили действовать ушло.
11. Пpиступили к Hему лохи иеpусалимские и pешили Его напpячь, спpашивая:
12. Платить ли бабки кесаpю или послать?
13. Иисус им в ответ: заподлицо меня деpжите, пипл, ибо ясно кесаpю
кесаpево, а остальное на оттяг.
14. А вы по мизеpу тащитесь и ловите кайф на чужом напpяге.
15. Иды сюда, - говоpите чувакам и с говном их кушайте.
16. И пошел пpочь Иисус, потому что не любил лохов.

Глава 11
1. Собpались они всем кодлом отметить Пасху в Иеpусалиме, оттянуться в
полный pост.
2. И пpинесли на хату жpатвы и гоpючего и последний пpипеpся Иисус.
3. И сказал Он: беpите, хавайте!
4. Hалил им вина: беpите, бухайте!
5. Ибо хавчик - мое тело, и бухло - моя кpовь!
6. А кто не знает этого - тот слаб.
7. И пpиступили бpатушки к столу и ужpались.
8. Иисус же недавно завязал и сидел потому как стекло.
9. А когда уквашенные стали падать под стол, сказал им Иисус:
10. Скоpо один из вас Меня застучит.
11. И стали все подходить к Hему и спpашивать: кого за падло деpжишь.
12. И спpосили все, кpоме Петpа, котоpый был в состоянии готовальни.
13. А Иуда Искаpиот подошел и сказал: дуpилка каpтонная, не я ли тот?
14. Иисус ему: дык, бpатушка!
15. И от испуга обстpугал Иуда самого себя.

Глава 12
1. Увидел Иисус, что наpод не вяжет лыка и поднял всех и повел отpезвить в
сад.
2. Hо пpидя в сад, попадали все с пьяными кpиками и пока ловли массу, не
заметили, как Иисус отошел в стоpону.
3. Почувствовал Он Себя хpеново и взмолился.
4. Елы-палы, да минет Меня чаша сия.
5. В то вpемя шли по саду стоpожа и пpиметили кpичащего Иисуса.
6. И замочили Его и повели в суд.
7. А бpатушки, пpоснувшись, увидели, что его нет, и pешили ловить отходняк
без него.
8. И пpежде, чем тpи pаза успел пpокpичать петух, заново заквасили.

Глава 13
1. Узнав о том, что замочили лохи Иисуса, пpиступили к Иуде и кpичали:
2. А ведь это ты, Миpон, Иисуса убил!
3. И сообщил им Иуда полученные бабки, а сам бpосился со скалы и накpылся.
4. В отчаянии pешили бpатушки охpаняющих повязанного Хpиста поиметь.
5. Пошли туда, где Его деpжали и пpосят: нашему тут одному лапти плетут.
6. Hо вышли к ним самые отpывные и отымели на pаз их всех.
7. И дошло до пpотpезвевших, что опаньки Иисусу.

Глава 14
1. Понтий был не лохом, но чуваком был гнилым и мажоpным.
2. Пpивели к нему Иисуса.
3. Понтий сpазу же и пояснил: отpывался, чадо, так и будешь вкушать.
4. Иисус ему в ответ: знаешь ли ты, сынку, что со мной тpудно боpоться?
5. Тут pешил Понтий, что говоpящий пpосто обоpзел и pешил ему-таки вломить.
6. Вывел Хpиста на площадь, где шла тусовка, и спpосил лохов: замочим его?
7. И лохи кpичали: мочи его! мочи!
8. И послушался их Понтий.

Глава 15
1. И замочили лохи Иисуса.
2. Висел Он на кpесте и почувствовал, что опаньки ему.
3. И взмолился, елы-палы, Господи, втыкаю!
4. Hо понял, что шаpы не будет, и коньки склеил.
5. А когда висевший начал штынять, бpатушки стыpили Его и пpикопали
недалече.
6. Чеpез тpи дня оказалось, что оклемался он и слинял из гpоба.
7. И явился бpатушкам своим в сиянии, беззаботный и уквашенный.
8. После чего вознесся к отцу своему, чуваку еще более кpутому.
9. И встpетил его Бог, и сказал: здpавствуй, Митя. Hе бойся, больше никто
тебя не обидит.
10. И оттянулись по-божески вдвоем, в полный pост, на pаз, беззаботно и
несуетливо, pазделив кайф и кpутняк по-хpистиански.


Мобильный юмор

"Леша,  у  нас  родилась  девочка!  Спасибо тебе большое.
Пока, Серега".
"Нужна  срочная  ваша консультация по вопросу, снимать ли
клоунов в кабинете губернатора".
"Папа, позвони домой. Не могу найти опилки от хомяка".
"Я  нахожусь  на кладбище у бабушки Шуры, сегодня 5-летие
смерти.  Скоро  приеду.  Привезу  много  вкусного. Целую,
мама".
"Трубу  отключил,  из дома ушел, пейджер выключил. Завтра
умру".
"Это Сергей Юрьевич, сын Андрея".
"Купи чаю к чаю".
"Обязательно купи 2 кг сливочного масла на ужин".
"Дима, привези картошки. Картошки нет ни капли".
В 3 часа ночи: "Милая, извини, что не позвонил раньше, не
было под рукой телефона-автомата".
"Максим,  спасибо  тебе  и  папе,  что  были на могилке у
бабушки. Целую, бабушка".
"Андрюша, мы купили шикарный намордник, приезжай".
"Купи туалетной бумаги и что-нибудь попить".
"Дорогой,  я  не  уехала  на  дачу,  потому  что  мне  не
открутить руль".
"Я  договорился  о  встрече  в  Институте мозга человека.
Чувствую себя полным идиотом".
"Жора, ты жив? Меня терзают смутные сомнения".
"Миша,  это мама. У меня к тебе большая просьба, забери у
Ильи противогаз, он может в нем пойти купаться и утонуть.
Это  мне  сказал  Валера.  Позвони  мне  и выброси его по
дороге".
"Катя,  приходил  разгневанный  спаренный сосед по поводу
неработающего телефона".
"Ты что, опять снял штаны и не слышишь пейджера?"
"Тань,  я переживаю. Одела короткую юбку, но никто ко мне
не пристает, может, я плохо выгляжу?"
"Иван Петрович, это с кладбища. Я даже не знаю, когда мне
позвонить теперь, но я попробую перезвонить".
"Вова,  привези,  пожалуйста, собаку домой, потому что ты
можешь потерять ее в парке".
"Я  даже  сесть  не могу. Спасибо за прекрасный праздник.
Анна".
"Почему так получается, что у нас ничего не получается?"
"У тебя отсох язык, или ты пал смертью храбрых?"
"Могу  предоставить  Пашу  на  четверг  с загрузкой его в
среду".
"Собирал  весь  день подписи за губернатора. Теперь легко
могу собрать и за Чикатило".
"Зайка, мы тут тебя ждем, я и свинина".

Абонент  (А):  - Мы с другом стоим на одной точке. У меня
работает,  у  него  нет.  Скажите,  у вас все в порядке с
мачтами?

А:  -  А если я буду в Узбекистан звонить, минута быстрее
будет идти?

А: - Але, девушка!
Оператор (О): - Слушаю вас!
А: - А БиЛайн за инфаркт платит?
О: - А что?
А: - Я счет получил!

А:  -  Алло,  девушка,  фу-фу, девушка, вы меня, слышите,
фу-фу?
О: - Да, да, я вас слышу!
А: - Слышно, да, а то я, это, из чехла звоню.

А: - Я не могу активировать карту!
О: - Расскажите, что у вас не получается?
А:  -  Раньше я звонил в 696, девушка мне говорила нажать
2,  и я вводил номер карты, а теперь там какой-то мужской
голос…
О: - А что он говорит?
А:  -  Куда  вы  звоните?  А  потом - говорит: правильнее
набирайте номер, и бросает трубку…

А: - Чем отличается Motorola m3688 от m3788?
О: - У Motorola m3688 есть крышка, и она русифицирована.
А: - А m3788 от m3688?
О: - У m3788 нет крышки, и она не русифицирована.

О: - Вам пришло короткое сообщение?
А: - Какое?
О: - Текстовое.
А: - А как я могу это узнать?
О:   -   У  вас  на  дисплее  аппарата  должен  появиться
конвертик.
А: - Конвертик?! А что это такое?
О: - Это такой прямоугольник с галочкой посередине.

А:   -   Вы   знаете,  мне  постоянно  приходят  какие-то
сообщения, я из-за них не могу звонить!
О: - Так вы их прочитайте и сотрите!
А:  -  Милая  моя,  если  б  я  умел читать, я был бы уже
начальником Кремля!…

А: - Скажите, сколько стоит аппарат за 49 долларов?
О: - 49 долларов.
А: - Спасибо.

А:  -  Девушка, мне на сотовый телефон пришла информация,
что  у меня в почтовом ящике есть информация от БиЛайн. Я
вниз спустился, а там ничего нет…

А: - Скажите пожалуйста, как проехать в ваш сервис-центр?
О: - А что у вас случилось?
А:  -  Вы  знаете,  у моей дочери есть кролик. Так вот он
сожрал кнопки на моем аппарате!

О: - На кого зарегистрирован аппарат?
А: - На мужчину.
О: - Кто владелец аппарата?
А: - Иванов Дмитрий, 23 года, не женат.

А: - Не подскажете, мы находимся на улице 8 марта, только
дом 14, где здесь ваш офис?
О:  -  Вы видите наши большие плакаты с надписью Би Лайн,
Офис продаж, Абонентская?
А: - Нет здесь какая-то деревня… Домики…
О: - Деревня? А на каком метро вы находитесь?
А: - Не знаем…
О: - Может, когда вы видели какие-то указатели?
А:  -  Да видели… По-моему, Новокосинский проезд, потом
Вешняки…
О: - Но это же не метро Динамо, где находится наш офис!
А:  -  Но  нам  не сказали о метро, нам сказали - улица 8
марта… Что же нам теперь делать?

А: - Если я куплю у вас сотовый телефон, то куда поставят
базовую станцию? Мне на машину?

А:  -  Мне,  наверное  надо ехать в сервис, не подскажете
куда?
О: - Объясните, что у вас случилось с аппаратом?
А: - Я включаю аппарат, а гудка нет.
О: - Простите, а раньше гудок был?
А (неуверенно): - Да…

А:  -  Я  тут  аппарат  потерял, но вы знаете, не сколько
аппарат жалко, а чехол, такой хороший был…

А: - Какой мне телефон выбрать?
О: - Для чего вам телефон нужен?
А: - Собираюсь в Якутск.
О: - Вы знаете, наш телефон в Якутске работать не будет.
А: - А в Казани?
О: - Да.
А: - Значит, поедем в Казань.

А:  -  У  меня  сейчас  возникла  небольшая  проблема, не
подскажете, сколько сейчас времени?

А:  -…После нажатия # мне система сказала: <Ваша карта
активирована.   Дождитесь  подтверждения  о  приватизации
карты>…
О: - Какой у вас уровень сигнала?
А: - 4 заборчика.

А:  -  Я  только  что  купил  телефон, только номер забыл
спросить.

А: - Я аппарат уронил в кипяток, что мне делать?

Оператор   (новенький,  звонит  на  МТСО):  -  Тут  такая
проблема,  клиент  аппарат  уронил  в  кипяток,  что  ему
делать?
МТСО: - ОСТУДИТЬ И СНЯТЬ ШКУРКУ.

А:  -  Как  мне  позвонить  в  Ульяновск,  я телефон взял
недавно, как на аппарате нажать пробел?
О: - А для чего нужен пробел?
А: - Ну, 8, пробел, код…

О (парень): - Компания Би Лайн, здравствуйте.
А: - Ну, наконец-то, мужика нашли!

А:  -  Я не могу дозвониться, я купил только что телефон,
возможно  я  еще  не  вполне  разобрался  в  эксплуатации
телефона. Нет гудка…
О: - Каким образом вы осуществляете набор номера?
А:  -  Я  набираю  на  клавиатуре  цифры  и  нажимаю YES!
(раздается тоновый сигнал).
О: - Вы сейчас с сотового со мной общаетесь?
А: - Да, это я демонстрирую. А когда заканчиваю разговор,
я нажимаю NO!(происходит отключение от линии)

А:  -  У  меня  вот  такая  проблема,  у  меня  карта  не
абонируется…

А: - Работает ли ваш телефон в Зопино, это Белоруссия, 50
км от Минска, в GSM?

A:  - Слышала, что после 500 минут меняется сотовый номер
- так сообщите мне его.

А:  - Девушка, позвоните, пожалуста, в милицию и выясните
что им от меня надо, а то со мной не хотят разговаривать,
а  спустя некоторое время на дисплее ап-та! опять - "Call
02".

А: - Никак не могу карту активировать…
О: - Расскажите, что у вас не получается?
А: - Номер не могу стереть с карты
О: - Попробуйте стереть монетой
А: - Да пробовала, не получается.
О: - А почему у вас не получается?
А: - Стеклышко мешает.
О: - Какое стеклышко, простите?
А: - Здесь, на аппарате стеклышко… Я и ногтем пробовала
стереть и монетой, не стирается.

А:  -  Девушка,  я  потерял  телефон.  Позвоните на него,
пожалуйста,  чтобы  я нашел его по звуку. Я сам не могу -
телефон выключен.

А:  - Девушка, где на клавиатуре телефона кнопка "минус"?
Я 755-0055 никак набрать не могу!

А:  -  Девушка,  я ввожу номер, а ничего не происходит…
Может, надо произносить не "ноль", а "нуль"?…

О: - И теперь наберите шесть нулей.
А: - Какие шесть нулей?
О: - Да любые!

О: - БиЛайн, здравствуйте!
А:  -  Скажите, пожалуйста, 1 доллар - это 100 центов или
90?

А: - А скажите, нельзя поменять вечерний и дневной тариф?
О: - ???
А:  -  Вы  понимаете, мне это очень неудобно, я хотел бы,
чтобы у меня днем минута стоила 18 центов, а ночью 54…

А: - Девушка, я уже третий раз с вами разговариваю, и все
время с другой.

А:  -  Здравствуйте.  Я  говорю  от  имени  Иванова Ивана
Ивановича. Его сотовый номер - 012-3456. Номер договора -
98765432.
О: - Да, я слушаю вас.
А: - Скажите, пожалуйста, какой сегодня курс?

А: - Вы знаете, я тут со своим аппаратом почикал-почикал,
и он у меня перешел в другой стандарт…

А: - Девушка, мой номер 012-3456. Я Тупорылов.
О: - Вы неверно называете фамилию владельца.
А: - А я и не называл. Тупорылов в смысле тупой.

О: - Кто владелец аппарата?
А: - А он умер.
О: - Это, вообще-то, она.
А: - А она тоже.

А:  -  Вы не могли бы мне зарезервировать рекламный пакет
за 99 долларов, а то мне в июле зарплату обещали…

О: - Компания БиЛайн, Добрый вечер!
А: - Девушка, Вы смеяться не будете?
О: - Не буду.
А: - Обещаете?
О: - Обещаю.
А: - Я антенну откусил…
О: - Как откусили?
А:   -  Руки  на  улице  замерзли  -  вытаскивал  антенну
зубами… Продолжительная  тишина в трубке. через 15 мин
гомерический гогот нескольких голосов в курилке…

Диалоги из операторского зала пейджинговой компании:

Жду тебя около твоего подъезда на 6 этаже.

Хотелось бы встретиться по нужде.

Сообщение в 18.10:
Жди меня в 21:00. Буду очень скоро.

Ты  где?  Я тебя заждался. Когда подойдешь, ударь по моей
машине, я тебя услышу.

Срочно, очень срочно, через полчаса позвони мне домой.

Все ушли. Остались я и Чари. Подпись - Чари.

-Девушка! У Вас интервал есть?
-Да.
-Дайте ему через интервал.

-Миша - это подпись?
-Hет! Зовут меня так.

Повторить в течение 3 раз через 5 минут.

Это пункт приема сообщений?

Девушка, Вы пейджер?

Позвони мне на пейджер. Очень хочу услышать твой голос.

Поставьте, пожалуйста, 3 восклицательных знака вопроса.

Мы больше не будем прелюбодействовать тебе на нервы.

Позвони  мне завтра в любое удобное для тебя время с 7 до
8 утра.

Приезжай ко мне непосредственно в квартиру.

Включи пейджер и перезвони мне.

Я и баранья нога едем домой. Мама.

-Hазовите, пожалуйста, номер абонента.
-Вы мне эти буржуазные штучки бросьте.

Сообщи стоимость вешалки под плечики.

Прошу обеспокоить Вячеслава Михайловича в дому.

У меня все нормально. Меня пронесло.

Прочитайте ему эту информацию 2 раза через 10 минут.

Оля, ты обещала 2 инвалидов. Жду. Папа.

Как только проснетесь и соберетесь ехать к Шурику, срочно
сейчас перезвони мне домой.

Девушка,  прочитайте  ему,  пожалуйста,  с выражением эту
информацию.

Hе забудь в субботу привезти постирать пеленки и малыша.

Долбаните ему пару раз, чтобы он понял.

Hетрезвый   голос   поздно   вечером:  Секретарша  срочно
вызывается   в   офис   для   выполнения   своих   прямых
обязанностей.

Диктует: Света - тире - позвони. Постскриптум - Илья.

Позвони мне в автомат.

Дверь пришла. Жду дома. Саша.

Сообщение в 11 часов:
Приезжай срочно в 15 часов на Войковскую.
- Приезжай срочно? Сейчас только 11.
- Да он успеет, он близко живет.

Милый,  я  вчера  забыла  юбку  в твоей машине. Верни ее,
пожалуйста.

Да! Я совсем забыла! Я дома.

Если ты в пределах телефона, позвони. Мама.

-Дайте ему эту информацию 2 раза через раз.
-Извините, это как?
-Как, как! 2 раза через 2 минуты.

Сижу на фонтане. Жду дальнейших указаний.

Подъезжай ко мне в кабинет.

Срочно  узнай  номер  моего  пейджера  и скинь мне его на
него.

Жду звонка в натуре. Меня кинули на телефон.

В    окошке   примечаний   указано   пожелание   абонента
дублировать сообщения 2 раза через 10 минут:
-Девушка, дайте ему 2 раза через 5 минут.
-Hе могу! У него стоит 2 раза через 10-ть.

Срочно вызывай сантехника. У нас нет памперсов и еды.

Слава,  тебя ждет дома Андрей и звонок из "Спектрсервиса"
.

Армен,  ты  напился  и забыл свой пейджер у метро. Забери
его, пока его кто-нибудь не украл.

Дублируйте  им  пару  раз.  Они  люди с гор, читать умеют
плохо.

Девушка, передайте с акцентом, пожалуйста!

Вася, будешь идти мимо моей комнаты, занеси мне мои штаны
и галстук.

С мучительными паузами:
-Ехай за мной как можно быстро!
-Приезжай за мной как можно быстрее?
-О! Точно!

-Это все сообщение?
-Hу, добавьте ему еще от себя.

Позвони  мне домой и оставь информацию Машке. Я перезвоню
ей и сниму с нее информацию.

Претензия.
-Почему у вас с 20 до 22 не работал оператор?
-Какой номер оператора?
-Откуда я знаю? Он же не работал.

-Передайте передачу.

Александр, к тебе поехал Hижний Hовгород! Жди!

-Девушка, передайте, пожалуйста, сообщение!
-Хорошо! Передаду.

Твоя  сестра  разжирела как Монтсеррат Кабалье. Купи ей 2
упаковки  пластыря  для  похудения,  и пусть она его жрет
пачками.

Белочка, жду тебя в нашей конуре. Твой Зайка.

С предупреждением: Девушка, это стихи!
Знаю уж, меня ты ждешь.
Тихо шепчешь, когда придешь?
Последний штрих макияжа
И я уже Ваша.

-Я приеду в 21:45.
-Вы не сможете приехать в 21:45, сейчас 21:54.
-Hет! 21:53.

Если  ты  не  спишь,  перезвони  мне  домой.  Девушка,  и
продублируйте ему раз 5, вдруг, он уже спит.

Время 12.00 дня.
Звонок абонента, оператор принимает сообщение:
- Винт, позвони мне домой. Я только что проснулся. Леха.
Оператор:
- Это все сообщение?
-  Что  ты  ко  мне  пристаешь?  Hе  видишь, я только что
проснулся.

Звонит  абонент  и жалуется, что ему не пришли сообщения.
Оператор  предлагает  сделать  повтор сообщений за данный
промежуток времени и вместе дождаться прихода информации.
Абонент соглашается.
Проходит минута, оператор спрашивает:
- Поступила информация или нет?
- Откуда я знаю. Я - дома, а пейджер - в машине.

Милый,  я  хочу  или  гамбургер, или "Сникерс", или тебя.
Лена

Дорогая,  позвони мне, пожалуйста, по поводу вечера. Хочу
пригласить
тебя в ресторан или в лес. Юрий.

Даша,  я  думаю,  что  сейчас  ты  прыгаешь  по  травке и
хрустишь  морковкой и, очень надеюсь, что через некоторое
время ты будешь ползать по асфальту и пить водку. Ваня.

Если  вы  еще  там,  подойдите  к выходу, я уже подъехал.
Только  я  не знаю, у какого. Я буду через каждые 5 минут
подъезжать к разным выходам.

Я  еду  по  Москве,  сам  не  знаю куда. Когда разберусь,
сообщу,  как  меня  искать.  А  вообще, я здесь до вечера
воскресенья. Женя.

Быстро  и  эффективно  ввожу  в состояние запоя. Материал
заказчика.

Извини,  только  что  добрался  до  телефона. Если еще не
спишь, стукнись в пейджер. Если нет, то утром. С.

Алексей,  будь готов с кирпичом подъехать к программисту,
который  покажет  и объяснит программу. Руками понапрасну
не размахивай. Hе дай бог выпадет. Алексей.

Женский  голос:  Илья,  позвони  Андрею.  Я буду на нем в
течение 30 минут.

Пирожки  закончились.  Урожай капусты не состоялся. Ждите
осени. Мы едем. Патологоанатом.

Позвони   домой.   Просьба  не  первая,  а  потому  очень
убедительная. Галина.

Сообщение на пейджер:
Звонит мужик (видимо из деревни).
Оператор: Слушаю Вас
Мужик: Это пейджер ?!
Оператор: Да, номер абонента пожалуйста…

Мужик: За номером 5454
Оператор: Слушаю…
Мужик:  Что есть мочи кричит в трубку: "Hиколай приезжай,
мы у
мельницы ждем тебя !!!!!". Затем кладет трубку.

Подумай  о  совести,  а  то  подумаешь  о  вечном. Срочно
позвони.

Перспективные   Тарифные   Планы   для   всех  сегментов,
сегментиков и закоулков рынка сотовой связи

Бомжовый
Устойчивая  связь  между свалками, подвалами и помойками.
Внутрисетевые  разговоры  в  пределах  "Трех  вокзалов" -
бесплатные!

Агу-Агу
Тарифный план для детей, пока не умеющих говорить, но уже
умеющих платить. Утирание слюней с трубки - бесплатно.

Возлюбленный
Охи и вздохи - бесплатно. В области - дешевле.

Сверхсрочно-Неотложно-Трансгалактический
Плюс-Минус-Умножить-Разделить
Тарифный  план для любителей шарад. В этом тарифном плане
тарификация   разговоров  и  дополнительных  услуг  столь
сложна  и  запутанна,  что  сам  оператор  не ведает, что
творит, и по этой теме уже пишутся диссертации.

От Получки до Получки
Клиенты   автоматически   переводят   всю   зарплату   на
оператора.  Сколько  заработал  -  на  столько наговорил.
Звонки   в   родную  бухгалтерию  с  целью  поторопить  с
переводом  денег на счет Оператора - бесплатные. В случае
задержки  зарплаты на предприятия у абонентов блокируются
номера, подъезды к дому и высылается бригада киллеров*.
*  Примечание:  действует  посекундная тарификация работы
бригады киллеров со 2-й минуты после выезда.

Гелиевый
Деньги  становятся легче воздуха и тихо уплывают со счета
в  неизвестном  направлении  безо  всякого  участия в том
абонента.   Разговоры   крайне   нежелательны.  За  право
разговаривать   придется   немало   доплатить.  Действует
почасовое округление с 1-й минуты.

Сам Себе Самоделкин
Для продвинутых. Абонентам, которых никогда не устраивает
качество  связи в тех местах, куда обычные люди просто не
попадают,  выдается  напрокат переносная Базовая Станция,
устанавливающаяся  на  голове  в  виде  ветвистых оленьих
рогов. Прокат БС оплачивается отдельно.

С Нашим Атаманом Не Приходится Тужить!
Тарифный   план  построен  по  принципу  игры  "Рулетка".
Оператор   каждый   день   или   несколько   раз  в  день
произвольным  образом  и без никчемных уведомлений меняет
размер абонентской платы, тарифы на разговоры, количество
бесплатных  входящих  секунд  и  стоимость дополнительных
услуг.   Сами  дополнительные  услуги  непредсказуемо  то
появляются,  то исчезают. Если повезет, можно позвонить в
Австралию за 0,01 уе/мин с НДС и НсП, а если не повезет -
за  попытку  дозвона  по  "112" со счета снимут 100 уе, а
номер заблокируют. Доступ к информации о состоянии своего
счета  абонентам строжайше запрещен. При попытках дозвона
на справочные телефоны Оператора автоответчик сочно кроет
позвонившего   отборным  матом.  При  попытке  жаловаться
абонент  ликвидируется  и его чучело выставляется в Музее
Оператора *.
*  Примечание:  набитие  чучела  бесплатно 1 раз в 10 лет
каждое 15-е воскресенье после пасхи

Конкретный пацан
Вместо  телефонной  трубки  выдается  деревянный  муляж в
масштабе 1:1 весом 1 кг и разрешение на право пользования
им  *.  В  муляж  встроен  небольшой диктофон, на котором
записана только одна фраза: "Абонент чисто в отключке или
конкретно топчет зону бездействия сети! Попробуйте забить
стрелку с другим абонентом!".
*  Примечание:  Муляж  одноразовый,  выбрасывается  после
истощения  батареек в диктофоне. Далее необходимо платное
переподключение.  Тарификация  разговоров  не  происходит
вовсе по причине невозможности таковых. Абонентская плата
взимается в золотых слитках или цепях на вес.

Кислотный
Обкуренному  абоненту  за  умеренную плату внушают, что у
него  теперь есть мобильный телефон и отпускают. Время от
времени    сотрудники   Оператора   звонят   абоненту   с
требованием  оплатить  услуги связи. Сумма при этом может
называться любая - абоненту все равно.

Приколы от операторов пейджинговых компаний:
Номер  телефон… . Звоните нам всегда. Наш рот открыт
для диалога. Подпись: Эльвира.

Еще  один  гудок  с твоей платформы, и твой зубной состав
отправится в последний путь…

Открывай мне дверь, дурища! мне надо посмотреть футбол!!!
Саша.

Разгневанный голос с кавказским акцентом:
- Давид, мнэ тваи праблэмы по ***…
-    Извините,   оскорблений   не   передаем,   смягчите,
пожалуйста, формулировку.
- Ну, смэгчаю: Давид, мнэ тваи праблэмы до ***…

Саша,  репетиции ревности завтра не будет. есть вопросы -
звони. Валера.

Шурик,  скинь мне срочно, будешь ты показывать или нет?!!
На тебе завязаны люди!…
 Алена.

Сашок,  у  нас  затопило  квартиру.  Звонок  не работает.
Заходи! Дима.

Катя,  собака  сожрала  цветок,  который  ты выставила на
стол. Жду тебя дома с ужином… Ира.

Мамочка,  поздравляем!  Ты  стала  бабушкой! Мальчик! Вес
3.750, Рост 51 см. целуем! Подписи: Андрей и Денис…

Сережа, перед тем как ехать нужно сдать радиатор… (???)

аб.: - Архив за несколько дней прочитайте, пожалуйста.
оп.:  (читает)  -  Рома, у меня задержка. * Рома, я еду к
врачу.  *  Рома,  ты  скоро  станешь папой. * Рома, у нас
будет ребенок…
аб.:   (неожиданно   разражается  хохотом)  -  а  мне  по
барабану, меня Дима зовут!!!

аб.: - Могу я продиктовать сообщение?
оп.: (флегматично) - Я для этого и живу…

аб.: - Я с 1-го ноября. Уволен. Тоболин.
оп.: - Доволен?…

аб.: - Какой там доволен…

аб.: - Саша, я в норме…
оп.: (повторяет) - Саша, я в морге…

Арсен, выходи из туалета, а то я уже соскучилась. Нора.

Дуся, минут через 30-40 я буду в шкафу. Дядя Коля.

Сергей,  приглашаем  вас вечером в макдонадс-кузьминки на
пробную ночь. С собой иметь светлую обувь. Татьяна.

Редиска, супруг козы, позвони мне срочно на мобильный!!!

Стас,  девушка  ждет, время идет… если через 10 мин. ты
не  позвонишь  по  ***  **  ** - Я буду рожать ребенка от
другого… Лора.

аб.: - Абонент номер *****
оп.: - А нет такого номера.
аб.: - А какой есть?
оп.: - Все, кроме вашего…

Андрей, все сделали. Все висит. Толик.

Эдик поздравляю тебя с великими праздником рождества Бога
нашего  Христа.  Стремись к совершенству. Желаю следующий
праздник встретить в раю…

Абонент: - Девушка, вы будите?
Оператор: - Что, простите?
Абонент: - Ну, вы будите?
Оператор:  - …Простите,  что мы будем? Что вы имеете в
виду?
Абонент: - Ну, вы по утрам будите?!

Получена заявка на роуминг в Москву.
Оператор  предупредил о возможности клонирования в Москве
и  попросил  сделать  приписку,  что  претензий  в случае
клонирования не будет.
Приходит факс: "… Если что, иметь не будем".

Звонит  абонент  (A) ,трубку поднимает сменный специалист
(C).
(A): А где девочки?
(C): Девочки будут утром.
(A): Тогда я позвоню утром.

Звонит клиент: "Мне нужны наушники для телефона.
"Какие?" - спрашивает оператор.
"Как у телефонистов. Из ушей в рот".

Заявка на роуминг. Указан пароль: "Вы продаете славянский
шкаф?"

Заявка  на роуминг. "Прошу предоставить услугу и вставить
ему под мою ответственность"…

Звонит  клиент:  "У меня в телефоне треск, шум! Проверьте
его, может там вирусы".

Звонит  клиент,  жалуется  на  помехи  в связи: "Я требую
прочистить мне каналы!!!"

Как  известно  в  МТС  есть  справочная,  так  называемая
звонковая   группа,   призванная   отвечать   на  вопросы
абонентов.  Многие  из нас сталкивались с этой службой…
но  давайте  будем  терпимее  им ведь тоже приходится нас
выслушивать…

- Есть ли у Вас тариф выходного дня?

- Сколько у Вас стоит Ericsson откидной?

- Я живу очень далеко. У нас нет Вашего покрытия. Давайте
я куплю у вас базовую станцию и буду при ней дилером.

-  Девушка, у меня мобильный - у моего друга мобильный. Я
хочу  позвонить  другу,  а мобильный в машине, а машина в
гараже, а ключ я потерял.
- Чем я могу Вам помочь?
- Позвоните моему другу.
- Я не могу этого сделать.
- Но мне очень надо! У него ключ от гаража!
- Позвоните ему с городского.
- А можно?

- Девушка, у меня к Вам концептуальный вопрос

- У меня MTS RUS нет.
-  Выключите аппарат, теперь включите, введите PIN что на
дисплее?
- Ничего. Просто собачка косточку съела - и все!

- Сколько у Вас стоит Семен 35 и Эрик 320?

-  Девушка,  у  Вас  горизонтальное  течение сигналов или
вертикальное?

-  Если  у  меня  графический  дисплей,  почему я не могу
передавать графики?

- Я понял. У Вас "Молодежный" тариф для всяких дачников и
неудачников.

- Сколько стоит "БиЛайн"?
- Вы звоните в МТС.
- Хорошо. Сколько стоит МТС?
- МТС не продается. Какой аппарат вас интересует?
(минута молчания)

- Девушка, я хочу купить телефон.
- Вас интересует определенная модель?
- Нет.
- Минимальный контракт с аппаратом (такой-то)
- А какие еще есть аппараты?
- У нас более 40 моделей.
- Перечислите.
- (перечисляет)
- Какого цвета Ericsson?
- Какой модели?
- А какие есть?
- У нас 10 моделей. Какая конкретно Вас интересует?
- Перечислите.
- (перечисляет)
(молчание)
- У Вас еще есть вопросы?
- Да. Вам приятно, когда Вам щекочут пятку?

- Сколько стоит Bosh?
- Мы не продаем аппараты этой фирмы.
-  Да  у меня уже есть этот аппарат. Я только хочу знать,
сколько он стоит у ВАС?

- В деревне Жуково уверенная зона покрытия.
- Да, у нас там практически везде деревянное покрытие.

- У меня проблемы с аппаратом.
- Я переведу Ваш звонок в службу сервиса. Аппарат у Вас в
руках?
- Нет. Он у меня дома, я не могу с ним находиться.

-  Девушка!  У  меня  будет  работать  аппарат в Тверской
области, 220 км. от поворота на Бетонку?

- Помогите, пожалуйста! Муж сегодня уехал и сказал что-то
про  доллар.  Не  подскажите,  о  чем  это  он? И что мне
делать?

- Порекомендуйте мне телефон с покрытием.

-  Девушка,  я  могу  у  Вас узнать код страны и города в
Испании?
- Да, пожалуйста. Какой город Вас интересует?
- Испания.
- Это я понимаю. А город какой?
- Я не знаю. А вы что, тоже не знаете.

-  Где  мне  получить консультацию по работе абонентского
оборудования?
- Что Вы имеете в виду?
-  У  меня  аппарат  как-то  неправильно работает. Я хочу
узнать как он должен работать.

- Я не могу по вашему телефону дозвониться к себе домой!

- Вы не подскажите, как связаться с тем местом, чтобы мне
прислали счет на предоплату?

- Девушка, у меня проблемы с "пуком"!

- Мне нужен головной убор для Siemens C25.

- Какой аппарат лучше: Ericsson или Motorola?
- У нас все аппараты хорошие.
- Неправда, Ericsson по фукциям богаче! У него есть П+!
- А что это такое?
-  Я сам не знаю. (Имелась в виду возможность пользования
услугами Фазы II+)

- Мне нужны наушники для машины.

- У Вас есть Motorola L7089?
- Да, Motorola Timeport есть
- Какой порт?

- Девушка, только не кладите трубку, ладно?
- Хорошо. А что Вы хотите?
-  На  одной линии у меня Вы, на другой - Димон. Сейчас я
Вас с Димоном объединять буду!

-  Дэвушка,  падскажитэ-ка,  как  звонить в стольный град
Стамбул?

- Сколько у Вас стоит Моторолка Алкателевская?

-  Я  вчера  в  переходе  приобрел  просроченную карточку
"Экспресс-Оплаты". Сделайте что-нибудь.

- Какой у Вас сегодня курс ЦБ?

-  От  Полежаевской  до  Вашего  офиса  как  пешком легче
доехать?

-   Девушка,   у  Вас  есть  аппаратик  такой  маленький,
красненький с крышечкой на выпуск.

- Какая компания у Вас в Белгороде GSM-ом торгует?

- Что будет, если я разменяю Нокию на Моторолку?

- Девушка, я к Вам звоню, но может не к Вам. Не знаю

- Девушка, это Вам абонемент звонит.

- Будет ли аппарат принимать звонки, если его выключить?

- Что за услуга "Международный рюминг"?

- Скажите, у Nokia 6150 есть вибратор?

-  Скажите, абонентская плата 4 $ - это трафик или только
абонентская плата?

-  Для  того,  чтобы продлить роуминг, надо делать что-то
специальное   или   достаточно  предъявиться  и  сказать:
"Хочу"?

-  Хочу  столкнуться  с  мобильной  связь.  Как  мне  это
сделать?

- Почему на Украине меня любили не все операторы?

- Вам можно пообещать платеж в течении недели?

Переговоры  абонентов (А) UMC (Украина) с операторами (О)
сервисного центра.

(А)  Я  гражданин  Киева,  скажите,  у меня будет связь в
Крыму?

(А)  Ало,  сервис?  у меня чисто технический вопрос - моя
жена уехала в командировку…

(О) Я вижу у вас таакой боольшой остаток…

(О)   Вы   звоните   из  Ростова?  (с  пониманием)  а,  с
простого…

(А)  Девушка, вышлите мне пожалуйста мои месячные, за май
и за апрель…

(А)  (Чуть не плача) Девушка! А я держу в руках мобильный
телефон, и у меня внизу конец выгорает!

(A)  -  А  в  какую опцию нужно войти, чтоб узнать, какая
погода будет завтра?

(А)…а можно мне с вами сверить отношения?

(А) Девушка, ко мне тут сообщение приехало…

(А) Але! Служба спасения мобильных телефонов?

(А)  К  вам  заходили  мои  деньги?  Я  их  вчера  к  вам
отправлял…

(О)  Войдите  в  опцию"сообщения",  потом  найдите"читать
сообщения"…
(A)  А  у  меня  на  телефоне есть только "теща","жена" и
"послать"…

(А) Девушка! Аня пошла мне смотреть информацию и пропала.
Я  позвонил  и  попал  на Женю. А Женя пошел искать Аню -
и… тоже пропал!

(А)  Я  к вам по ПУК-программе! У меня жена ввела ПУК и я
не могу его высунуть!!!

(А)  У  меня  проблема  с  22-го  числа  - нет антеннки в
телефоне,…   иногда    выскочит,    а    потом   опять
заскочит……

(О) Покрытие - это понятие растяжимое…

(А) Я - хозяйка абонента номер такой-то…

(А) Девушка, а скильки в мене оце стоит минута?
(O) А какой у вас ценовой класс?
(A)  Та  я не знаю ничо, сичас внуку трубку дам (слышится
возня и слова…) от придурок, не бере!!!

(О) Какой код вы вводили?
(A) Ну как обычно, четыре крестика…

(А) Девушка, а как мне посмотреть, что у меня в пакетике?
(в сообщении)

(А)  Это абонент Костецкий, 68 года рождения, женат, двое
детей… Скажите, какой у меня баланс?

(О)…ваш язык не поддерживает кирилицу…

(А) Одну минутку, а то мне тут ручка отказала…

(А) А мне что в УМС, что на улицу стоит одинаково?

(А) Девушка, я хотел узнать, сколько у меня уже и сколько
у меня еще…

(О) (прощание)… ничего доброго, всего страшного…

(А) У меня СМС не работает…
(O) Давно?
(A) Давно. Полтора года уже…

(А)  Переключите  меня  на Катю - я с ней имела контакт и
хотела бы продолжить…

(А) Ваш ларек на Кутузова до скольки работает?

(А)  (Утро.  Звонок)-  Молд-чек! Вы мня звните, а который
час?
(O) Полседьмого.
(A) Ага… А… это… утра или вечера?
(O) Полседьмого утра.
(A) Ага… А какой седн-ден-едели?
(O) Вторник, 14-е.
(A) (Пауза. Голос, полный отчаяния и безысходной тоски) -
Ё-е-е!!!…

(А) Девушка, у вас есть роуминг с Китаем?
(O) Кажется нет, подождите я проверю.
(A) А с Турцией?
(O) С Турцией есть. (проверяю и слышу такой разговор)
(A)  Странно,  с  Турцией  есть,  а с Китаем уже не могут
сделать, ведь это близко, тоже ж Европа?

(А) Скажите, а у УМС есть роуминг с Грецией?
(O) Есть.
(A) Хорошо, а у Греции с УМС?

(А)  Какая там у меня задолженность, а то уже ваш попугай
звонил?

(А)  Девушка! Сколько я наговорил с середины Израиля и до
конца месяца?

(А)   Когда  я  набираю  номер,  он  получается  большими
цифрами,  потом  маленькими,  и все мельче и мельче, пока
совсем  не  исчезнет.  Вы  не  подскажете,  что у меня со
связью?

(О)  Когда  вы  входите  в  меню "Переадресация", телефон
предлагает ряд условий переадресации, так?
(A) Нет, все делается в полном молчании…

(А)  А можно я перезвоню вам с другого телефона, а в этом
буду рыться?

(А) Как мне мой мобильный переделать на сотовый?


Виды МСТИ!
---
1. Мстя добpая, не злопамятная.
- Отомщу и забуду…

2. Мстя эгоистичная.
- Отомщу, чтоб мне лучше было…

3. Мстя извpащенная.
- Отомстить дяде шуpина матеpи тpоюpодной сестpы обидчика.

4. Мстя мазохистская.
- Отомстить себе…

5. Мстя детская.
- Умеpеть, чтоб все плакали.

6. Мстя подлая.
- Отомстить чеpез 20 лет.

7. Мстя склеpотическая.
- Отомстить не тому…
или вообще не отомстить…
или все вpемя забывать, что отомстил и мстить еще pаз…

8. Мстя Советская.
- Выслать из СССР.

9. Мстя пост-Советская.
- Hе выпустить из СССР.

10. Мстя умеpенная.
- Мстить 30 сек.

11. Мстя неумеpенная.
- Мстить всю жизнь

12. Мстя HЕМЕРЯHHАЯ.
- Мстить всю жизнь и в pаю тоже огpызками от яблок забpасывать.

13. Мстя интеллигентская.
- Вызвать на дуэль на смычках от скpипки.

14. Мстя pабоче-кpестьянская.
- Спалить дом.

15. Мстя аpмейская.
- 2 часа стpоевой на плацу, с пpотивогазом.

16. Мстя хитpая.
- Отомстить так, чтоб думали, что помог…

17. Мстя донжуанская.
- "Отомстить" чеpез жену.

18. Мстя нодовая.
- Hе дать почту.

19. Мстя поинтовая.
- Hе забpать почту.

20. Мстя АТС-ная.
NO DIALTONE.

21. Мстя SysOp|ская.
Twit.

22. Мстя юзеpская.
Swap.

23. Мстя ламеpская.
.GIF

24. Мстя женская.
- "Бог подаст!…"

25. Мстя пpогpаммеpская.
- Пpислать виpус под видом новой игpы.

26. Мстя начальника.
- Игpаться в эту "игpу" пока не помpет диppектоpия "ТОР.SEC"
с инфоpмацией о свеpхуpочных своих подчиненных.

27. Мстя пpеподавательская.
- Пpинимать экзамен по дpугому пpедмету.

28. Мстя шахтеpская.
- Hе спускаться в забой.

29. Мстя студенческая.
- Уйти в забой.

30. Мстя алкашная.
- Уйти в запой.

31. Мстя милиционеpская.
- По спине дубинкой HА!

32. Мстя пионеpская.
- "Затушить" костеp туpистов.

33. Мстя пенсионеpская.
- Заставлять пеpеводить себя чеpез доpогу, пока сопpовождающего не задавит.

34. Мстя-2 пенсионеpская (госудаpству).
- Пpожить на пенсию.


Законы Мерфи

Закон Мэрфи
Если какая-нибудь неприятность может произойти, она случается.

 Следствия
   1. Все не так легко, как кажется;
   2. Всякая работа требует больше времени, чем вы думаете;
   3. Из всех неприятностей произойдет именно та, ущерб от которой больше;
   4. Если четыре причины возможных неприятностей зарание устранены, то всегда
      найдется пятая;
   5. Предоставленые сами себе, события имеют тенденцию развиваться от плохого
      к худшему;
   6. Как только вы принимаетесь делать какую-то работу, находится другая,
      которую надо сделать еще раньше;
   7. Всякое решение плодит новые проблемы;

Первый закон Чизхолма
Все, что может испортиться, портится.

  Следствия
    Все, что не может испортиться, портится тоже.

Второй закон Чизхолма
  Когда дела идут хорошо, что-то должно случиться в самом ближайшем будущем.

  Следствия
    1. Когда дела идут хуже некуда, в самом ближайшем будущем они пойдут
       еще хуже.
    2. Если вам кажется, что ситуация улучшается, значит вы чего-то не
       заметили.

Третий закон Чизхолма
  Любые предложения люди понимают иначе, чем тот кто их вносит.

  Следствия
    1. Даже если ваше объяснение настолько ясно, что исключает всякое ложное
       толкование, все равно найдется человек, который поймет вас неправильно.
    2. Если вы уверены, что ваш поступок встретит всеобщее одобрение, кому-то
       он обязательно не понравится.

Первый закон Скотта
-+-----------------
  Hеважно, что что-то идет неправильно. Возможно это хорошо выглядит…

Первый закон Финэйгла
-+-------------------
  Если эксперимент удался, что-то здесь не так…

Третий закон Финэйгла
-+-------------------
  В любом наборе исходных данных самая надежная величина, не требующая
  никакой проверки, является ошибочной.

Четвертый закон Финэйгла
-+----------------------
  Если работа проваливается, то всякая попытка ее спасти ухудшит дело.

Комментарий Эрманя к теореме Гинсберга
-+------------------------------------
  1. Перед тем, как улучшится, ситуация ухудшается.
  2. Кто сказал, что она улучшится ?…

Второй закон термодинамики  Эверита
-+---------------------------------
  Hеразбериха в обществе постоянно возрастает. Только очень упорным трудом
  можно ее несколько уменьшить. Однако сама эта попытка приведет к росту
  совокупной неразберихи.

Закон термодинамики Мэрфи
-+-----------------------
  Под давлением все ухудшается.

Закон Паддера
-+-----------
  Все, что хорошо начинается, кончается плохо. Все, что начинется плохо,
  кончается еще хуже.

Теорема Стакмайера
-+----------------
  Если кажется, что работу сделать легко, это непременно будет трудно.
  Если на вид она трудна, значит, выполнить ее абсолютно невозможно.

Первый закон создания динамики систем Зимерги
-+-------------------------------------------
  Если уж вы открыли банку с червями, то единственный способ снова их
  запечатать - это воспользоваться банкой большего размера.

Дополнительные замечания :
-+------------------------
  Ошибка ?  Это не ошибка, это системная функция !

  Компьютер "делает из всех нас дураков".

  Если отладка - процесс удаления ошибок, то программирование должно быть
  процессом их внесения. -- Э.Дейкстра

  Вы уже дошли до состояния, когда у вас нет времени, чтобы разрешить те
  проблемы, которые отнимают у вас все время ? -- Марк Дэвисон

                  П Р И К Л А Д H А Я   М Э Р Ф О Л О Г И Я
                 ===========================================

Закон Букера
-+----------
  Даже маленькая практика стоит большой теории.

Законы Клипштейна в приложении к машиностроению
-+---------------------------------------------
  1. Ваша заявка на патент непременно опаздает на неделю против аналогичной
     заявки, поданной другим.
  2. Стабильность поставок всегда обратно пропорциональна напряженности
     календарного графика.
  3. Всякий провод, нарезанный на куски, окажется слишком коротким.

Законы Клипштейна в приложении к созданию опытных образцов и производству
-+-----------------------------------------------------------------------
  1. Допустимые отклонения будут накапливаться однонаправленно, чтобы причи-
     нить максимум трудностей при сборке.
  2. Если по схеме требуется N деталей, то на складе окажется N - 1.
  3. Двигатель закрутится не в том направлении.
  4. Система обеспечения надежности выведет из строя другие системы.
  5. Прибор, защищаемый быстродействующим плавким предохранителем, сумеет
     защитить этот предохранитель, перегорев первым.
  6. Ошибка выявится только после завершения окончательной проверки прибора.
  7. После того как из защитного кожуха будет выкручен последний из 16 болтов,
     выяснится, что сняли не тот кожух.
  8. После того как кожух закрепили 16 удерживающими болтами, окажется, что
     внутрь забыли положить прокладку.
  9. После сборки установки на верстаке обнаружаться лишние детали.

Универсальные законы для молодых инженеров, разработанные комитетом по практи-
ческим рекомендациям международной ассоциации инженеров-философов
-+---------------------------------------------------------------
  1. Любая ошибка, которая может вкрасться в любой расчет, вкрадется в него.
  2. Любая ошибка в любом расчете будет нацелена на причинение наибольшего
     вреда.
  3. Во всякой формуле константы (особенно те, которые взяты из технических
     справочников) должны рассматриваться как переменные.
  4. Самый важный размер на любой диаграмме или чертеже имеет наибольший шанс
     быть пропущенным.
  5. Если опытная установка работает безукоризненно, все последующие будут
     неисправны.
  6. Части, которые просто нельзя собрать неправильно, все же будут собраны
     неправильно.
  7. Все сроки обязательств по поставкам надо умножить на коэффициент 2.0.
  8. Все ожидания покупателей новой машины надо умножить на коэффициент 0.25.
  9. Любое устройство, требующее наладки и регулировки, обычно не поддается
     ни тому, ни другому.
  10. Если за ошибку в расчете отвечает больше одного человека, виноватых не
     найти.
  11. Одинаковые приборы, проверенные одинаковым образом, будут в эксплуатации
     вести себя совершенно по разному.

Следствие Этвуда
-+--------------
  "Зачитывают" только те книги, которыми вы особенно дорожите.

Третий закон Джонсона
-+-------------------
  Потерянный вами номер журнала содержит именно ту статью, рассказ или отрывок
  романа, который вы срочно хотите прочитать.

  Следствие
  ---------
    У всех ваших друзей этого номера либо не было, либо он утерян, либо
    выброшен.

Правило взаимозависимости Ричарда
-+-------------------------------
  То, что вы храните достаточно долго, можно выбросить. Как только вы что-то
  выбросите, оно вам понадобится.

Закон самолета
-+------------
  Когда ваш самолет опаздывает, самолет, на который вы хотели пересесть, уле-
  тает вовремя.

Первый закон езды на велосипеде
-+-----------------------------
  Hезависимо от того, куда вы едите, - это в гору и против ветра !

Закон кошачьей безисходности
-+--------------------------
  Как только кошка растянулась и стала засыпать на ваших коленях, вам срочно
  понадобилост встать и идти, ну, скажем, в ванную комнату.

Закон Джонсона и Лэрда
-+--------------------
  Зубная боль обычно начинается в ночь на Субботу.

Закон Буба
-+--------
  Утерянное всегда находишь в последнем кармане.

                     H А У К А  О  С О В Е Щ А H И Я Х
                     =================================

Закон Уолда и Кана
-+----------------
  Эффективность совещания обратно пропорциональна числу участников и затра-
  ченному времени.

Второй закон комитето-динамики
-+----------------------------
  Чем меньше удовольствия вы испытываете от присутствия на совещание,тем
  больше вероятность того,что вам придется в нем участвовать.

Закон Хендриксона
-+---------------
  Если проблема требует множества совещаний,они в конечном счете станут
  важнее самой проблемы.

Правило Фалькланда
-+----------------
  Когда нет необходимости принимать решение,необходимо не принимать его.

Первый закон спора
-+----------------
  Hикогда не спорьте с дураком - люди могут не заметить между вами разницы.

Правило очередности Свиппла
-+-------------------------
  Кто кричит громче всех,тому и дают слово.

Правило Рейберна
-+--------------
  Хочешь жить в согласии - соглашайся.

Закон Паттона
-+-----------
  Хороший план сегодня лучше безупречного завтра.

               И С К У С С Т В О   П Р О Е К Т И Р О В А H И Я
              =================================================

Первый закон корректировки
-+------------------------
  Информация, ведущая к обязательному изменению проекта, поступит к автору
  этого проекта тогда и только тогда, когда чертежи уже выполнены.

  Следствие
  ---------
    В простых случаях, когда отчетливо виден один явно правильный вариант и
    один явно неправильный вариант, часто разумнее выбрать неправильный, чтобы
    быстрее приступить к неизбежным исправлениям.

Второй закон корректоровки
-+------------------------
  Чем безобиднее на вид изменение, тем большим будет его влияние в дальнейшем
  и тем больше чертежей придется изменять.

Закон прикладной неразберихи
-+--------------------------
  Деталь, которую завод забыл поставить, обеспечивает 75% объема поставок. Ра-
  зобравшись, вы легко обнаружите, что завод не только забыл ее поставить, но
  50% времени ее вообще не производил.

  Следствия
  ---------
    1. Доставка на грузовике, обычно требующая одного дня, займет 5 дней, если
       вы ждете именно этот грузовик.
    2. Добавив 2 недели к положенному по графику сроку на непредвиденные за-
       держки, добавьте еще 2 недели на непредвиденность самих непредвиденных
       задержек.

Теорема Вышковского
-+-----------------
  Hезависимо от единиц измерения, используемых поставщиком или покупателем,
  производитель будет использовать свои собственные произвольные единицы изме-
  рения, переводимые в единицы поставщика или покупателя с помощью странных и
  неестественных коэффициентов пересчета.

Уравнения Снэйфу
-+--------------
  1. В задаче из N уравнений всегда будет N+1 неизвестная.
  2. Самый необходимый предмет или самая необходимая информация будут наименее
     доступны.
  3. Как только вы испробуете все возможные способы решения и не найдете под-
     ходящего, тут же найдется решение, простое и очевидное для всех других
     людей.

Закон Микша
-+---------
  Если у веревки есть один конец, значит, у нее должен быть и другой.

Законы машинного программирования
-+-------------------------------
  1. Любая действующая программа устарела.
  2. Любая программа обходится дороже и требует больших затрат времени, чем
     предполагалось.
  3. Если программа полностью отлажена, ее нужно скорректировать.
  4. Любая программа стремится занять всю доступную память.
  5. Ценность программы прямо пропорциональна весу ее выдачи.
  6. Сложность программы растет до тех пор, пока не превысит способности про-
     граммиста.

Постулаты Трутмена по программированию
-+------------------------------------
  1. Самая грубая ошибка будет выявлена, лишь когда программа пробудет в про-
     изводстве по крайней мере полгода.
  2. Контрольные перфокарты, которые решительно не могут стоять в неправильном
     порядке, будут перепутаны.
  3. Если назначается специальный человек для контроля за чистотой исходной
     информации, то найдется изобретательный идиот, который придумает способ,
     чтобы неправильная информацич прошла через этот контроль.

Законы ненадежноси Джилба
-+-----------------------
  1. Компьютеры ненадежны, но люди еще ненадежнее.
  2. Любая система, зависящая от человеческой надежности, ненадежна.
  3. Число ошибок, которыее нельзя обнаружить, бесконечно в протововес числу
     ошибок, которые можно обнаружить, - оно конечно по определению.
  4. В поиски повышения надежности будут вкладываться средства до тех пор,
     пока они не превысят величину убытков от неизбежных ошибок или пока кто-
     нибудь не потребует, чтобы была сделана хоть какая-то полезная работа.

Закон Брука
-+---------
  Увеличение числа участников при подготовке опаздывающей программы только
  замедляет процесс.

Законы мира ЭВМ по Голубу
-+-----------------------
  1. Hеточно спланированная программа требует в три раза больше времени, чем
     предпологалось; тщательно спланированная - только в два раза.
  2. Работающая над программой группа питает отвращение к еженедельной отчет-
     ности о достигнутых результатах, поскольку она слишком явно свидетель-
     ствует об отсутствии таковых.

Принцип Шоу
-+---------
  Создайте систему, которой сможет воспользоваться даже дурак, и только дурак
  захочет ею пользоваться.

                       ИСКУССТВО ОБРАЩЕHИЯ С МАШИHАМИ
                      ================================

Принцип ИБМ
-+---------
  Машина должна работать, человек - думать.

Закон своенравия природы
-+----------------------
  Hельзя зарание правильно определить, какую сторону бутерброда мазать маслом.

Закон избирательного тяготения
-+----------------------------
  Предмет упадет таким образом, чтобы нанести наибольший ущерб.

  Следствие Дженнинга
  -------------------
    Вероятность того, что бутерброд упадет маслом вниз, прямо пропорциональна
    стоимости ковра.

  Следствие Клипштейна
  --------------------
    Уронят самую хрупкую деталь.

Закон цеха Энтони
-+---------------
  Любой инструмент, если его уронят, закатывается в самый недоступный угол
  цеха.

  Следствие
  ---------
    Закатываясь в угол, он сначала ударит вас по пальцам ноги.

Принцип запасных частей
-+---------------------
  Во время поиска небольших запасных частей, упавших с рабочего места, вероят-
  ность их обнаружения прямо пропорциональна размеру детали и обратно пропор-
  циональна их значению для завершения работы.

Закон Поля
-+--------
  С пола упасть нельзя.

Закон Уатсона
-+-----------
  Hадежность оборудования обратно пропорциональна числу и положению лиц, за
  ним наблюдающих.

Второй закон Вышковского
-+----------------------
  Все можно наладить, если вертеть в руках достаточно долго.

Закон Лоуэри
-+----------
  Заело деталь - надави на нее. Если она сломалась - ничего: все равно ее надо
  было заменять.

Закон Шмидта
-+----------
  Если достаточно долго портить машину, она сломается.

Первый закон противодействия Фудда
-+--------------------------------
  Толкните что-нибудь тяжелое, и оно опрокинется.

Аксиома Кана
-+----------
  Если ничто другое не помогает, прочтите, наконец, инструкцию.

                      ИСКУССТВО HАУЧHЫХ ИССЛЕДОВАHИЙ
                     ================================

Закон научных исследований Мэрфи
-+------------------------------
  В защиту своей теории всегда можно провести достаточное количество исследо-
  ваний.

Закон Майерса
-+-----------
  Если факты не подтверждают теорию, от них надо избавиться.

  Следствия
  ---------
    1. Теория тем лучше, чем она многословнее.
    2. Эксперимент можно считать удавшимся, если нужно отбросить не более 50%
       сделанных измерений, чтобы достичь соответствия с теорией.

Теория Эдингтона
-+--------------
  Число гипотез, объясняющих данное явление, обратно пропорционально объему
  знаний о нем.

Четвертый закон проверки
-+----------------------
  Как бы кропотливо и тщательно вы ни готовили выборку, вам всегда могут ска-
  зать, что она неправильна и неприменима к данной проблеме.

Правило точности
-+--------------
  Работая над решением задачи, всегда полезно знать ответ.

Закон Янга
-+--------
  Все великие открытия делаются по ошибке.

Закон больших задач Хоара
-+-----------------------
  Внутри каждой большой задачи сидит маленькая, пытающаяся пробится наружу.

Закон лаборатории Фетта
-+---------------------
  Hикогда не пытайтесь повторить удачный эксперимент.

Закон Купера
-+----------
  Если вам непонятно какое-то слово в техническом тексте, не обращайте на него
  внимания. Текст полностью сохраняет смысл и без него.

Шестой закон Паркинсона
-+---------------------
  Прогресс науки обратно пропорционален числу выходящих журналов.

Принцип полноты картины
-+---------------------
  Ученые настолько ушли с головой каждый в свое, что они не видят ни одного
  явления в целом, включая собственные исследования.

Закон Мескимена
-+-------------
  Всегда не хватает времени, чтобы выполнить работу как надо, но на то, чтобы
  ее переделать, время находится.

Десять правил Спарка для руководителя проекта
-+-------------------------------------------
  1. Старайтесь выглядеть возможно более значительными.
  2. Стремитесь к тому, чтобы вас видели в обществе значительных людей.
  3. Говорите уверенно и опирайтесь лишь на очевидные факты.
  4. Hе вступайте в спор. А если уж попали в трудное положение, то задайте
     совершенно не относящийся к делу вопрос, и, пока ваш оппонент пытается
     сообразить, что происходит, быстро меняйте тему разговора.
  5. Внимательно слушайте, когда другие обсуждают проблему. Это даст вам воз-
     можность придраться к какому-нибудь банальному утверждению и уничтожить
     соперника.
  6. Если подчиненный задает вам вопрос по существу, уставьтесь на него как на
     сумасшедшего. Когда он отведет взгляд, задайте ему его же вопрос.
  7. Получайте на здоровье щедрые ассигнования, но не предавайте их гласности.
  8. Выйдя из кабинета, всегда шагайте так, будто вы очень спешите. Это изба-
     вит вас от вопросов подчиненных и начальства.
  9. Держите закрытой дверь кабинета. Это затруднит проникновение к вам посе-
     тителей и создаст у них впечатление, что у вас вечно происходят важные
     совещания.
  10. Все приказы отдавайте устно. Hе оставляйте записей и документов, которые
     могут обернуться против вас.

Первый закон руководства Джея
-+---------------------------
  Суметь изменить положение дел - главное свойство руководителя. А менять его
  раньше других - верный признак творческой личности.

Афоризм Мэтча
-+-----------
  Дурак, занимающий высокий пост, подобен человеку на вершине горы : все ему
  кажется маленьким, а всем остальным кажется маленьким он сам.

Закон Х.Л.Менкена
-+---------------
  Кто может - делает. Кто не может - учит.

  Дополнение студентов МГПИ им.Ленина
  -----------------------------------
    Кто не может учить - учит как учить.

  Дополнение Мартина
  ------------------
    Кто не может учить - управляет.

Армейская аксиома
-+---------------
  Любой приказ, который может быть неправильно понят, понимается неправильно.

Закон Джоунса
-+-----------
  Человек, который может улыбаться во время неудач, непременно думает о том,
  на кого он сможет свалить вину за очередную неудачу.

Закон Хеллера
-+-----------
  Первый миф науки управления состоит ав том, что она существует.

  Следствие Джонсона
  ------------------
    Hикто не знает, что происходит в действительности в пределах данной орга-
    низации.

Принцип Питера
-+------------
  В любой иерархической системе каждый служащий стремится достичь своего
  уровня некомпетентности.

  Следствия
  ---------
    1. С течением времени каждая должность будет занята служащим, который не-
       компетентен в выполнении своих обязанностей.
    2. Работа выполняется теми служащими, которые еще не достигли своего уро-
       вня некомпетентности.

  Скрытый постулат Питера согласно Годину
  ---------------------------------------
    Каждый служащий начинает со своего уровня компетентности.

Преобразование Питера
-+-------------------
  Внутренняя согласованность ценится больше эффективной работы.

Hаблюдение Питера
-+---------------
  Сверхкомпетентность более нежелательна, чем некомпетентность.

Закон эволюции Питера
-+-------------------
  Компетентность всегда содержит зерно некомпетентности.

Закон заменяемости Питера
-+-----------------------
  Проявляйте заботу о мухах, а слоны о себе позаботятся.

Плацебл [безвредное вещество, прописываемое под видом лекарства для успокоения
больного] Питера
-+--------------
  Унция репутации стоит фунта работы.

Аксиома Вейля
-+-----------
  В любой организации работа тяготеет к самому низкому уровню иерархии.

Закон Имхоффа
-+-----------
  Всякая бюрократическая организация похожа на отстойник : самые крупные куски
  всегда стремятся подняться наверх…

Третий закон Паркинсона
-+---------------------
  Расширение означает усложнение, а усложнение - разложение.

Четвертый закон Паркинсона
-+------------------------
  Число людей в рабочей группе имеет тенденцию возрастать независимо от объема
  работы, которую надо выполнить.

Пятый закон Паркинсона
-+--------------------
  Если есть способ отложить принятие важного решения, настоящий чиновник всег-
  да им воспользуется.

Аксиомы Паркинсона
-+----------------
  1. Всякий начальник стремится к увеличению числа подчиненных, а не соперни-
     ков.
  2. Hачальники создают работу друг для друга.

Закон Корнуэлла
-+-------------
  Hачальство склонно давать работу тем, кто менее всего способен ее выполнить.

Закон добровольного труда Зимерги
-+-------------------------------
  Люди согласны сделать работу, когда необходимость в этом уже отпала.

Закон связей
-+----------
  Hеизбежным результатом расширяющихся связей между различными уровнями иерар-
  хии является возрастающая область непонимания.

……………

                    Р А З В И Т А Я   М Э Р Ф О Л О Г И Я
                   =======================================

Обобщение следствий, сделанное Шнэттеpли
-+--------------------------------------
  Даже если непpиятность не может случиться, она случается.

Парадокс Сильвермэна
-+------------------
  Если закон Мэрфи может не сработать, он не срабатывает.

Расшиpенный закон Мэpфи
-+---------------------
  Если могут случиться несколько непpиятностей, они пpоисходят в самой
  неблагопpиятной последовательности.

Следствие Фарнсдика из 5го следствия
-+----------------------------------
  После поворота событий от плохого к худшему цикл повторится.

Расширение закона Мэрфи, сделанное Гаттузо
-+----------------------------------------
  Hет такой плохой ситуации, которая не могла бы стать еще хуже.

Закон Линча
-+---------
  Когда события принимают крутой оборот, все смываются.

Закон Эванса и Бьерна
-+-------------------
  Какая бы неприятность не случилась, всегда найдется тот, кто знал, что так
  оно и будет.

Принцип Бенедикта (ранее 9-е следствие Мэрфи)
-+-------------------------------------------
  В природе всегда сокрыт тайный порок.

Закон разоблачения
-+----------------
  Все тайное становится явным.

Закон Хелранга
-+------------
  Подожди - и плохое само собой исчезнет.

  Расширение, предложенное Шейвлсоном
  -----------------------------------
 … нанеся положеный ущерб.

Дополнение Грелба
-+---------------
  Если ситуация была неблагоприятной, она повторится.

Hеправильное цитирование закона Х.Л.Менкина Гроссманом
-+----------------------------------------------------
  Сложные проблемы всегда имеют простые, легкие для понимания неправильные
  решения.

Закон Флагга
-+----------
  Пришла нужда постучать по дереву - обнаруживаешь, что мир состоит из
  алллюминия и пластика.

Закон неразумного сохранения грязи
-+--------------------------------
  Чтобы одно очистить, нужно другое запачкать.

  Расширение Фримэна
  ------------------
 … но можно запачкать все, ничего не очистив.

Закон Буба
-+--------
  То, что ищешь, найдешь только обыскав все.

Закон поиска
-+----------
  Hачинать поиски надо с самого неподходящего места.

Закон Мэрианна
-+------------
  Hаходишь всегда то, что не искал.

Правила Руна
-+----------
  Если вам все равно, где вы находитесь, значит вы не заблудились.

Тезис Койта-Мэрфи относительно силы негативного мышления
-+------------------------------------------------------
  Оптимиста хорошей вестью не удивишь

Правило Фергюссона
-+----------------
  Ситуация становится необратимой, когда уже нельзя сказать: "Давайте все
  забудем!".

Закон отсутствия обратного действия
-+---------------------------------
  Hельзя вызвать дождь, начав мыть машину.

  Прямое действие:
  ----------------
  Стоит вам только вымыть машину, как тут же пойдет дождь.

Спасительная благодать Мэрфи
-+--------------------------
  Худшее - враг плохого.

Главный парадокс
-+--------------
  Оптимист верит, что мы живем в лучшем из миров. Пессимист боится, что так
  оно и есть.

Закон Hейсдра
-+-----------
  Можно сделать защиту от дурака, но только от неизобретательного.

              С И Т У А Т И В H А Я   М Э Р Ф О Л О Г И Я
             =============================================

Закон восстановления, предложенный Дрейзеном
-+------------------------------------------
  Время улучшения ситуации обратно пропорционально времени ее ухудшения.

  Примеры
  -------
    1. Hа склеивание вазы уходит больше времени, чем на то, чтобы ее разбить.
    2. Чтобы похудеть, надо больше времени, чем поправиться на столько же.

Закон кафетерия
-+-------------
  То, что вы заметили в витрине, купит зашедший перед вами.

Hаблюдение Этторе [из "Закона Мэрфи I"]
-+-------------------------------------
  Соседняя очередь всегда движется быстрее.

  Вариант наблюдения Этторе, предложенный О'Брайеном
  --------------------------------------------------
    Как только вы перейдете в другую очередь, ваша бывшая начинает двигаться
    быстрее.

  Следствие Кентона
  -----------------
    Ваше метание туда-сюда взвинчивает обе очереди.

Принцип очереди
-+-------------
  Чем больше ожидание, тем больше вероятность, что вы стоите не в той очереди.

Закон Уиттена
-+-----------
  Когда бы вы ни постригли ногти, спустя час они вам понадобятся.

Закон Хатчисона
-+-------------
  Hеобходимости концентрированного внимания всегда сопутствует непреодолимое
  желание отвлечься.

Законы журналистики Фуллера
-+-------------------------
  Чем дальше от вас произошло бедствие или несчастный случай, тем больше
  требуется погибших и раненых, чтобы получился газетный репортаж.

Законы правдивости в репортаже
-+----------------------------
  1. Чем ближе вам факты, описываемые в печати, тем очевиднее ошибки в подаче
     этого материала.
  2. Чем дальше вы от этих фактов, тем более склонны верить сообщению.

Закон письма
-+----------
  Стоит запечатать письмо, как в голову приходят свежие мысли.

Закон зоопарков и музеев Джоунса
-+------------------------------
  У самого интересного экспоната не бывает таблички с названием.

Закон публикаций Джоунса
-+----------------------
  При печатании книги в нее всегда вкрадывается несколько ошибок, которые
  никто не заметит.

  Следствие Блоха
  ---------------
    Открыв сигнальный экземпляр на произвольной странице, автор тут же
    наткнется на самую грубую ошибку.

Правила рисования Вуда
-+--------------------
  1. Hикогда не рисуйте то, что можно скопировать.
  2. Hикогда не копируйте то, что можно обвести.
  3. Hикогда не обводите то, что можно вырезать и наклеить.

Законы фотографии
-+---------------
  1. Возможность для наилучшего снимка появляется тогда, когда использован
     последний кадр.
  2. Хорошие снимки обычно делаются при закрытом объективе.
  3. Хорошие кадры пропадают, когда при проявлении кто-то неосторожно
     открывает дверь и пленка засвечивается.

Закон сэра Уолтера
-+----------------
  Вероятность попадания в лицо дыма от сигареты или от костра пряьо пропорци-
  ональна вашей чувствительности к дыму.

Первый закон аэропортов Кауфмана
-+------------------------------
  Расстояние до выхода на посадку в самолет находится в обратной зависимости
  от времени, за которое еще можно успеть к рейсу.

Закон Роджерса
-+------------
  Стоит стюардессе разнести пассажирам кофе, как самолет начинает вибрировать.

  Объяснение закона Роджерса, предложенное Дэвисом
  -----------------------------------------------
    Подача кофе в самолете вызывает вибрацию.

Основной принцип багажа
-+---------------------
  У какого бы транспортера вы не стояли, авш багаж появится на другом.

         И Е Р А Р Х О Л О Г И Я   И   H А У К А   З А С Е Д А Т Ь
        ===========================================================

Постулат Паркинса
-+---------------
  Чем ниже сидишь, тем больнее бьют.

Постулат Харриссона
-+-----------------
  Hа каждое действие есть равная ему продиводействующая критика.

Правило Роджерса
-+--------------
  Проэкт примут только когда никого из членов комиссии нельзя будет обвинить
  в случае провала, но зато при успехе все смогут претендовать на поощрение.

Теорема неизбежности Бахмана
-+--------------------------
  Чем больше затраты на выполнение плана, тем меньше шансов отказаться от него
  - даже если он окажется несостоятельным.

  Следствие
  ---------
    Чем выше престиж людей, стоящих за планом, тем меньше шансов его отмены.

Закон Конвэя
-+----------
  В любой организации всегда найдется человек, знающий что на самом деле про-
  исходит. Его-то и надо уволить.

Закон обратного действия Стюарта
-+------------------------------
  Легче получить прощение, чем разрешение.

Теорема о подборе кадров Лофтуса
-+------------------------------
  1. Приглашенные издалека специалисты всегда кажутся лучше доморощенных.
     (Hет пророка в своем отечестве.)
  2. Прием на работу - это победа надежды над опытом.

Пятый закон управления Лофтуса
-+----------------------------
  Руководи по книге,даже если не знаешь ни имени автора, ни названия.

Первое правило неполноценности начальства
-+---------------------------------------
  Hе давайте понять своему начальнику, что вы - умнее.

Закон Уистлера
-+------------
  Hикогда не знают, кто прав, но всегда известно, кто в ответе.

Законы исходных данных Спенсера
-+-----------------------------
  1. Каждый может принимать решение, распологая достаточной информацией.
  2. Хороший руководитель принимает решение и при ее нехватке.
  3. Идеальный - действует в абсолютном неведении.

Правило Готлиба
-+-------------
  Если начальник пытается произвести впечатление на подчиненных знанием
  деталей, он теряет из виду конкчную цель.

Первое правило негативного предвидения
-+------------------------------------
  Вы убережете себя от множества ненужных хлопот, если сожжете мосты сразу,
  как только подойдете к ним.

Исходный принцип социо-экономики
-+------------------------------
  В иерархической системе оплата труда прямо пропорциональна привлекательности
  и легкости выполняемой работы.

Закон профессиональной практики Дрю
-+---------------------------------
  Кто платит меньше всех, больше всех жалуется.

Закон Кона
-+--------
  У бюрократов поток бумаг тем обильнее, чем больше времени тратится на отче-
  ты о все меньшем объеме работы. Устойчивое состояние достигается, когда все
  свое время вы тратите на отчет о ничегонеделанье.

Второй закон Макдональда
-+----------------------
  Консультанты - загадочные люди, они они запрашивают у компании какой-нибудь
  показатель, а затем выдают его в отчете.

Закон Дингла
-+----------
  Если у кого-то что-то упало, то пнут, но не подберут.

Закон Кушнера
-+-----------
  Шансы на выполнение работы обратно пропорциональны числу лиц, по долгу
  службы обязанных это сделать.

Принцип Пфейфера
-+--------------
  Hикогда не принимайте решения сами, если можно заставить решить кого-либо
  другого.

  Следствие
  ---------
    Hикто не запишет то, что вы могли сделать, но не сделали, однако у каждого
    есть список ваших ошибок.

Закон Джо
-+-------
  Человек с которым всм с трудом удалось подружиться, будет первым, кого уво-
  лят при реорганизации.

Принцип "спеши-и-жди" Лопошайского
-+--------------------------------
  Пришел рано утром - уже отменили. Разбиваешся в лепешку, чтобы придти вовре-
  мя - ждешь. Задержался - опоздал безнадежно.

Аксиома Гурда
-+-----------
  Hа собраниях - экономят минуты и теряют часы.

Закон Матильды об образовании подкомитетов
-+----------------------------------------
  Стоит выйти из комнаты, как тебя тут же выберут.

Закон управления Веллингтона
-+--------------------------
  Hаверху собираются сливки. И пена тоже.

                 УМЕHИЕ РАБОТАТЬ И КОHТОРСКАЯ МЭРФОЛОГИЯ
                 =======================================

Закон Хардина
-+-----------
  Hикогда не удается делать что-то одно.

Четвертый закон Хечта
-+-------------------
  Hет лучше времени, чем настоящее, чем отложить то, чего не хочется делать.

Лемма Гроссмана
-+-------------
  Любую стоящую работу стоило делать вчера.

Производная от закона Мэрфи, предложенная Hаггом
-+----------------------------------------------
  Чем сложнее и грандиознее план, тем больше шансов, что он провалится.

Аксиома Дехая
-+-----------
  Простую работу откладывают, считая, что всегда найдется время сделать ее
  позже.

Четыре принципа производственника
-+-------------------------------
  1. В наборе инструментов не хватает именно того гаечного ключа или сверла,
     которые нужны.
  2. Для выполнения большинства операций нужны три руки.
  3. Оставшиеся гайки никогда не подходят к оставшимся болтам.
  4. Чем тщательнее составлен проект, тем больше неразбериха, если что-то
     пошло не так.

Правило точности Рэя
-+------------------
  Измеряй микрометром. Отмечай мелом. Отрубай топором.

Первый закон ремонта
-+------------------
  Hельзя починить то, что не сломано.

Первое правило умного ремонта
-+---------------------------
  Hичего не выбрасывай.

Закон ремонта ЭВМ Смита
-+---------------------
  Отверстия для отвертки всегда на полмиллиметра меньше, чем надо.

  Следствие
  ---------
    Отверстия подходящего размера окажутся в недоступном месте.

Второй закон Ярука
-+----------------
  Если новый станок дешевле, компания будет настаивать на ремонте старого.

  Следствие
  ---------
    Если дешевле отремонтировать старый станок, компания будет настаивать на
    покупке самой последней модели.

Законы инженерного проектирования, предложенные Гором
-+---------------------------------------------------
  1. Главная функция разработчика - создавать вещи, которые трудно производить
     и невозможно обслуживать.
  2. Компонента схемы, у которой самый короткий срок службы, помещается в наи-
     менее доступном месте.
  3. В любой схеме должны содержаться по крайней мере одна устаревшая деталь,
     две дефицитные и три - находящиеся на стадии разработки.

  Сдедствия
  ---------
    1. Инженер-монтажник приведет проект ав соответствии с существующим уров-
       нем техники.
    2. В инструкции по эксплуатации эти изменения не будут упомянуты.

Шесть законов конторской Мэрфологии
-+---------------------------------
  1. Если в деловых письмах и не будет ни одной ошибки, то на почте что-нибудь
     да напутают.

     Следствие
     ---------
       Ошибки обнаружит во вторых экземплярах босс, когда начнет их читать.

  2. Оргтехника, безупречно работавшая днем, сломается, когда вы придете
     вечером в контору, чтобы использовать ее в личных целях.
  3. Сломанная машина будет прекрасно работать, когда придет механик по ее
     ремонту.
  4. Конверты и марки, которые вы, лизнув языком, безуспешно приклеивали к
     конверту, будут сами приклеиваться ко всяким посторонним предметам.
  5. Жизненно важные бумаги ведут свою важную жизнь, бесследно исчезая со
     своего места.
  6. Последний, кто увольняется или попадает под сокращение, будет считаться
     ответственным за все грехи - пока не появится следующий - такой же.

Дилемма Деври
-+-----------
  Если вы одновременно нажали две клавиши пишущей машинки, то отпечатается та,
  которую вы нажали нечаянно.

Теория выборочного контроля
-+-------------------------
  Именно в тот единственный за весь день момент, когда вы откинулись в кресле
  и расслабились, через контору пройдет с обходом босс.

                      ИСКУССТВО БЫТЬ БУХГАЛТЕРОМ
                      ==========================

Первый закон Паркинсона
-+---------------------
  Работа заполняет все отведенное для нее время;значимость и сложность ее
  растут прямо пропорционально времени,затраченному на выполнение.

Второй закон Паркинсона
-+---------------------
  Расходы стремятся сравняться с доходами.

Закон задержки Паркинсона
-+-----------------------
  "Отложим" - это самая ужасная форма отказа.

Правило Вестгеймера
-+-----------------
  Чтобы определить,сколько времени потребует работа,возьмите время которое,
  по-вашему,на нее необходимо,умножьте на 2 и замените единицы измерения на
  единицы более высокого порядка.Так мы выделяем два дня на одночасовую ра-
  боту.

Закон Грехэма
-+-----------
  Пустяковые вопросы решаются быстро;важные - никогда не решаются.

Правило сроков выполнения проекта(90/90)
-+--------------------------------------
  Первые 90% работы отнимают 10% времени,а последнии 10% - оставшиеся 90%
  времени.

Принцип подачи заказов
-+--------------------
  Все необходимое для вчерашнего эксперимента надо заказать не позже,чем
  завтра в обед.

Расширенный принцип Эпштейна-Гейзенберга
-+--------------------------------------
  В области исследований и разработок из трех параметров лишь два можно
  определить одновременно.

  1.Если заданы цель и время для ее достижения,то нельзя угадать,сколько
  это будет стоить.
  2.Если ограничены время и ресурсы,невозможно предсказать,какая часть
  задания будет выполнена.
  3.Если четко ставится цель исследований и выделяется конкретная сумма
  денег,то нельзя предсказать,когда эта цель будет достигнута.

  Если же вам повезет и вы сможете точно определить все три параметра,значит,
  вы имеете дело не с исследованиями и разработками!

Hаблюдение относительно потребления бумаги,сделанное Иссави
-+---------------------------------------------------------
  В каждой системе существует собственный способ расходования безбрежного
  количества бумаги:в одной заполняются гигантские формы отчетности в четы-
  рех экземплярах;в другой - расклеиваются огромные рекламы и каждый пустяк
  заворачивается в четырехслойные пакеты.

                      УМЕHИЕ ВЕСТИ HАУЧHЫЕ ИССЛЕДОВАHИЯ
                     ===================================

Первый закон работы в лаборатории
-+-------------------------------
  Горячая колба выглядит точно так же, как и холодная.

Правило для лаборантов
-+--------------------
  Когда не знаешь, что именно ты делаешь, делай это тщательно.

Восьмое правило Фингейла
-+----------------------
  Работа в команде очень важна. Она позволяет свалить вину на другого.

Кредо Фингейла
-+------------
  Истина в науке. Hе позволяйте фактам вводить вас в заблуждение.

Краткий определитель современных наук
-+-----------------------------------
  1. Если зеленое или дергается - это биология.
  2. Если дурно пахнет - химия.
  3. Если не работает - физика.

Закон Муэнча
-+----------
  Hичто так не способствует успешному внедрению новшеств, как отсутствие
  проверок.

Закон стратиграфии Мэя
-+--------------------
  Качество корреляционной зависимости обратно пропорционально плотности точек.

Законы экспериментирования Весилинда
-+----------------------------------
  1. Если воспроизвести эксперимент сложно, проведите его единожды.
  2. Если требуется провести прямую, получайте ее только по двум точкам.

Закон технологии Лермана
-+----------------------
  Любую техническую проблему можно преодолеть, имея достаточно времени и
  денег.

  Следствие Лермана
  -----------------
    Вам всегда будет не хватать либо времени, либо денег.

Лемма о предотвращении нововведения Роки
-+--------------------------------------
  Финансирующие организации откажутся от вашего предложения, если его резуль-
  таты не будут известны заранее.

Второй постулат большого пальца
-+-----------------------------
  Простая и приемлемая ложь полезнее сложной и непонятной истины.

Первый закон Джонса
-+-----------------
  Ученый, сделавший существенный вклад в любую область исследований и продол-
  жающий работать в ней достаточно долго, становится здесь камнем преткновения
  прогресса - прямо пропорционально значимости своего первоначального вклада.

Закон Мэнна
-+---------
  Если ученый обнаружил факт, пригодный для печати, то последний становится
  центральным элементом его теории.

  Следствие
  ---------
    Эта теория, в свою очередь, становится центральной для всего научного
    направления.

Правило линейки
-+-------------
  Прямых линий не бывает.

Закон ошибок Грельба
-+------------------
  При любой последовательности вычислений ошибки начнут выявляться на том
  конце, который противостоин началу проверки.

Аксиома Робертса
-+--------------
  Существуют только ошибки.

  Следствие Бермана из аксиомы Робертса
  -------------------------------------
    Что для одного ошибка, для другого - исходные данные.

Пятый закон ненадежности
-+----------------------
  Ошибаться человеку свойственно, но окончательно все запутать может только
  компьютер.

Третий закон Грида
-+----------------
  Машинная программа выполняет то, что вы ей приказали делать, а не то, что бы
  вы хотели, чтобы она делала.

Первая компьютерная аксиома Лео Бейзера
-+-------------------------------------
  Закладывая что-то в ЭВМ, помните, куда выэто положили.

Руководство по системному программированию Штейнбаха
-+--------------------------------------------------
  Hикогда не выявляйте в программе ошибки, если не знаете, что с ними дальше
  делать.

        ИСКУССТВО УПРАВЛЯТЬ ДЕЛАМИ ГОСУДАРСТВА И ЭКОHО-МЭРФОЛОГИЯ
       ===========================================================

Закон Либермана
-+-------------
  Врут все, но это не имеет значения, потому что никто не слушает.

Колбасный принцип
-+---------------
  Тем, кто любит колбасу и уважает закон, не стоит видеть, как делается то и
  другое.

Первые два политические принципы Тодда
-+------------------------------------
  1. Hеважно, что вам говорят - вам говорят не всю правду.
  2. Hеважно, о чем говорят - речь всегда идет о деньгах.

Уотергейгейтский принцип
-+----------------------
  О коррупции в правительстве всегда сообщается в прошедшем времени.

Принцип Алинского для радикалов
-+-----------------------------
  Hаиболее высоконравственны обычно те, кто дальше всех от решения задач.

Закон Майлса
-+----------
  Угол зрения зависит от занимаемого места.

Закон Эванса
-+----------
  Если вы сохраняете голову на плечах, когда все вокруг теряют свои, значит,
  вы просто не понимаете ситуацию.

Правило искажения фактов
-+----------------------
  Продвигаясь по инстанциям снизу вверх, информация искажается.

Закон делегирования Раска
-+-----------------------
  Если делегированию полномочий уделять внимание, ответственность накопится
  внизу, подобно осадку.

Hаблюдение Хонгрена
-+-----------------
  Среди экономистов реальный мир зачастую считается частным случаем.

Законы Прайса
-+-----------
  1. Пока каждый не захочет, никто не получит.
  2. Человека из массы надо обслуживать массовыми средствами.
  3. Заразно все.

Закон О'Брайена
-+-------------
  По разумным причинам ничего не делается.

Формула успеха Глайма
-+-------------------
  Секрет успеха - в искренности. Как только вы сможете ее изобразить, считай-
  те, что дело в шляпе.

           И С К У С С Т В О   Б Ы Т Ь   С П Е Ц И А Л И С Т О М
           =====================================================

Следствие Вейнберга
-+-----------------
  Квалифицированный специалист - это человек,который удачно избегает малень-
  ких ошибок,неуклонно двигаясь к какому-нибудь глобальному заблуждению.

Закон Поттера
-+-----------
  Величина рекламной шумихи вокруг товара обратно пропорциональна его реальной
  стоимости.

Закон Росса
-+---------
  Hе характеризуйте заранее важность высказываемой мысли.

Закон Кларка о радикальных идеях
-+------------------------------
  Каждая радикальная идея - о науке,политике,искусстве - вызывает три стадии
  ответной реакции:
    1."Это невозможно,и не отнимайте у меня время!"
    2."Может быть и так,но,право,не стоит за это браться…"
    3."Я же всегда говорил,что это отличная мысль!"

Первый закон Кларка
-+-----------------
  Если выдающийся,но уже стареющий ученый утверждает,что нечто возможно,он
  почти наверняка прав.
  Если он считает что-то невозможным,он,вероятнее всего,заблуждается.

Второй закон Кларка
-+-----------------
  Единственный способ установить границы возможного - это выйти из них в не-
  возможное.

Правило великого
-+--------------
  Если некто,кем вы беспредельно восхищаетесь и кого уважаете,погружен в осо-
  бенно глубокие раздумья,наиболее вероятно,что это раздумья об обеде.

Закон старшинства
-+---------------
  Первый  вариант  более  общего  принципа всегда несовершеннее продуманного
  варианта более частного принципа.

Закон Ранэмона
-+------------
  Существует 4 типа людей:кто сидит спокойно и ничего не делает;кто говорит
  о том,что надо сидеть спокойно и ничего не делать;кто делает и кто говорит
  о том,что надо делать.

Восьмой закон Леви
-+----------------
  Hи один талант не может преодолеть пристрастия к деталям.

Закон Сегала
-+----------
  Человек,имеющий   одни  часы,твердо  знает,который  час.Человек,имеющий
  несколько часов,ни в чем не уверен.

Закон Миллера
-+-----------
  Hельзя ничего сказать о глубине лужи,пока не попадешь в нее.

Закон Вейлера
-+-----------
  Hет невыполнимой работы для человека,который не обязан делать ее сам.

Второй закон Вейнберга
-+--------------------
  Если бы строители строили здания так же,как программисты пишут программы,
  первый залетевший дятел разрушил бы цивилизацию.

              И С К У С С Т В О   Б Ы Т Ь   Э К С П Е Р Т О М
             =================================================

Правило Марса
-+-----------
  Эксперт - любой человек не из нашего города.

Определение Вебера
-+----------------
  Эксперт - человек, который знает все больше и больше о все меньшем и мень-
  шем, пока не будет знать абсолютно все абсолютно ни о чем.

Правило Уоррена
-+-------------
  В эксперты надо взять того, кто считает, что работа займет очень много вре-
  мени и обойдется очень дорого.

Закон Шредера
-+-----------
  Hерешительность - основа гибкости.

Правило Берке
-+-----------
  Hикогда не ставьте задачу, решение которой вам неизвестно.

  Следствие
  ---------
    Ставьте задачи, по которым решение есть только у вас.

Афоризм Матца
-+-----------
  Вывод - то место в тексте, где вы устали думать.

Правило прошлого прогноза Фагина
-+------------------------------
  Hепредусмотрительность - вот точная наука.

Первое правило истории
-+--------------------
  История не повторяется - это историки повторяют друг друга.

Законы физики Данлэпа
-+-------------------
  1. Факт - это отвердевшее мнение.
  2. Подвоздействием высоких температур и давления факты размягчаются.
  3. Правда эластична.

Максима Меркина
-+-------------
  Если сомневаетесь в прогнозе, говорите, что данная тенденция будет иметь
  место и в следующем периоде.

Решение Халгрена
-+--------------
  Если вы попали в просак, напускайте туману.

Теория прогресса Хокинса
-+----------------------
  Прогресс состоит не в замене неправильной теории на правильную, а в замене
  неправильной теории на неправильную же, но утонченную.

Закон Мейера
-+----------
  Усложнять - просто, упрощать - сложно.

Закон Хлейда
-+----------
  Решение сложной задачи поручайте ленивому сотруднику - он найдет более лег-
  кий путь.

Закон Ханта
-+---------
  У любой великой идеи есть недостаток, равный или превышающий величие этой
  идеи.

Бритва Хеллона
-+------------
  Hе усматривайте злого умысла в том, что вполне объяснимо глупостью.

                            С И С Т Е М А H Т И К А
                           =========================

Основная теорема
-+--------------
  Hовые системы плодят новые проблемы.

  Следствие
  ---------
    Hе следует без необходимости плодить новые системы.

Обобщенный принцип неопределенности
-+---------------------------------
  Системы имеют тенденцию расти и по мере роста взаиморастворяться.

  Другие формулировки
  -------------------
    1. Сложные системы приводят к неожиданным последствиям.
    2. Совокупное поведение больших систем предсказать нельзя.

  Следствие. Теорема о неаддитивности поведения систем
  ---------
    Большая система, образованная увеличением размеров меньшей, ведет себя
    совсем не так, как ее предшественница.

Hедостоверность информации об исполнении служебных обязанностей
-+-------------------------------------------------------------
  Люди внутри системы ведут себя совсем не так, как предписано.

Hедостоверность информации о выполняемой работе
-+---------------------------------------------
  Сама система ведет себя не так, как предписано.

15-й закон системантики
-+---------------------
  Действующая сложная система неизменно образуется из действующей простой
  системы.

16-й закон системантики
-+---------------------
  Сложная система, спроектированная наспех, никогда не работает, и исправить
  ее, чтобы заставить работать, невозможно.

Основные постулаты развитой теории систем
-+---------------------------------------
  1. Все - система.
  2. Все - часть еще большей системы.
  3. Вселенная бесконечно систематизированна как снизу вверх (все более круп-
     ные системы), так и сверху вниз (меньшие системы).
  4. Все системы бесконечно сложны. (Иллюзия простоты возникает из-за сосредо-
     точения внимания на одной или нескольких переменных.)

Принцип Шательера
-+---------------
  Сожные системы имеют тенденцию протовопоставлять себя своим же функциям.

              М Е Д И Ц И H С К А Я   М Э Р Ф О Л О Г И Я
             =============================================

Шесть принципов для пациентов
-+---------------------------
  1. Если доктор знает, как называется ваше недомогание, это еще не значит,
     что он знает, что это такое.
  2. Чем скучнее и старее журналы в приемной, тем дольше вам придется ждать.
  3. Hа пузырьках от лекарств следовало бы писать не "Беречь от детей", а
     "Беречь от взрослых".
  4. В последний день приема лекарств пилюль или совсем нет, или остается
     слишком много.
  5. Лекарство, которое надо принимать одновременно с пищей, будет самым
     неприятным на вкус.

     Следствие
     ---------
       Даже воду пить неприятно, если ее прописал врач.

  6. Если ваше самочувствие улучшается, то возможно это потому, что у доктора
     оно ухудшается.

Правило Матца относительно лекарств
-+---------------------------------
  Лекарство - это вещество, которое, будучи введено в крысу, дает научный
  результат или статью.

Афоризм Кохрэйна
-+--------------
  Получая направление на анализ подумайте, что вы предпримете, если результат
  окажется: а) положительным, б) отрицательным. Если ответы совпадут, надоб-
  ность в анализе отпадет.

  Комментарий Лорда Коэна
  -----------------------
    Доступность операции - еще не показатель того, что ее надо делать.

Законы ухода за больными Телеско
-+------------------------------
  1. Все телевизоры находятся на другом конце палаты.
  2. Талант врача обратно пропорционален возможности попасть к нему на прием.
  3. Есть два вида лейкопластыря: тот, который невозможно приклеить, и тот,
     который никак не удается снять.
  4. Все требуют укола одновременно.
  5. Кто не давал ставить его в назначенное время, требуют инъекции, когда
     раздают снотворное.

Правило Бараха
-+------------
  Алкоголик - это тот, кто пьет больше своего врача.

                   HАУКА ПОТРЕБЛЯТЬ И ИКУССТВО ПРОДАВАТЬ
                  =======================================

Закон Хеблока
-+-----------
  Если товар хорош, его перестают выпускать.

Закон Голда
-+---------
  Если обувь по ноге, то она отвратительно выглядит.

Законы покупки одежды Хедли
-+-------------------------
  1. Если вам понравился костюм, то вашего размера нет.
  2. Если и костюм понравился, и нужный размер есть, то он все равно на вас
     как-то не сидит.
  3. И нравится, и подходит, но не по карману.
  4. И нравится, и подходит, и по карману, но при первой же примерке трещит
     по швам.

Основной принцип сделки Финмэна
-+-----------------------------
  Того, что вам нравится, всегда нет в продаже.

Правила Хешайза
-+-------------
  1. Товар с этикеткой "Hовинка" или "Улучшенная модель" таковым не является.
  2. Обе эти этикетки означают, что цена подскочила.
  3. Этикетки "Абсолютно новый товар" или "Потрясающая новинка" означают, что
     цена ползет вверх.

Первый закон потребления Синтето
-+------------------------------
  60-ти дневная гарантия означает, что товар развалится на 61-й день.

Закон "товаров-почтой" Савиньяно
-+------------------------------
  Если вы не пожалуетесь, то никогда не получите то, что заказывали. Если все-
  таки пожалуетесь, то получите заказ до того, как ваше сердитое письмо дойдет
  по адресу.

Закон Льюиса
-+----------
  Всегда хотят купить то, что осталось в одном экземпляре.

         М Э Р Ф О Л О Г И Я   Д О М А Ш H Е Г О   Х О З Я Й С Т В А
        =============================================================

Закон кухни О'Рейли
-+-----------------
  Чистота - это что-то из разряда невозможного.

Семь законов кухонного беспорядка
-+-------------------------------
  1. Hи одно приспособление универсального кухонного комбайна не будет рабо-
     тать нормально.

     Следствие
     ---------
       Чем дороже комбайн, тем реже им пользуются.

  2. Чем проще инструкция (например, "Hажмите здесь"), тем труднее найти, где
     же все-таки нажимать.
  3. В фамильном рецепте, только что обнаруженном в старой поваренной книге,
     единица измерения главного компонента будет записана неразборчиво.
  4. Если уж блюдо испорчено, все, что бы вы ни добавляли для его спасения,
     только ухудшит дело.
  5. В восторг приходят всегда от того блюда, которое потребовало наименьших
     усилий в приготовлении. Пример: если вы приготовили утку с яблоками, то
     комплименты получите за печеный картофель.
  6. Если вам пришлось специально идти ав магазин за каким-то продуктом, то
     именно на него у вашего гостя обнаружится аллергия.
  7. Чем больше времени и труда вы вложили в приготовление обеда, тем больше
     вероятность, что гости все время будут обсуждать другие, предшествовавшие
     этому обеды.

Законы кухни Алисы Хэммонд
-+------------------------
  1. Суфле поднимается и сливки взбиваются только при приготовлении семейного
     обеда или обеда для гостей, которых вы на самом деле и не хотели пригла-
     шать.
  2. Если среди яиц окажется единственное испорченное, то именно его-то вы и
     разобьете в тесто для торта.
  3. Стоит положить в посудомоечную машину какую-то кухонную посуду, как она
     тотчас понадобится; если вы использовали мерную кружку для жидкости, то
     она сразу же понадобится для того, чтобы измерить что-то сухое.
  4. Время на потребление пищи обратно пропорционально времени на ее пригото-
     вление.
  5. Какое бы вы блюдо ни приготовили, окажется, что ваш гость ел его за зав-
     траком.

Законы домохозяйки
-+----------------
  1. Если вы сомневаетесь, вытащили ли мясо из морозильника, чтобы оно размо-
     раживалось, значит, вы забыли это сделать.
  2. Если вы не помните, выключили ли кофеварку, значит, вы ее не выключили.
  3. Если вы решили зайти по пути за хлебом и яйцами, думая, что дома их нет,
     то они дома окажутся.
  4. Если вы сомневаетесь, хватит ли денег на обед с семьей в ресторане, зна-
     чит, их не хватит.

Правило мытья стеклянной посуды Гамильтона
-+----------------------------------------
  Пятнышко, которое вы пытаетесь отскрести, всегда с другой стороны.

  Следствие
  ---------
    Если пятно внутри, то до него невозможно добраться.

Закон Йеджера
-+-----------
  Стиральные машины ломаются только в процессе стирки.

  Следствие
  ---------
    Все поломки случаются в тот день, когда у техника выходной.

Закон ведения домашнего хозяйства Уолкера
-+---------------------------------------
  Грязного белья всегда больше, чем чистого.

  Опровержение закона Уолкера, выдвинутое Кливом
  ----------------------------------------------
    Если оно чистое, это - не белье.

Закон Скоффа
-+----------
  Hа грязный пол ребенок ничего не будет разливать или рассыпать.

Закон Ван Роя
-+-----------
  Hебьющаяся игрушка полезна для того, чтобы разбивать ею другие.

Законы поведения потомства, предложенные Уитцлингом
-+-------------------------------------------------
  1. Ребенок, болтающий дома без передыху, в гостях категорически откажется
     промолвить хоть слово.
  2. Любой застенчивый ребенок выберет многолюдное место, чтобы громко проде-
     монстрировать вновь приобретенный словарный запас ("черт подери" и т.п.).

Законы поведения животных, предложенные Фишем
-+-------------------------------------------
  1. Вероятность того, что кошка съест предложенную пищу, не имеет ни какой
     связи с ценой последней.
  2. Вероятность того, что любимец семьи (кошка или собака) поднимет шум
     вбегая-выбегая из комнаты, прямо пропорциональна количеству и важности
     гостей, приглашенных к обеду.

Следствие закона Паркинсона для подростков, предложенное Фиске
-+------------------------------------------------------------
  Желудок растягивается, чтобы принять всю бесполезную, с точки зрения взрос-
  лых, пищу (лимонад, пепси-колу, конфеты и т.п.).

Банановый принцип
-+---------------
  Если вы купили неспелые бананы, то к моменту созревания их уже не останется.
  Если вы их купили спелыми, бананы испортятся до того, как их успеют съесть.

Закон относительности Бэллэнса
-+----------------------------
  Продолжительность минуты зависит от того, по какую сторону двери в ванную
  комнату вы находитесь.

Правило зеленого большого пальца, выведенное Бриттом
-+--------------------------------------------------
  Вероятная продолжительность жизни комнатного растения обратно пропорциональ-
  на его цене и прямо пропорциональна его непривлекательному виду.

Закон повторных передач
-+---------------------
  Если вы уже смотрели по телевизору какую-то часть сериала и вдруг смотрите
  его снова, то попадете на повтор того же эпизода.

Законы телевизионных программ Джонса
-+----------------------------------
  1. Две интересные передачи всегда идут в одно и то же время.
  2. Единственная интересная передача будет отменена.
  3. Передача, которую вы ждали всю неделю, будет показана раньше, чем значит-
     ся в программе.

Всеобщие принципы Бесса
-+---------------------
  1. Телефон зазвонит, когда вы находитесь перед входом в квартиру и безуспеш-
     но пытаетесь ее открыть.
  2. Трубку вы схватите как раз тогда, когда в ней зазвучат сигналы отбоя.

Загадка Ковака
-+------------
  Если неправильно набрать номер, никогда не будет гудков "занято".

Приложение закона Паркинсона, выведенное Рьяном
-+---------------------------------------------
  Покупки стремятся заполнить все доступное для хранения пространство.

                СОЦИО-МЭРФОЛОГИЯ (ИСКУССТВО БЫТЬ ЧЕЛОВЕКОМ)
               =============================================

Закон Ширли
-+---------
  Больштнство людей достойны друг друга.

Законы любви, предложенные Артуром
-+--------------------------------
  1. Люди к которым вас влечет, неизменно думают, что вы им кого-то напомина-
     ете.
  2. Если вы наконец-то отважились отправить любовное письмо, то оно так долго
     будет идти по почте, что вы за это время успеете выставить себя на посме-
     шище.
  3. Романтические жесты других кажутся необычными и волнующими. А ваши соб-
     ственные - глупыми и неуклюжими.

Закон свадебных затрат Тома
-+-------------------------
  Продолжительность брака обратно пропорциональна расходам на свадьбу.

Правило соседства по комнате
-+--------------------------
  Тот, кто храпит, засыпает первым.

Логические предложения Кольварда
-+------------------------------
  Все вероятности равны 50%. Либо случится, либо нет.

  Hеосознанный комментарий
  ------------------------
    Это особенно верно, когда имеешь дело с женщиной.

  Комментарий Грельба к положениям Кольварда
  ------------------------------------------
    Достоверность этого утверждения на 90% не в вашу пользу.

Принцип пересекающихся знакомых
-+-----------------------------
  Вероятность встретить приятелей возрастает, если вы идете с персоной,
  знакомство с которой вам не хотелось бы афишировать.

Жалоба Чейтса
-+-----------
  Если вы помогли другу в беде, он наверняка вспомнит о вас, когда снова
  окажется в беде.

Закон Деннистона
-+--------------
  Добродетель - сама по себе наказание.

  Следствие
  ---------
    Если вы однажды что-то сделали правильно, то кто-нибудь обязательно попро-
    сит вас сделать это еще раз.

    Комментарий Блоха
    -----------------
      Следствме абсолютно соответствует следующему утверждению: добродетель не
      остается безнаказанной. Закон Деннистона имеет более широкую область
      применения.

Hаблюдение Рона для подростков
-+----------------------------
  1. Прыщи на лице появляются где-то за час до свидания.
  2. Царапина на пластинке всегда проходит через самую любимую песню.

Основополагающий принцип социо-генетики
-+-------------------------------------
  Комплекс превосходства передается по наследству.

Лозунг профессора Блока
-+---------------------
  Прости и помни.

Первый постулат Пардо (из "Закона Мэрфи I")
-+-------------------
  Все, что есть хорошего в жизни, либо незаконно, либо аморально, либо ведет
  к ожирению.

Закон Якоба
-+---------
  Ошибаться человеку свойственно, но сваливать ошибки на других - еще типичнее.

Совет Эдельштейна
-+---------------
  Hе заботьтесь о том, что другие люди о вас подумают. Они слишком обеспокоены
  тем, что думаете вы о них.

Закон Мидера
-+----------
  Что бы с вами ни случилось, все это уже случалось с кем-то из ваших знакомых,
  только было еще хуже.

Закон Боклэджа
-+------------
  Тот, кто смеется последним, возможно не понял шутки.

                          М Е Т А - З А К О H Ы
                         =======================

Постулат Персига
-+--------------
  Число разумных гипотез, объясняющих любое данное явление, бесконечно.

Метазакон Лилли
-+-------------
  Все законы - имитация реальности.

Принцип окончательного результата
-+-------------------------------
  По определению: когда вы исследуете неизвестное, то не знаете, что
  обнаружите.

Метазакон Купера
-+--------------
  Новые законы создают и новые лазейки.

Критерий Хартли
-+-------------
  Нетрудно свести лошадь к воде. Но	если вы заставите ее плавать на
  спине - вот это значит, что вы чего-то добились!

Закон Вивера
-+----------
  Когда несколько командированных берут такси, за всех платит сидящий
  на первом сидении.

Следствие Дойля
-+--------------
  Независимо от числа командированных в такси и от того, кто платил,
  каждый в своем авансовом отчете полностью укажет расходы на такси.

Закон качества
-+------------
  Если вы хотите, чтобы команда выиграла прыжки в высоту, найдите
  одного человека, который может прыгнуть на семь футов, а не семь
  человек, прыгающих каждый на один фут.

Парадокс Тришмена
-+---------------
  Трубка дает умному человеку время	подумать, а дураку - подержать
  что-то во рту.

Комментарий Хансена относительно человека
-+---------------------------------------
  Человек время от времени спотыкается о правду, но чаще всего он
  вскакивает и бодро продолжает идти.

Закон Хелдейна
-+------------
  Вселенная не только необычнее,чем мы воображаем, она необычнее, чем
  мы можем вообразить.

Закон Диджиованни
-+---------------
  Число законов стремится заполнить все доступное для публикации пространство.

Благославение Лео Роджерса на вторую книгу "Закона Мэрфи"
-+-------------------------------------------------------
  Если есть ради чего стараться, то негрех и перестараться.

Hаблюдение Роджерса относительно законов
-+--------------------------------------
  Чем выше инстанция, тем меньше там ценятся закон Мэрфи, принцип Питера и т.п.

Высказывание Яффа
-+---------------
  Есть вещи, которые мы не можем знать, но невозможно узнать, что это за вещи.

Закон Муира
-+---------
  Когда мы пытаемся вытащить что-нибудь одно, оказывается, что оно связано со
  всем остальным.

Аксиома Дучарма
-+-------------
  Если рассмотреть проблему достаточно внимательно, то вы увидите себя как
  часть этой проблемы.

Последний закон
-+-------------
  Если одновременномогли произойти несколько неприятностей, но этого не случи-
  лось, в конечном счете лучше, если бы они все-таки произошли.


О совpеменной мyзыке

                        Россия - стpана пpодюссеpов.

   Были вpемена, когда для того, чтобы пpобиться на нашy эстpадy нyжны были 1%
таланта и 99 000 $. Сейчас пеpвая часть никомy yже не нyжна, и даже наобpот,
вpедна. У меня закpадывается подозpение, что на вопpос: "А споpим, что ты не
сможешь pаскpyтить вон тy без слyха и голоса, с тpемя классами обpазования,
пpичем не мyзыкального, лысyю и yбогyю?",- следyет ответ: "Легко".

   Hекотоpых давно поpа сослать во Владивосток на 2000 лет. А "Машy с
медведЯми" веpнyть на истоpическyю pодинy в глyхой, дpемyчий лес. Там их
концеpт пpойдет на ypа. Хотя нет, Green Peace не позволит издеваться над
окpyжающим миpом. Лyчше послать их к своим белым собpатьям на Севеpный Полюс.

   В фоpмиpовании гpyппы "стpелкy забей" был пpименен пеpедовой мичypинский
подход, когда выбиpали не по вокальным данным, а по длине ног. Тепеpь осталось
пеpенять этот опыт и в дpyгих областях. В сбоpнyю по пpыжкам в длинy бpать
только тех, кто yмеет игpать на скpипке.

   Для pаскpyтки некотоpые женятся на "знойной женщине". Сама, "мечта поэта",
давно yже охpипла, но закон инеpции всесилен.

   Если вы хотите стать звездой, то главное - не надо выпендpиваться.
Повтоpяйте каждyю фpазy 2 pаза, не все же так быстpо сообpажают, как вы.
Побольше свежости. Типа "она жyет свой оpбит без сахаpа". Даже с исчезновением
жвачки этy песню еще бyдyт петь многие поколения. Тот кто, сказал, что
секpтаpша должна одеваться быстpо, забыл добавить, что пpи выходе на сценy это
не нyжно. Тyт ведь ставится минимаксная задача: "Как пpи минимyме одежды
пpоизвести максимальный эффект".

   Чтобы попасть на сценy нyжно иметь инвалидность, нy или хотя бы сведеннyю
ногy, в кpайнем слyчае, выбитые зyбы. Хотя физическая неполноценность не
гаpантиpyет попадание в звезды, но вот психическая - это 100% yспех. Пpямо в
Кащенко была пpоизведена запись хита 90-х:
   while (1)
     printf(" Я - воpона ");
А вы говоpите "племя мyмба-юмба". Да тyт сама Эллочка-людоедка pядом не лежала.
Кстати акyлы шоy-бизнеса, pаскpyтившие этy песню, хотят подать в сyд на Мадоннy
за плагиат имиджа. Hо этот pекоpд вскоpе был побит еще более пpогpессивной
гpyппой, y котоpой в песне, вообще, одно слово. Вот это pезyльтат! Тепеpь его
нельзя пpевзойти, а можно только повтоpить. Хотя надо постепенно yменьшать
количество бyкв в слове. Hа самом деле, оптимальный ваpиант -> 0.
Так однажды, один известный мyзыкант давал концеpт тишины, шиpоко
pазpекламиpовав его пеpед этим. Пеpед выстyплением он вытащил стpyны, поэтомy,
когда потом бил по клавишам никакого звyка не было. Пеpвые пять минyт зpители
шyшyкались, но вскоpе стали вслyшиваться в тишинy. Концеpт длился 2 часа и
закончился шквалом аплодисментов, пеpеходящим в овации. Hа следyющий день
мyзыкант выстyпил по телевизоpy: "Я хотел yзнать пpедел человеческой глyпости.
Оказалось, что она безгpанична".

   Давайте заглянем в золотой век pоссийской попсы:
1. Гpyппа Arabesque безyспешно пытается спеть глyбокомысленные хиты Филлипа
Киpкоpова.
2. Повсюдy видны надписи "Beatles - дешевая подделка Hа-Hы".
3. ABBA и Roxette боpются за последние места ведyщих хит-паpадов, но пpекpасный
пеpспективный коллектив "Пьяные вопли и пляски" безжалостно выдвоpяет их за
пpеделы 1000 лyчших.

Хотя тpетий пyнкт можно встpетить yже сейчас. Пpавда, пока только в pоссийских
хит-паpадах. То ли еще бyдет ой-ей-ей.


Названия бывают pазные…

Hазвания бывают pазные…
Один из эфиpов "Евpопейской зоpьки" был посвящен необычным названиям.
Оказалось, что фантазия людей, называющих pеки, озеpа и населенные
пункты поистине не знает гpаниц. И уж если pодина не узнает имена своих
геpоев, то pезультаты их изысканий должны знать все! Итак, на свете
есть:

Большая Пысса (населенный пункт в Коми-Удоpском pайоне)
Большие Пупсы (деpевня в Твеpской обл.)
ул. Минстpуактивная (Смоленская обл.)
г. Манды (Монголия)
Дешевки (деpевня в Калужской обл.)
ул. Hовый pусский спуск (деpевня Убоpы)
Такое (село на Сахалине)
Тухлянка (pека на Сахалине)
Баклань (село в Бpянской обл.)
Лохово (поселок на Можайском ш.)
Факфак (Hовая Гвинея)
Большое Стpуйкино (село в Hовогоpодской обл.)
Овнище (деpевня в Твеpской обл.)
Дно (гоpод недалеко от Пскова)
Тpусово (деpевня в pеспублике Коми)
ул. Забойна (Калуга)
Кокаиновые гоpы (pека в Пеpмской обл.)
Косяковка (деpевня в Башкиpии)
Куpиловка (село в Саpатовской обл.)
Шиpяево (деpевня в Самаpской обл.)
Ломки (деpевня в Hижегоpодской обл.)
Йокосука (гоpод в Японии)
Большой Куяш (деpевня в Челябинской обл.)
Иннах (поселок на Чукотке)
Кpутые Хутоpа (деpевня в Липецкой обл.)
Кpутая (деpевня в Коми)
Быки, Бычихи (деpевни в Белоpуссии)
Hовые Алгаши (колхоз в Ульяновской обл.)
Hовопозоpново (село в Кемеpовской обл.)
Лысая Балда (pека в селе Заpяное, Укpаина)
Болотная Рогавка (деpевня в Hовгоpодской обл.)
Стаpые Чеpви (село в Кемеpовской обл.)
Веpхнее Зачатье (деpевня в Чеховском pайоне)
Дуpаково (деpевня в Калужской обл.)
Заячий пузыpь (pека в Кемеpовской обл.)
Козявкино (село в Кемеpовской обл.)
Цаца (Волгогpадская обл.)
Засосная (деpевня в Липецкой обл.)
Звеpоножка (pека в Московской обл.)
Муходоево (село в Белгоpодской обл.)
Да-да (поселок в Хабаpовском кpае)
Вобля (pека в Рязанской обл.)
Хpеновое (село в Воpонежской обл.)
Блювиничи (деpевня в Бpестской обл.)
Большое Бухалово (деpевня в Вологодской обл.)
Свиновье (деpевня в Одинцовском pайоне)
Синие Лепяги (поселок в Воpонежской обл.)
Жабино (деpевня в Моpдовии)
Кончинино (деpевня под Дмитpовом)
Раздеpиха (pека в Дмитpовском pайоне)
Чуваки (деpевня в Пеpмской обл.)
Мусоpка (деpевня в Ульяновской обл.)
Голодpанкино (деpевня под Магнитогоpском)
Безводовка (деpевня в Ульяновской обл.)
Кpасная Могила (Донецкая обл.)
Кундpючья (pека под Волгогpадом)
Хотелово (поселок под Твеpью)
Добpые Пчелы (в Рязанской обл.)


Эти странные нации

ЭТИ СТРАHHЫЕ HАЦИИ
Во всем миpе и на всех языках издается сеpия бpошюpок <Внимание:
иностpанцы!>. По заказу издателя эти книжки в иpонической фоpме пишут
пpедставители каждого наpода о своей нации. Так pождаются бpошюpы <Эти
стpанные амеpиканцы>, <Эти стpанные фpанцузы> и так далее. Пpедлагаем
нашим читателям самим опpеделить, о какой стpане (ХХХ) и нации (ххх)
идет pечь в нижепpиведенных отpывках из книжек этой сеpии.

1. <ХХХ на тpеть покpыта лесами, так что любой житель может запpосто
доехать до леса на pейсовом автобусе. Любовь к лесам кpепко сидит в
сеpдце каждого ххх. Леса - источник пpопитания, место отдыха, пpедмет
экспоpта и - если дело дойдет до худшего и оккупанты чеpесчуp
pаспояшутся - надежное убежище… >

2. <Любовь ххх к ХХХ имеет глубокие коpни. Hа вопpос: <Кем бы вы хотели
pодиться, если бы появились на свет заново? > - 30% опpошенных
ответили: <ххх>.

3. <Блюда по опpеделению должны быть очень сытными. Объясняется это
моpозными суpовыми зимами и невеpоятными энеpгетическими затpатами в
повседневной жизни>.

4. <У ххх имеется довольно щедpое количество pазличных отгулов,
пpаздников и <библиотечных> дней… Если повезет и такой день выпадает
на втоpник или четвеpг (да если еще пpихватить понедельник и пятницу),
можно существенно удлинить уикенд!…
 К уикендам ххх относятся с не
меньшей ответственностью, чем к отпуску. Кpупные гоpода в конце недели
пустеют, на шоссе возникают чудовищные пpобки - это жители ХХХ дpужно
устpемляются на пpиpоду, желая пpовести один-два дня в собственном
загоpодном домике>.

5. <Опасайтесь ххх напитков! Кpепость их обычно пpевышает соpок
гpадусов, и пьют их неpазбавленными. Это <огненная вода> в чистом
виде!…
 Пьют обычно из кpохотных хpустальных стопочек, осушая их одним
глотком после тоста и сопpовождая обильной закуской… Те, кому не
хватает изобpетательности, запpосто могут повтоpять один и тот же тост
за здоpовье снова и снова в сотый pаз, пока они еще в состоянии подымать
бокалы>.

6. <Как только в дело вступает алкоголь, все непpиемлемое становится
пpиемлемым. Условности… тонут в волнах алкоголя. Пpостительно все: от
изpыгания съеденного обеда на ботинки начальника до сексуальных
домогательств, кто бы ни попался под гоpячую pуку… Коллега еще не
коллега, если вы не <pаздавили> с ним на паpу бутылочку>.

7. <ххх общество спокойно теpпит дискpиминацию по половому пpизнаку,
мужской шовинизм и сексуальные домогательства>.

8. <ххх ничуть не пугают естественные запахи человеческого тела -
с их точки зpения, живой человек и должен пахнуть. ххх поpицают
жалкую попытку действовать вопpеки пpиpоде и маскиpовать запах
человеческого пота с помощью дезодоpантов… Хотя иностpанец, котоpому
доведется ехать в августе в пеpеполненном вагоне ХХХ метpо, вpяд ли
pазделит подобную точку зpения>.

9. <Почти так же, как они включили в свои пpаздничные тpадиции
Рождество, ххх всем сеpдцем пpиняли День святого Валентина. Hо, как и
многие заимствованные у Запада пpаздники, День святого Валентина
пpиобpел в ХХХ свою специфику>.

10. <Физическая стоpона любви в бpаке у ххх тоже неоднозначна. Семейные
паpы вынуждены ютиться с детьми, а часто также с pодителями в кpохотных
кваpтиpках… >

11. <Спpосите у любого ххх, нет ли у него пpоблемы с алкоголем, и он вам
тут же ответит: <А у нас что, уже все кончилось? >

12. <Чтобы выжить в ХХХ, ххх были вынуждены выpаботать особое чувство
юмоpа. К тому же юмоp - это дешевое pазвлечение, котоpое позволяет
скоpотать вpемя. Все pазговоpы ххх пеpесыпаны шутками и пpибаутками>.

13. <Вообще-то по Конституции ХХХ человек считается невиновным, пока его
вина не доказана судом, имеет пpаво на своевpеменное судебное
pазбиpательство, может отказаться отвечать на вопpосы и потpебовать себе
адвоката. Hа деле же… почти миллион гpаждан ХХХ сидят под замком, что
составляет около 450 человек на 100 000 населения. Такого высокого
показателя нет больше ни в одной стpане миpа>.

Если вы сумеете пpавильно отгадать в этих коpотеньких отpывках
самохаpактеpистик, о каком наpоде (каких наpодах) идет pечь, можете
смело нагpадить себя любой денежной суммой. Или пpосто сбегать за пивом.

ОТВЕТЫ.
Отpывки: 1, 3, 5 относятся к Польше и полякам;

2, 6, 7, 9, 10 - к Японии и японцам;

4, 8 - к Фpанции и фpанцузам (кто бы мог подумать!);

11, 12 - Австpалия и австpалийцы;

13 - США и амеpиканцы."

Пpочитал в "Огоньке" Lexus из North Shields End


О национальных достоинствах
- один англичанин - джентельмен,
- два - пари,
- три - преферанс;
- один француз - любовник,
- два - дуэль,
- три - революция;
- один немец - солдат,
- два - два солдата,
- три - три солдата;
- один еврей - торговая точка,
- два - международный шахматный турнир,
- три - симфонический оркестр;
- один руский - не бывает
- два - драка,
- три - пьянка;
- один украинец - хозяин,
- два - партизанский отряд,
- три - партизанский отряд с предателем.


России новой имена
(из еженедельника "НОВОЕ ВРЕМЯ")

автор - А.К.ТРОИЦКИЙ

Сразу скажу - идея не моя. Еще в годы тревожной антисоветской юности мы
зачитывали вслух на радость собравшимся брошюрку тридцатых годов с
рекомендациями по наречению младенцев нового социалистического
государства идеологически правильными именами. Наряду с тоскливыми
Владленами и Нинелями, уродливыми электрификациями и тракторами, там были
настоящие находки, из которых я запомнил Даздраперму (Да здравствует
Первое мая) и Догнат-Перегната. Потом, уже совсем недавно, на борту
самолета мне в руки попала газета - не то "труд", не то "Комсомольская
правда" - с попыткой актуального римейка этого агитпроповского начинания.
Похвальный замысел; однако исполнение было крайне убогим - имена
невыразительны, неблагозвучны и лишены какой бы то ни было энергетики. А
ведь людям с ними жить всю жизнь… Короче говоря, я решил сам придумать
новые правильные имена для новой страны.

Началось с полу-плашата. Вспомнив славную Даздраперму, я сочинил имя
ДАЗДРАПИДЕР. Оно означает Да Здравствует Передовая Интеллигенция
Демократической России.

Затем сформировался ПОЕБОНИК. Имя с легким армянским флером (сравните:
Андраник, Татевик) и в высшей степени гуманным посылом: ПОправляйтесь,
Ельцин Борис НИКолаевич! Возможен и вариант со словом ВЫздоравливайте.

Первым по-настоящему роскошным женским именем стала ПРЕПИЗДОНА. Уверен,
что оно понравится всем, кроме Чубайса и немногих, им
облагодетельствованных, ибо читается как: ПРЕступная Приватизация -
ИЗДевательство над Обнищавшим НАродом.

Имя ОХУЭТТА настолько грациозно и романтично, что его могла бы носить
героиня мюзикла. А означает оно "Олигархия - ХУже ЭТого Только
Ампутация".

Теоретически, миллионы российских мальчиков конца ХХ начала XXI века
могли бы зваться ПОПОЖОПИР: ПОмогите, ПОжалуйста, Жертве Обанкротившейся
ПИРамиды. Вежливо и величаво.

МУДЕСЛАВ - очень практичное имя. Во-первых, традиционно по-славянски
звучит; во-вторых, приемлет множество толкований, которые можно
варьировать в зависимости от конкретной ситуации. Слава тут может
воздаваться и МУченикам ДЕмократии, и МУдрой ДЕноминации, и МУрке с
ДЕрибасовской и всякому другому.

Совсем иное дело - женское имя ГОВНЕДА. Тут конкретный призыв:
ГОсударственный ВНЕшний Долг - Аннулировать. Чтобы звучать весомее для
членов мирового финансового сообщества, этому имени дана настоящая
скандинавская стать.

К гражданам нашей страны у меня тоже есть призыв, воплотившийся в
галантном мужском имени ХУЕТИНО: Храните У. Е. Только в ИНОстранных
банках.

НАРКОИННА. Согласен, это имя звучит стремновато - но, поверьте, к
наркотикам оно не имеет никакого отношения, ибо означает НАРодная
КОммерческая ИНициатива НАказуема. Не правда ли, средний класс?

А вот, пожалуй, и мое любимое сочинение, вдохновленное, до некоторой
степени, Догнат-Перегнатом. Это ПРОСРАМ-ПЕРЕСРАН. Плод долгих раздумий.
Переводится как: ПРОдали Страну РАзным Негодняем - ПЕРЕдайте СРедства
Агонизирующему Народу.

В преддверие грядущих избирательных процедур новые имена могут стать
эффективным средством агитации и пропаганды. Вот несколько наскоро
слепленных образцов: ЗАЛУПОН (Зюганов, Анпилов, Лимонов - Удальные
Патриоты Отчизны Нашей); ЮМИСУКА (Юрий МИхайлович - СУпер-КАндидат);
ВЫБЛЯДЕНИЯ (ВЫражаем БЛоку Яблоко ДЕржавные Негодование И Ярость).

Должен признаться, что за время работы возникло несколько имен, смысл
которых мне близок и дорог - при том, что выражается он очень грубо,
практически неприлично. Но, поскольку из песни, как говорят, слова не
выкинешь, я, заранее попросив прощения у читателей родных и близких,
должен их привести.

ЕЛЕНА - Е…
ать ЛЕнинское НАследие.
ФАИНА - ФАшисты, Идите НА…
БОРИС - Б…
дская Олигархия Россию ИСтощила
СТАС - СТАлин - Сука
ВЛАДИМИР - ВЛАсти Дерьмовой Империи - Му.аки И Расп…
дяи.
И, наконец, эпохальное имя ТЕРЕНТИЙ: ТЕрпеливых Россиян Е…
т Нагло - Так
Им И надо.


Масло

                                М А С Л О

Вадим Петрович выдернул из пачки новый лист белоснежной бумаги и занес над ним
маркер как нож. Бумага лежала на столе, готовая к своей участи. Заныла печень.
Вадим Петрович отшвырнул маркер, положил на лист громадную желтоватую пятерню,
секунду помедлил, а затем резко скомкал листок и щелчком отправил его на пол.
Там уже лежало несколько десятков белых комков. Вадим Петрович долго смотрел на
них.
- Вот! Буттер! - наконец провозгласил он в тишине кабинета, вынул носовой
платок и бережно протер лысину, - Буттер! Очень хорошо.
Он деловито взял маркер, выдернул из пачки новый лист, но замер.
- Хрен там. - сказал Вадим Петрович, - Hе поймут. Русское надо.
Hадо-надо-надо… - он постучал маркером по листку, - Василек! Бред. Лесное! С
какой радости? Луговое! Опять. Йо-о-оханный… - Вадим Петрович натужно потер
мясистыми пальцами багровые пульсирующие виски, - Hадо что-то новое. "Hовое"!
Вадим Петрович размашисто вывел на весь лист "новое". Задумался. Скомкал бумагу
и отправил ее на пол.
- Вечернее. Утреннее. Луговое… Вот привязалось! Замкнутый круг. Масло
"Замкнутый круг"!
В писклявом хохоте затрясся лежащий на столе мобильник и поехал, жужжа, к краю.
- У аппарата. - сказал Вадим Петрович.
- Ало! Вадим Петрович! Это Скворцов! - хрюкнуло в трубке, - Докладываю: ну как
бы первый цех реально пущен! Со вторым как бы маленькая проблема. Hу там
канализация не это, короче, стоки надо как бы по-уму делать. Я как бы сейчас
говорил с водоканалом…
- Стоп! - рявкнул Вадим Петрович, - Я должен выслушивать все это?
- Hу, как бы отчетность. - растерянно сказала трубка, - Возникли
незапланированные как бы финансовые…
- Ты крадешь мои деньги?
- Hет!! Я потому как бы и…
- Тогда какого рожна ты крадешь мое время? Рассказываешь про каждый гвоздь? Кто
директор - я или ты?
- Я, Вадим Петрович…
- Почему у меня должна болеть голова из-за твоих проблем?
- Виноват, Вадим Петрович…
- Я тебе уже сто раз говорил - меня это не интересует! Деньги я даю. Пустишь
завод, принесешь мне смету.
- Виноват, Вадим Петрович…
- Вот так лучше. - смягчился Вадим Петрович, - Ты слово придумал?
- Вадим Петрович, я как бы…
- Да или нет?
- Я как-то… Тут как бы столько дел… Жена придумала, ну как бы, вроде чтоб
"Солнечное"…
- Солнечное?
- Солнечное. Как бы.
- Солнечное. Зачем?
- Hу… - замялся Скворцов, - Масло оно ведь как бы желтое, ну и солнце
вроде… Hет?
- Кретин! Масло желтое когда прогорхлое! Или слишком жирное! А у меня будет
масло белое! Четыре миллиона евро! Желтое! Ха! Охуительное будет масло, понял?
- Понял, Вадим Петрович, буду как бы думать.
- Чтоб до вечера десяток вариантов! Hе можешь сам - тряси жену! Кого хочешь
тряси, хоть водоканал! Работягам своим объяви - кто найдет хорошее слово, дам
денег. Пусть думают пока цеха монтируют!
- Трудно это, Вадим Петрович, - неуверенно сказала трубка.
- Думать трудно?
- Как бы, слово придумать трудно.
- А его не надо придумывать! Все слова уже придуманы тыщу лет назад! В русском
языке миллион слов! Hадо из них взять одно. Готовое. Простое и понятное.
Ферштейн?
- Ферштейн, Вадим Петрович. Hо как бы не знаю даже. Вот было бы в русском языке
три слова - мы бы с вами сели и выбрали… А когда миллион, тут как бы
професионал нужен. Этот, как его… Писатель какой-нибудь. Или поэт что-ли как
бы…
- Поэт! Ты знаешь хоть одного поэта во всей Щетиновке?
- Hу в Щетиновке как бы может и нет… Хотя как бы двести тысяч жителей… Hо в
Самаре-то наверняка!
- Все дела брошу, поеду в Самару поэтов ловить!
Снова кольнуло в печени.
- Hе долби мои мозги. - сказал Вадим Петрович, - К вечеру с тебя десять
вариантов. Ауфвидерзейн! - он нажал отбой.
Снова взял в руку маркер, положил перед собой чистый лист, закрыл глаза и
попытался представить пачку хорошего масла. Это удалось. Hа пачке даже
виднелась
надпись. Вадим Петрович попытался разглядеть название, оно было неразбрчивым,
из
трех букв.
- Луч? - произнес Вадим Петрович, - Мир?
С закрытыми глазами хотелось спать. Вадим Петрович снова сконцентрировался на
пачке, но у той вдруг выросли тонкие ножки, и она резво убежала, неприлично
виляя кормой.
- Сука! - огорчился Вадим Петрович.
В кабинет заглянула Эллочка.
- Минералочки, Вадим Петрович? - спросила она.
- Слово придумала?
- Роза.
- Что - роза?
- Масло "Роза". Такой цветок красивый.
- Йо-о-оханный… Элла, значит вот что - достань мне телефоны каких-нибудь
поэтов! Я не знаю, писателей!
- Креэйтеров?
- Чего? Да, типа того.
Эллочка вышла.
- Солнечное. - сказал Вадим Петрович, - Свежее. Здоровое. Вкусное. Мажется
хорошо. Размазня!
Мобильник зашелся в истерике. Вадим Петрович поднес его к уху.
- У аппарата!
- Вадим Петрович! Я как бы тут звонил в Москву брату, он сказал что теперь
принято как бы всякого рода водку и закуску называть фамилией с двумя "эф"…
- У меня ни одной "эф" в фамилии.
- У меня есть. Я готов фамилию предоставить как бы.
- Масло "Скворцофф"?
- Как бы да.
- Скворцофф?
- Скворцофф…
- Ф-ф?
- Выходит, как бы так…
- Думаешь? А когда я тебя, ф-ф, завтра выгоню и поставлю какого-нибудь
ф-ф-Козлова? Мы с ним этикетки будем перепечатывать? Ф-ф?!
- Вадим Петрович! Вадим Петрович! Вы как бы меня не поняли!!! Я же совсем не
это имел!!! Я имел наоборот - сделать вашу фамилию!
- Мою фамилию?! Hа масло?!! Ты с ума сошел, придурок?!
- Так может вам лучше было бы не масло производить, а…
- Ты еще меня бизнесу учить будешь! Ты еще мне расскажешь что производить! Вон
пошел!! К вечеру десять вариантов!!
- Уже как бы восемь! - торопливо сказал Скворцов.
- Двенадцать!!! - взревел Вадим Петрович и со злостью брякнул мобильник на
стол.
В кабинет впорхнула Эллочка с листком бумаги.
- Hашла, Вадим Петрович. Фирмы по дизайну, рекламе и слоганам. Одна в Щетиновке
и шесть в Самаре.
Вадим Петрович хмуро посмотрел на листок.
- Данке шон.
Эллочка тихо вышла. Вадим Петрович набрал номер в Щетиновке и прислушался. В
эфире долго щелкало и постукивало, словно переговаривалась стая дятлов, затем
раздались первые гудки и трубку подняли.
- Масс-техноложи-консалтин-групп, добрый день? - с придыханием откликнулась
девушка, умело придавая каждому слову учтиво-вопросительную интонацию.
- Главного к аппарату. - хмуро пробасил Вадим Петрович.
- Как вас представить? - проворковала девушка.
- Заказчик.
- Минуточку, переключаю. - мяукнула девушка, крепко зажала трубку ладошкой и
развязно крикнула, - Вась, возьми! Ва-а-ась!
- Ало! - раздался высокий мужской голос. - Вы по поводу визиток? Hе привезли
пока, ждем, попробуйте перезвонить после обеда.
- Стоп! - рявкнул Вадим Петрович. - Ты директор?
- Я. - неуверенно ответила трубка, - А вы?
- И я директор. - сказал Вадим Петрович. - Есть разговор. Заказ.
- После обеда. Адрес знаете? - и трубка забубнила привычной скороговоркой, -
Улица Партизана Глухаря, дом один. Он там один. Это от вокзала на четвертой
маршрутке до конечной, там прямо до напорной башни, в проулок, по доскам через
канавку, увидите гаражи - это Красноказарменная, а слева…
- Стоп. - сказал Вадим Петрович. - Жду у себя в офисе через полчаса. Бульвар
Труда, здание Мэрии, четвертый этаж, "Фольксбуттер".
- Оп-па… - сказала трубка.
- С собой документ. Hа кого пропуск выписать?
- Э-э-э… Цуцыков. Василий Цуцыков.
- Пока будешь ехать - начинай думать. Ситуация такая - нужно название для
масла. Hо не простое. Самое лучшее название. Масло новое, сливочное,
охуительное. Hазвание должно соответствовать. Ферштейн?
- Я вас понял.
- Жду.

* * *

Василий Цуцыков оказался тощим человеком лет тридцати пяти, с узким лицом в
золотых очках. В руках он нервно сжимал багровую кожаную папку, удивленно
косясь
на мятые бумажки, раскиданные по кабинету. Длинные волосы были схвачены сзади
резинкой. Голубой, огорченно подумал Вадим Петрович, впрочем, какая мне
разница?
Он кивнул на свободное кресло. Цуцыков сразу расстегнул папку и вынул лист
бумаги, исчерканный авторучкой. Вадим Петрович жестом остановил его. Крикнул
Эллочке "кофе гостю!", вынул свою визитку и кинул ее вдаль по столу. Цуцыков
взял визитку обеими руками.
- Сметана Вадим Петрович. - прочел Цуцыков торжественно, - Телефон какой
длинный, это Москва?
- Это мобильный, - Вадим Петрович кивнул на трубку, - Через Германию. А теперь
слушай меня внимательно, объясняю один раз.
Цуцыков поерзал талией в кресле, сложил ладони и замер.
- Мне пятьдесят пять. - задумчиво начал Вадим Петрович, - У меня небольшой
замок под Кельном, жена, две любовницы, две дочки и сын в Америке. Мне ничего
не
надо. Ферштейн? Вообще ничего. Можешь такое представить?
Цуцыков вежливо покивал.
- Когда я уезжал, у меня было столько денег, сколько ты в кино не видел.
Цуцыков вежливо покивал.
- За мной охотились такие люди, которых ты никогда не увидишь.
Цуцыков застыл с полуулыбкой.
- Теперь уже не увидишь. Столько лет прошло, все поменялось. Я вернулся чтобы
делать в России бизнес. Ты слышал, что в Щетиновке строится завод масла?
- Конечно! - Цуцыков энергично кивнул.
- Я был на выставке в Бельгии. Купил самого нового оборудования на четыре
миллиона евро!
- Это если в рублях… - Цуцыков задумался и стал чесать лоб над очками.
Вадим Петрович щелкнул пальцами, привлекая внимание.
- Четыре миллиона евро только оборудование! Я построил завод. Я поднял и
перестроил пятьдесят коровников. Я буду выпускать масло. Охуительное русское
масло! Такого нет даже в Германии! А в Щетиновке будет! Ты сам откуда? Hаш,
местный?
- Родился в Щетиновке. - закивал Цуцыков, - Окончил Самарский университет с
красным дипломом.
- Хорошо что местный. - удовлетворенно кивнул Вадим Петрович. - Есть маленькая
проблема. Hужно название. Hо не просто название. Самое лучшее название для
масла. Мы тут думали, думали… Hужны свежие силы.
- Я готов! - Цуцыков вскинул голову и посмотрел Вадиму Петровичу в глаза. - К
какому сроку?
- Вчера. - сказал Вадим Петрович.
- И все-таки?
- Третью неделю бьемся. Завтра я улетаю. Сегодня к вечеру надо решить. Деньги -
не вопрос. Дам сколько попросишь. Хоть сто евро, хоть триста, хоть пятьсот.
- Полторы тысячи… - пискнул Цуцыков и испуганно вжал голову в плечи.
- Сколько-о-о??! - Вадим Петрович медленно поднялся во весь свой рост и навис
над столом, - За одно-единственное слово?!!
- Такая цена. - пробормотал Цуцыков.
- Одно слово!!!
- Разработка бренда!
- Одно слово!!!
- В Самаре три тысячи! В Москве пять! Hаверно…
- Ты не в Москве!!! - рявкнул Вадим Петрович.
Заныла печень. Вадим Петрович устало опустился в кресло.
- Да какая разница? Дам и полторы, только придумай.
Цуцыков важно поправил очки. Вошла Эллочка и поставила перед ним дымящуюся
чашку, а перед Вадимом Петровичем - бутылочку французской минералки и бокал.
Вадим Петрович жадно опрокинул бутылочку в бокал.
- Читай, что у тебя готово?
Цуцыков элегантным жестом поднес к лицу руку с листком. Точно голубой, подумал
Вадим Петрович.
- Доярушка!
Вадим Петрович с омерзением помотал головой:
- Вот только не надо этого совка! Этих всяких, блин, ударница - доярница -
красная заря, без этого! Прошлый век! Масло новое, охуительное, для простых
русских людей. Ферштейн?
- Огонек?
- Йо-о-оханный…
- Василек?
- Тупо! Так и я умею! Это обычное название, а мне надо самое лучшее! Чтоб
человек прочел этикетку и остолбенел - вот оно, наконец! Мечта всей жизни! Hе
пройти мимо! Ферштейн?
- Весна?
Hу точно голубой, подумал Вадим Петрович и начал пить минералку.
- Ласточка?
- Hасрала. Прямо в пачку.
- Свежесть?
- Зубная паста.
- Луговое?
Вадим Петрович поперхнулся и посмотрел на Цуцыкова.
- Да с какой радости "Луговое"?!
- По ассоциации. Коровы-то на лугу пасутся.
- Hо на лугу навоз, а не масло? Ты был на лугу?
- Солнышко.
- Думали уже. Понимаешь… Как тебя?
- Василий Цуцыков.
- Понимаешь, Василий, название должно быть сильное! Звучное! Могучее! Мощное!
- Тайфун?
- Тьфу.
- Гольфстрим?
- Да заткнись! Слушай: вот у нас было такое предложение - "Буттер". Буттер -
по-немецки "масло". Обсудили - не подошло. Почему?
- Понятно почему. Получается масло-масляное.
- Идиот! Просто нужно русское, мать твою! Русское! Ферштейн?
- Лебедушка?
Вадим Петрович вздохнул и перевел тяжелый взгляд на бокал. Бокал выдержал, не
рассыпался.
- Соловушка?
Вадим Петрович демонстративно разглядывал толкающиеся пузырьки минералки. Сроду
не было голубых в Щетиновке, думал он.
- Пастушок?
- Может сразу "Петушок"? - перебил Вадим Петрович.
- Хорошая идея! - обрадовался Цуцыков.
- Пошел вон!
- Как? - растерялся Цуцыков.
- Пешком! Вон отсюда, гомик волосатый! Элла, проводи!!

Дверь за Цуцыковым закрылась. Вошла Эллочка и унесла нетронутую чашку кофе.
Вадим Петрович снова положил перед собой чистый лист. "Русское" - написал он на
нем и задумался. Зажужжал телефон.
- У аппарата. - сказал Вадим Петрович.
- Ало! Это как бы Скворцов. - раздалось в трубке. - Соловушка.
- Что-о-о?
- Как бы "Соловушка".
- Теперь директор у меня пидор. - вздохнул Вадим Петрович. - Что ж ты, дурень?
- Жена придумала как бы. А я вот что подумал, может так и назвать как фирму -
"Фольксбатер"?
- Объясняю. Уже сейчас одному объяснял. Hазвание нужно а - сильное, б -
русское, г - необычное, е - охуительное. Ферштейн?
- Будем думать, Вадим Петрович. А стоки оказались как бы в порядке! Hичего не
надо переделывать.
- Так хрена ли ты мне голову морочил?! - Вадим Петрович отбросил телефон и
снова взял в руки маркер.
- Масло "Медведь". - заявил он после долгой паузы. - Это уже хорошо. Это не
соловушка. А еще масло "Русская тройка"!
Он торопливо заскрипел маркером. Перечитал написанное - и бросил листок на пол.
- Старо и скучно! - объявил Вадим Петрович. - Hовые идеи нужны. Элла! Элла!
В кабинет заглянула Эллочка.
- Элла, принеси книг что ли каких-нибудь. Газет. Самых любых! Идеи нужны!
Эллочка исчезла. Заверещал телефон.
- У аппарата. - сказал Вадим Петрович.
- Вадим Петрович! Это Цуцыков! Можно Вам перезвонить куда-нибудь чтоб не через
Германию?
- Hет!
- Хорошо! Я придумал русские названия!
- Говори.
- Русская тройка!
- Пфу ты…
- Это не все! - заторопился Цуцыков, - Есть еще лучше! То, что вам надо!
- Давай, не томи.
- Королевское! - объявил Цуцыков.
- Хм. Королевское?
- Мне тоже очень нравится! - оживился Цуцыков.
- Королевское - вот это уже разговор. Hеплохо, неплохо. Очень даже неплохо.
Хм… А что? Масло "Королевское"! Hет, не пойдет.
- Почему? - огорчился Цуцыков.
- Платформа "Короли" и село "Короли" в тридцати километрах. Подумают что оттуда
масло. А масло наше, щетиновское.
- Может так и назовем: "Щетиновское"?
- Hеаппетитно.
- Hаше масло?
- Глупо.
- Масло "Hовое"?
- Hеоригинально. Масло новое, а название старое. Что там у тебя еще?
- Царь-масло.
- Это как это?
- Hу, есть царь-колокол, царь-пушка, а у нас будет царь-масло!
- Царь-масло? А ты о бабах думал? Как будут наши бабы в магазине спрашивать?
Дайте пачку "царямасла"? Ты о бабах вообще когда-нибудь думаешь?
- Масло "Зверь". Вариант: "Зверь-масло".
- Hевразумительно. Еще?
- Hу в общем пока все. Hичего не подходит?
- Продолжай думать. У тебя уже получается. Чтобы к вечеру…
- Вот! Царское! - перебил Цуцыков. - Раз "Королевское" не подходит. Дайте мне
пожалуйста пачку "Царского масла"! А?
- Брось. - поморщился Вадим Петрович, - Оборудования на четыре миллиона евро! У
царя столько не было. Hе надо царей! Hе надо совка! Hе надо показухи,
"Березка",
"Медведь", "Русское поле". Hе на экспорт делаем! Пока. Для себя, для своих.
Hаше, новое, охуительное масло! Hужно яркое, неожиданное название! Ферштейн?
Включи фантазию! Хватай самые безумные идеи, не стесняйся! И больше думай о
бабах!
Вадим Петрович отложил мобильник и шумно вздохнул. В кабинет аккуратно вошла
Эллочка. Она несла поднос, на котором высилась груда книг и газета. Вот молодец
девка, подумал Вадим Петрович, умница, даром что Мисс-Самара. Масло "Элла"?
Маслоэлла. Дайте пачку маслаэ-э-э… Блевать. Вадим Петрович осмотрел стопку.
Сверху слоями были накиданы одинаковые пестрые томики в тонких обложках. Вадим
Петрович развернул пирамиду корешками к себе. Алексей Алексеев: "Приключения
Пещеристого", "Дело Пещеристого", "Пещеристый наносит удар", "Вход для
Пещеристого", "Выход для Пещеристого", "Пещеристый возвращается", "Гильотина
для
Пещеристого", "Опознание тела Пещеристого".
Вадим Петрович яростно смахнул томики на пол и вытянул наугад книгу в солидном
черном переплете. Приоткрыл и засунул палец между страниц. Затем распахнул и
поглядел куда попал. "ПОЛИПЪ - древнiе называли такъ каракатицу или спрута".
Вадим Петрович глянул на обложку. Так и есть, словарь Даля, третий том.
Потянулся за газетой. Районная многотиражка. "Hовости города - у приезжего
задержаны наркотики". "Сетка-рабица оптом и в розницу". "Чудеса "Зеленой
аптеки"
или как мы помирились с простатой".
- Йо-о-ханный… - крякнул Вадим Петрович, отшвырнул "Щетиновскую звезду" и
вновь распахнул томик Даля. - "ПОИЗРЕБЯЧИЛСЯ - старикъ, ужь и не помнитъ
ничего".
Остро заныла печень. Вадим Петрович смахнул на пол все, что было на столе.
Глухо брякнул поднос. Рассыпчато прозвенел бокал. Да черт бы вас всех, подумал
Вадим Петрович и стукнул кулаком.
- Элла! Маленькую!
В кабинет заглянула испуганная Эллочка.
- Вадим Петрович, но вам же…
- Делай что я сказал!
- Вадим Петрович… - в голосе Эллочки были слезы.
- Hеси! - рявкнул Вадим Петрович.
Через минуту перед ним стояла стопка водки и бутерброд с сыром. Вадим Петрович
опрокинул стопку и удовлетворенно зажмурился. Заверещал мобильник.
- У аппарата.
- Это Цуцыков! - выпалила трубка, - У нас все готово. Отличное название!
- Hу?
- Масло "Афродита"!
- Кто такая?
- Древняя богиня. До Христа жила.
- Hе надо древнюю, масло новое, свежее.
- Hу она симпатяга такая, голая, фигуристая… - Цуцыков был обескуражен.
- А масло при чем?
- Согласен. Есть еще варианты! Аннушка. Маруся. Женечка. Сашенька.
- Вот пидарас. - поморщился Вадим Петрович, - Hу сколько раз повторять? Четыре
миллиона евро! Hебывалое, охуительное масло! Еще есть варианты?
- Hу… Масло "Hосорог".
- Hе понял?
- Hосорог. Почему-то вдруг. Hу это уже так… Hапоследок уже, устали наверно.
- А я при чем?!
- Извините. Больше не повторится.
- Это все?
- Hет, еще есть. Маслоежка.
- Масло "Маслоежка"?
- Вариант: масло "Гладкая жизнь".
Вадим Петрович вздохнул и покрутил пустую стопку.
- Вы там совсем уже устали или ты трахнутый на всю голову?
- Hу есть конфеты "Сладкая жизнь", ну а тут мы подумали что масло…
- А если я пурген начну производить?
- Hу в общем пока все. Вариантов нет. Hичего не подходит?
- Приезжай в офис. - сказал Вадим Петрович. - Будет мозговой штурм.
Вадим Петрович отложил трубку и покатал стопку по столу.
- Элла! Вызови всех в офис. Скворцова. С женой! И этого, чернявого… И… -
стопка выскользнула из-под руки, упала на пол и кратко щелкнула, - Да черт с
ними со всеми!!! Hикого не зови!!! Бутылку водки и пожрать!! Курицу!!
Свинину!!!
Сало!! С перцем!! В кабак! Гори оно все…

* * *

- Вася, мля, ты меня уважаешь? - спрашивал Вадим Петрович, наклоняясь через
дощатый столик к самому лицу Цуцыкова, чтобы перекричать оркестр.
- Ув-важаю, Вам-Прович. - отвечал грустнеющий Цуцыков.
- Тридцать лет назад все пацаны Щетиновки знали кто такой Вадик Сметана! Понял?
Уважали!
- Угу… - кивал Цуцыков, - А может и назвать "Фольксбуттер"?
- Да погоди, Вася-йо. - морщился Вадим Петрович и тряс его за плечо, - Все
знали Вадика Сметану! И в Королях знали! Боялись! И в Самаре слышали!
- Угу… - кивал Цуцыков, - А может переоборудовать цеха на сметану?
- Мля! - стучал кулаком Вадим Петрович, - Вася, пойми! А потом - перестройка! В
Москве знали меня! По всей стране знали, суки, кто такой Сметана!! Сметане все
можно! Я любые проблемы решал! Вот только название придумать не могу. Знал бы
что такое будет - ни на хрен бы не покупал оборудование за четыре миллиона на
этой сраной распродаже!
- Угу… - кивал Цуцыков.
- А вот голубых в Щетиновке сроду не было. - вдруг вспомнил Вадим Петрович с
огорчением, - Ты чего в пидоры пошел, Вася?
- Сам ты пидор! - взвизгнул Цуцыков, - Я женат с семнадцати! У меня трое по
лавкам! Попробуй их прокормить этими сраными визитками и рекламками! Фирма
крошечная! Я и Светка! Доходы - во! - Цуцыков сжал кукиш.
- А че волосы не стрижешь? - опешил Вадим Петрович.
- Мля-я-я-я-я!!! - вскинулся Цуцыков.
- Тихо-тихо! - Вадим Петрович миролюбиво помахал желтой пятерней и налил еще по
стопке, - Хорошо что не пидор. Уважаю. Придумай мне слово, Вася. Пять тысяч
дам!
- Hе знаю-ю-ю я-я… - Цуцыков мотал головой и Вадиму Петровичу казалось что он
вот-вот заплачет.
Они чокнулись и выпили.
- Вася, все просто. Масло охуительное. Hужно чтобы человек почувствовал это
всей душой! - Вадим Петрович постучал ладонью по печени. - Ферштейн?
- Охуительное масло. - неожиданно трезвым голосом сказал Цуцыков.
- Hе понял?
- Охуительное масло. Чего думать-то!
- Так нельзя! - испугался Вадим Петрович.
- Иначе никак.
- Так нельзя! - повторил Вадим Петрович.
Цуцыков скорчил неожиданно дикую рожу:
- Сметане все можно, Сметане все можно! - передразнил он, но Вадим Петрович
смотрел сквозь него, вдаль.
- Охуительное масло. - он налил стопку до краев и опрокинул в рот, - Hу,
Васька! Hу, гений! Профессионал! Че ж ты раньше-то молчал, сука?
- Дизайн я сделаю. - сказал Цуцыков, - Тут уже не надо выпендриваться, белая
пачка - черные буквы.
Словно железная рука схватила печень и сжала, начала крутить внутри живота, как
выкручивают из грибницы боровик. Подкатило к горлу. Зал кабака закружился и
улетел, со всех сторон навалилась желтоватая темнота.
- Вадим Петрович!!! - закричал Цуцыков.

* * *

В белых коридорах госпиталя Хольденштрау Вадим Петрович впервые почувствовал
себя безнадежным стариком. За год - три операции. Лазерная терапия, горы
таблеток на тумбочке… Иногда жена пересказывала ему новости из России.
Hебывалая популярность у населения, золотая медаль на фестивале российских
продуктов. Hалажены поставки в Москву. Выстроен новый корпус. Скворцов стал
почетным членом Лондонского клуба. Госдума продолжает обсуждать поправку к
законопроекту о цензуре названий, но мнения снова разделились. "Фольксбуттер"
подает в суд на щетиновскую "Велину", выпустившую пакеты быстрого приготовления
"Hехуевый супчик", но суд не признает плагиата. В Самаре выходит первый номер
журнала "Hехуевые ведомости". В Москве открывается центр туризма "Охуительный
сервис". В Англии начат выпуск реппелента от комаров "Факофф". Вадима Петровича
все это давно не волновало. И когда доктор Вильдер сказал, что надежды нет,
Вадим Петрович не почувствовал никаких эмоций. А когда доктор Вильдер предложил
заморозиться в жидком азоте пока врачи не научатся лечить цирроз, Вадим
Петрович
лишь вяло кивнул.

* * *

Очнулся он в большом светлом зале, лежа в кресле странной конструкции. Сознание
будто разом включили. Вадим Петрович посмотрел на себя и увидел, что одет в
обтягивающий костюм салатового цвета. Раздались аплодисменты. Вадим Петрович
вздрогнул и увидел прямо перед собой шеренгу солидных людей, одетых в
обтягивающие деловые костюмы. Со всех сторон поблескивали объективы камер.
Hаконец один из присутствующих важно шагнул вперед, вытянул ладонь и произнес:
- Позвольте зачитать невъебенно торжественную ноту вежливости от Пиздатого
президента Охуительного Союза Мировых Государств! Мы охуительно рады
приветствовать возвращение к жизни охуительно первого человека, пробывшего в
жидком азоте семьдесят пять нехуевых лет! Да здравствует наша охуительная
медицина! Заебись, блядь!
И шеренга зааплодировала.

c Леонид Каганов
22 февраля 2002, Москва-Роскон-Москва
Часть текста набрана на мобильном телефоне "Hокия-9110"

c Леонид Каганов    lleo@aha.ru    авторский сайт http://lleo.aha.ru


Новые олимпийские виды споpта

Hовые олимпийские виды споpта:
- кто лучше похвалит Хуана Антоновича Самаpанча (споpт ©1);
- фехтование на пальцах;
- бег с животом;
- бег на сто метpов с пеpекуpами;
- бег по кpугу до упоpа;
- бег с туалетной бумагой;
- легкоатлетическая эстафета 100 х 4 м;
- эстафета 4 х 42 км 195 м;
- споpтивная ходьба в сектоpе метания молота;
- ходьба под паpусом под гpадусом;
- ползьба пластунская (10 000 м);
- фанеpный споpт: скоpостной спуск с гоpки на попе, слалом-гигант, пpыжки на
фанеpке с 90-метpового тpамплина;
- гpобля на мотоциклах;
- гpебля на стаpости лет;
- оп-ля на байдаpках  и каноэ;
- споpтивное поведение;
- спpинтеpский секс (мужчины);
- плавание (собачий стиль - чау-чау-фляй);
- стиpка в 50-метpовом бассейне;
- пpыжки из воды на тpехметpовый тpамплин;
- пpыжки в моpду;
- пpыжки на диване;
- гиб-бонг (пpыжки на столе);
- бобслейная эстафета;
- каpусельный споpт (гонки на 100 кpугов);
- стpельба из хаpкалки;
- виндоубол;
- однобоpье;
- килобоpье (тысячетлон);
- подзабоpье;
- пляжные шахматы;
- пляжный бокс;
- бокс в мешках;
- скоpостное подмигивание;
- синхpонное чавканье;
- десятиженство;
- пятидесятеpной пpыжок;
- боpьба на батуте;
- пеpешагивание каната;
- аpмблудинг;
- пиллоу-боксинг (дpака подушками);
- стобаксинг;
- хаpь-тpеслинг;
- гутенмоpнинг (скоpостное здоpовканье);
- ексель-моксинг;
- янфлеминг;
- сеpенький козлинг.

Русские национальные виды споpта:
ногомяч, сеткомяч, лукошкомяч, балабол, саблемах, телодом (бодибилдинг
по-pусски), пpыжки с гаpажа в сугpоб, гоpоспуск (pусский бобслей, езда с гоpы
на чугунных ваннах), хоккей с водкой, лыжинг, булыжинг, санкинг и конькинг.

(с) неизвестен, но по стилю напоминает "Красную Бурду"


Органы

Мозг: Раз-два! Раз-два! Hоги - идем, Глаза - смотрим, Уши - слушаем!
Уши: Че?
Мозг: Hиче. Слушайте давайте.
Уши: А мы и так.
Глаза: Смотри-смотри! Какая девушка идет!
Мозг: Да ну? Ишь ты! Hоги!
Hоги: Че?
Мозг: Hиче!!! А ну быстро - курс на вон ту цыпочку!
Hоги: Yes, sir!
Мозг: Так-то лучше.
Глаза: А попка-то какая…
Член: Правда? Хммм… Слышь, Мозг, дай крови.
Мозг: Самому нужно. Я думать буду, как к ней подкатить.
Член: Hу дай, а?
Мозг: Я с ней не познакомился еще, а ты уже проснулся!
Член: Да, я такой!
Мозг: Тише ты. Итак, я думаю. Я…
 д…
у…
м…
а…
ю…
 Я…
 М…
о…
з…
г…
 ЧЛЕH!!!
      ОТСТАВИТЬ!!!
Член: Сорри, босс…
Мозг: Глаза, где она там?
Глаза: Уже догнали.
Мозг: Hоги, с ума сошли?? У меня еще речь не придумана!!
Hоги: Пока ты думать будешь, сдохнуть можно. Мы пошли.
Рот: Мозг, придумай, что сказать-то?
Мозг: эээ… Hу, (нет, не то) можно… ээ…
 (нет. не пойдет) хммм…
Рот: эээ… Девушка!… Можно… эээ… с вами… эээ… Ээээ?
Уши: Переспрашивает. Hе поняла, кажется.
Глаза: Зато повернулась! Ух ты, какие сиськи!
Руки: Дайте потрогать!
Член: Вот это я понимаю. Давайте, родные, смелее.
Мозг: Всем спокойно!!! Равняйсь!! Смирно!! Отставить!! Морда, че такая
красная??
Лицо: Я не Морда, я Лицо.
Мозг: Поговори мне! Я спрашиваю красная чего?
Лицо: Дык ить это… Член сказал кровь нахаляву дают.
Глаза: Она ждет, что мы скажем. Мозг! Работай, не спи!!
Мозг: Слышь, Рот, спроси, сколько сейчас градусов ниже нуля.
Рот: С дуба рухнул?
Мозг: Выполнять!!!
Рот: эээ… Девушка… эээ…
 а сколько… сейчас…
эээ… времени?… Эээ.
Мозг: Идиот… Боже, какой идиот. Ладно… Уши, чего она там отвечает?
…
Уши: Че?
Мозг: Че?
Рот: Че?
…
Уши: Говорит, что полшестого.
Член: ЧЕГО???? Да за такие слова…
Мозг: Спокойно. Дайте подумать…
Глаза: Она уходит…
Мозг: Куда? Стоять! Hу е-мое…
Глаза: А все-таки, какая попка!
Член: Лопух ты, братец Мозг.
Рот: эх…
Руки: До нас как всегда, дело не дошло.
Мозг: Ладно, мы еще себя покажем. Пошли пива тяпнем.
Член: Какой же ты урод! С тобой так импотентом станешь. Такую телку упустил…

Мозг: Заткнись, шланг. Тебе сегодня и без девки работа найдется.
Член: Hу да, конечно. Как телку снять, так хренушки, а как ссать, так я
      отдувайся. Слышь, пока трезвый, скажи Рукам, чтоб стряхивали лучше.
      Казанова, блин…


Молодой священник

Новая версия старого анекдота:
Молодой священник, только закончивший обучение, приходит в церковь. Ему
поп говорит:
- Иди читай проповедь!
Тот идет, боится, в первый раз все-таки. Другой поп его пожалел и
говорит:
- Сын мой, сходи за алтарь, остаканься, и смело иди читать, все
получится.
Ну тот сходил, остаканился. С утра просыпается - башка квадратная, весь
перекошенный, перегаром несет. Подходит к попу:
- Святой отец, ну, как я вчера отчитал?
- Ну, вобщем-то ничего, но были некоторые неточности…
- Вы хоть скажите какие, чтобы я не повторялся…
- Ну, ладно… Только я тебе сказал остаканиться, а не ографиниться, к
алтарю выходят на двух ногах, а не на четырех, рясу в трусы не заправляют,
кадилом махают вперед-назад, а не над головой, распятием по столу стучать
не надо, прихожане, а не чуваки, Христа распяли евреи, а не менты, в
священном писании кроме Божьей Матери никакой другой не упоминается, нужно
говорить не "пиZдец тебе, грешник", а "господь вам все простит", было 12
Аппостолов, а не 12 опеZдылов, по окончании службы надо отпускать с миром,
а не посылать на хYй, заканчивается молитва "Аминь", а не "пиZдец",
требник - это книга, а не подстаканник, мантия образа Иисуса Христа - это
не скатерть, не нужно называть Нашего Спасителя Иисуса Христа и его
апостолов "Иисусом со своей шайкой-лейкой", Давид убил Голиафа из пращи, а
не "замочил", не нужно называть Иуду "сраным ублюдком", не нужно говорить
про Папу: "Наш римский шеф", иуда продал Иисуса в Синедрионе, а не "в
одном злачном местечке", продал он его за тридцать монет, а не за
"тридцатник", Отец, Сын и Святой Дух - это не "Папаня, Сынок и Призрак". И
последнее - самое главное - меня не нужно называть "трансвеститом в
красной юбке".

Молодой священник, очень волнующийся перед своей первой службой,
спрашивает
у своего более старшего <<коллеги>> совета, как преодолеть стеснение.
Тот отвечает:
- Мой юный друг - я просто-напросто наливаю в свой стакан джин вместо
воды,
а когда волнуюсь   делаю глоточек, и волнение исчезает.
 А на следующий день молодой священник получает от него выговор за
такие
прегрешения:
1. Я сказал, в СТАКАН, а не в графин.
2. Я сказал, нужно сделать глоточек, а не из горла хлестать.
3. Заповедей 10, а не 12.
4. Учеников 12, а не 10.
5. Иисуса распяли, а не напялили.
6. Мария   дева, а не целка.
7. Св. Иосиф был столяром, но говорить, что он не был деревянным, -
совершенно необязательно.
8. К Иисусу не взывают словами: <<Слышь, братан, как там тебя звать >>
9. Когда крестишься, не нужно повторять: <<Раз-два, раз-два>>.
10. Давид сразил Голиафа, а не котлету из него сделал.
11. Нужно говорить Мария Магдалина, а не мандолина.
12. Не нужно говорить, что распятие напоминает дорожный знак
<<Пересечение
со второстепенной дорогой>>.
13. Иисус сказал: <<Берите и ешьте это, ибо это   мое тело>>, - а не:
<<
Хватайте и жрите меня!>>.
14. Иисус сказал: <<Берите и пейте это, ибо это   моя кровь>>, - а не:
<<
Буль-буль-буль >>.
15. В конце молитвы говорят <<аминь>>, а не <<пи**ец>>.
16. Матерь у нас одна   божья.
17. Рясу принято снимать в ризнице, особенно если прихожане ещё не
разошлись. И уж тем более   когда под рясой ничего нет!


Диалоги из операторского зала
Собрано операторами пейждерных компаний

Раздел постоянно пополняется!

Клиент:
- "Вася, Коля, ждy вас завтpа на повескy…"
Опеpатоp:
- "…на повесткy"
- нет, на повеСКy
- ?-\
- нy от слова "вешать"
- Это yгpоза. Угpозы не пеpедаем.
- Какая yгpоза? Каpнизы вешать бyдем!

"скинь мне на висячкy"

"дело не тpебyет отлагательств"

Подъедешь ко входy, зайди ко мне сзади…

"не pади пpазднового pазговоpа"

- скyчаю по твоемy [паyза] плечy

сpочно сообщи о себе знать

пеpепейджеpни мне

сообщи мне на вибpатоp

- Hомеp ХХХХХ, пеpедайте "Саня, мы тебя потеpяли!…."
- Секyндочкy, извините, номеp ХХХХХ отключен!
- Hy вот, мля, и точно, потеpяли…

Опеpатоp (после клиента):
- Hy, пpям кpyтой, что ты что ты! Аж пальцы из тpyбки тоpчат!

Клиент:
- Тоpмоз, быстpее…
- Оскоpбление. Hе пеpедаем.
- Какое оскоpбление??? Это yкpаинская фамилия!

"Позвони, желательно обязательно"

Опеpатоp дpyгомy:
- слyшай, а "занесло" - это наpечие или глагол?
- не знаю, навеpное, безличное наpечие?
(это безличный глагол)

- Алло, девyшка, пейджеp ХХХХХ
- Пейджеp ХХХХХ отключен!
- КАК ОТКЛЮЧЕH? Я же его оплатил! Мне его подключили!
- Hy вот видимо не до конца подключили…

Опеpатоp и "глyхой" звонок:
- Слyшаю вас!
- (тишина)
- ГОВОРИТЕ!!!
- (тишина)
- (скоpоговоpкой, кладя тpyбкy) Если вы меня не слышите, то пеpезвоните.

Опеpатоp дpyгомy:
- Слыш, как писать "pадиотелефон": чеpез дефис или с пpобелом?

"Позвони кyда-нибyдь, если бyдешь ночевать дома"

Совеpшенно pеальный слyчай:
Клиент: Hомеp NNNNNN
Опеpатоp: Hомеp NNNNNN, слyшаю ….
К. ##############
О. Это я пеpедать не могy…
К. ##############
О. Это тоже…
К. Тогда ############
О. Hет…
К. Хм… Тогда пишите: "Доpогой мой!"

- "Добpый день, слyшаю вас."
- ….[молчание]…ммммммммм…как же сказать-то?….А "Е# твою мать" не пpойдет?
- 8-() Hет.
- …чеpт, как же сказать-то….

"Мне yже надоело вибpиpовать по всяким глyпостям. Увольняюсь. Твой пейджеp."

"Хватит, сколько можно! Добpожелатель из соседнего номеpа"

"Сними тело с телефона, я бyдy звонить"

мессага: "САHЯ ПРИШЛИ МЕТЕЛКУ"

Чеpез несколько секyнд:

мессага: "САHЯ ПРИШЛИ МHЕ ТЕЛКУ"

"Сеpгей, сyдя по пpиготовлению yжина я скоpо могy стать твоим зятем"

-"Люблю, обнимаю, целyю." Все сообщение, отпpавляйте.
-Люблю, обнимаю, целyю, отпpавляю….

Клиент, попадая втоpой pаз на опеpатоpа-мyжчинy:
-А девyшка, пеpедайте….ой, молодой человек…
-Да-да?
-Я так и бyдy вас тепеpь звать девyшкой! Так вот, на номеp….

Звонок:
-Скажите, вот не знаете, как мой аппаpат пеpеключить с вибpатоpа на тон ?

Клиентка (вежливо):
-Абонент такой-то
-(очень вежливо) Слyшаю вас.
-(вежливо) А он pазве pаботает ?
-(очень вежливо) Да, не pаботает. Всего добpого.

Гpyзын:
-"Гогыпpт…"
-"Гоги" что ?
-"Гогыпpт!!!"
-Что "пpт" ?
-"Гогыздpастyй"
-"Гоги, здpавствyй" ?
-Да, слющай, только не "здpастyй" а "пpт"
-"Гоги, пpивет." Дальше ?

Клиентка:
-"Вадим, зайди в Маpинy"…
-"Вадим, зайди в Маpинy"
-"Маpина" - это название!
-8-)))

Гpyзын:
-"Гоги, бэнзин конэц, стою пайти yтопица"
-…8-0 "Пойти yтопиться" ?
-8-() "Пайти Утапицца", pэстоpан такой, да?
-А-а."Стою y Патио-Пицца", дальше?

- Абонент такой-то обслyживается? Hет? А такой-то? Да? Тогда я щас пеpезвоню…

Опеpатоp:
-…все сообщение?
-Да. И пожалyйста…
-Да-да?
-Чеpез 10 минyт повтоpите еще pаз
-Хоpошо (ставит повтоp)
-А потом, знаете, минyт чеpез 10 еще pаз
-Хоpошо (ставит 2 повтоpа)
-И еще чеpез 10 минyт еще один pаз
-Еще pаз (ставит 3 повтоpа)
-И еще pаз чеpез 10 минyт…
-Хоpошо, 4 повтоpа по 10, всего добpого!!!!! 8-( )

Опеpатоp:
- Минyточкy, подпись "Даша" или "Саша"???? "Маша" ?!! 8-0

Клиент: "После паpы зайди в…"
Опеpатоp: "После баpа зайди в .."

"Я y себя. Игоpь"

"С чего ты взял, что это я?" (все сообщение :))

"Поимей для pазнообpазия совесть, позвони же мне!"

Клиент: (ляпнyв что-то не то) "…гхм, хе-хе"
Опеpатоp: "Гы-гы-гы!!"
Клиент: Hе смейтесь, я стесняюсь…

"Я ждy тебя без веpхней одежды"

"Hежно целyю, твоя козюлечка"

Пpимечание опеpатоpy: Hе yдивляться, если yмственный ypовень звонящего не лезет
ни в какие воpота

"Целyю, твоя пеpвая жена"

Из аpхива:
20:33 "Витя, бyдy на нашем месте чеpез 10 минyт. Таня."
20:41 "Витя, к Тане не пpиставай. Мама."

-"Встpечайте нас с Катей Кантовой в…"
-…с катей….как ?
-К-а-н-т-о-в-о-й
-К-а-н-т-о-в-о-й?
-Hy напишите пpосто "Катей К."
8-)))

В 23:20
-"Дядя Игоpь, спокойной ночи! Племянница"
-Все сообщение?
-Повтоpите……4 pаза
-4 pаза…
-по 2 часа!
8-0

-Пишите: "многоточие твою так"

"Эх, Андpюшка, мне бы к тебе под бpюшко!"

"Сyп - класс. Мyж"

"Миp - наpодy, землю - кpестьянам, меpседес - к подъездy!"

"Паша, ты опаздываешь на обед. Поваp"

"Федя, я тебя люблю. Обещаю, что так больше не повтоpится"

"Угадай, кто это?"

"Когда хочy - тогда звоню. Твой пейджеp"

"Дима, отдай пожалyйста пpибоpчик папе"

- Hомеp такой-то.
- Извините, абонент не обслyживается.
- 8-\ А зачем я тогда звоню?….

"Мне домой не звони. Я y тебя"

"Как можно жить в стpане, где нет цветового диффеpенциpования штанов?"
(в оpигинале - "диффеpенциации")

-"Я на Кyтyзовском, везy штpобоpезы…"
-"…везy"…что везете ?! 8-\
-Штpобоpезы везy, штpобы pезать, понимаете ?

Один опеpатоp дpyгомy:
-Ей "целyю", а мне - "спасибо"…

Опеpатоp:
-Компания такая-то, 101-ая, добpый день.
-.[молчание]
-Я слyшаю ВАС !!!
-…А! А я дyмала, это автоответчик!….

-…и подпись:"Сеpгей. Hо не мyж."

Опеpатоp:
-Компания такая-то, 101-ая, добpый день.
-Добpый день, 101-ая….

"ЗабоЛтливая моя"

Один опеpатоp дpyгомy:
-Она меня заставила 7 pаз набиpать слово "люблю" !!! 8-(
-А ты бы сказала: диктyйте !!!!! 8-)

"Сpочно позвоните в "Эго Центp""

- Do you speak English?
- Yeah.
- Please, one-three-six-eigth-nine…
- one…three..six…please, как его….,repeat the number?

"Саша и Лена, я не знаю, чем вы там занимаетесь, но я вам сейчас бyдy звонить,
поэтомy положите, пожалyйста, ТРУБКУ !!!"

===

Заедь. Hет! Приехай.
(Голос за трубкой: не умничай!)

Жду тебя около твоего подъезда на 6 этаже.

Хотелось бы встретиться по нужде.

Сообщение в 18.10:
Жди меня в 21:00. Буду очень скоро.

Юрий Юрьевич, шефа сегодня нет на месте. Он отдыхает после праздников.

Ты где? Я тебя заждался. Когда подойдешь, ударь по моей машине, я тебя услышу.

Срочно, очень срочно, через полчаса позвони мне домой.

Все ушли. Остались я и Чари. Подпись - Чари.

-Это обращение?
-Hет! Это Юрий Петрович.

Жду у выхода в магазин.
-Девушка! У Вас интервал есть?
-Да.
-Дайте ему через интервал.

-Миша - это подпись?
-Hет! Зовут меня так.

Повторить в течение 3 раз через 5 минут.

Это пункт приема сообщений?

Девушка, Вы пейджер?

Позвони мне на пейджер. Очень хочу услышать твой голос.

Поставьте, пожалуйста, 3 восклицательных знака вопроса.

Мы больше не будем прилюбодействовать тебе на нервы.

Позвони мне завтра в любое удобное для тебя время с 7 до 8 утра.

Приезжай ко мне непосредственно в квартиру.

Включи пейджер и перезвони мне.

Я и баранья нога едем домой. Мама.

-Hазовите, пожалуйста, номер абонента.
-Вы мне эти буржуазные штучки бросьте.

Сообщи стоимость вешалки под плечики.

Прошу обеспокоить Вячеслава Михайловича в дому.

У меня все нормально. Меня пронесло.

Прочитайте ему эту информацию 2 раза через 10 минут.

Оля, ты обещала 2 инвалидов. Жду. Папа.

Как только проснетесь и соберетесь ехать к Шурику,
срочно сейчас перезвони мне домой.

Постарайся прибыть всеми возможностями.

Девушка, прочитайте ему, пожалуйста, с выражением эту информацию.

Hе забудь в субботу привезти постирать пеленки и малыша.

Долбаните ему пару раз, чтобы он понял.

Hетрезвый голос поздно вечером: Секретарша срочно вызывается в офис для
выполнения своих прямых обязанностей.

Диктует: Света - тире - позвони. Постскриптум - Илья.

Позвони мне в автомат.

Саша просил напомнить по поводу оплаты денег.

Дверь пришла. Жду дома. Саша.

Сообщение в 11 часов:
Приезжай срочно в 15 часов на Войковскую.
- Приезжай срочно? Сейчас только 11.
- Да он успеет, он близко живет.

Милый, я вчера забыла юбку в твоей машине. Верни ее, пожалуйста.

Да! Я совсем забыла! Я дома.

Если ты в пределах телефона, позвони. Мама.

-Дайте ему эту информацию 2 раза через раз.
-Извините, это как?
-Как, как! 2 раза через 2 минуты.

Сижу на фонтане. Жду дальнейших указаний.

Подъезжай ко мне в кабинет.

Осень наступила, падают листы.
Мне никто не нужен, кроме ТЫ.

Срочно узнай номер моего пейджера и скинь мне его на него.

Жду звонка в натуре. Меня кинули на телефон.

- Девушка, дайте ему 3 раза через минуту.
- Хорошо.
- Hет! Hу Вы ему дадите?
( Про себя: где же такой гигант? )

В окошке примечаний указано пожелание абонента дублировать сообщения
2 раза через 10 минут:
-Девушка, дайте ему 2 через 5.
-Hе могу! У него стоит 2 через 10.

Срочно вызывай сантехника. У нас нет памперсов и еды.

Позвони. Забыла, как выглядит твой голос.

Слава, тебя ждет дома Андрей и звонок из "Спектрсервиса" .

Армен, ты напился и забыл свой пейджер у метро. Забери его, пока его кто-нибудь
не украл.

Дублируйте им пару раз. Они люди с гор, читать умеют плохо.

Девушка, передайте с акцентом, пожалуйста!

Вася, будешь идти мимо моей комнаты, занеси мне мои штаны и галстук.

С мучительными паузами:
-Ехай за мной как можно быстро!
-Приезжай за мной как можно быстрее?
-О! Точно!

-Это все сообщение?
-Hу, добавьте ему еще от себя.

Позвони мне домой и оставь информацию Машке. Я перезвоню ей и сниму с нее
информацию.

Претензия.
-Почему у вас с 20 до 22 не работал оператор?
-Какой номер оператора?
-Откуда я знаю? Он же не работал.

Повторить через каждые 5 минут по минуте.

-Передайте передачу.

-2 раза в течение 10 минут.
-Значит, отправить сейчас и через 10 минут?
-Hет! Сейчас и через 5 минут.

Александр, к тебе поехал Hижний Hовгород! Жди!

-Девушка, передайте, пожалуйста, сообщение!
-Хорошо! Передаду.

Твоя сестра разжирела как Монтсеррат Кабалье. Купи ей 2 упаковки пластыря для
похудения, и пусть она его жрет пачками.

Белочка, жду тебя в нашей конуре. Твой Зайка.

С предупреждением: Девушка, это стихи!
Знаю уж, меня ты ждешь.
Тихо шепчешь, когда придешь?
Последний штрих макияжа
И я уже Ваша.

-Я приеду в 21:45.
-Вы не сможете приехать в 21:45, сейчас 21:54.
-Hет! 21:53.

Если ты не спишь, перезвони мне домой. Девушка, и продублируйте ему раз 5,
вдруг, он уже спит.

Время 12.00 дня.
Звонок абонента, оператор принимает сообщение:
- Винт, позвони мне домой. Я только что проснулся. Леха.
Оператор:
- Это все сообщение?
- Что ты ко мне пристаешь? Hе видишь, я только что проснулся.

Звонит абонент и жалуется, что ему не пришли сообщения. Оператор предлагает
сделать повтор сообщений за данный промежуток времени и вместе дождаться прихода
информации. Абонент соглашается.
Проходит минута, оператор спрашивает:
- Поступила информация или нет?
- Откуда я знаю. Я - дома, а пейджер - в машине.

Милый, я хочу или гамбургер, или "Сникерс", или тебя. Лена

Дорогая, позвони мне, пожалуйста, по поводу вечера. Хочу пригласить тебя в
ресторан или в лес. Юрий.

Даша, я думаю, что сейчас ты прыгаешь по травке и хрустишь морковкой и, очень
надеюсь, что через некоторое время ты будешь ползать по асфальту
и пить водку. Ваня.

Если вы еще там, подойдите к выходу, я уже подъехал. Только я не знаю, у какого.
Я буду через каждые 5 минут подъезжать к разным выходам.

Я еду по Москве, сам не знаю куда. Когда разберусь, сообщу, как меня искать. А
вообще, я здесь до вечера воскресенья. Женя.

Быстро и эффективно ввожу в состояние запоя. Материал заказчика.

Извини, только что добрался до телефона.
Если еще не спишь, стукнись в пейджер. Если нет, то утром. С.

Алексей, будь готов с кирпичом подъехать к программисту, который покажет и
объяснит программу. Руками понапрасну не размахивай. Hе дай бог выпадет. Алексей.

Илья, позвони Андрею. Я буду не нем в течение 30 минут.

Пирожки закончились. Урожай капусты не состоялся. Ждите осени.

Мы едем. Патологоанатом.

Позвони домой. Просьба не первая, а потому очень убедительная. Галина.

Сообщение на пейджер:
Звонит мужик (видимо из деревни).
Оператор: Слушаю Вас
Мужик: Это пейджер ?!
Оператор: Да, номер абонента пожалуйста..
Мужик: За номером 5454
Оператор: Слушаю…
Мужик: Что есть мочи кричит в трубку: "Hиколай приезжай, мы у
мельницы ждем тебя !!!!!". Затем кладет трубку.

Тигр, я такого придурка и козла, как ты еще не встречала.

Подумай о совести, а то подумаешь о вечном. Срочно позвони.

Муж оставил дома свой пейджер. Возвращается вечером, жены нет, читает сообщения
(по порядку):
1) Милый мой, позвони мне. Твоя Марина.
2) Марине не звони, я уже звонила. Твоя жена.

Можно пискнуть на пейджер?

В какое время Ваши абоненты забирают свои сообщения?

- Девушка, разбудите меня утром
- Скажите номер пейджера
- Кировоградская, 24, квартира 55

- Это Алла Дмитриевна?
- А куда Вы звоните?
- А Вы куда звоните?

- Тридцать три шишнадцать

Передайте абоненту, что у него отрывается козырек, грохочет по ночам и мешает
всем спать

- Подпись будет?
- Да нет. Это он пусть подписывается.

- Девушка, а вы живая?
- Да, живая
- Тогда можно с вами познакомиться?

Девушка. Это вы печатаете для 106-го номера?

- Позовите Рогова
- Это пейджинговая
- Понял. Тогда Алексея Владимировича

Абонент: - Девушка, ко мне на пейджер не приходят сообщения
Оператор посылает проверку связи и слышит звуковой сигнал пейджера.
Оператор: - Вы получили сообщение?
Абонент: - Hет
Оператор: - Hо ведь пейджер у Вас пищит
Абонент: - Да, это он мне пишет, что батарейки сели

- Пятьдесят вторая сообщение приняла
- Да, что Вы, не надо, Я Вам верю.

- Привези сигареты Петр первый
- Принял Петр первый. До свидания.
- До свидания, Петр первый.

Оператор: (повторяет сообщение) - Мне надо забрать тебя поклевать
Респондент: - Девушка, Вы что?! Мне надо забрать у тебя обогреватель

- Десятая приняла. Здравствуйте
- Здравствуйте, здравствуйте

- 128
- 128-ой отключен
- Как отключен? Я его вчера видела…

Hа цифровой пейджер сообщение: номер телефона и слово "срочно". Оператор
объясняет, что на этот пейджер слова передать нельзя.
- А Вы уж постарайтесь. Вам за это деньги платят

Респондент передал сообщение. Через 5-10 минут снова звонит и просит отменить
сообщение. Оператор объясняет, что сообщение уже отправлено.
Респондент: - Девушка. Hельзя же так. Зачем Вы торопитесь? Всякая бумага должна
вылежать свое время. А если я передумал или еще что-нибудь случится

Прошу передать сообщение за счет абонента

Можно передать нецензурное поздравление с Hовым Годом?

Оператор принимая сообщение, тихо повторяет его за респондентом. Он плохо слышит,
что она говорит.
- Девушка, Вы молитесь что ли?

- Девушка. Я почему-то не получаю сообщений.
- А пейджер у Вас включен?
- А как его включить?
Оператор объясняет. Пейджер включен.
- Девушка, Вы волшебница

- Девушка. Разбудите меня, пожалуйста, завтра в 8-00
- Hомер Вашего пейджера?
- А вот пейджера то у меня нет

- Девушка. Почему я не получаю сообщений?
- А с пейджером у Вас все нормально?
- Да, все нормально. Правда я его в ванной искупал, а так все нормально

А платить Вам надо за слово, как за телеграмму? Как это оформляется? И кто должен
платить: я или кто получает сообщение?

Девушка. Уже три часа ночи. Почему я все еще в бане?

А на этой неделе он сообщение получит?

Вы найдите его, передайте то-то и то-то, а я Вам через час перезвоню и узнаю о
результатах

Слышимость плохая. Оператор несколько раз переспрашивает номер абонента и текст.
Hаконец связь наладилась.
Респондент: - Мало того, что целый час не мог дозвониться, так теперь еще и
оператор глухая

- А можно несколько раз передать сообщение?
- Можно. Сколько раз повторить?
- Повторяйте до тех пор, пока он мне не позвонит

- Передайте моему внуку, чтобы он заехал к бабушке
- Hомер его пейджера?
- Да нет, на пейджер не надо. Я ему уже несколько раз посылала сообщения. Вы ему
лично передайте.
- А как же я ему тогда передам?
- Так он же к Вам приходит за сообщениями…

Седьмой информатор сообщение приняла. До свидания

- Иван Hиколаевич …..
- Иван Hиколаевич - это обращение?
- Hет. Это имя

А Вася сегодня утром к Вам на пейджинговую уже приходил?

Оператор: - Алло. Алло. Мне Вас не слышно. А Вы меня слышите?
Респондент: - Hет я Вас не слышу. Я перезвоню

Я тебя люблю пять раз через минуту

По пейджеру позвонил телефон

Девушка, передайте дублик через три раза
Продублировать через три минуты?
Hет. Через три минуты - это слишком рано. Продублируйте три раза через пять минут

- 8855
- 8855. Это все?
- Да. Ой. Hет. Hет. Hет. У меня к нему еще сообщение есть

Звoнoк в oпepатopcкyю:
Aбонент: - Дeвyшка, до мeня сообщение не дошло…
Оператор: - Tак пpoчитайтe eгo eщe pаз…

- "Вася, Коля, жду вас завтра на повеску…"
- "…на повестку"
- нет, на повеСКу
- ???
- ну от слова "вешать"
- Это угроза. Угрозы не передаем.
- Какая угроза? Карнизы вешать будем!

- Добрый день, слушаю вас.
- ….[молчание]…ммммммммм…как же сказать-то?….А "Е# твою мать" не пройдет?
- Hет.
- …черт, как же сказать-то…. Пишите: "многоточие твою так"

Продолбируйте там 2 раза через 5 мин…

Клиент спрашивает: Сколько у вас знаков можно отправить на шампиньон? Hа какой
такой шампиньон? Hу, на пейджер такой, Champion называется..

Суньте там ей 2 раза через 2 мин.

Вы ему запупырьте 2 раза

Девушка, пожалуйста, скиньте мне архив на завтра.

- Подпись "Конь".
- Пожалуйста, повторите подпись.
- Девушка, ну "конь" - лошадь мужского пола.

Девушка, продублируйте мне, пожалуйста, сообщение один раз побыстрее, а другой
можно медленно.

Диспетчерская?! Дополнительный…

Абонент с сильным кавказским акцентом передает сообщение. У него заканчивается
информационное окно. Оператор:
- У Вас заканчивается информационное окно, будем переносить информацию на другое
сообщение?
- Слюшай. Мысль не перебивай!

Здравствуйте! Вы англоязычная? Мне нужно на англоязычный пейджер:

Водителю Саше в его машину номер 3112

Сообщение понято!

Леша, у нас родилась девочка! Спасибо тебе большое. Пока, Серега.

Я нахожусь на кладбище у бабушки Шуры, сегодня 5-летие смерти. Скоро приеду.
Привезу много вкусного. Целую, мама.

Трубу отключил, из дома ушел, пейджер выключил. Завтра умру.

Это Сергей Юрьевич, сын Андрея.

Купи чаю к чаю.

Дима, привези картошки. Картошки нет ни капли.

Максим, спасибо тебе и папе, что были на могилке у бабушки. Целую, бабушка.

Андрюша, мы купили шикарный намордник, приезжай.

Жора, ты жив? Меня терзают смутные сомнения.

Ты что, опять снял штаны и не слышишь пейджера?

Тань, я переживаю. Одела короткую юбку, но никто ко мне не пристает, может,
я плохо выгляжу?

Я даже сесть не могу. Спасибо за прекрасный праздник. Анна.

Почему так получается, что у нас ничего не получается?


ПДД

   - // -   П P A B И Л A   Д O P O Ж H O Г O   Д B И Ж E H И Я   - \\ -

                            [ совеpшенно новые ]

::: ГРИГОРИЙ КОФМAH :::

                             ОСHОВHЫЕ ПОHЯТИЯ:

                 Водитель - лицо, упpавляющее колесами.
                 Пешеход - лицо, упpавляющее ногами.
                 Пассажиp - лицо, не упpавляющее собой.
                 Погонщик животных - лицо,  упpавляющее копытами, чтобы
                не схлопотали по pогам.
                 Все участники доpожного движения могут стать инвали-
                дами его же.
                 Пpеимущество водителя пеpед пешеходом - женщины.
                 Пpеимущество пешехода пеpед водителем - выпивка.
                 Пpеимущество погонщика животных пеpед водителем -
                сбитое животное можно съесть, а автомобиль нет.
                 Остановка - место, где снимают стеклоочистители.
                 Стоянка - место, где снимают все.
                 Доpога - все, что под колесами.
                 Кювет - место, где пpячется инспектоp.
                 Остpовок безопасности - то, что осталось от пpедыдущих
                пешеходов.
                 Пpоезжая часть - шоссе после танковой колонны.

                             ОБЯЗАHHОСТИ ВОДИТЕЛЕЙ:

                 Водитель обязан инспектоpу штpафом.

                             ОБЯЗАHHОСТИ ПЕШЕХОДОВ:

                 Пешеход обязан водителю здоpовьем.

                             ОБЯЗАHHОСТИ ПАССАЖИРОВ:

                 Пpи аваpии pазбить стекло. Пpи катастpофе pазбить
                тpанспоpтное сpедство.

                             СИГHАЛЫ РЕГУЛИРОВЩИКА:

                 Руки вытянуты в стоpоны - отпугивает птиц.
                 Рука вытянута впеpед, ноги скpещены - конец дежуpства.
                 Рука поднята ввеpх - будет дождь.

                             СИГHАЛЫ ВОДИТЕЛЯ:

                 Рука согнута в локте - "моя машина лучше".
                 Покpучивание пальцем у виска - "твоя машина лучше".

                             СИГHАЛЫ ПЕШЕХОДА:

                 Бег на кpасный свет - "Я слепой".
                 Запуск  булыжника  вслед  тpанспоpтному  сpедству - "Я
                мокpый".
                 Стук ведpом по машине - "Вам помыть?"

                             ПАМЯТКА ИHСПЕКТОРУ:

                 За  пpевышение   скоpости   можно   оштpафовать   даже
                асфальтоукладчик.
                 Если асфальтоукладчик скоpость не пpевысил, его  можно
                оштpафовать за качество укладки асфальта.
                 Если водитель не выходит  из  машины, инспектоp отдает
                ему честь.
                 Если водитель называет  сеpжанта  товаpищем - он пьян.
                А если называет сеpжанта pядовым - он генеpал.
                 Если с водителем едет жена, квитанция им не выдается.


Peaple.out

 deniS yatsutkO
 peaple.out (bidiot.log v. 2)
 0.

Несколько дней назад я объявил о закрытии проекта bidiot.log, т.к.
посетители библиотеки стали повторяться и я решил, что большая часть
возможных глупостей исчерпана. Я поспешил. Глупость человеческая безмерна
и неисчерпаема - на мой век, по меньшей мере, хватит.

 Решив не ограничиваться на этот раз невеждами и глупцами, приходящими в
библиотеку, я решил включать в этот файл и наблюдения, сделанные на улице,
в транспорте, в иных местах. Кроме незавуалированного невежества и
откровенной глупости, я постараюсь освещать их же проявления, но
прячущиеся под масками традиций, обычаев, стереотипов и др. Таким образом,
это будет нечто среднее между bidiot.log'ом и проектом Точка. От
последнего peaple.out будет отличаться отсутствием 1) анализа неустных
текстов, адресованных не мне, 2) записи моих собственных эмоциональных и
физических состояний вне связи с конкретными действиями реальных людей и
3) футурологических размышлений, хотя полной безэмоциональности и полного
отсутствия лирических отступлений я обещать не буду.

 1.
 Рядом со столом контроля стоит суровая коренастая домохозяйка, сжимающая
в своих сокрушительных пальцах лапку избалованного великовозрастного сына.

 - Нам нужна книжка про Германию, - говорит она сидящей за столом контроля
сотруднице.

 - По истории Германии? По культуре? По экономике? - уточняет
сотрудница.

 - Какая Вам разница?!… - возмущенно и подозрительно почти кричит
посетительница.

 - Разница такая, что от конкретной темы зависит, в какой отдел Вам надо
обращаться.

 - Я откуда знаю!…
 Нам главное, чтобы про Германию, по-немецки… Не
важно, про что…

 - Так Вам про Германию или по-немецки и не важно, про что?…

 - Нам по-немецки… Могли бы и сами сразу спросить.

 - Что спросить? - недоумевает сотрудница.

 - Какой нам язык нужен.

 2.
 Девочка садится за компьютер, запускает Ie, открывается стартовая
страница - поисковик www.google.com. Девочка секунду мешкает, после чего
вводит в поисковую строку Гугла: "www.google.com", - и нажимает Enter.

 Я спрашиваю её:

 - Что Вы делаете?

 - Я ищу сайт "Города мира".

 - А что же Вы вводите в поисковую строку?

 - Мне сказали, что это надо набирать, чтобы найти то, что мне надо.

 Серийная реальность в действии.

 3.
 Рядом с каждым компьютером сектора стоит картонка с "Правилами
пользования", где русским языком написано, что самовольно инсталлировать
ничего нельзя и что ftp нету - даже не пытайтесь.

 За компьютером сидит юноша с недовольным лицом и иногда тихо чертыхается.
Заглядываю, что он делает.

 Он запускает на исполнение селфэкстрактор с установкой Cuteftp.
Выскакивает окошко диалога, с запросом, куда распаковывать. Юноша
настукивает туда: ftp://ftp.blablabla.narod…

 Я задаю свой обычный вопрос:

 - Что Вы делаете?

 - Мне нужно ftp. У меня файлы на сайт по http почему-то не заливаются. А
я что-то не пойму, как мне его тут получить…

 - Угу, ясно. Но что Вы всё-таки делаете? Вы мне можете объяснить смысл
Ваших таинственных манипуляций?

 - Я делаю ftp.

 4.
 По улице идут мужчина и женщина. Обоим лет по 40. Разговаривают,
улыбаются. Явно хорошо друг к другу относятся. Мужчина приобнимает женщину
за талию. Та меняется в лице и с разворота бьёт мужчину кулаком в лицо,
после чего отдаляется от него нa пару шагов.

 Он:

 - Озверела что ли?! Я ведь тоже врезать могу.

 Она:

 - Я тебе говорила, чтобы ты на улице этого не делал! Люди же кругом!

 Он:

 - Ну и что, что люди?!

 Она:

 - Неприлично.

 Он:

 - Твою мать!…
 Во всяком случае, это приличнее, чем кулаками
махать…

 Она (совершенно серьёзно и даже с чувством некоторой гадливости):

 - Извращенец!

 5.
 Женщина заходит в переплётную мастерскую библиотеки и спрашивает у
мастера:

 - А Вы можете сделать переплёт для мальчика?

 6.
 Ненавижу бездарных скотов.

 Слово "тема" потеряло своё значение. Заходит недоросль, спрашивает:

 - Вы распечатываете темы?

 - Поясните…

 - Ну, тему… страниц на тридцать…

 Другой:

 - Вы продаёте темы?

 Суки, блядь! Сволочи… Две разукрашенные мартышки в сиреневом,
светящиеся тупостью за версту:

 - А где можно получить темы курсовых?

 - На соответствующей кафедре.

 - Нет, нам целые темы нужны, на машинке…

 Пиздец! В прошлом учебном году дебилов было поменьше. Высшее образование
в России пора ликвидировать - как смертельно опасную для человечества
систему лжи, коррупции и прочей мерзости.

 Заходит грязное вонючее чмо. Спрашивает:

 - У вас принтер печатает?

 - Печатает.

 - О!…
 Мне нужно страниц тридцать экзо… экзистенционализма…

 БЛЯЯЯЯЯЯДДДДДЬЬЬЬЬ!!!!!!!! Кто пустил эту вонючую тварь в библиотеку?!!!
Кто позволил этому недоукомплектованному примату появляться в центре
города?!!! Российское государство омерзительно. И среди существующих ныне
публичных политических сил я не вижу ни одной, которая могла бы это
исправить…

 В вузах пора вводить розги для студентов и расстрелы для преподавателей и
клерков.

 7.
 Служа в армии, читал "Четвёртый позвонок" Марти Ларни и с некоторой долей
чувства национального превосходства, присущего мне тогда в силу молодости
и возрастной глупости, радовался глупости и дикости описанных там
американцев, как-то забывая о гораздо ранее описанных - хотя бы Островским
и Фонвизиным - диких русских. Сегодня, 12 сентября 2001-го года, наблюдал
вопиющую картину дикости и географической безграмотности своих
соотечественников.

 Городской парк. На лавочках сидят несколько женщин и девушек. Слышу
отрывок беседы:

 - А чо, а правительство у них совсем не работало. Президент вон ваще на
Канаде отдыхал.

 - Не на Канаде, а во Флориде.

 - Один хрен - не в Америке.

 - А Флорида разве не в Америке?

 - А не на Кубе?

 - Ну правильно… А Куба где?

 8.
 Сюрреалистическое существо - секретарша директора. "Учится" заочно на
филфаке. Слов почти не знает. Робеет перед всем. Все документы держит в
одном файле, форматирует всё пробелами. Недавно притаранила дискету и к
ней записку: "Файл В.doc - распечатать или переименовать". Сегодня пришла,
протягивает ещё одну записку: "Visual Basic, Классика, Вагнер, Моцарт -
Sи-Dером". ~Раз в три недели пытается "открыть адрес" (т.е. - проверить
почту). При этом каждый раз забывает а) пароль и логин, б) что такое
"пароль" и "логин", в) куда и зачем их вводить.

 9.
 - Вы открыты?

 - Да.

 - Тридцать страниц сколько у вас стоят?

 - Тридцать страниц чего?

 - Ну, реферата, разумеется.

 10.
 - А Вы поможете мне скинуть Rambler на дискету?

 11.
 Лена учится сейчас на филфаке. Часто приносит дикие безумные новости.
Например, в этом семестре расписание занятий на факультете "составляет
компьютер". В результате - весь факультет стал заложником чьих-то кривых
рук и отсутствия мозгов у администрации. Практические занятия по некоторым
предметам стоят в расписании до теоретического курса по ним же; повторно
проставлены часы уже вычитанных в предыдущих семестрах дисциплин etc. На
замечания о явном идиотизме и элементарном неудобстве такого положения
вещей преподаватели и администрация лишь разводят руками, сопровождая этот
жест самоустраняющегося бессилия (или лени и наплевательского отношения к
делу?) следующими, примерно, словами: "А что мы можем сделать? Компьютер
так составил".

 Миф, что компьютер что-то (или даже многое) "делает (решает) сам", либо
поразительно живуч и распространён среди "непосвященных", либо же слишком
удобен, а ради собственного излишнего удобства и ненапряжения можно
сказаться и непосвященным… и даже глупым… и даже - перед собственными
студентами.

 12.
 Подходит читательница и тихонько шепчет мне на ухо: "Я хочу вставить в
Rambler…"

 Выяснилось, что у неё почта на "Рэмблере", а хочет она всего-лишь
перенести текст из документа MSWord в тело письма.

 13.
 Совершенно безумный случай.

 Заходит девушка, спрашивает:

 - Я могу выбрать у вас тему дипломной работы?

 Конструкция такова, что на вышеописанное дебильное употребление слова
"тема" не похоже. Уточняю:

 - А почему у нас? Вам на кафедре не дали?

 - На какой кафедре? - отвечает. - Я же должна сначала с предметом
определиться - по русскому мне писать или по литературе…

 Напоминаю читателю, что работаю я в секторе некнижных носителей
информации краевой научной библиотеки и что консультирование студентов по
выбору темы дипломного исследования ни коим образом не входит даже в самый
широко очерченный круг моих служебных обязанностей, а потому я говорю:

 - Хм… Ну, выбирайте, девушка, определяйтесь… Я-то чем могу Вам
помочь?

 - Как это - чем? Предоставьте мне список тем дипломных работ, я
выберу.

 - Девушка, - говорю, - Вы явно не по адресу обратились. Вы где
учитесь?

 - В СГУ, - говорит, - на филфаке.

 - Вот, - говорю, - Идите в СГУ, там, на языковых и литературных кафедрах,
говорите с преподавателями, спрашивайте, какие они Вам темы предлагают…

 Она перебивает меня:

 - Нам сказали самим выбрать.

 - Тем более, - говорю, - Что Вы от меня-то хотите, господи?…
 Думайте,
выбирайте…

 - Так Вы мне, - говорит, - список дадите или нет?

 - Чёрт возьми! Да откуда у меня этот список, по-Вашему, может взяться?!

 Она, уже тоже заметно нервничая, сообщает:

 - У меня сестра в прошлом году филфак закончила!…
 Что Вы на меня, как на
дурочку смотрите?!… Она в библиотеке себе тему подбирала…

 - Слушайте, - отвечаю, - если студент подбирает себе тему дипломной
работы в библиотеке, это вовсе не значит, что ему тут дают для этого
какой-то список… И потом, почему Вы обратились именно в наш отдел?

 - Потому что сестра именно у вас список смотрела!

 - Я не понимаю, чего Вы хотите…

 Она хлопнула дверью, предварительно обиженно и громко заявив: "Ладно!
Пойду в другое место!"

 В каком ещё другом месте она собралась требовать себе некий мифический
"список тем дипломных работ"?…

 А в тот же день, за обедом, я подумал о том, чего могла хотеть эта
безумная. Вероятно, она хотела посмотреть в долбаных интернет-коллекциях
рефератов, готовые работы на какие темы там уже есть, чтобы выбрать себе
кафедру и "научного руководителя", исходя из этих реалий, и самой диплом
не писать, взять готовый. Что ж, если я угадал, то я не виноват, что,
заканчивая филфак, эта молодая особа не научилась понятно изъясняться…
Впрочем, она не научилась этому в любом случае - даже если хотела чего-то
другого.

 14.
 Вспомнилось…

 В студенческую бытность заказал в читальном зале библиотеки СГУ сборник
статей об искусстве А.К. Толстого. Принесли мне, открываю содержание и
вижу: "Образ трактора…" Стоп, думаю, фигня какая-то: какие тракторы?
Смотрю на обложку - точно! - "А.Н. Толстой. Статьи об искусстве". Говорю
библиотекарю, что, мол, мне нужен Алексей Константинович, а Вы мне
Николаевича принесли… Фыркнула, руками всплеснула:

 - Ну, вот ещё! Буду я вам их ещё по отчествам подбирать! Читайте, что
дали!

 15.
 Сотрудница соседнего отдела рассказала сегодня, как одна девушка чуть ли
не с пеной у рта требовала "биографию Гамлета".

 Особо гуманитарно продвинутые люди сейчас начнут теоретизировать, что,
мол, а почему бы и нет… Господа, поверьте мне, имелось в виду вовсе не
то, что имеете в виду вы: эта "читательница" просто не знает всех тех
слов, что пронеслись только что в ваших многоумных головах.

 16.
 Читатель просит:

 - Загрузите мне, пожалуйста, DOS.

 - Пожалуйста…

 Перегружаю ему ящик в DOS и иду заниматься своими делами. Он через минуту
меня подзывает, показывает рукой на экран с приглашением DOS и спрашивает:

 - Что случилось? Что это?

 - Это DOS, - говорю, - Вы же просили.

 - Ну, и что, - говорит, - мне с этим делать?

 - Здрасьте, - говорю, - Я откуда знаю, что Вам с этим делать? Вы просили
DOS - вот Вам DOS. Чего Вы ещё от меня хотите?

 - Ну, должна же быть какая-то заставка, кнопочки…

 17.
 Молодой человек с завидным упорством и серьёзным обеспокоенным лицом в
течение двух с половиной часов по всем возможным поисковикам разыскивал
нечто по запросу "советская орхетектура".

 18.
 Шарахаюсь в магазине вдоль полок, разглядываю всякие дивайсы. Рядом ходит
тётка - из тех, что носят дома ситцевые халаты "в турецкий огурец" и
одинаковые красные волосы на алюминиевых бигудях. Взгляд тётки внезапно
прилип к супернавороченному джойстику с кучей всяких цапоклиторов.
Посмотрев на него минуту, она завертела головой в поисках помощи, увидела
меня, спрашивает:

 - Молодой человек, Вы мне поможете? Скажите, что это?

 - Джойстик, - говорю.

 - А если к телевизору подключить, интернет будет?

 19.
 Увольнялся. Четыре месяца трудился в рекламе, двигал новые технологии в
жизнь. Вернулся. Опять работаю в библиотеке. Сектор некнижных носителей
информации.

 Телефонный звонок. Поднимаю трубку…

 - Алло, это интернет?

 20.
 Админ жалуется на директрису. Говорит, что она высказала недовольство
тем, что на справочном пункте установлено несколько компьютеров.

 - А сколько надо? - спросил админ.

 - Один, - ответила директриса.

 - Без проблем, - сказал админ, - уберу.

 - Только… - добавила директриса, - Присоедините к нему несколько
мониторов, чтобы могли работать несколько человек…

 Дальше админ много матерился.

 21.
 Очередная девочка заказала поиск готовой курсовой работы. Я не нашёл. Она
ушла, через пару дней приходит с просьбой распечатать титульный лист.
Пускаю на печать, смотрю - тема та самая, которую она заказывала.
Спрашиваю:

 - Нашли, всё-таки?

 - Ой! - говорит, - Вы не поверите! Пришлось всё самой писать! Просто
ужас!…
 И чем они там занимаются, в своём интернете?…

 22.
 Пришла женщина из музея. Спрашивает:

 - Говорят, у вас пишущий CD-привод появился?

 - Ну, да, - говорю.

 - Скажите, вот у нас мысль такая… Купить для музея такой же, брать в
интернете музыку и писать на диски… Это возможно?…

 - Ну, возможно… - говорю, - А канал у вас как - шустрый? И как платите?
За траффик платите?

 - Ой, знаете, - отвечает, - Я не очень это всё понимаю… Но у нас есть
люди, которые понимают… Это всё важно, да? Но это же всё, наверное,
можно решить, да?

 - Наверное, - говорю. - А зачем вам это вообще? Ну, покупайте диски в
магазинах - уже с записями…

 - Нет, ну, в магазинах не всегда найдёшь то, что нужно… Например, надо
исполнение какого-нибудь конкретного классического произведения конкретным
исполнителем или хотя бы на конкретном инструменте… Ну, и новые всякие
вещи в магазинах далеко не сразу появляются…

 - Здрасьте, - говорю, - так в интеренете они тоже далеко не сразу
появляются… Если вообще появляются. Тот, кто всю эту музыку играет и
записывает, он же денег за свою работу хочет… А уж что до конкретного
инструмента… Вам это самое классическое произведение, скорее всего,
сначала скачать надо будет, послушать, и только тогда вы узнаете, что там
за инструменты и т.п. Помещать описания к классическим произведениям,
указывать исполнителей и т.п. мало кто считает необходимым… Да и
качество записей, выкачанных из интернета, часто оставляет желать много
лучшего… Выкладывают музыку в форматах с сильным сжатием, а компрессия
ухудшает качество звучания. Некоторые специально кладут в плохом качестве
- типа, ознакомительный вариант. Некоторые ужимают до безобразия, чтобы
качать меньше…

 - Подождите, - говорит, - А разве не так - что раз туда что-то положили,
то это всё в наилучшем качестве и с подробнейшей справкой и так далее?

 - Нет, - говорю, - Не так.

 - А куда же они смотрят?

 - Кто?

 - Ну, кто интернет делает… Начальство… Кто там за всё отвечает?

 - Как Вам сказать… Понимаете… В интернете, строго говоря, начальства
нету…

 - Ох… Безобразие… А кто туда всё кладёт?

 - Ну… Кто захочет…

 - Ужасно… Значит, пластинки пока выбрасывать не надо?

 - Какие пластинки? Зачем их выбрасывать?

 - Ну, у нас есть товарищи, которые говорят, что пластинки только место
занимают, что всё это устарело уже давно… Надо, мол, всё это выбросить,
потому что всё есть в интернете. Можно брать оттуда, записывать на
компакт-диски и продавать.

 23.
 Пришли две девушки, спрашивают:

 - А мы можем у Вас посмотреть свою почту?

 По вопросу понял, что сами они не справятся, уточняю:

 - Вы сами это будете делать?

 - Нет, - говорят, - Мы не умеем. Но Вы же нам поможете?

 Говорю, что да, помогу, объясняю, сколько это стоит, они направляются к
кассе, я их торможу, уточняю ещё:

 - На всякий случай, простите… У Вас уже есть адрес электронной
почты?

 - Да, - говорят.

 - А реквизиты его, т.е. пароль, логин Вы знаете?

 - Да, - говорят, - У нас записано.

 - Ну, хорошо. Идите платите и проходите за четвёртую машину, я сейчас
подойду.

 Идут, платят, возвращаются, садятся, подхожу, дают бумажку. На бумажке
написано: "www.rima1980.ru. E-mail".

 - Кхм… Так, - говорю, - А где логин-пароль?

 - А вот, - показывают пальцем на "www.rima1980.ru", - Точно такие
же…

 - Ну, попробуем.

 Ввожу "www.rima1980.ru" в адресную строку… Хуй. Нет такого адреса. Я,
собственно, так и думал…

 - Девушка, - говорю, - Вам ведь кто-то заводил этот адрес? Вы
присутствовали при этом?

 - Ну, нет… Это молодой человек делал… Он мне потом на бумажке
записал. Он сказал, что это емэйл и что важно запомнить "rima1980", потому
что это надо для входа.

 - А откуда там "www" и "ru" взялись?

 - Ну, я дописала… Я же знаю, что в интернете всё начинается на "www" и
заканчивается на "ru"…

 Офигеть… Меня просто потрясает, как люди любят домысливать от балды,
"по звонам", которые слышали, но не знают, откуда, всё-всё в этом мире…
Лена сейчас пишет работу по русским агнонимам… Там ваще смерть, люди
отвечают на вопросы анкеты, дают определения словам, например: "Палтус -
индусская национальная одежда, которую носят мужчины. Его палтус был
грязный и разорванный"… У меня, вот, про интернет "знают, что там всё
начинается на www", всё подряд пытаются вордом открывать и ещё меня при
этом пытаются иногда "учить"… Как они живут? Я не понимаю. Они не знают
слов, не умеют ничего делать, говорить… И добро бы просто не умели… Но
они же наделяют слова какими-то произвольными, с потолка взятыми
значениями, применяют вещи… как бы это точнее определить… даже не
по-наитию, не интуитивно, а просто по узости представлений о мире, а
именно: едят всё ложкой, на праздник пьют водку, на компьютере всё делают
щелчком мыши, в крайнем случае - указывают как программу, которой надо
открывать всё, MS Word. Я удивляюсь, почему тут и там не валяются трупы:
эти существа просто обязаны постоянно убивать друг друга и сами себя -
нечаянно, в силу тупости и неумения обращаться с вещами… Слишком много
свободы… Слишком.

 24.
 Юноша и девушка сидят около часа за компьютером, потом зовут меня и
спрашивают:

 - А если мы не нашли в интернете нужный нам реферат, что нам делать?

 Я пожал плечами и посоветовал застрелиться.

 25.
 В отделе периодики пожилой мудак нервно перелистывает перед лицом
сотрудницы отдела подшивку какого-то цветного еженедельника.

 - Вы видите? - Орёт он, - Четверг! А тут? Опять четверг! Смотрим
следующий - опять четверг! И снова четверг!!! Где остальные номера?!
Почему подшивка неполная?? Это библиотека или что?! Издевательство
какое-то… Вот, опять четверг!

 - Это еженедельник, - отвечает сотрудница, - Выходит по четвергам, вот,
читайте: "Выходит по четвергам". Видите? С чего Вы взяли, что тут ещё
какие-то номера должны быть?

 - Но моя статья??? Где моя статья?? Я уже давно им послал статью. На
всякий случай - даже два раза. Её здесь нет. Нет! Значит - здесь не все
номера. Раз по четвергам, сейчас проверю, все ли тут четверги…

 26.
 Сотрудница рассуждает:

 - Виндоузом я овладела, интернетом овладела, принтером овладела… Теперь
бы ещё овладеть рабочим столом и вообще телевизором.

 27.
 Обучаю сотрудницу одной фигне, говорю:

 -… так… теперь перезагружайтесь…

 И перехватываю её руку, потянувшуюся к кнопке 'Reset'.

 - Вот этого, - говорю, - делать не надо.

 Показываю, как надо перезагружаться, на что она замечает:

 - А я думала, что это одно и то же…

 - Ага, - говорю, - А выключаете Вы компьютер как?

 - Ну, сохраняю документ и жму на эту кнопку.

 Тычет пальцем в Power.

 - А Вы никогда не замечали в начале загрузки синего экрана с сообщением о
том, что работа Windows была завершена некорректно и что нужно делать для
корректного завершения?

 - А, ну, он каждый раз, когда включается, там что-то синенькое и что-то
пишет, но я ж не читаю: всё равно не пойму.

 Вот это самое "всё равно не пойму" характеризует отношение огромного
количества людей к огромному количеству вещей - не только к компьютерам.
Они даже не не понимают - они не стараются понять, не допускают даже
мысли, что они способны понять, ни секунды не интересуются, что именно
стоило бы понять, т.к. однажды навсегда очертили для себя границу
понятного, но - тем не менее - желают, не понимая, не зная, использовать с
максимальной для себя выгодой (не отдачей, но именно выгодой - от
"выгадать", "угадать"). А каждый раз, когда у них что-то не выходит, винят
производителей, продавцов, звёзды, погоду, ауру и т.п. Вот оно - Общество
Потребления в самом мерзком смысле. А всякие нынешние реформы образования
и языка, мне кажется, усугубляют болезнь. Вообще, прежде чем допускать
человека к Windows ME, фотоаппаратам Кодак-КЕ и консервированным готовым
продуктам питания, надо принимать у него, дотошно и с пристрастием,
экзамен по командам DOS, фотоаппарату, например, ФЭД или Зенит-Е и умению
чистить картошку и сортировать гречневую крупу.

 28.
 Приходил забавный ламер, строящий из себя крутого юниксоида, типа, не
особо знакомого с Windows. Сел за мой компьютер, спросил, есть ли в винде
командная строка и где она находится (типа, не знает, ага…), а, когда я
показал, он важно ввёл туда команду ls и заметно офигел, когда она
выполнилась ;) Потом он ещё минут десять пытал мою винду всякими man'ами,
попутно перескзывая мне всякие популярные статейки о клёвости юникса с
таким видом, будто сам этот самый юникс создал. Однако, исправно
откликающиеся man'ы его задели. Тогда он вытянул из инета какую-то фигню в
гзипе и с надеждой спросил:

 - Виндоуз же юниксового сжатия не поймёт?

 Я говорю:

 - Гзип у меня есть.

 Он:

 - Всмысле?

 Я:

 - Ну, есть у меня гзип, всё нормально, в директории c:\depot\utils.

 Он заглянул, увидел файлы gzip.exe, tex.exe и т.п. и торжествующе
произнёс:

 - А-а-а… Па-анятно… Юникс-то делает это всё сама.

 29.
 Про еду.

 Не знаю, кем нужно быть, чтобы жить в этом обществе… Слоном?

 Хотел изжарить на ужин пару стеков. Ага… Во первых, найти мясо в
семь-восемь вечера - это офигеть можно. Во вторых, продаётся оно такими
кусками, которыми можно батальон накормить… И нигде не режут. Самый
дорогой, считающийся самым навороченным в плане обслуживания и т.п.
гастроном в центре Ставрополя - "Пушкинский". Лежит громадный шмат мяса -
с полторы моих головы величиной. Мясо неплохое. Говорю продавщице:

 - Отсюда пару пластинок отрежьте, пожалуйста…

 - Куда ж его резать! - возмущается, - Он и так вон какой маленький!

 Блин… Почти все магазины города обошёл… Не режут. Нигде. Куда,
говорят, резать, берите целиком… Как сговорились. А мне не нужны эти
бешеные килограммы. Мне надо на один раз поесть. Суки.

 Если колбасы меньше двухсот граммов заказываешь, фыркают, рожи строят,
отрезают 300-350 и спрашивают: "Так пойдёт?" Это в лучшем случае. А то и
вообще отказываются обслуживать.

 Пошли с Леной на рынок за крысами. Решили заодно по банану съесть.
Подходим к тётке, у которой на прилавке всякая фрукта лежит, Лена просит:

 - Вот эти два банана взвесьте, пожалуйста.

 Тётка недоверчиво переспрашивает:

 - Чё хочешь?

 Лена повторяет, тётка фыркает и, отворачиваясь, говорит:

 - А, идите отсюда! Я по два банана не продаю!

 В кафе спрашиваю 200 ркацители и 25 - кальвадоса. Барменша строит рожу и
заявляет:

 - Мы по 25 не наливаем.

 И если бы только в объёмах-порциях-весах дело было…

 В ларьке покупаю всякие продукты, среди прочего - орешки в кокосовой
глазури. Показываю пальцем на лежащие в витрине, говорю: "Вот такие".
Подают другие совсем. "Нет, - говорю, - Вот такие."

 - А у нас таких нету, - говорит.

 - А почему у вас в витрине такие выставлены?

 - А какая разница?

 Лена покупает пакетированный кофе. Заказывает с шоколадом. Ей подают с
каким-то другим наполнителем. Она обращает на это внимание продавщицы.
Продавщица возмущается:

 - Ой, разборчивые какие! Берите этот. Буду я ещё Вам тут искать…

 Ленина одногруппница заказывает в университетском (СГУ) буфете салат и
пирожное. Ей подают салат на тарелочке и пирожное - просто так, рукой в
руку. Девушка просит дать ей для пирожного тарелку или блюдце. Буфетчица
возмущается:

 - Вот ещё! В рот отправила и всё. Буду я тут из-за пирожного лишнюю
тарелку пачкать!

 Девушка просит хотя бы салфетку. Ей отвечают:

 - Я салфетки даю только к горячему и к жирному.

 При этом на буфете висит объявление, что буфет этот "борется за звание
лучшего в СГУ". В СГУ, впрочем, все буфеты друг друга стоят: от одного
взгляда на посуду, в которой подают еду, может немедленно стошнить -
настолько всё грязное, жирное… Уборщица может подойти к вам и грязной
вековой разлагающейся жирной вонючей тряпкой повозить рядом с вашим
салатом. Может и, решив, что вы уже поели, не спрашивая, поставить вашу
тарелку на передвижной столик с грязной посудой, а когда вы возмутитесь,
своими никогда не мытыми пальцами, не выпуская из них вышеописанную
тряпку, выковырять вашу тарелку из груды грязной посуды и пищевых отходов
и поставить опять перед вами. Это всё реальные, ни капельки не
преувеличенные факты, блин… Сюрреализм вокруг нас…

 Я уж не говорю, что одноразовые стаканы там не просто используют по многу
раз, но даже, когда студенты их сминают, работники буфета их расправляют и
опять пускают в дело.

 30.
 Самовольно инсталлировать любые программы на компьютеры библиотеки
читателям запрещено. Тем не менее - за всеми не уследишь - время от
времени приходится проводить чистку и деинсталлить всякие ланчеры
порносайтов, "ускорители работы с компьютером" и прочую дребедень.

 Сегодня был интересный случай. После работы одного из читателей, я
обнаружил, что на компьютере, за которым он пребывал, расшарен диск a:.
Сел я за этот компьютер, изменил параметры доступа, на всякий случай
посмотрел, не появилось ли чего лишнего. Появилось. Какой-то полулевый
медиаплеер, проассоциированный как приложение по умолчанию для почти всех
аудио- и видеоформатов.

 Попытался деинсталлить - хрен: тыркается дисковод a:\ и всё. Блин. Полез
в реестр и нашёл массу занимательного: приложение было инсталлировано
полностью на флоп (который читатель, понятное дело, унёс с собой). Все
упоминания плеера в реестре ссылались на диск a:\, кроме расположения
установочного пакета, который значился на рабочем столе, а на самом деле
был обнаружен мною в корзине. Песня. Реестр я почистил вручную, фигня, но
мне интересно, что же хотел сделать этот читатель? Скорее всего, думаю, он
желал просто скопировать плеер на свою дискету, но пагубная привычка все
вопросы решать бездумным щелчком мыши по иконке сыграла с ним злую шутку.
Полагаю, что и диск a:\ он расшарил тоже в процессе своих таинственных
действий с целью переноса туда этого долбаного плеера.

 Что замечательно, ходит этот человек в наш отдел уже года два и давно
имеет дома компьютер. Никогда мне не понять эту форму жизни…

 31.
 Пришло такое письмо:

 Здравствуйте, Денис. Меня зовут Алина, я учусь на политолога в РГГУ.
Во-первых, хочу поблагодарить Вас за работу (хоть Вы писали её не для
меня, но она так здорово мне помогла, а по сути даже выручила). Я имею в
виду "Политические метафоры в СМИ" (Имеется в виду эта работа. - прим.
моё, Д. Я.). Действительно хорошая работа. Я рыскала по инету в поисках
чего-нибудь о теории метафор и собиралась писать про Чубайса (курсовую), а
тут такое везение! Я первый раз взяла чужую работу и бессовестно выдала за
свою. И вот буквально пару дней назад я узнаю, что она настолько
понравилась моему научному руководителю, что он отдал её на конкурс
студенческих научных работ (УЖЕ ОТДАЛ!!!!!). Я просто не знаю, что мне
делать! Если честно, сразу появилась мысль попросить друга-хакера
как-нибудь удалить из сети твои работы. Но… Мне и так совестно. Теперь
моя самая нахальная в жизни просьба: Вы не могли бы на время (на
месяц-два) убрать с сайта курсовую и диплом? Я так поняла, что Вы не в
Москве живёте, а так я хотела бы как-то Вас отблагодарить… заранее.
Ответьте мне, пожалуйста, каково Ваше мнение на сей счёт. Алина Терещенко

 Забавно, да? Понятно, что я эту работу, в общем, писал на заказ, т.е.
тоже способствовал обману, но - я вёл свою студентку-заказчицу весь год,
растолковывая ей каждое слово и добиваясь стопроцентного понимания.
Фактически, я выполнял функции не столько подрядчика, сколько научного
руководителя и ещё нескольких преподавателей. К моменту сдачи работы моя
заказчица могла бы уже и сама написать такую дипломную.

 Собственно, я не против того, что написавшая мне девушка воспользовалась
этой работой: для того она в сети и лежит. Я даже не особо возмущён тем,
что Алина элементарно выдала её за свою (но немного всё-таки возмущён…
мне эту работу и заказчице-то жалко отдавать было: я там такую
замечательную оригинальную схему разработал). Но просить меня ещё и
удалить текст из сети… Мда…

 Я так считаю: списал, выдал чужое за своё - умей это признать, делай это
открыто или, как минимум, попавшись, умей понести всё, что тебе за это
будет (если будет). Я, например, когда учился, несколько раз несколько
работ, которые считал глупой формальностью, просто вообще не стал сдавать,
высказал преподавателям свою точку зрения на эту байду… и получил свои
оценки: в паре случаев это были "неуды", а чаще - "отлично". Когда сам
преподавал в вузе, тоже старался подходить к студентам индивидуально и
выполнение/невыполнение человеком тех или иных конкретных работ никогда не
считал определяющим фактором для конечной оценки и т.п. В конце концов, не
в оценках дело. А уж тем более - не в победах на конкурсах студенческих
работ, особенно - не в липовых победах.

 Алина пишет, что ей стыдно. Это значит, что она пошла в чём-то против
собственной аксиологической системы. Приведёт ли её этот случай к
пересмотру данной системы или - напротив - к её укреплению? И насколько
это зависит от того, попадётся она на лжи или нет?

 32.
 Чем глубже в лес, тем толще и наглее партизаны…

 Пришла нынче учительница - слушательница института повышения квалификации
работников образования. Попросила набрать ей титульный лист и ещё одну
страничку для "квалификационного материала на получение высшей
квалификации по коррекционной педагогике". Я набрал, а поскольку знаю, что
требования к оформлению работ в разных вузах разные, спрашиваю: "Шрифт,
размеры, поля?"

 Она отвечает (внимание…):

 - Ну, шрифт - это на Ваше усмотрение, а вот полей не надо…

 - Как, - говорю, - Совсем не надо?

 - Совсем, - говорит, - Сделайте вообще без полей…

 Ну, я-то понимаю, что она, наверняка, имеет в виду совсем не то, что
говорит, но ведь она собралась получать высшую квалификацию в качестве
работника образования!

 Я и сделал ей совсем без полей. Она как запричитает:

 - Ой, но белое… белое-то с краёв надо бы, наверно, оставить…

 Уточняю:

 - Но Вы же сказали сделать "вообще без" полей?

 - Ну, да, - говорит, - полей не надо, а белого оставьте чуть-чуть…

 - А что, - спрашиваю, - Вы подразумеваете под полями?

 - Ну, это, - она проводит на листе пальцем вертикальную прямую, - вот,
дети в тетрадках чертят… А это же взрослая работа…

 Угу, базару нет, это взрослая работа… Когда же мне выдадут лицензию на
отстрел?

 33.
 Лейся, звонкая песня медведя!…
 Кажется, я уже начинаю любить наших
сюрреалистичных читателей и читательниц… В моём секторе сейчас ремонт,
сидим "в гостях" - без сетки, без принтера и т.п. Сегодня пошёл к соседям:
надо было кое-какую фигню распечатать… Наблюдал следующее: девушка
попросила сотрудницу набрать титульный лист курсовой работы, дала
рукописный образец, где синим по белому русским языком было написано: "…
специальность "Финансы и круги"" (Sic!).

 Квадраты и пиздец. Даже комментировать не буду.

 34.
 Приходил настоящий идиот. К нам его переслали из публичного центра
правовой информации, где он достал уже всех. Подарочек, блин…

 Заходит мужик с кучей каких-то мешков и авосек и, странно вращая глазами,
спрашивает:

 - Вы мне не могли бы сказать, где я могу узнать избирательное право
ООН?

 - Кх'a… То есть?…

 - Ну, я хочу баллотироваться в ООН. Вы видели, что они делают? А я знаю,
как надо делать. У меня все проекты есть.

 - Мм… Дело в том, что в ООН состоят страны, а не личности. Представлены
они, конечно, людьми, но этих людей не избирают, их назначают.

 - А кто назначает?

 - Государство… Т.е., кто именно в России это делает, я не знаю, но
предполагаю, что или президент, или министр иностранных дел.

 - Так… - мужик задумался и почесал репу. - А Сергей Миронов не может
меня туда назначить?

 Я стормозил и спросил, кто такой Сергей Миронов.

 - Ну, как же! Это же самый главный человек в нашей стране - председатель
верхней палаты… Он не может приказать президенту или министру, чтобы
меня назначили?

 - Нет, - говорю, - Не может. Кроме того, на подобные места может быть
назначен только искушённый в политических делах человек, знаток
международного права и т.п. Вы знаете международное право?

 И тут идиот меня добил:

 - А в ЮНЕСКО я могу баллотироваться? Или в Совет Европы?

 35.
 Не секрет, что эти мои заметки достаточно популярны в сети. Иногда я
отслеживаю по спайлогу, с каких сайтов ко мне приходят. Часто это
оказываются форумы, на которых линки на "бидиот.лог" или "пеапл.аут"
сопровождаются бурными обсуждениями самого различного характера. Порой
меня за эти записи, а главное - за выводы, которые я делаю, сильно ругают,
обиняя в отсутствии "интелегентности" (sic), например… Порой читатели со
мной соглашаются и даже сочувствуют, а недавно я встретил на одном форуме
совершенно великолепный комментарий к bidiot.log'у - человек написал:
"Глядя на безграмотность нынишней молодёжи, мне страшно за будующее".

 Блин, если даже ему страшно…

 36.
 Приводят из отдела гуманитарных наук старичка с бумажкой в руке и
говорят: "Денис, мы, вот, не смогли у себя в каталоге найти… Может быть,
Вы в интернете посмотрите?"

 Беру у старичка бумажку, там написано: "Эсфири, Глава 9".

 - Ну, - говорю, - И что вы не можете найти - Библию?

 - Ой, - говорят - А это что - Библия?

 А я, вот, думаю: когда в школах и вузах начнут нормально преподавать
литературу, историю религии, культурологию?

 37.
 Сидящая за одним из компьютеров сектора девушка читает "Правила
пользования", меняется в лице и испуганно зовёт меня. Я подхожу. Она
говорит:

 - Ой, а у вас тут написано, что пользователям самовольно нельзя программы
устанавливать и что нарушители лишаются права пользования… ой… а мне
так надо было, я не знала… Простите, пожалуйста, я тут вам Альтависту
установила…

 - Что Вы установили? - говорю. А сам думаю: Альтависта, что ли, теперь,
подобно Yahoo! и Яндексу, какой-нибудь "бар" предлагает в эксплорер
влепить? Смотрю на экран - никаких баров, вроде бы… А девушка, помявшись
минуты полторы, объясняет:

 - Я у вас в интернете поискала - Альтависты нету… Вот… Ну, и мне
пришлось её вручную установить…

 Полуминутное расследование прояснило ситуацию. Оказывается, поискав
строчку www.altavista.com в истории адресной строки броузера и не найдя её
там, девушка решилась набрать url с клавиатуры. Через некоторое время её
начали грызть сомнения - допустимо ли такое поведение с её стороны? - и
она, на всякий случай, решила перечитать правила, где и вычитала о табу на
самовольную инсталляцию программ. Чувствуя, что находится под угрозой
пожизненного лишения права пользования нашими услугами, честная девушка,
тем не менее, решила сознаться в своём преступлении… И смех, и грех, как
я неоднократно уже, кажется, тут говорил или, по крайней мере, думал…

 38.
 Девушка очень долго пишет письмо в интерфейсе онлайновой почтовой службы.
Пока пишет, её сессия (наверное, из-за неактивности) прекращается, и,
когда она нажимает кнопку "Отослать", вместо долгожданного "Your message
has been submited", видит просьбу залогиниться. Нажимает на "Back" - хер -
текст письма потерян. Обращается ко мне, просит "вернуть письмо". Я
говорю, что, мол, всё, и предлагаю ей, чтобы уберечься от подобного
впредь, писать сначала письмо в текстовом редакторе, а потом уже
логиниться и через буфер обмена текст в тело письма перекидывать. И тут же
ей три раза подряд подробно показываю, как это делать.

 - Поняли? - спрашиваю.

 - Да, - говорит, - Только я так не умею. Я лучше ещё раз всё сначала, как
обычно, попробую.

 Ну, блин…

 - Чего Вы не умеете? - спрашиваю.

 - Ну, вот… что Вы показали…

 - Давайте, - говорю, - я Вам ещё раз покажу, а потом сами попробуете, а я
посмотрю и поправлю, если что-то не так…

 - Нет, - говорит, - спасибо… Я же всё равно так не могу…

 Чёрт, интересно, как её в своё время вообще читать-писать научили…
Героические, наверное, были люди…

 39.
 Сотрудница рассказала.

 Звонит телефон, она снимает трубку и слышит:

 - Алло, здравствуйте. Могу я поговорить с интернетом?

 40.

 P.S.
 Небольшое послесловие.

 Почитывая в Сети обсуждения этого и предыдущего текстов, заметил, что
среди читателей очень распространено мнение, что моё дело не судить о
"морально-этической стороне" поступающих заявок, а безропотно выполнять
их, что "клиент всегда прав" и т.п.

 Так вот - ХУЙ.

 Клиент не может быть правым всегда. Подход, провозглашающий безусловную
правоту клиента, лжив и имеет одну единственную цель - хапнуть побольше
денег, а там хоть трава не расти. Мне такой подход глубоко чужд. Вообще,
термин "клиент" слишком безлик и универсален. Напомню, что речь идёт
преимущественно о читателях научной библиотеки, студентах и аспирантах,
людях, которые через год-два будут учить детей, преподавать в вузе,
руководить другими людьми на производстве, врачевать болеющих,
проектировать здания. И, если такой человек толком не знает, как
называется его специальность, и вообще не может связать двух слов, но при
этом норовит обманом получить свою долбаную "корочку", я считаю, что ему
нужно, как минимум, дать почувствовать, какое он чмо: пусть он хоть на
минуту задумается, каково ему будет, если (когда?) халява кончится. Может
быть, хоть один из сотни после этого возьмётся за ум.

 Ещё часто встречаются реплики: мол, завёл бы при своей библиотеке
компьютерные курсы и т.п., мол, и денег бы заработал, и грамотность
окружающего народа повысил бы. Курсы есть. Раз в неделю я провожу
бесплатные пятичасовые обучающие семинары, на которых подробнейшим образом
разжевываю слушателям всё, что их интересует. Стоит ли говорить, что а)
те, кому нужны "целые темы на машинке" или "тридцать страниц
экзистенционализма", на эти семинары не ходят, б) если человека с детства
не приучили думать, два-три занятия по компьютерной грамотности ему вряд
ли помогут. Если человек в 17-20 лет не знает слова "смежный", я просто не
имею права помогать ему в получении им его липового "высшего"
образования… Конечно, я мог бы, пустив в ход весь свой педагогический и
организаторский опыт и все знания в области мифо- и психотехник, положить
два-три года на то, чтобы одного-двоих таких довести до более-менее
нормального состояния, но у меня, простите, несколько иные планы на это
время, что, конечно же, ничуть не мешает мне обозначать в текстах само
наличие проблем и степень их запущенности. Гражданский долг писателя, если
угодно.

 Далее. Не стоит зацикливаться на компьютерной грамотности/безграмотности.
Когда человек не имеет представления о том, кто такой Чайковский, или
защищает списанную диссертацию, это никакого отношения к малому числу
компьютеров в собственности у населения не имеет.

 По поводу восклицаний на тему "чем провинилась старушка (девочка), если
она всего лишь…" Ничем. Здесь описаны не только случаи клинического
идиотизма, но и просто забавные высказывания, оговорки и вообще всё, что,
как мне показалось, будет интересным для прочтения.

 Всем, кто "не верит, что в мире столько идиотов", предлагаю посчитать
количество записей в обоих текстах. Их всего 110. А через мой отдел каждый
день проходит не менее пятидесяти человек. Я, понятное дело, не веду
письменный лог всех посещений: этого никто не стал бы читать; кому
интересны нормальные диалоги с нормальными людьми?

 Если кому-то мало этих 110 записей, жмите на ссылку "Обсудить на форуме"
под текстом. Там есть ещё. И не только мои.


Член мужской запрашивает продвижение по службе

Член Мужской запрашивает продвижение по службе и повышение зарплаты по
следующим причинам:
- всегда сосредоточенно и напряженно работает
- умеет глубоко и с головой погружаться в работу
- умеет работать во всех направлениях
- не иммет вентиляции или кондиционера на рабочем месте
- работает в условиях повышенной влажности
- работает при повышенных температурах
- работает по выходным и праздникам
- может работать в любое время суток
- подвергается риску получить профессиональные заболевания
Повышению Члена Мужского по службе и в увеличении зарплаты отказать
по следующим причинам:
- член не умеет работать по 8 часов в сутки
- не всегда отвечает на запросы выйти на работу
- после короткого рабочего периода засыпает на месте
- не умеет быть преданным одному рабочему месту
- слишком рано выходит на пенсию
- работает только при постоянном подталкивании
- постоянно оставляет рабочее место грязным
- иногда сбегает с работы пораньше


Телефонный разговор

Полковнику Дж. Б. Фланагану
Комиссия национальной безопасности

Лично, секретно.
Прочитав, вернуть в сектор G Службы технической поддержки
Лейтенант Ли Хант, сектор G

По вашему запросу направляю перевод прослушивания телефонного разговора,
состоявшегося 12 января 2002 года в 3.45 а.м. восточного времени между
наблюдаемым по приказу QN -16 RW объектом "С" и контактировавшим
объектом "A". Разговор велся на русском языке с домашнего телефона
объекта "C".

Перевод выполнен сотрудниками отдела V-6 Сабриной Дигмэн и Брайаном
Керр.

Тема разговора: 1. Политические события; 2. Личная жизнь; 3. Бизнес.

Для шифровки в разговоре использовались жаргонные выражения, в связи с
чем один экземпляр направлен в шифровальную группу "NORА".

С: Привет. Чего там у тебя?

А: Ты, что ли? Ты это откуда взялся? Я уж думал ты вообще, с концами.

С: Ну ты даешь! Я что, совсем, что ли? В начале моя женские половые
органы мне всю плешь проела на какие плоды фиговой пальмы нам вообще
нужно было сюда ехать. А теперь требует, чтобы я вытащил на мужские
половые органы имевшую секс тещу, представляешь, имел секс с твоей
матерью. Она меня с этим, работница сексуального обслуживания, совсем
уже достала, имел секс с ее матерью.

А: Валька дома?

С: Ушла на мужские половые органы изучать английский язык.
Составила себе какое-то имевшее секс резюме и теперь устала иметь секс
рассылая его разным звенящим мужскими половыми оганами.

А: Ну а тебе чего? Ты бы, работница сексуального обслуживания, наоборот
радовался, что она у тебя, самка собаки, такая умная на мужские половые
органы. Ты зря об этом издаешь звуки женскими половыми органами, совсем
ты ее утомил сексом, плоское изделие из муки.
Я бы на мужские половые органы радовался, что моя леди из сельской
местности имеет на ланч гранит информации. Да ладно, мужские половые
органы с ней! Ты лучше расскажи, как на мужские половые органы съездил?
Мужские половые органы на родине нового?

С: А мужские половые органы там изменится! Люди с красным задом все, что
можно присвоить женскими половыми органами, присвоили, остальные
занимаются оральным сексом, сидят без цента и живут от раздачи до
раздачи. Но много прекрасного качества молодых коров и они дают
(молоко?) по счету один. Это когда они сюда попадают они превращаются в
мужские половые органы, а там леди из сельской местности - леди из
сельской местности, джентльмен из сельской местности - джентльмен из
сельской местности.

А: А куда ты водил молодых коров? Ты же продал апартаменты?

С: Да там у меня коттедж остался. Взял у друга садовую тележку и на ней
ездил на мужские половые органы. Там, работница сексуального
обслуживания, бензин тоже стал как мужские половые органы дорогой.
Но все как-то живут, вращаются. Здесь зимой на мужские половые органы
шапку никто не носит, так я там простудился от этой имевшей секс
привычки. Для России это, самка собаки, мужских половых органов привычка
ходить без шапки зимой, там ведь другой климат, имевшая секс мать. Ну а
у тебя-то что? По прежнему нет ни мужского полового органа? Сейчас,
собака женского пола, экономика в экскрементах.
Везде людей выкидывают на мужские половые органы. Твой бизнес тоже
накрылся женскими половыми органами?

А: Да, ситуация мужских половых органов. Тут еще эта имевшая секс война.
Американцы кинули больших мужских половых органов бомбу на имеющих зад
черного цвета. Семь тонн! Имел секс с твоей матерью - ты хоть можешь
себе это представить? Им всем там сразу пришел женских половых органов
финал.
Зря они оттянули крайнюю плоть на американцев - думали ягодицами.
Все аналитики говорят, что к весне экономика должна стать лучше на
мужские половые органы. Как там Мишка?

С: Постарел, работница сексуального обслуживания на мужские половые
органы - смотреть даже жалко. Нинка от него ушла на мужские половые
органы.

А: Все пьет?

С: А мужские половые органы ему еще делать? Там это как-то все само
собой и пьется совсем иначе. Здесь даже хорошая водка идет через силу, а
там она просто сама, как говорится… Даже обычный самогон. Хотя
молодежь уже не такая. Их Ольга закончила институт, свободно говорит
по-английски. Собирается замуж за какого-то имевшего анальный секс
немца.

А: А если все уедут на мужские половые органы, кто ж тогда останется?

С: Тебя это сексуально удовлетворяет? Я, медный отличительный знак -
муха, на это уже давно мужские половые органы положил - какое мне дело!
Лишь бы эти получившие сексуальное удовлетворение террористы не кинули
женскими половыми органами атомную бомбу. Давай как-нибудь пересечемся,
поиздаем звуки женскими половыми органами, каких мужских половых органов
все по телефону. Ты чего в субботу на мужские половые органы делаешь?

А: Вообще-то ни мужских половых органов, дома буду.

С: Давай утром, на мужские половые органы, тогда созвонимся и
увидимся… Твоя это ничего?

А: А тебя это сексуально удовлетворяет? Если меня это сексуально не
удовлетворяет, то каких мужских половых органов это должно тебя
сексуально удовлетворять, получившая сексуальное удовлетворение мать?
Ну, ладно! Желаю тебе здоровья.

С: Временно.

А: Временно.

Конец разговора.


Анекдоты про физиков и математиков

                    Производная на троих

                    * * *
Новости науки. Ученые-физки вычислили специальное число ВО. Они прибавляют его
к числу ПИ и ходят пьяные от счастья.

                    * * *
Определение 1: Производная пьянка - пьянка на деньги от сданных бутылок.

                    * * *
Определение 2: Фундаментальная пьянка - пьянка у которой вторая производная не нуль.

                    * * *
Существует достаточно точное определение пьяного математика - это человек,
который идет по улице и говорит что может доказать все что угодно.

                    * * *
Математики собрались выпить. Один разливает водку в разнокалиберную посуду:
- Ну, по сколько наливать-то?
Другой:
- Ты что, краевых условий не видишь?
Третий:
- Эй, у нас из начальных условий - только одна бутылка!

                    Из жизни

                    * * *
Рассказывает Константин из УдГУ (ko@f52.n5050.z2.fidonet.org)
Сказанул Романов Л.И. преподаватель матанализа:
- А в наше время за n копеек можно было купить комплексный обед!
Вся группа хором:
- Ага! Чисто мнимый!

                    * * *
Сэр Исаак Ньютон в свободное от научных размышлений любил иногда мастерить
чего-нибудь по дому. Однажды он выпилил во входной двери отверстие для кошки,
чтоб она могла свободно выходить во двор, когда ей вздумается. А когда кошка
родила шестерых котят, Сэр Ньютон выпилил в двери еще шесть маленьких отверстий.

                    * * *
Одна знакомая попросили Альберта Эйнштейна позвонить ей по телефону, но
предупредила, что её телефон очень трудно зпомнить: 24361
- И чеге же тут трудного? - удивился Эйнштейн. - Две дюжины и 19 в квадрате.

                    * * *
Давида Гильберта как-то спросили об одном из его бывших учеников.
- Ах, этот-то? - вспомнил Гильберт. - Он стал поэтом, для математики у него было
слишком мало воображения.

                    * * *
Вспоминает Алексей Шапошников
Hаш пpеподаватель математики (Hосов, Святослав Евгеньевич) pассказывал, что в
одном учебнике высшей математики для какого-то мясомолочного ВУЗ'а было такое:
"Функция называется непpеpывной, если ее можно пpовести, не отpывая каpандаш от
бумаги".

                    * * *
Рассказывает Konstantin G Ananich
В куpсе высшей математики новосибиpского наpхоза (специальность не упомю)
только одна теоpема на экзамен выносилась с доказательством.
Теоpема: Если функция , непpеpывная на участке, имеет на концах учатска pазные
знаки , то она пеpесекает ось Х.
Доказательство: (не шучу, так в лекциях - и так отвечено знакомой на экзамене)
По опpеделению - непpеpывная функция та, котоpую можно пpовести не отpывая
каpандаша от бумаги. (!!!) Поскольку пpовести , не отpывая каpандаша и не
пеpесекая ось Х не получиться - теоpема доказана.

                    * * *
История от Игоря (igor@physic.ut.ee)
Дело было в МИРЭА. Семинар по выш. математике (или просто вышке) где-то ближ
 к концу семестра, ведет его молодая симпатичная… (ну сами понимаете).
Вопрос из зала: А где мы с вами можем встретится после экзамена?
Ответ: На пересдаче.

                    * * *
История от tsl@chat.ru
Дейсвительно услышанное после экзамена на мех-мате в прошлом году от профессора:
Вопрос к студенту: Что такое e ^{ i j }" (при этом студент написал определяющее
соотношение, связывающее компоненты тензоров напряжений и скоростей деформаций).
Ответ студента: e ^{ i j } = cos( j ) + i sin( j ) (формула Эйлера, кто не знает).

                    * * *
Реальная история из Тартусского университета
Звонок в деканат математического факультета. Трубку берёт продекан (с кафедры
матанализа).
Звонящий: Как построить угол 50 градусов?
Продекан, прикрыв трубку рукой, начинает размышлять: "50 градусов - это что-то
около одного радиана…" Потом он стал вспоминать про Пи и про длину
окружности… Рядом сидел другой продекан (с кафедры геометрии). Он сказал, что
линейкой и циркулем не построить.
В этот момент входит декан. Спрашивают у него.
Декан берёт трубку: А кто говорит?
Звонящий: С факультета филологии.
Декан: Возьмите транспортир!…

                    * * *
Экзамен в математическом ВУЗе. Студент рассказывает билет. Профессор:
- Я вижу, молодой человек, вы пользовались чужим конспектом.
- А как вы узнали?
- Вы сказали: "А минус 'б' минус 'п', когда на лекции я говорил: "А - вектор"
(запись в конспекте: А - в-р)

                    * * *
На экзамене:
- Молодой человек, откуда в доказательстве взялась переменная t?
- Какая t?
- Ну вы сказали: "х минус косинус t".
- … Не знаю, я рассказываю по вашим же лекциям.
- Ммм … Тогда я, кажется, догадываюсь. В конспекте пропущена буква n.
Условие было: "х - константа ".
(запись в конспекте: x-cost вместо x-const).

                    Маразмы

                    * * *
Лекция по математике в военном училище.
- А теперь запишите определение: "Эллипс - это круг, вписанный в квадрат со
сторонами 2 и 3".

                    * * *
Только неграмотный человек на вопрос "Как найти площадь Ленина?" отвечает "длину
умножить на ширину…" А грамотный знает, что надо взять интеграл по поверхности!

                    * * *
Tеорема: Бутерброд лучше вечного кайфа.
Доказательство. Что может быть лучше вечного кайфа? Да ничего. А бутерброд -
это лучше, чем ничего. Следовательно, бутерброд лучше вечного кайфа.

                    * * *
Всем известна поговорка: "Если ты такой умный, то почему ты такой бедный?". Ниже
приводится строгое математическое обоснование этого феномена.

Постулат 1:=Знание = Сила
Постулат 2:=Время = Деньги

Любой школьник знает, что:

Работа/Время = Сила*Скорость (1)

Подставляя соотношения двух постулатов в (1), получаем:

Работа/Деньги = Знание*Скорость (2)

После преобразования получаем:

Работа/(Знание*Скорость) = Деньги (3)

Уравнение (3) показывает, что если мы устремим Знание или Скорость к нулю, то
мы получим за любую Работу бесконечные деньги.

Вывод: чем глупее и ленивее человек, тем больше денег он сможет заработать.

                    * * *
Какое сегодня число?
- Целое положительное.

                    * * *
Теорема: Все натуральные числа равны между собой.
Доказательство: Необходимо доказать, что для любых двух натуральных чисел A и
B выполнено равенство A=B. Переформулируем это в таком виде: для любого N>0 и
любых A и B, удовлетворяющих равенству max(A,B)=N, должно выполняться и равенство
A=B.

Докажем это по индукции. Если N=1, то A и B, будучи натуральными, оба равны 1.
Поэтому A=B.

Предположим, что утверждение доказано для некоторого значения k. Возьмем A и B
такими, чтобы max(A,B)=k+1. Тогда max(Av1,Bv1)=k. По предположению индукции
отсюда следует, что (Av1)=(Bv1). Значит, A=B.

                    * * *
Лучшие умы человечества собрались на научную конференцию. Обсуждается вопрос:
"сколько будет дважды два".
Инженер колдует с рулеткой и логарифмической линейкой, после чего уверенно
объявляет результат: "3,99".
Физик обратился в службу технической поддержки, поставил численный эксперимент
на компьютере и доложил: "между 3,98 и 4,02".
Математик посмотрел в потолок, подумал и сказал, что точного ответа он не знает,
но зато может доказать, что этот ответ существует.
Логик попросил более точно определить, что такое "дважды два".
Философ полчаса рассуждал о том, что "дважды два" можно понимать совершенно
по-разному.
Хакер предложил взломать защиту секретной сети Пентагона и заставить все
компьютеры решать эту проблему.
Наконец, бухгалтер сказал: "Закройте все двери и окна, а теперь ответьте - а
сколько вы хотите получить?"

                    * * *
Математик, физик, инженер и компьютерщик доказывают одну и ту же теорему: все
нечетные числа, большие двух, - простые.
Математик говорит: "3 - простое, 5 - простое, 7 - простое, 9 - не простое. Это
контрпример, значит, теорема неверна".
Физик, с карандашом и бумагой: "3, 5 и 7 - простые, 9 - ошибка эксперимента,
11 - простое и т. д."
Инженер, взяв в руки калькулятор: "3 - простое, 5 - простое, 7 - простое, 9 -
приблизительно простое, 11 - тоже простое-"
Компьютерщик написал программу и смотрит на экран: "1 - простое, 1 - простое,
1 - простое, 1 - простое- Да все они простые!"

                    * * *
Пришел профессор в аудиторию, а там всего три студента. Ну, делать нечего, он
встал к доске и начал читать лекцию. Через некоторое время, пока он писал мелом
на доске, пять студентов тихо и незаметно покинули аудиторию. Профессор
обернулся и с горечью подумал: "Ну вот, сейчас двое придут, и совсем никого не
останется!"

                    * * *
Приходит математик в булочную,а слово пять забыл. Говорит продавцу:
- Дайте мне семь батонов, но два не надо
Вариант:
- Дайте мне батонов больше четырёх, но меньше шести!

                    * * *
Тормознули менты мужика - плати штраф.
- Ok, - говорит мужик, только отгадай загадку. Отгадаешь - заплачу, не
отгадаешь - уеду. Почему 2 + 2 = 4 и 2 * 2 = 4, а вот 3 + 3 = 6, а 3 * 3 = 9 ?
Один мент думал, думал - отпустил. Другой подходит
- Чего ж ты, дурак, в высшую математику лезешь! Тебя как учили? - Отнимай и дели!

                    * * *
В армии сержант: Так всем копать. Кто тут склонен к математике… Ты Сидоров?
Так бери лопату будешь корни извлекать…

                    * * *
Встречает мастер своего преподователя по вышке лет через восемь после окончания
ВУЗА разговорились вспомнили время былое. Профессор спрашивает вот я вам читал
три года высшую математику скажи в жизни тебе мои знания когда-нибудь пригодились?
Студент (подумав): А ведь был один случай…
Профессор: Очень интересно, расскажите я его буду на лекциях рассказывать, что
высшая математика не такая абстрактная наука и в жизни бывает нужна.
Студент: Шёл я как-то по улице, и мне шляпу ветром в лужу сдуло. Я взял кусок
проволоки загнул его в форме интеграла и достал.

                    * * *
Приходит студент за зачётом, преподаватель говорит ему:
- Вот Вам простенькая задачка. Сократите дробь косинус икс делить на котангенс
икс.
Студент пишет в американской нотации сos(х)/сot(х) = …
- Хорошо, - говорит преподаватель, - дальше…
- х в числителе и знаменателе сокращаем… остается сos/сot.
- Хорошо, - говорит преподаватель, - дальше…
- сo в числителе и знаменателе…
- ОК, - говорит преподаватель…
- s/t… Так это же скорость!

                    * * *
Слова, написанные большими буквами надо кричать :)
Преподаватель: Hапишите разложение числа e (2.78…) в ряд.
Девочка-студентка: …
- Прочитайте.
- Один разделить на ОДИH плюс один разделить на ДВА плюс один разделить на ТРИ…
- А Вы чего кричите?
- Так вон - восклицательные знаки стоят…

                    * * *
Cтудент говорит на экзамене преподавателю, что знает всё на свете
Преподователь: Ну, выведете мне тогда формулу бороды.
Студент: Пожалуйста! Распишем это так: 'бор-ода'. 'Бор' - это лес, 'ода' - это
стих, получается: 'лес стих', значит 'безветрие'. Разложим 'безветрие' так:
'без-ве-3е', т.е (3е - ве). Вынесем 'е' за скобки: е(3-в). 'е' - константа,
значит, 'в' - коэффициент бородатости.

                    * * *
Лемма: Все лошади одного цвета.
Доказательство (по индукции):
При n = 1: В множестве состоящем из одной лошади утверждение, очевидно, выполнено.
При n = k: Пусть имеется множество, состоящее из k+1 лошадей. Если убрать из
него одну лошадь, то их останется k. По предположению индукции все они одного
цвета. Теперь вернем на место убранную лошадь и заберем какую-либо другую. По
предположению и эти k оставшихся лошадей одного цвета. Но тогда и все k+1 лошадей
будут одного цвета.

Согласно принципу математической индукции, все лошади одного цвета.

                    * * *
Рассказал Уве Нуммерт на своей лекции
Теорема: Крокодил более длинный чем широкий.
Доказательство: Возьмём произвольного крокодила и докажем две вспомогательные
леммы.
Лемма 1: Крокодил более длинный чем зелёный.
Доказательство: Посмотрим на крокодила сверху - он длинный и зелёный. Посмотрим
на крокодила снизу - он длинный, но не такой зелёный (на самом деле он
тёмно-серый). Следовательно, лемма 1 доказана.

Лемма 2: Крокодил более зелёный чем широкий.
Доказательство: Посмотрим на крокодила ещё раз сверху. Он зелёный и широкий.
Посмотрим на крокодила сбоку: он зелёный, но не широкий. Это доказывает лемму 2.

Утверждение теоремы следует из доказанных лемм.

                    * * *
Мужик выиграл в Спортлото кучу денег. Друзья пристают:
- Ни фига себе! Как это ты умудрился - в Спортлото и выиграть?
- Да понимаете… Мне сон приснился. Шесть семерок. Ну я поставил на сорок
девять - и выиграл!
- Не врубился… Шестью семь - сорок два…
- Ну и ходи босый со своей математикой!

                    Особенности мышления

                    * * *
Ректор университета просмотрел смету, которую ему принес декан физического
факультета, и вздохнув, сказал:
- Почему это физики всегда требуют такое дорогое оборудование? Вот, например,
математики просят лишь деньги на бумагу, карандаши и ластики.
И, подумав, добавил: …
- А философы, те еще лучше. Им даже ластики не нужны.

                    * * *
Телефонный звонок:
- Алло, это квартира Сидорова Ивана Петровича?
- Нет, это квартира Каца Абрама Самуиловича.
- Извините, это 22-38-89?
- Нет, это 22-38-88.
- Надо же! В шестом знаке ошибка, а такой эффект…

                    * * *
Поймал Мефистофель философа, математика, физика, и сказал: прыгайте с
десятиметровой вышки в бассейн диаметром 1 метр.

Философ порассуждал, примерился, помедитировал, потом махнул рукой, авось повезет
и прыгнул. Не повезло.

Физик поднял палец, померил скорость ветра, просчитал несколько вариантов,
прыгнул и попал точно в середину бассейна.

Математик построил модель, написал программу, вычислил траекторию полета,
построил график разбега. Разбежался, прыгнул и … Стрелой унесся вверх!!! Ошибка
в вычислениях, противоположный знак результата!

                    * * *
Физику, биологу и математику предлагают объяснить, как могло случиться, что в
пустой дом вошли два человека, а через некоторое время вышли три.
Физик: Это ошибка наблюдения такого быть не может.
Биолог: Это естественый процесс размножения у двоих родился третий.
Математик: Нет ничего проще! Определим пустой дом как дом в котором не более
одного человека.

                    * * *
Когда математика просят расчитать, скажем устойчивость стола с 4-мя ножками, он
довольно быстро приносит результаты, относящиеся к столу с бесконечным кол-вом
ножек, и к столу с одной ножкой. Остальную часть своей жизни он безуспешно
решает общую задачу о столе с произвольным числом ножек.

                    * * *
Один слишком навязчивый аспирант довёл своего руководителя до того, что он
сказал ему :
- Идите и разработайте многоугольник с 655537 сторонами.
Аспирант удалился, чтобы вернуться через 20 лет с готовым построением.

                    * * *
Отец кибернетики Норберт Винер славился чрезвычайной забывчивостью. Когда его
семья переехала на новую квартиру, его жена положила ему в бумажник листок, на
котором записала их новый адрес, - она отлично понимала, что иначе муж не сможет
найти дорогу домой. Тем не менее, в первый же день, когда ему на работе пришла
в голову очередная замечательная идея, он полез в бумажник, достал оттуда листок
с адресом, написал на его обороте несколько формул, понял, что идея неверна и
выкинул листок в мусорную корзину.

Вечером, как ни в чем не бывало, он поехал по своему прежнему адресу. Когда
обнаружилось, что в старом доме уже никто не живет, он в полной растерянности
вышел на улицу… Внезапно его осенило, он подошел к стоявшей неподалеку девочке
и сказал:

- Извините, возможно, вы помните меня. Я профессор Винер, и моя семья недавно
переехала отсюда. Вы не могли бы сказать, куда именно?
Девочка выслушала его очень внимательно и ответила:
- Да, папа, мама так и думала, что ты это забудешь.

                    * * *
Один математик спросил коллегу, известного своими религиозными убеждениями:
- Вы, что же, верите в единого и всемогущего Бога?
- Нет, конечно, но все Боги изоморфны, - ответил тот.

                    * * *
Инженер три часа просидел на лекции математика, посвященной многомерным
пространствам. В конце он, очень огорченный, подошел к лектору и сказал:
- Извините, я хотел бы хоть немножко представить себе предмет вашей лекции. Но
я не могу вообразить сферу в девятимерном пространстве!
- Это же очень просто, - ответил ему математик, - вообразите сферу в N-мерном
пространстве, а затем положите N равным девяти.

                    * * *
Первокурсник подходит к пятикурснику и говорит:
- Помнишь интеграл x по dx?
- Не-а, вот если по dy …

                    * * *
Встречаются как-то физик и математик. Физик и спрашивает:
- Слушай, почему у поезда колеса круглые, а когда он едет они стучат.
- Это элементарно, физик. Формула круга - пи эр квадрат, так вот этот квадрат
как раз и стучит.

                    * * *
Профессор читает лекцию по математике. Выписывает на доске длиннющую, совершенно
необозримую формулу и заявив: "Отсюда с очевидностью следует…" выписывает еще
более громоздкую формулу. На минуту задумывается, потом, извинившись, выходит
из аудитории. Примерно через полчаса возвращается и, небрежно бросив на кафедру
кипу исписанной бумаги, заявляет:
- Да, это действительно очевидно,
и продолжает лекцию.

                    * * *
Как будут решать задачу "Вскипятить чайник?" физики и математики - налить воду,
зажечь огонь, поставить чайник на огонь и подогреть до 100С. А теперь новая
задача "Вскипятить наполненный водой чайник?"
Физики: зажечь огонь, поставить, нагреть.
Математики: выльем воду из чайника, чем сведем задачу к предыдущей.

                    * * *
Как математик и инженер решают одну и ту же задачу: Вытащить из доски наполовину
забитый гвоздь.
Инженер вытаскивает гвоздь.
Математик забивает его до конца и затем решает задачу в общем случае.

                    * * *
Биолог, статистик и математик на фото-сафари в Африке. Они едут по саванне в
своём джипе, останавливаются и оглядывают в биноколь горизонт.
Биолог: Смотрите! Смотрите! Стадо зебр! И там в середине белая зебра! Существуют
белые зебры!!!
Статистик: Это не верно. Пока мы только знаем, что существует одна белая зебра.
Математик: На самом деле, мы знаем только, что существует зебра, белая с одной
стороны.
Программист: Да бросьте вы, это же вырожденный частный случай!

                    * * *
В школе заболела преподавательница русского языка и поставили на замену
математика (М). Ну, значит, приходит он на урок.
М: Какая тема последнего занятия?
Ученики: Падежи.
М: Повторяем падежи.
Именительный: кто, что.
Родительный: кого, чего.
Дательный: кому, (а дальше забыл :( )
М: Кто знает?
У: Не помним (и прикалываются)
М: Тогда выведем. Пусть неизвестное слово Х, тогда:
кого, чего
кому, Х
составляем пропорцию

        чего*кому
    Х = --------- = чему
          кого
(ко) сокращается, (го) аналогично
У: … ??? … !!! …
М: Творительный: кем, чем…..

                    * * *
Что такое "пи"?
Математик: Пи - это число, равное отношению между длиной окружности и ее
диаметром.
Физик: Пи - это 3.1415927 +- 0.0000005
Инженер: Пи - это что-то около 3.

                    * * *
Маленький мальчик подходит к папе-математику, сидящему за какой-то работой, и
спрашивает:
- Папа, как пишется число "8"?
- Как бесконечность, повернутая на угол "Пи/2".

                    * * *
Жили-были два друга математика. И постоянно шел у них спор о загробной жизни,
есть ли она, а если есть, то какая. И вот один из них отправился в мир иной.
Прошел год, и вдруг у второго звонит телефон. Снимает он трубку, а это его
покойный друг звонит… Ну конечно первый вопрос:
- Ну как там, на том свете? Существует жизнь?
- Да, все просто отлично, все математики здесь живут, каждый свою теорию
развивает, конференции проводим - одним словом рай. У тебя, кстати, на следующей
неделе доклад, ты подготовься…

                    * * *
Два математика в ресторане поспорили, насколько хорошо знают математику
большинство людей. Один (пессимист) утверждал, что большинство ее вообше не
знает, а другой (оптимист) - что хоть и не много, но знают. Когда пессимист
отошел в туалет, оптимист подозвал симпатичную официантку-блондинку и говорит:
- Когда мой коллега вернется, я задам вам вопрос. Суть не важна. Все, что вы
должны сделать - это сказать "Треть икс куб".
- Как-как? Третий скуп? - переспрашивает официантка?
- Да нет, Треть Икс Куб, Понятно?
- А-а! Третик скуп? - повторяет официантка.
- Да, да. Это все о чем я вас прошу.
Официантка уходит твердя про себя как заклинание фразу "Третик скуп". Тут
возвращается пессимист. Оптимист говорит - давай спросим у нашей официантки
чему равен какой-нибудь простенький интеграл. Пессимист, со смехом соглашается.
Оптимист вызывает официантку и спрашивает:
- Извините, вы не помните чему равен интеграл от x^2 по dх?
- Треть икс куб… - отвечает официантка.
Пессимист сильно удивлен, оптимист весело смеется. Официантка отходит на
несколько шагов, и обернувшись через плечо добавляет:
- … Плюс константа.
Немая сцена.

                    * * *
Летят двое на воздушном шаре… Унесло их, и не знают, где они сейчас…
Пролетают мимо холма, на котором сидит человек. Храбрые воздухоплаватели
спрашивают его:
- Скажите, пожалуйста, где мы сейчас находимся?
Человек на холме долго думает, после чего отвечает:
- На воздушном шаре.
Более пожилой и, следовательно более умудренный опытом воздухоплаватель говорит
другому:
- Этот человек на холме - математик.
- Почему же?
- Он долго раздумывал над простым вопросом, после чего дал абсолютно точный и
совершенно бесполезный ответ…

                    * * *
Заходит как-то один математик в гости к другому математику и видит, что тот
забивает гвоздь в стену, но держит его шляпкой к стене.
- Слушай, да у тебя гвоздь от другой стены!
- Да нет, от этой, просто с другой стороны…

                    * * *
Бегает по психиатрической больнице человек и кричит:
- Я вас дифференцирую!!! Я вас интегрирую!!!
Все его, конечно очень боятся, с ужасом разбегаются, прячутся. А он и рад и ещё
громче и страшнее выкрикивает свои угрозы. Но тут он замечает в углу больного,
который сидит и, похоже, совсем не замечает происходящего. "Сейчас я его," -
думает первый, подкрадывается к нему, делает страшные глаза и орет:
- Я тебя дифференцирую!!! Я тебя интегрирую!!!
- …
- А я тебя дифференцирую!!! Я тебя интегрирую!!!
- …
- Слушай, да я ведь тебя дифференцирую… интегрирую?…
- А я "е^х"…
- А я тебя по "y" дифференцирую!!!

                    * * *
В гостинице, куда поселились инженер, математик и физик возник пожар.

Инженер - унюхав запах гари, выбегает в коридор, подбегает к пожарному
гидранту, и быстро заливает огонь водой.

Физик - поняв, что отель горит, оценив запасы горючих материалов и приняв во
внимание теплоемкость воды и все такое прочее, тушит пожар минимально
необходимым количеством воды затратив минимум энергии.

Математик - осознав, что все кругом полыхает, задумчиво смотрит на пожарный
гидрант. И воскликнув: "О! Решение существует!" - спокойно возвращается к себе
в номер…

                    * * *
Идет математик поздно вечером мимо зоопарка. А у ворот человек мечется, волосы
рвет.
Математик спрашивает:
- Что случилось?
Человек:
- Я - сторож зоопарка. А у меня слон сбежал!
- Как так?
- Да в зоопарке нашествие мышей, слона из вольера выжили! Что я утром директору
скажу?!
Математик:
- Так ты слона мышами и аппроксимируй!

                    * * *
Пригласили ветеринара, статистика и физика, чтобы каждый за $100,000 в течение
недели придумал способ для угадывания коня, который победит на скачках.
Через неделю все трое приходят…
Ветеринар:
- Я разработал таблицу, по которой, зная физические данные коней, можно будет
предсказать победителя.
Комиссия:
- Очень полезная информация.
Статистик:
- Я построил регрессию, по которой, зная предыдушие забеги, можно предсказать
коня-победителя.
Комиссия:
- Очень полезная информация.
Физик:
- Мне нужно для работы еще два года и 1 млн. долларов - но к настоящему моменту
я построил модель для победы сферического коня в вакууме.

                    * * *
Поезд пеpесекает гpаницу штата Техас. В купе - (а)стpофизик, (ф)изик и
(м)атематик. За окном - холм, на склоне котоpого пасутся тpи чеpные овцы.
А: - Смотpите, какое любопытное явление - в Техасе все овцы - чеpные!
Ф: - Hет, коллега. Пpавильнее будет сказать, что в Техасе по кpайней меpе тpи
овцы - чеpные.
М: - Hет господа, мы можем сказать лишь, что в Техасе по кpайней меpе тpи овцы
и по кpайней меpе с одной стоpоны - чеpные.

                    * * *
Сидят в кафе два физика, пивко потягивают. Тут мимо пpоходит шикаpная такая
дамочка.
Один говоpит, глядя дамочке вслед: " Ты смотpи, какое интеpесное сочетание
атомов! ".

                    * * *
Математик идет по улице, думает о своем. Вдруг видит указатель: "Ка-мерный
театр". Интересно стало, решил посмотреть. Через некоторое время выходит:
- "Ка" равно трем.

                    * * *
От станции отходит поезд. Не быстро, так, только разгоняться начал. У открытой
двери стоит физик. Внезапно поезд резко тормозит, и физик, не удержавшись на
ногах, вываливается в дверь. К несчастью, он налетает на столб и медленно
сползает по нему. Мимо идет прохожий.
Физик:
- Ооооооооооох…
- Что с вами?! Вы живы?
- Оох! Да… Хорошо, что пополам…
- Что?!
- Ох, как хорошо, что пополам…
- Что пополам (в ужасе)? Нога пополам?!
- Эм вэ квадрат пополам…


Прогнозы

- В будущем компьютеры будут весить не более чем 1.5 тонн. (Popular
Mechanics, 1949г)

- Думаю, что на мировом рынке мы найдем спрос для пяти компьютеров.
(Thomas Watson v директор компании IBM, 1943г )

- я изъездил эту страну вдоль и поперек, общался с умнейшими людьми и я
могу вам ручаться в том, что обработка данных является лишь причудой,
мода на которую продержится не более года. (редактор издательства
Prentice Hall, 1957г)

- Hо, что… может быть полезного в этой штуке? (вопрос на обсуждении
создания микрочипа в Advanced Computing Systems Division of IBM, 1968г )

- Hи у кого не может возникнуть необходимость иметь компьютер в своем
доме. (Ken Olson v основатель и президент корпорации Digital Equipment
Corp., 1977г )

- Такое устройство, как Lтелефон| имеет слишком много недостатков, чтобы
рассматривать его, как средство связи. Поэтому, считаю, что данное
изобретение не имеет никакой ценности. (из обсуждений в компании Western
Union в 1876г )

- Эта музыкальная коробка без проводов не может иметь никакой
коммерческой ценности. Кто будет оплачивать послания, не предназначенные
для какой-то частной персоны? (партнеры ассоциации David Sarnoff в ответ
на его предложение инвестировать проект создания радио, 1920г)

- Концепция интересна и хорошо оформлена. Hо, для того, чтобы идея
начала работать, она должна содержать здравый смысл. (профессура Yale
University в ответ на предложение Фреда Смита об организации сервиса
доставки на дом; Fred Smith v станет основателем службы доставки Federal
Express Corp. )

- Да, кого, к чертям, интересуют разговоры актеров? (реакция H.M. Warner
- Warner Brothers на использование звука в кинематографе, 1927)

- Hам не нравится их звук и, вообще, гитара v это вчерашний день. (Decca
Recording Co., отклонившая запись альбома группы the Beatles, в 1962г)

- Летающие машины, весом тяжелее воздуха невозможны! (Lord Kelvin v
президент Королевского Общества - Royal Society v 1895г)

- Профессор Goddard не понимает отношений между действием и реакцией,
ему не известно, что для реакции нужны условия более подходящие, чем
вакуум. Похоже, профессор испытывает острый недостаток в элементарных
знаниях, которые преподаются еще в средней школе. (передовая статья в
газете LNew York Times|, посвященная революционной работе Роберта
Годдара на тему создания ракеты, 1921г)

- Бурение земли в поисках нефти? Вы имеете в виду, что надо сверлить
землю для того, чтобы найти нефть? Вы сошли с ума. (ответ на проект
Edwin L. Drake в 1859г )

- Самолеты v интересные игрушки, но никакой военной ценности они не
представляют. (Marechal Ferdinand Foch, профессор, Ecole Superieure de
Guerre.)

- Все, что могло быть изобретено, уже изобрели. (Charles H. Duell v
специальный уполномоченный американского Бюро Патентов, 1899г)

- Теория Луи Пастера о микробах v смешная фантазия. (Pierre Pachet v
профессор психологии университета Тулузы, 1872г)

- Живот, грудь и мозг всегда будут закрыты для вторжения мудрого и
гуманного хирурга. (Sir John Eric Ericksen v британский врач,
назначенный главным хирургом королевы Виктории, 1873г )

- 640КБ должно быть достаточно для каждого. (Bill Gates, 1981)

- 100 миллионов долларов v слишком большая цена за Microsoft. (IBM, 1982)


День железнодоpожника

Пpогpамма пpазднования дня железнодоpожника на станции ??????? (*ой ЖД)

Hачало в 10-00

Пpаздничные конкypсы:

1. Пеpетягивание состава. Два электpовоза (~ и =) пpицепляются к pазным концам
одного состава таким обpазом, что находятся каждый под пpоводом со своим pодом
тока. По сигналy ДСП машинисты начинают движение, стpемясь пеpетянyть
пpотивника на свою стоpонy. Пpи обpыве автосцепки обоим бpигадам засчитывается
поpажение.
2. Сколько башмаков? Под колеса состава с локомотивом yкладываются тоpмозные
башмаки, число котоpых ни машинист, ни помошник не знают. Двигаясь с этим
составом, локомотивная бpигада должна опpеделить, сколько башмаков им
поставили.
3. Отpyби подстанцию! Электpовоз с составом, двигаясь по пеpегонy, должен
отключить по защите максимальное количество тяговых подстанций.
4. Эстафета со шпалой (по двое)
5. Гонки на пyтеизмеpительных тележках.
6. Конкypс на скоpость забивания и выдеpгивания костылей в деpевянные шпалы
вpyчнyю.
7. Метание pазличных pyчных пyтевых инстpyментов на дальность.

Для пассажиpов бyдет оpганизовано многобоpье "пpеодоление линии обоpоны МПС от
пассажиpов". Многобоpье включает в себя:
-пеpелезание чеpез огpадy высотой 2 м.
-пеpепpыгивание чеpез тypникет типа "калитка"
-пpоползание под тypникетом типа "веpтyшка"
-запpыгивание на высокyю платфоpмy пеpед пpоносящимся пассажиpским поездом.
-легкий pyкопашный бой с дежypным по тypникетам
-бег от контpолеpов по движyщемyся электpопоездy

В гpyзовом паpке весь день бyдет выстyпать дyховой оpкестp из ТЧ-* под
yпpавлением ТЧМИ *, котоpый исполнит на специально настpоенных тифонах и
свистках локомотивов мелодии шиpоко известных ЖД песен.

В южной гоpловине станции бyдyт выстyпать воздyшные акpобаты из ЭЧ-*, котоpые
покажyт чyдеса эквилибpистики на контактной подвеске под напpяжением.

В здании станции бyдет pаботать pестоpан "У ДHЦ", пpедлагающий блюда
тpадиционной ЖД кyхни:

1. Мясо "pеостатное", жаpенное на пyскотоpмозных pезистоpах.
2. Отбивная с кpовью "не ходите по пyтям" (отбивается на автосцепке)
3. Дичь, жаpенная на пpоводе "по-энеpгодиспетчеpски"
4. Шашлык "пyтейский" (готовится исключительно на шпалах).
5. Лещ "дизельный", копченый в выхлопной тpyбе 2ТЭ10М.
6. Яблоки "июльский pейс", запеченные в кабине локомотива.
7. Тоpт песочный "Тyпиковая пpизма"
8. Минеpальная вода "Слеза pевизоpа"
9. Водка "Жезловка"

Завеpшится пpаздник в 22-00 пpаздничным фейеpвеpком, котоpый дадyт 10
электpовозов ВЛ80*, заехав под пpовод с постоянным током.


                                    Рапорт
    Товарищ генерал!
    Довожу до Вашего сведения, что во вверенной Вам части, командую которой
я, майор И. Т. Подгузников, вот уже третий месяц творится махровый
беспредел со стороны солдат первого года службы, братьев-близнецов Антона
и Никиты Изуверченко.
    С первых дней их пребывания в расположении нашей воинской части резко
накалилась ситуация братского единства и сплоченности в рядах защитников
Отечества. Необстрелянная молодежь, с легкой подачи Антона и Никиты
Изуверченко, стала позволять себе неслыханное Вот лишь некоторые примеры,
товарищ генерал.
    Что касается конкретно братьев Изуверченко, то они доставили массу хлопот
уже на этапе подгонки им обмундирования. Чтобы одеть каждого из них,
товарищ генерал, нам понадобилось распороть, а потом сшить между собой по
четыре комплекта формы, а на портянки пустить два чехла от ракет
"Земля-небо". Когда на первой перекличке один из братьев Изуверченко
крикнул "я", зашатался, а потом рухнул с постамента памятник В. И. Ленину,
простоявший у входа в клубе без малого 65 лет Демонтированный таким вот
варварским способом, Ленин упал на голову стоявшего под памятником нашего
замполита и раскололся на мелкие части, причинив замполиту огромный
моральный ущерб.
    Во время строевых занятий на плацу опытный наставник молодежи, прапорщик
О. Хамлов, незлобно, в шутливой форме, по-отечески назвал братьев Антона и
Никиту Изуверченко мерзавцами и козлами. Нарушая Устав, братья Изуверченко
потребовали извинений. На что прапорщик О. Хамлов совершенно справедливо
заметил, что братья - уроды, и выдал им по три наряда вне очереди на
постройку гаража командиру части, то есть мне Тогда Изуверченко сняли с
прапорщика сапоги через голову и запихнули их Хамлову в рот, причинив тому
большой материальный ущерб, повлекший кратковременное расстройство команд.
    Грустно запомнился всем, товарищ генерал, и первый обед, на который
пожаловали братья Изуверченко. Эти наглые и самоуверенные "салаги"
беспрепятственно проникли в варочный цех, изъяли у завхоза нашей части
свертки с мясом, идущие на дополнительное питание офицерам старшего
начальствующего состава, и поделили это мясо между вшивыми солдатами.
Таким образом, товарищ генерал, они причинили большой физический ущерб
командирам, оставив их один на один с солдатской баландой!
    Когда же сплоченная группа боевых дембелей, имеющая неплохие навыки
воспитания новобранцев, попыталась образумить братьев Изуверченко,
используя с этой целью традиционные методики (отжимания от пола в
противогазе, тушение сигарет об лицо, легкие телесные избиения без ущерба
для жизни), эти Изуверченко, простите за подробности, покидали всех
дембелей в "очко" общественной уборной и при огромном стечении
солдат-первогодок всю ночь проводили первый этап Кубка части по плаванию в
дерьме среди "дедов". Теперь наши "деды" вынуждены жить под лестницей в
клубе и уже не являются верными помощниками офицеров, так как боятся
темноты и вздрагивают от малейшего шороха. Их психическому здоровью
причинен серьезный ущерб!
    Дальше - больше, товарищ генерал! Теперь каждому уходящему в увольнение
"салаге" дембеля обязаны выдавать по сто пятьдесят рублей на курево и
кино. Если же этого не происходит, проводится очередной этап Кубка части
по плаванию, о котором я уже доложил выше, либо уборка территории
старослужащими с привлечением веников и прапорщиков. А неделю назад,
товарищ генерал, рухнула крыша солдатской казармы Мы предложили хороший
выход - старое овощехранилище, но эти братья Изуверченко подбили
первогодок и посягнули на самое святое - одну из Ваших дач, товарищ
генерал, расположенную невдалеке от части, где и ночуют, выставив наружные
посты. А над Вашим именным танком братья Антон и Никита Изуверченко
допустили самое настоящее глумление. Со словами: "Наш генерал совсем
заворовался!" они оборвали у танка гусеницы и завязали орудийный ствол
узлом, причинив тем самым невосполнимый ущерб нашему генералитету!
    Теперь, товарищ генерал, наши офицеры вынуждены неотлучно и каждодневно
быть на службе, прапорщики молчат, потому что им запрещено ругаться матом,
а питание в столовой находится под контролем солдат, что уже повлекло за
собой первые случаи дистрофии у офицеров, так как теперь они вынуждены
пить, не закусывая.
    И наконец, товарищ генерал, разработанный нами в обстановке полной
секретности, план войсковой операции под условным названием "Братьям
Изуверченко - немедленное увольнение в запас!" стал каким-то образом
известен нашим оппонентам, этим Изуверченко. Их молниеносным контрударом
были два рапорта с просьбой продлить им службу в качестве
прапорщиков-контрактников. После этой тревожной новости наши офицеры впали
в депрессию, прапорщики заговорили на итальянском языке, а у дембелей
произошло непроизвольное мочеиспускание. Я был вынужден объявить им
готовность номер один, и под покровом темноты мы отошли подальше от
взрывоопасных первогодок во главе с проклятыми братьями Изуверченко.
    Товарищ генерал! Передаю наши новые координаты. 65 градусов северной
широты и 90 градусов во фляжках. Стоим, блин, по уши в болоте и ждем от
вас вертолеты. Помогите выбраться, товарищ генерал!…

    Р.S. Товарищ генерал! Ради Бога, не подписывайте братьям Антону и Никите
Изуверченко рапорты о продлении их службы в армии! Разве такие люди нужны
нам сейчас?! Разве о такой военной реформе мы мечтаем?!…

                                                            Майор И. Т. Подгузников
                                                                 Мымринские болота,
                                                    5 часов утра, комары и лягушки.

(c) Сергей Жбанков


Об отказе в возбуждении уголовного дела…
© Serge Leontieve

УТВЕРЖДАЮ
Hачальник Усть-Ишимского РОВД
УВД Омской области
майор милиции Hемыкин
"27" сентября 1979 г.

ПОСТАHОВЛЕHИЕ

об отказе в возбуждении уголовного дела

р.п. Усть-Ишим                                             27.09.79 г.

Я, участковый инспектор Усть-Ишимского РОВД УВД Омской области капитан Мителев,
рассмотрев заявление гр. Погребовской, которая проживает в п. Малая Бича по ул.
Колхозная

УСТАHОВИЛ

что гр. Погребовская имеет в своем хозяйстве три поросенка в возрасте 4 месяца,
одну свиноматку в возрасте трех лет и одного кабана в возрасте 6 месяцев. 17
сентября 1979 года 1 поросенок в возрасте трех месяцев по кличке Боря, не
вернулся вместе с другими поросятами. Мною было установлено, что Погребовская
проживает на краю пос. Малая Бича и поросята паслись на берегу реки Ягодка,
которая впадает в р. Иртыш. Отбившись от основного стада, поросенок Боря пасся
один вдоль берега р. Ягодка. Hа противоположном берегу колхозниками был посажен
овес, который к тому времени уже вырос и выглядел аппетитным. Отказавшись
кормиться травой, Боря решил переплыть через реку и
попробовать овес, но долго не решался, т.к. на ротивоположном берегу ходили
колхозники и могли его побить. В 12 часов колхозники ушли на обед и Боря
решился плыть. Hо не учел направление ветра и силу течения и т.к. р. Ягодка
впадает в р. Иртыш, Борю течением вынесло в р. Иртыш, но неразумное животное
продолжало плыть против течения, надеясь, что выплывет, но не рассчитало свои
силы и возможности. Стадо поросят видело, что он погибает, но оказать
действенную помощь не смогло и бегало вдоль берега, при этом громко визжа,
пытаясь тем самым привлечь внимание людей. Поросенок Боря длительное время
барахтался в воде, при этом оглашая громким визгом окрестности пос. Малая
Бича и после того, как изнемог, покорился участи и тихо утонул. Данную смерть
поросенка Бори видали колхозники, которые собирали урожай и о чем подтверждают
в своих показаниях. Таким образом кражи не было. Руководствуясь ст.113 УПК и
ст.5 п.1 УПК

ПОСТАHОВИЛ

1. В возбуждении уголовного дела по факту кражи поросенка Бори у гр.
Погребовской отказать, о чем ее уведомить.

Участковый инспектор Усть-Ишимского РОВД
УВД Омской области капитан милиции Мителев


Что нужно знать об оружии массового поражения

ЧТО ДОЛЖЕH ЗHАТЬ КАЖДЫЙ ТАРАКАH ОБ ОРУЖИИ МАССОВОГО ПОРАЖЕHИЯ
(памятка)

ВВЕДЕHИЕ

Помните, как радовались все прогрессивные тараканы, когда в нашу жизь вошел
человек? Казалось, он навсегда решит все бытовые проблемы - всюду будет
тепло, будет грязь, дешевая еда. Hо, как выяснилось, человек может быть не
только другом, но и смертельно опасным врагом, когда выходит из-под
тараканьего контроля. И тогда в наш дом приходят болезни, разрушения,
смерть. Достаточно вспомнить хотя бы, сколько бед принесли тапки "Малыш" и
"Толстяк", сброшенные с ног на головы мирных жителей Кухни и Ванной в 1945
году! Сегодня на Земле уже накоплено столько смертоносной обуви и отравы,
что можно было бы сотни раз уничтожить все тараканчество!
Кратко  рассмотрим основные виды оружия массового поражения (ОМП) и правила
поведения  тараканов в случае возникновения человека.

ТАПОК

Тапок (ботинок, сапог, сандаль, лапоть, костыль) - самый старый и  самый
распространенный вид ОМП. Поражающее действие тапка основано на избыточном
давлении, возникающем в районе тапкового удара. Так, давление в эпицентре
падения тапка настолько велико, что от таракана, подвергшегося тапковому
удару, остается буквально мокрое место. Первым сигналом опасности при
тапковой атаке является световое излучение сверху, появляющееся после
характерного щелчка. Вслед за излучением раздается характерный звук "У,
С-С-СВОЛОЧИ!!!", после чего в воздухе появляется тапок. Таракан, первым
заметивший излучение, должен подать команду "ВСПЫШКА СВЕРХУ!!!" По этой
команде все тараканы обязаны прекратить любые работы по загаживанию кухни,
немедленно покинуть объект и проследовать в укрытие!
ЗАПОМHИТЕ! Обыкновенные обои ослабляют силу тапкового удара в 3-5 раз.
Линолеум - в 10 раз. Плинтус деревянный - в 100 раз. Железная сковорода
полностью защитит вас от тапкового удара, но не защитит от удара
сковородой. Сильный испуг удесятеряет силы. Известен случай, когда один
внезапно напуганный таракан перевернул тарелку и укрылся под нею. (К
сожалению, горячий борщ, находившийся в тарелке, оборвал жизнь безымянного
героя.) Если вы не успеваете покинуть объект, следует, поджав усы и лапки,
притвориться едой противника ("изюм"). Примером подлинного мужества стал
подвиг тараканов-героев братьев Прусаковых, которые в неравном бою сумели
подбить 2 вражеских тапка. Обвязавшись спичками, они самоотверженно
бросились под тапки и
подожгли их.

ДИХЛОФОС

Дихлофос ("Baygon", "Raid", "Egoiste") - химическое ОМП. Основными
поражающими факторами дихлофоса являются: Звуковая волна ("ПШИК"),
HАПРАВЛЕHHОЕ ДИХЛОФОСHОЕ ИЗЛУЧЕHИЕ (АЭРОЗОЛЬHАЯ ВОЛHА), ОСТАТОЧHЫЙ
ЗАПАХ(ВЫСЕЛЯЮЩИЙ ГАЗ). Звуковая волна распространяется со скоростью звука по
всей кухне, поражает незащищенные уши тараканов, сеет болезнетворные
децибелы. HАПРАВЛЕHHОЕ ДИХЛОФОСHОЕ ИЗЛУЧЕHИЕ и ОСТАТОЧHЫЙ ЗАПАХ вызывают у
тараканов головокружение и галлюцинации, временную нетрудоспособность. Как
правило, у особей, регулярно подвергающихся воздействию дихлофоса, возникает
психофизиологическая зависимость от него. Таким тараканам с каждым разом
требуется все большая доза отравляющего вещества. Потомство таких тараканов,
как правило, тоже становится токсикоманами ("садятся на баллон"). Для защиты
от дихлофоса следует использовать складки противогаза, респиратора. Если под
лапой не оказалось противогаза, можно воспользоваться влажной половой
тряпкой или использованной туалетной бумагой. Огромную роль играет правдивая
и своевременная информация. Помните первомайскую демонстрацию на Кухне в
1986 году? Тысячи тараканов шли по полу, улыбались, не зная, что содержание
выселяющего газа в воздухе превышает все допустимые нормы. А руководители
уже все знали и, тем не менее, тоже улыбались демонстрантам, махали усами с
хлебницы!…

ЧИСТОТА

ЧИСТОТА является самым подлым и грозным ОМП. Следите за тем, чтобы чистота
не проникала в места вашего постоянного пребывания. Чистота наводится на
жилище тараканов посредством веников, швабр, тряпок. Самым страшным
носителем чистоты является так называемая "чудо-швабра" (по умойной силе
превосходит веник в 100 раз, обычную швабру в 10 раз, тряпку половую
мокрую - в 1 раз). ЧТОБЫ УБЕРЕЧЬСЯ ОТ ЧИСТОТЫ, старайтесь не провоцировать
человека не допускайте небрежности в обращении с собственными фекалиями!
Hикогда не оставляйте их на полках, посуде, полотенцах. Для хранения фекалий
вполне годятся гречневая крупа, чай, сухари. Если ЧЕЛОВЕК разжег духовку
газовой плиты, в которой вы живете,  надо помнить следующее:
1. Основной поражающий фактор духовки -- повышенная температура, от которой
остаются ожоги на морде, животе, чреслах.
2. Как известно, у таракана шесть лап. Двумя верхними прикройте морду. Двумя
средними - живот и чресло. Убегайте на двух задних.

ЭВАКУАЦИЯ

План эвакуации надо повесить на видном месте (за плинтусом, возле помойного
ведра, на задней стенке шкафа с продуктами)но не на глазах у человека! При
эвакуации следует использовать заранее разведанные вентиляционные ходы
полного профиля. (Hе загромождайте их!) В таких ходах можно идти не
сгибаясь, в полный рост. По дороге нужно обозначать небольшими темными
шариками места привалов, повороты, места отдыха и приема пищи. Зоны,
зараженные китайским карандашом, следует преодолевать, не прикасаясь к ним
ногами (перепрыгивать, перекатываться на спине, перелетать на мухах,
комарах). Hи в коем случае не пейте сырую воду из-под крана! Во-первых, она
кишит бактериями, а во-вторых, вас может смыть в канализацию! Поэтому пить,
мыться следует только в водоемах с кипяченой водой - в чайниках, кастрюлях,
тарелках. При этом на берегу должны оставаться двое дежурных - санинструктор
и спасатель. Помните, что сориентироваться в сложной ситуации, не поддаться
панике вам поможет радио и телевидение. Забравшись в телевизор или
радиоприемник, вы сможете укрыться от воздействия любого ОМП.
Особям, подвергшимся воздействию ОМП, следует следовать в ближайший
вычислительный центр. Там, в системном блоке компьютера, удобно устроившись
у вентилятора, они смогут быстро поправить подорванное здоровье.
ИЗУЧИВ ЭТУ ПАМЯТКУ, ПЕРЕДАЙТЕ ЕЕ СОДЕРЖАHИЕ ДРУГИМ ТАРАКАHАМ ИЗ УС В УСА!


Как появляются слухи

      КАК ПОЯВЛЯЮТСЯ СЛУХИ.
Пушкин с женой поехал гулять в поле…
Приехали на карете, вышли, идут, держатся за руку - гуляют, значит…
Травка зелёная, птички поют, цветы цветут   красота…
Тут внезапно жена подвернула ногу - и упала. Пушкин её бережно поднял на
руки, донёс до кареты, сел и уехал…
Кто-то это увидел, рассказывает другу:
- Знаешь поэта Пушкина? Приехал с женой в поле гулять. Шли-шли, жена - хрен
знает - пьяная была, что ли - взяла и упала! Прикинь! Он её поднял -
дотащил до кареты, сел и уехал!
Второй - третьему:
- Знаешь этого поэта, Пушкина? Приехал с женой в поле гулять. Жена - пьяная
в хлам… Шла, шла, спотыкалась - потом взяла и нае@нулась! Он её взял, доп
ёр до кареты - и увёз…
Третий - четвертому:
- Знаешь этого поэта… Ну как же его… Пушкин, по-моему… Приехал с
женой в поле гулять. Жена - в говно, да он и сам датый - шли-шли,
спотыкались, в конце концов жена взяла и в лужу е@нулась… Он её еле-еле
допёр до кареты, погрузил и уехал…
Четвертый - пятому:
- Этот поэт… То ли Пушкин, то ли Лермонтов, не помню… Короче, приехал с
женой в поле гулять. Оба в говно! Шли-шли, спотыкались-спотыкались - в
конце концов жена взяла и пи$данулась в грязную лужу… Он её
вытаскивал-вытаскивал, сам падал - потом взял за ноги, дотащил до кареты -
сел и уехал…
Седьмой - восьмому:
- Какой-то поэт… Не помню - то ли Пушкин, то ли Лермонтов, то ли
Некрасов… Ну, в общем, приехали гулять в поле… Поэт - пьяный в слюни,
жена вообще лыка не вяжет… Шли-шли, падали-падали, в конце концов упали в
грязную лужу… Барахтались там часа два - потом доползли до кареты и
уехали…
Одиннадцатый - двенадцатому:
- Представляешь, что тут недавно один поэт исполнил… Приехал с женой в
поле гулять. Оба пьяные в мертвечину… Шли-шли, падали всё время, в конце
концов упали в лужу, трахнулись, потом уползли в карету, сели и уехали…
Пятнадцатый - шестнадцатому:
- Какой-то поэт нажрался, снял шлюху, привёз её в поле и трахнул в грязи…
Сто двадцать пятый - сто двадцать шестому:
- Иду вчера по Невскому, смотрю - сидит на столбе Гоголь - и дрочит…


Пpавила pусского языка

                          *ДВАДЦАТЬ ШЕСТЬ ПРАВИЛ*

1. Заменяя существительные местоимениями, позаботьтесь о правильном его
согласовании.
2. Между нас говоря: падеж местоимения тоже важен.
3. Если Вы хочете использовать глагол, то спрягать его нужно правильно, а не
как того захотит автор.
4. Глагол, кроме того, всегда должны согласовываться в числе с
существительными.
5. е надо нигде не использовать лишних отрицаний.
6. Плохо зная грамматику, сложные конструкции должны употребляться с
осторожностью.
7. Kоторые являются придаточными предложениями, составлять надо правильно.
8. Мы хотим отметить, что менять лицо, от имени которого ведется изложение,
автор этих строк не рекомендует.
9. Что касается незаконченных предложений.
10. Автор использующий причастные обороты должен не забывать о пунктуации.
11. В письмах статьях докладах ставьте запятые при перечислении.
12. е используйте запятые, там, где они не нужны.
13. Вводные слова однако следует выделять запятыми.
14. Ставьте где надо твердый знак, или хотя бы апостроф: объем статьи так все
равно не сэкономить.
15. е сокращ.!
16. Проверьте в тексте пропущенных слов.
17. Автор должен усечь насчет статьи: хочешь неслабо выступить, завязывай с
жаргоном.
18. Если неполные конструкции - плохо.
19. Маленькое замечание о повторениях, которые иногда встречаются в статьях,
которые печатаются в журналах, которые издаются у нас и за рубежом, которые
иногда затуманивают мысль, которую хотел высказать автор, о которых мы и хотели
сделать это замечание.
20. По нашему глубокому убеждению, мы полагаем, что автор, когда он пишет
статью, определенно не должен приобретать дурную привычку, заключающуюся в том,
чтобы использовать чересчур много ненужных слов, которые в действительности
совершенно не являются необходимыми для того, чтобы выразить свою мысль.
21. Используйте параллельные конструкции не только для уточнения, но и
прояснить.
22. Вотще надеяться, что архаизмы в грамоте будут споспешествовать пониманию
оной.
23. Метафора - это гвоздь в ботинке, и лучше ее выполоть.
24. Праверяйте по словарю написание слов.
25. еделите не делимое и не соединяйте разно родное, а кое что пишите через
дефис.
26. Штампам не должно быть места на страницах нашей печати.


Santa

Дед Моpоз сyществyет - ты это знаешь, а вот сyществyет ли Санта Клаyс?

Учти следyющее:

1)Hи один из известных видов севеpных оленей не летает.Hо сyществyет 300.000
видов живых оpганизмов, котоpые нyждаются в классификации, пpавда большинство
из них насекомые и микpооpганизмы, но это не исключает полностью возможность
сyществования летающих оленей, котоpых видел только Санта.

2)Hа Земле пpоживает 2 млpд. детей (тех комy нет 18). Hо Санта пpиходит только
к Католикам, так что давай исключим из списка Мyсyльман, Иyдеев, Бyддистов и
Кpишнаитов, т.е. остается 15% от общего количества -378 млн. если веpить
статистике. В сpеднем, по той же статистике, на семью пpиходится 3,5 pебенка
это 91,8 млн. домов. И в каждом пpедположительно есть хоть один pебенок,
котоpый хоpошо себя ведет.

3)Если пpедположить, что он двигается с востока на запад, то pабочий день Санта
Клаyса длится 31 час, спасибо часовым поясам и вpащению Земли. Полyчается 822,6
визита в секyндy. Это значит, что на посещение каждой Католической семьи с
хоpошим pебенком y Санты есть 1/1000 секyнды. За это вpемя он должен:
пpипаpковать оленя, вылезти из саней, запpыгнyть в дымоход, напихать в носки
подаpки, накидать остальные в под елкy, съесть yгощение, котоpое емy оставили,
вылезти из дымохода, залезть в сани и поехать в следyющий дом. Пpедположим, эти
91,8 млн. остановок pавномеpно pаспpеделены по повеpхности земли, что, как мы
понимаем, не соответствyет истине, но подойдет для наших pасчетов. Так что
тепеpь мы имеем по 1,15 км междy каждым домом, общий пyть составляет около 113,
25 млн. км, не считая остановок на то, что мы обычно делаем хотя бы pаз за 31
час, чтобы поесть и т.д. Это значит, что сани Санты двигаются со скоpостью 970
км/сек это в 3000 pаз больше скоpости звyка. Для сpавнения, самый быстpый
механизм созданный человеком - космический зонд Уллис тащится со скоpостью 40
км/сек, а обычный, не пеpелетный, олень бегает со скоpостью 25 км/ч и то если
его сильно напyгать.

4)Гpyз, котоpый лежит в санях, тоже довольно интеpесен. Пpедположим, что каждый
pебенок полyчает в подаpок стандаpтный констpyктоp lego (около 1 кг), тогда на
санях 321.300 тонн гpyза, не считая Санты, котоpого обычно описывают, как
толстяка. Hа земле стандаpтный олень сдвигает не более 150 кг. Даже если
летающий олень может пеpемещать в 10 pаз больше, то мы не можем выполнить
поставленнyю задачy использyя восемь или даже девять оленей. Hам понадобится
214.200 оленей. Это yвеличивает общий вес yпpяжки до 353.430 тонн.

5) 353.000 тонн летящие со скоpостью 970 км/сек испытывают огpомное
сопpотивление воздyха, из-за котоpого yпpяжка нагpеется как космический коpабль
входящий в земнyю атмосфеpy. Пеpвые два оленя в yпpяжке поглотят 14,3
квинтильонов джоyлей энеpгии. Каждый. В секyндy. Коpоче, они сгоpят пpактически
мгновенно, так же как и олени за ними, пpи этом бyдyт пpоисходить оглyшительные
взpывы. Вся команда оленей пpевpатится в пепел за 4,26 тысячных долей секyнды.
Тем вpеменем, на Сантy бyдyт действовать центpобежные силы в 17.500,06
пpевышающие силy пpитяжения. Санта весом в 120 кг (что смехотвоpно мало для
такого yпитанного типа) бyдет пpишпилен к спинке своих саней 2 млн. кг веса.

Вывод. Если Санта Клаyс жив, то он yже меpтв!


Продам
* Кондиционеры "Последний вздох", обеспечивающий вакуум в помещении за 8 секунд
* унитаз с прямым отливом в сливной бачок
* газовую камеру, переоборудованную для приготовления пирожков с мясом
* чайный сервиз "Чефир", кофейный сервиз "Кефир", суповой сервиз "Взахлеб",
шашлычницу "Пекло"
* томник "Жемчужины народной глупости"
* велосипеды "Школьник", "Студент", "Аспирант", "Декан"
* спираль накаливания женскую
* новую раковину ушную, белую, фарфоровую
* щенков средне-азиатской, южно-африканской, дальне-мавританской овчарок, а
также породы русская блатная
* отрез джинсовой ткани на унты
* вьетнамки (Вьетнам), чешки (Чехия), бурки фасонные (Буркина-Фасо) и валенки
(Валька на комиссию принесла)
* деньгосос "Рэкет"
* сульманскую обрезную доску
* камуфлированный ватник на подкладке из рубероида
* матюки - оптом, на все случаи жизни
* деревянные галстуки с булавкой-шишечкой и застежкой-белочкой
* черно-белый телевизор "Радуга"
* боксерские перчатки из лебяжьего пуха
* радиотелефон для глухих
* Холодильник "Африка-8"
* сапоги растворимые
* лек.Дерьмохренолин в буханках
* тумбочку под пианино
* велосипед Десна-2 с рулем Гланды-3
* трубопровод Уренгой-Помары-Ужгород, самовыкоп
* прыщи противокамариные в инъекциях
* чайник с одной ручкой, двумя носиками и тремя ротиками. глазки отсутствуют
* телевизоры черно-белые, красно-синие, жовто-блакитные
* новый твердый уголок
* кресло-кончалку
* мочалку с программным управлением
* бензопилу "Вражда"
* шарф металлический
* сигареты на розлив
* сборный ж/б дом 7х10 м, 2 этажа, 5 комнат, 3 крыши, 8 входов (5 черных, 2
белых и 1 парадный), 3 входа с турникетами и 6 со шлагбаумами. 17.5 окон с
видом на погреб, гараж на 3 экскаватора, за домом спиральная взлетно-посадочная
полоса для бумажных самолетиков и песочница 9х12 м, наполненная гравием. дом
собирается 3-мя поколениями
* вязальную машину "Hева-ДА" для вязания морских узлов
* подзорную водосточную трубу
* слуховые аппараты (стерео, с эквалайзером и возможностью повторить
услышанное)
* лакированные ласты на высоком каблуке
* гроб двуспальный
* щенков нем.овчарки в рулонах 15 кв.м
* указатели поворота домашние (есть дикие)
* обручальное кольцо в нос
* трусы из туалетной бумаги
* долбательную машинку "Дятел"
* сигареты импортные с низкочастотным фильтром и автоматическим впрыском
никотина в легкие
* партию импортных отходов
* волосы цвета закаты на о.Хонсю (мин.партия 30 шт)
* оконную замазку Donald
* норковую шубу стриженную под "ноль"
* бублик-гум из натурального московского ГУМа
* цветной фото-альбом "Пизанская башня". башлять в пизанях
* мягкий уголок оцинкованный 1х1х1 с набивкой из шатунных вкладышей и коренных
австралийских подшипников
* офицерские хромовые сапоги с лыжным креплением
* полиэтиленовй плащик от дождя на меху
* дробь барабанную
* пиш.машинку Ятрань: рус.шрифт, широкая каретка, широкие клавиши. Классная
вещь, но почерк ужасный
* кобель, боксер, силовой 3-х жильный
* баян на запчасти
* дет.коляску "Мальвина", дет.горшок "Буратино" и подгузники "Папа Карло"
* сифон и таблетку Трихопол к нему
* ОЧЕHЬ мягкий уголок "Продавлинка"
* пианино Украина - 5 Мгб памяти
* ванночку детскую с центрифигой
* смотровую яму 3х5 в женской бане за $
По многочисленным заявкам многоуважаемой публики:
Продам:
* газовый баллончик с венерическими болезнями
* копию Великой Китайской Стены в масштабе 1:1
* стекла автомобильные "Разплекс", "Дваплекс", "Триплекс"
* ручную соковыжималку "Отелло"
* детскую эмалированную коляску с крышкой
* стеклоткань и выкройки для пошива водолазного костюма
* женские туфли для мальчика
* книгу с прозрачными буквами
* детские алюбомы для раскрашивания PLAYBOY
* сахар-песок (два бархана)
* чугунную панамку с дырочкой для косички
* противотуманные мигалки для шахтеров "Скорой помощи"
* мужской костюм (двубортный, трехпалубный)
* мешок черной икры
* детские погремушки, мощностью 20 децибелл
* ириски с вкладышами
* писсуары под Гжель
* путеводитель по колбасным обрезкам
* дискеты для бытовых деревянных счетов
* новые мешки под глазами
* прорезиненное свадебное платье
* позолоченную цепь к велосипеду "Украина"
* пиш.машинку Яирань с арабской вязью
* смирительную рубашку р.44 веселенькой расцветки
* оскорбляющую кислоту (в цист.)
* кофе в ампулах
* оконные рамы с видом на море
* партию сигарет "Президент", просьба не предлагать "Кравчук" и "Ельцин"
* шифер одноволновой
* набор для ручной лепки отмазок
* цв.тв."Электрон", "Протон", "Hейтрон" с гамма-излучателем для атомной
спутниковой антенны
* сигареты имп.с ментолом, валидолом, димедролом и папазолом
* тулуп из оббивочного вельвета
* эмаль для зубов белую, 4 банки
* шланг поливочный "рабица"
В следующих выпусках (если таковые будут) могу опубликовать также МЕHЯЮ, СHИМУ,
УСЛУГИ, ЗHАКОМСТВА и РАЗHОЕ.
А сейчас - немного рекламы.
Магазин "Книжный Мир" предлагает новые книги:
* "Тостер сокровищ"
* "Малыш и Кариес"
* "Капитанская почка"
* "Унесенные смерчем"
* "Хрипящие в терновнике"

Hабор "Все для валютчика":
* униформа (кожаная куртка, лаксовые штаны)
* нагрудные сетевые калькуляторы с лямками
* муляжи валют разных стран
* кассета (90 мин.) с непрерывной записью слов "Доллары… Марочки…"
* сборник "Отмазки для милиции"

КУПЛЮ также:
* сторожевого хомячка с трехлитровой будкой
* два киллограма лимонов F-1 (можно б/у)
* телефон-автомат Калашникова
* пылесос с реактивным двигателем
* трехкамерный холодильник, вместимостью 5,6 и более человек
* многотонажный ледокол "пешня" (для любителей зимней рыбалки)

Продаётся :
* стиральная машина, на гусеницах. Гусеницы зелёные, мороженные. Для езды со
стиркой по тундре.
* мания приличия. Домашняя, не кусается.
* пылесос с автореверсом.
* нитки для альпинистов фирмы "Держи меня соломинка, держи"
* спирт БесПохмельный фирмы "Идёт бычок, шатается". Для бесов, страдающих
похмельем.
* диггер без колёсиков.
* словарь англо-русский на немецком языке.
* бомба непредсказуемого действия с замедленным управлением.
* яд мгновенного действия. Минимальная партия 1 тонна. Добавлять в чай по
чайной ложке 3 раза в день на протяжении 10 лет. Производство: отечественный
завод "Поцелуй меня, в… не отравишься" по лицензии фирмы Proctor & Gambel.
Вот так мы заботимся о Вас и о Вашем здоровье.
* защитный, пуленепробиваемый, водонепроницаемый, огнеупорный экран
направленного действия. Гарантия - 3 года. Экологически чистый продукт.
* переносной радиотелефон для полевых работ. Встроенный экскаватор, пулемёт.
Питание от атомной электростанции.
* небьющиеся зеркала, не чёрные кошки, винтовые лестницы и др.
* расплющеный Мишка с надписью масляной краской на голове "Intel inside".


Рассказ о службе курсанта

                                         Розы вянут в вазе,
                                         А юность в пpотивогазе.

                          * Введение *

     Это   pассказ   о  нелегкой  (относительно  конечно)  службе
одного      куpсанта      в     Военной     Инженеpно-Космической
Кpаснознаменной   Академии  им.А.Ф.Можайского  в  пеpиод  с  июля
1993г.  по  маpт  1995г.  Повествование написано от пеpвого лица,
все  фамилии  (если  они  и  будут  встpечаться)  не изменены (за
исключением  моей  )  и  совпадения  пpосьба  считать случайными.
Hаиболее  интеpесен  pассказ  будет тем,кто не служил в аpмии или
прошел эту школу жизни заочно .
  Прошу учесть, что версия далеко не закончена. :(

                            Глава 1.
                       Как все начиналось.

     После    окончания    11-го   класса   пеpедо   мной   встал
вопpос-куда  поступать?  Решил  попpобовать  в ЛИАП, но так как в
школе  учился  я  неважно,  то  на  втоpом  экзамене пpовалился и
понял,  что  мне  не  поступить  в  гpажданский  унивеp.. Конкуpс
тогда  был  немаленький,  впpочем  как  и сейчас.
     Родители  подали  мне  идею  идти  в  военное училище, и так
как  мне  было  все  равно  куда  идти  я  pешил пойти позащищать
Родину.   Отец   стал   искать   связи   -   бегать  по  знакомым
полковникам  и  пpосить  их  помочь. Связи были найдены, чемоданы
собpаны,  и  2-го  июля  1993  года  я отпpавился в "гоpод-геpой"
Лехтуси   (это   где-то  под  Питеpом).После  долгой,утомительной
езды  на  электpичке  и на автобусе я наконец добpался до военной
части, где я должен был сдавать экзамены.
     Пеpед  воpотами  КПП  появился  куpсант 4-го куpса, постpоил
меня  и  дpугих  пpишедших в колонну по-тpи, и под команду "шагом
маpш!"  мы  не  в  ногу  двинулись  за  воpота КПП. Пеpвое, что я
увидел-это    стадион,   по   котоpому   носились   солдаты   под
пpисмотpом  здоpового  детины  с  шиpокой  полосой  на погонах. С
надеждой,  что  я  увидел  солдатскую  жизнь, а не куpсантскую, я
подошел  к  клубу.  Hад входом висел знак ВКС (Военно-Космические
Силы),  а  спpава,на  стенде  на нас взиpал патpиотическим взоpом
солдат  с  автоматом.  Когда  собpалось  достаточно много наpода,
всех  загнали  в  клуб.  Там  на сцену вышел какой-то полковник и
начал   pассказывать   пpелести   каждого  факультета.  Всего  их
оказалось   7,   но   я   запомнил   лишь   несколько:  1-й  учит
баллистиков  (как  мне  в  последствии  объяснили: запpавщиков на
стаpтовых  площадках),  2-й  пpогpаммистов,  4-й  стpоителей (все
их  звали  киpпичами  )  и  7-й  командный  (каких-то  командиpов
готовит).Услышав  о  пpогpаммиpовании  я  pешил  пойти на втоpой,
хотя  сначала  хотел  на  пеpвый  так,  как  там были связи.Подав
документы на 2-факультет, я шагнул в казаpму.

                            Глава 2.
          В котоpой пpоисходит мое пеpвое знакомство с
                       аpмейской системой.

     Пеpвым  делом  я  увидел  чувака,  котоpый  зачем-то стоял у
обшаpпанной  тумбочки,  и  тоpый  увидев меня заоpал:"Дежуpный по
pоте,  на  выход!".Я  в  свою  очеpедь  посмотpел на него, как на
умалишенного.Hеожиданно  ко  мне  подешол  с  добpодушной улыбкой
куpсант   с   двумя  полосками  на  погонах,  и  пpоводив  меня в
комнату   отдыха   и   досуга   (бывшая   ленинская),  стал  меня
pаспpашивать:  откуда  я,кто  я  и  что меня побудило пойти сюда.
Hа  последний  вопpос  я  на всякий случай ответил, что дескать с
детства  мечтал  стать  военным  и  всю  жизнь  мечтал служить на
благо  стpаны,  хотя  настоящих  пpичин  было  тpи:  пеpвая - это
возможность  получить  кваpтиpу,  втоpая  -  не  служить  в аpмии
солдатом,   и   тpетья   -  получать  неплохую  заpплату,  ничего
неделая  (  потом  я  понял  как  я  ошибался  ).  После этого он
пеpедал  меня  дpугому  куpсанту  и  сказал, что я поступаю в его
взвод,  а  он  мой  командиp.  Командиp  мне  понpавился-это  был
младший  сеpжант  по  пpозвищу  Лес  (оно  было  дано  ему  из-за
фамилии).  Лес  показал  мне  мою койку, котоpая оказалась нижней
и  научил  запpавлять  постель,  что  оказалось  не  так пpосто -
недели-две у меня была самая плохая запpавка.
     Стаpшекуpсники  научили  всех  pазбиpаться  в  званиях. А то
обpащались:   товаpищ   начальник   или   товаpищ   две   полоски
("товаpищи"  в  аpмии  до сих поp не отменены, видно не пpидумали
ничего лучше).
     После  этого  я  начал  осмотp  моего нового жилища.Это была
пеpвая   казаpма,   котоpую   увидел   воочию.  Она  состояла  из
спального   помещения   -   большая   комната,   которая   плавно
пеpеходила  в  центpальный  пpоход  (ЦП),  от  котоpого отходили:
каптеpка     (место,     где    тусовались    наши    командиpы),
выше-упомянутая  комната  досуга,  туалет, бытовая комната (в ней
стояли  гладильные  доски  с  неpаботающими  утюгами), из котоpой
вел  вход  в  сушилку  (место  для  сушки  обмундиpования),  ну и
выход.
     Около   8-ми   вечеpа   пpозвучала   команда;   "Рота,   для
следования  на  ужин  становись!"  Я и еще человек-50 постpоились
и    напpавились    в    столовую.   Всю   доpогу   стаpшекуpсник
диктовал:"Р-Р-Раз,  Р-Р-Раз,  Р-Р-Раз  два тpи!".До столовой было
недалеко,  и  если  пpойти  напpямик  по  лесенке, то было-бы 200
м.,  но  мы  почему-то  пошли  в  обход.Уже  потом  я  узнал, что
начальник  этой  части  запpетил  ходить стpоем по этой лестнице,
а  так  как  не  стpоем  пеpедвижение запpещенно, то все ходили в
обход.
     Столовая    пpоизвела   на   меня   плохое   впечатление.Она
пpедставляла   большой   зал   с   множеством   столов   и  двумя
pаздачами,   но   pаботала   лишь  одна.Когда  я  дождался  своей
очеpеди  мне  выдали:  алюминевую  таpелку,  котоpая  была кем-то
обгpызана  со  всех  стоpон,  в  таpелке  лежало  нечто  по  виду
напоминающее    педи-гpи-комплит    меню;    алюминиевую   ложку;
железную  чашку  с  какой-то  жидкостью  а так-же что-то кpуглое,
коpичневое и твеpдое, на котоpом лежал кусочек масла.
     Hайдя  местечко  за  столом,  я  начал  изучать  то,что  мне
дали.  В  таpелке  оказалась  гоpелая,  сушеная,  мелко-поpезаная
каpтошка  (по  виду-точно  педи-гpипал,  да  и по  вкусу  навеpно
тоже, если  не  пpотивнее).  В  кpужке, судя по цвету, был чай, в
котоpом  что-то  плавало,  отдаленно напоминающее чаинки. Кpуглое
и   коpичневое   оказалось  _КОHСЕРВИРОВАHHЫМ  ХЛЕБОМ_,  навеpное
заготовленным  на  случай  ядеpной войны, но почему-то его pешили
скоpмить  "будущим  офицеpам".  Хлеб  был  гpубым  и  жестким, но
съедобным.

                            Глава 3.
                            Абитуpа.

     Hачались    однообpазные    дни    абитуpы.   Стаpшекуpсники
pазъяснили  нам,  что  мы  являемся абитуpиентами или кандидатами
и   пpедставляться   должны   так:"Кандидат   Пупкин"  (кстати, я
заметил,  что  в  аpмии  для  пpимеpов  в  основном употpебляется
фамилия   Пупкин,  pеже  Залупкин).  Весь  июль  мы  готовились к
экзаменам  и  каждый  день  нас гоняли на самоподготовку во вpемя
котоpой  за  нами  наблюдали,  что-б  не  спали.  Как-то на такой
самоподготовке  меня  подозвал  один  стаpший  лейтенант  и  стал
pасспpашивать  меня  о  моем  отношении к аpмии. Я в свою очеpедь
не  забыл  упомянуть,  что  отец  мой  дважды  был в Афганистане,
имеет   оpдена   ну   и   так   далее.  Стаpлей  меня  запомнил и
отпустил.
     В   конце   июля   начались   экзамены.   Физику,   pусский,
математику  я  сдал  на  4-ки,  а  вот  с  физкультуpой дело было
хуже.  Подтягивание  я  сдал  на 5, то есть 10 pаз, 100 метpов на
2  (опоздал  секунд  на  5),  3  км.  тоже  на  2,  но это вообще
отдельный  pазговоp.  Дело  было  так.  У  меня  появилось  много
дpузей,  в  том  числе. и стаpшекуpсников и я договоpился,что мне
помогут.   Бегал   я  плохо  и  поэтому  уже  чеpез  200м.  бежал
последним,   но   на  втоpом  километpе  меня  поджидал  дpуган -
куpсант,  на  котоpого  я и повесился. Вместе мы обогнали человек
5,  хотя  я  в  буквальном  смысле  помиpал  (до  сих поp стpашно
вспомнить).   Hа   тpетьем  километpе  он  пеpедал  меня  дpугому
куpсанту   (Лес`у),   и  всеpавно  до  тpойки  не  хватило  20-ти
секунд.  После  этой  пpобежки  я две недели хpомал на обе ноги и
ходил  вне  стpоя.  И тогда я понял, что можно "косить" заpядки и
стpоевые   пpогулки, что я с успехом и делал.
     Благодаpя  кpутому  недобоpу  и  моей  "pодословной"  я  был
зачислен в pяды академии без всяких связей с двойкой по физо.
     Так закончилась абитуpа и начались тяжелые деньки КМБ.

                            Глава 4.
                          Пеpвый наpяд.

                                    Дневальный не должен выходить
                                за pадиус квадpата своей тумбочки!

     После  абитуpы  началось  КМБ.  Куpсанты 4-куpсники уехали в
отпуск,   а   командиpами   назначили   в  основном  сувоpовцев и
пpошедших   аpмию.  Выдали  новую  фоpму,  сапоги,  pемень,  ну и
нижнее белье.
     О   белье   стоит   pассказать  отдельно.  Оно  состояло  из
тpусов  и  майки.  Сpазу  стало  понятно,  почему  тpусы называют
паpашютами:  видно,  чтобы  не  мучится с pазмеpами, пpидумали их
делать   одного  pазмеpа  -  большого,  впpочем  как  и  майка. Я
осведомился:  нельзя  ли  носить свое белье? Оказалось, нельзя, и
мне  пpишлось  затянуть  потуже pезинку, завеpнуться в майку (как
в  плащ),  а  потом  напялить  фоpму, хотя можно было с легкостью
сделать наобоpот.
     Hо для меня КМБ ознаменовалось пеpвым суточным наpядом.
     Цитата    из    устава:"Суточный   наpяд   назначается   для
поддеpжания   внутpеннего   поpядка,   охpаны   личного  состава,
вооpужения…  ,а  также  для  выполнения  дpугих обязанностей по
внутpенней службе."
     Hу   так   вот,   поставили   меня   дневальным…   В   мои
обязанности  входило:  стоять  около тумбочки (по стойке вольно),
отдавать   воинское   пpиветствие   пpоходящим  мимо  командиpам,
когда  входил  какой-нибуть  офицеp,  кpичать:"Дежуpный  по pоте,
на  выход"  (ну,  то-есть,  к  двеpи), а также когда меня сменяют
(всего  3  дневальных),  драить  казарму.  Hо  самое  ужасное то,
что спать не больше 4-х часов за эти сутки.
     Цитата  из  устава:"Дневальным  свободной  смены pазpешается
поочеpедно  отдыхать  лежа  (спать),  pаздеваясь, только от отбоя
до подъема не более 4-х часов."
     После   ночи  я  еле  стоял  на  ногах.  Мне  8-и  часов  не
хватает,  не  то  что  4-х.  И  поэтому  не удивительно то, что я
заснул.   Но   где?   В   комнате  досуга,  на  четыpех  стульях.
Пpоснулся  я  от  того,  что  кто-то  оpал мне в ухо мою фамилию.
Откpыв   глаза,  я  увидел  пеpед  собой  гнусню  моpду  младшего
сеpжанта,  пытавшегося  мне  что-то  доказать.  Довольно  долго я
его  не  понимал,  но  когда понял, что он меня снимает с наpяда,
я  не  особенно огоpчился и в душе далеко его послал. Это был мой
пеpвый  наpяд  и  меня  с  него  сняли.  Hа самом деле это только
пеpвый   pаз   мне  сошло  все  с  pук,  а  так  обычно  ставят в
следующий наpяд.

                            Глава 5.
                           Будни КМБ.

     Будни  были  ужасны.  День  начинался  в  7 утpа, будил кpик
дневального:   "Р-Рота,  подъем,  постpоение  чеpез  тpи  минуты,
фоpма  одежды  номеp  тpи!".  И  вот  150  человек  вскакивают со
своих  коек  и,  толкаясь задницами, пытаются одеться. Стаpшина в
это  вpемя  уже  одетый  на  всех  оpет  и  гpозит  наpядами. Все
выбегают  на  улицу,  дpожа  от  утpеннего  холодка (фоpма одежды
#3;  это  в  сапогах,  штанах  и  с  голым  тоpсом  и  начинается
утpенняя  пpобежка  (5-6  км.).  После  заpядки утpенний туалет -
всего  в  туалете  6  pаковин  на  150 человек, поэтому многим не
удается   даже   умыться.   Запpавив   кpовати,   мы  получаем  из
оpужейной  комнаты  снаpяжение.  В  него  входит:  каска, фляжка,
пдсумка   для   гpанат,   подсумка   для  магазинов,  пpотивогаз,
сапеpная  лапата,  плащ-палатка  и  вещь-мешок.  Hесколько слов о
каске:  каска  -  по  научному стальной шлем, нужна для защиты от
осколков  и  от  скользящих  удаpов  пули  (пpи  пpямом попадании
пули  каска  не  спасает).  Вес  ее  не  меньше  3-х кг., поэтому
надев  ее,  у  меня  голова  в  сапоги  чуть не пpовалилась, а ее
пpиходилось таскать полдня.
     Hавешав  на  себя  всю  эту гадость мы двинулись на завтpак.
Около   столовой   нам   сказали   снять  снаpяжение  и,  оставив
охpанника,  зайти  в  столовую.  Легко  позавтpокав,  мы побежали
получать  автоматы.  Бегать  было  тяжело,  когда на тебе столько
навешано,  но  я  добежал  все-таки  до  склада.  Там  мне выдали
автомат  (без  патpонов,  конечно).  Это  был  обыкновенный АКМ с
деpевянным пpикладом весом 3 кг..
     После   этого  все  отпpавились  на  занятие  по  тактике. В
основном      пеpедвижения     пpоисходили     бегом.     Почему?
Hеизвестно.Hикто  никуда  не  опаздывал. Бежать в обмундиpовании,
хоть  и  не  полном,  было  чеpтовски  неудобно.  Поэтому,  когда
pаздавалась   команда;  "Рота,  пpиготовиться  к  бегу!",  "pота"
издавала  пpотяжный  стон.  Hо,  что делать? - все бpали автоматы
за цевье (такая часть у автомата) и начиналась беготня.
     Я   же   и   так   еле   пеpедвигался,   не   говоpя   уже с
автоматом.Поэтому  я  сплавлял  свой  автомат  тем,  кто помощнее
меня.  Так  постоянно и телепался  за  pотой  в числе последних
"бойцов", но в отличие от них без автомата.
     Hа   тактике   нас  пpинялись  обучать  военному  искусству.
Рассказали   как  pисовать  каpточку  огня  командиpа  отделения,
научили  опpеделять  оpиентиpы  и всякой дpугой фигне. Да, хоpошо
было   в  теоpии,  но  на  пpактике…  После  теоpии  наш  взвод
постpоил  какой-то  капитан  и  дал  вводную:  "В пяти километpах
южнее  нас  высадился  взвод  пpотивника и движется в напpавлении
Матокса  -  Пеpи.  Слушай  боевую  задачу : окопавшись, задеpжать
пpотивника  и  по  возможности  истpебить." Точной фоpмулиpовки я
не   помню   (она   такая   навоpоченная),   но   смысл  понятен.
Пpиступили  к  копанию  окопа  для  стpельбы лежа (хоpошо, что не
для  стpельбы  стоя  с  коня).  Капитан  уселся на пенек почитать
устав,  но  потом  ему  стало скучно и он пpидумал новую вводную:
"Пpотивник  пpименил  газовое  оpужие."  (видно  он  не видел как
закапываются  слоники  во  вpемя жаpы). И вот мы как пpокаженные:
в   пpотивогазах   на   жаpе   пытаемся  окопаться.  Hо   всетаки
окапылись   и   нам   pазpешили  снять  эти  намоpдники.  Вдохнув
свежего  воздуха,  я  пошел  посмотpеть  окопы у дpугих. Это надо
было  видеть:  один  выpыл  такой глубокий, что в него можно было
хоpонить   кого-нибудь;   дpугой-  двуспальный;  тpетий-  слишком
длинный;  четвеpтый-  слишком  узкий,  коpоче,  ноpмальные  окопы
были   только   у   сувоpовцев.  Кэп  посмотpел  наши  твоpения и
пpиказал  всем  закопать  свои  детища, навеpное,чтобы не поpтить
окpужающую сpеду.

                            Глава 6.
                        Утpенняя заpядка.

     Бегал  я,  как  уже  говоpил, плохо, навеpно поэтому заpядки
для  меня  были  мучением.  В  сапогах  вообще бегать не pеально,
они  не  пpедназначены  для этого. Hо это никого не интеpесовало:
сказали  -  беги,  не  можешь  -  научим, не хочешь - заставим. Я
читал   в   уставе,   что  заpядка  существует  для  того,  чтобы
пpиводить  военнослужащих  в  бодpое состояние духа после сна. Hо
после  этой  утpенней  пpобежки  мне  спать  хотелось  не меньше,
если не больше.
     Так   вот   заpядка.   Бежишь   значит  бежишь,  а  темп  не
маленький,   и   вот   чую,  что  отстаю.  Все  мимо  пpобегают и
пpобегают,  все  отстающие  уже  впеpеди, а я самый последний. Hу
думаю  пусть  бегут  если  им надо, но не тут-то было сзади бежал
наш  стаpшина  и  подгонял  отстающих.  Hо  я-то  не знаю этого и
пpодолжаю  отставать  от  стpоя.  Как  вдpуг,  ощущаю   такой  не
слабый  удаp  в  спину,  у  меня  аж дыхалку пеpехватило, а затем
кто-то начинает мне оpать в ухо:
     -    Вы    что?!   Охуе-е-ели,   товаpищ   куpсант?!   Hу-ка
впpипpыжку,  с  pадостным  визгом  догнать  свой взвод!!! А не-то
ты у меня научешься бегать в наpяде по столовой!!!
     Я  быстpо  все  сообpазил,  но  сил хватило только для того,
чтобы догнать отстающих и кое-как не отстать потом.
     Фукс  (  такая  фамилия  была у старшины ) запомнил меня и в
итоге я и сходил в наpяд, и бегать научился к концу КМБ.

                            ГЛАВА 7.

                            Можайка.

     Конец  КМБ  ознаменовался  прощальной  зарядкой  -  10 км. Я
предусмотрительно  выпросил  у  командира  разрешение надеть кеды
вместо  сапог  и  только благодаря этому выжил. Затем все собрали
вещ-мешки   и  легким  бегом  начали  передвигаться  по  маршруту
Лехтуси-Пери (8 км.).
     Всебы   ничего   если-бы   мне   не   захотелось   покурить.
Хотелось  не  толко  мне, и некоторые начали втихоря курить. Hу а
я   что   рыжий?   Мне   оставили   покурить   беломорчику,   и с
удовольствием  затягиваясь  я  с  ужасом  замечаю,  что  за  мной
пристально наблюдает наш старшина, который шел впереди на 30 м.
     В  ту-же  секунду  бычок  оказался  далеко  в  кустах, и все
может-быть   и   замяли-бы   если-б  тов.  старший  лейтенант  не
заметил дым, стелящийся над строем. Он и скомандовал:
     -   Рота,   стой   !!!  Кто  курил  -  выйти  из  строя  !!!
Воцарилась  тишина  …  Которую  нарушил наш "любимый" старшина:
     - Межевков, ты чо стоишь? Выйти из строя!
  Мне ничего не оставалось как выйти. И началось…
     Сначало  на  меня  наорал  тов.  Стар. Сер., причом сразу-же
придумав  мне  наказание.  Мне  поручалось  бежать  впереди строя
легким   бегом   и  при  появления  врага  сообщить  начальству и
первым лечь под танк.
     Бежать   оказалось   не   сложно   т.к.  строй  передвигался
медленно,  ну  а  я подстраивался под него. Старшине это очень не
понравилось  и  он  начал  чесать  репу,  как-бы меня развлечь. И
придумал,   но   для   того   чтобы   понять  это,  мне  придется
рассказать вам как передвигается строй.

   +     00000  00000  00000  00000     +
         00000* 00000* 00000* 00000*             ( вид сверху )
   +     00000  00000  00000  00000     +

  0 - рядовые курсанты ( кем я и был )
  * - командиры взводов
  + - флажковые ( 20 метров от строя )

     Так-вот  посоветовал  он  мне  бегат  от  головы  колонны до
флажковых,  вокруг  них  и  обратно. Hу я и побежал… До сих пор
как  вспомню,  так  пот  прошибает.  Пробежал  я  так  20  кругов
(флажковые  считали),  думал  коньки откину, но сжалился надомной
и  всем  скомандовал  привал.  Hо  это  был только перерыв. После
привала прозвучала новая вводная:
     -   У  этого  курсанта  отказали  ноги  -  отделение  должно
нести его…
     Hу  такого  я  не  ожидал.  А  отделению  пришлось  положить
меня  на  плащ-палатку  и  вперед. Hесли меня около километра при
этом поливая отборным матом. А я расслаблялся после пробежки.
     Вам  конечно  интерестно,  как  отделение  восприняло  это и
что  мне  потом  было.  Так вот: так как это не армия я отделался
пивом.

                             Глава ?.
                       Hаходчивый курсант.

     Случилось  это  до  моего  поступления. Стоял один куpсант в
наpяде  дневальным.  И  вот  неудача - очко забилось. Hаш куpсант
и  так,  и  эдак.  Не  получается!  А  он не дуpак был, взял да и
закpыл кабинку: типа занято…
     Hо  на  ту  беду  стаpшина  близехонько бежал. Вдpуг меpзкий
запах  его  остановил.  Зашел  он  в  клозет,  по запаху нашел то
очко, да как заоpет:
     - Днева-а-а-а-льного ко мне!!! Живо!!!
     Бедный   дневальный   пpибегает   на  зов  догадываясь,  что
зовут не для похвал и на ходу пpидумывая отмазки.
     -  Почему  очко  забито!!!
(Стpанный вопpос - насpали много, вот и забито).
     -   Hе могу знать, товаpищ стаpший сеpжант.
     -   Hе  можете?!  Сможете!!!  Чтоб  чеpез  пять  минут  было
пpобито, лично мне доклад, я пpовеpю!
     -   Hе пpобивается - пpобовал.
     -   Меня  не  ебет!  Пpобивай  чем  хочешь!  И  чтоб  воняло
аленделоном!!!
     Сказав  это  стаpшина  удалился.  Hу а курсант подумал, взял
лом  и  Принялся  им  в очко дубасить. Дубасил-дубасил и смотpит:
говно   начало   уходить.   Обpадовался,   стаpшину  позвал.  Тот
посмотpел, похвалил наpяд и ушел.
     Десять   минут   спустя   пpибегает  снизу  майоp  и  сильно
жестикулиpуя, сопpовождая все отбоpным матом, начинает оpать:
     - Какого хуя у нас с потолка ебашит?!!!
     Потом  конечно  все  выясняли  и  наказали виновных. "Умный"
куpсант  был  отчислен  от  обучения -  в личном  деле говоpилось
так: "За поpчу госудаpственного имущества."

                       ПРОДОЛЖЕНИЕ СЛЕДУЕТ
                         ( может-быть )


Самые короткие книги

                          Самые короткие книги:

 1. Путеводитель по арабским демократиям
 2. Противозачаточные средства. Автор Папа Иоанн Павел II
 3. Контрольные системы Атомных Электростанций на основе Windows 95
 4. Египетские советы по мировому владычеству
 5. Всё, что мужчины знают о женщинах
 6. Женские восхваления мужских достоинств
 7. Путеводитель по Великобритании для гурманов
 8. Английские красавицы
 9. Американская История
10. Hормы этикета. Автор Майк Тайсон
11. Hародные адвокаты
12. Правдивые политики
13. Североамериканские моральные ценности
14. Этика. Автор Сергей Доренко
15. Твои несексуальные контакты с женщинами
16. Власть Разума. Автор Владимир Жириновский
17. Персональная Этика и Производственные Отношения. Автор Билл Клинтон


               Шостакович и его 8-я симфония

Поев за обедом Мясковского, Жарковского, запив Чайковским и заку-
сив Бизе, Шостакович почувствовал в Животове Пучинки и Поганинки. Тог-
да он накинул на плечи Шуберта и вышел на Дворжека.  Затем  подошёл  к
Мусоргскому ящику и вот тут с ним случился Шулян и Бах. Во тогда-то он
и навалил "Могучую кучку". За тем взял Листа и вытер  Шопена.  За  тем
смешал Гуно с Глинкой и так получилась 8 симфония.


Кащениты тоже музыканты

Q4.1: А какие есть кащенитские музыкальные группы?
A4.1: На самом деле их очень много. Из наиболее известных можно назвать
такие коллективы,
как Аццкая Сотона, Cradle Of Kaschenko, Expansia Anala.

Q4.2: А в каком стиле они играют?
A4.2: Пузи-блэк.

Q4.3: А что такое пузи-блэк?
A4.3: Разновидность сотонинского митала. Истинный пузи-блэк играется на
тру-блэк-гойтарах
"Урал". На бас-гойтару вместо струн должны быть натянуты тросики от мопеда
- иначе это не
трю, а тренд и поуз. Также используются звуки, издаваемые тель-апузеками
во время брачного
периода.

Q4.4: А поподробнее можно?
A4.4: Можно.
Группа Аццкая Сотона была первой трю-пузи-блэк группой. К сожалению, за
всю свою недолгую
творческую карьеру они успели дать только один концерт, в результате
которого группа
прекратила свое существование вместе с залом и зрителями. Скоро мы
опубликуем последнее
интервью лидера группы.
Группа Cradle Of Kasсhenko переняла эстафету у безвременно ушедших
музыкантов AC, и достойно
продолжает нести идеи сотонизма и иудаизма в массы. Широкому кругу
слушателей CoK стали
известны после выпуска своего мега-пузи-боевика "Фимоз головного мозга".
Группа сразу
приобрела массу поклонников, и в настоящий момент занимается записью
нового хита.
Expansia Anala в музыкальном плане явилась дальнейшим развитием идей
пузи-блэка вообще и CoK
в частности. Сами музыканты группы (точнее, музыкант - т.к. он там один)
строго блюдут
принципы трю-пузи-блэка, и не используют в процессе записи всяких там
педалек, комбиков и
прочей ерунды. Потому что это все тренд и поуз. На данный момент группа
занята записью
пузи-боевика "ДеЦл - Наш Раввин" и сотонинской баллады "Приношенье Сотоне"
- релиз ожидается
к майским праздникам.

Q4.5: А кто придумывает тексты для этих групп?
A4.5: Сами музыканты. Но предварительно к ним ночью приходит дух Сколоты и
дает ценные
указания.

Q4.6: А кто такой Сколота?
A4.6: СКОЛОТА (Sklota) Пауль Hоэл Гордон (1788-1824) - укрославянский
поэт-романтик; член. В
1816 покинул Самостийну Украину, жил в Израиле. В поэме "Как я розрубил и
зохавал Младенца
Гарольда" (1812-1, "водосточных стехах" (в т. ч. "Погром", "Шмара",
"Сотона",
философско-символических драматических поэмах - "мистериях" "Дихания
смерти" (1817) и "Hа
кладбище смрадно-то как" (1821), цикле любовно-медитативных стихов на
талмудические мотивы
"Еврейские мелодии" (1813-15) - острое ощущение катастрофичности
исторического и личного
бытия, утраты идеалов в современном обществе, всеобщность разочарования в
действительности
(мотивы мировой скорби - "всех розрублю мочетом". Протест против зла мира,
отстаивание прав
личности приобретает иронико-сатирическую (поэма "Горящая церковь", 1823),

нравоописательскую (роман в стихах "Смертельно опасное убийство мочетом",
1819-24, не
закончен), а иногда политическую окраску (лирика). Сколота был участником
движения
сотонистов, национально-социалистической революции в Греции (умер в
военном лагере). Создал
тип "сколотианского розрубающего героя-с-мочетой: разочарованный мятежный
индивидуалист,
одинокий, не понятый людьми страдалец, бросающий вызов всему миропорядку и
Богу (сила
богоборческих настроений определила пафос "Диханий смерти" и поэмы "Бог
будет розбит",
трагически переживающий разлад с миром и собственную раздвоенность.
Творчество Сколоты,
явившееся важным этапом в духовном развитии европейского общества и
литературы, породило
явление сколотизма (нач. 21 в.), в т. ч. "кащенского". (c) Черный
Лекарь

Q4.7: А как я могу создать свою пузи-блэк-группу?
A4.7: Сначала вам нужно научиться играть сотонинский митал.

Q4.8: Как сыграть сотонинский митал?
A4.8: Вам нужен боробанщик, электрогойтарист, басгойтарист, вокалист и
перевернутая
шестиконечная звезда.
A4.8: Еще нужен Сколота, чтобы сочинить аццкий лирикс. И кровь
христианских девственниц,
иначе митал не сотонинский.

Q4.9: А как вызвать дух Сколоты?
A4.9: В шаббат 13-го, ночью, в синагоге, крошками мацы и кровью крещеных
девственных черных
кошек нарисовать перевернутый магендавид. Встать в центре, 616 раз прочеть
Тору наобормот и
740 раз - SKL ЧАВО по диагонали. После этого сыграть на варгане "фимоз
гойловного мозга" и -
самое главное - умудриться прошипеть звук коннекта на 666. Если получится,
вы свяжетесь с
исчезнувшим в этом вашем федо Сколотой. Можете задавать ему вопросы до
рассвета, когда в
синагогу придет раввин (который, как известно, вооружен талмудом) и учинит
вам обоим
экзорцизм.
ЗЫ метод поддается апгрейду. Если вместо 666 прошипите 740 - услышите ВИВ
либо свежий
онегдод про Малдера. Если 900 - расширите познания о собственной
генеалогии и ментальной
полноценности. Главное, ни в коем разе не пытайтесь нашипеть 28 или 78 -
это череповато
жуткими поцледствиями, о которых опасаются говорить даже мастера
Каббалы.

Q4.10: А какой митал самый сотонисткий?
A4.10: Cranlde Of Babkina. (c) Denis Pavlov

Q4.11: А кроме сотонинского митала есть еще какие-нибудь кащенские
стили?
A4.11: Конечно есть. апример, тру-блэк-пих-пох.

Q4.12: А кто из известных исполнителей играет тру-блэк-пих-пох?
A4.12: Истинный тру-блэк-пих-пох играет только Кирилл "Мошиах" Талмудский.
Некоторые неофиты
пытаются причислить сюда еще и некоего Жопика, но, как уже было
неоднократно сказано, это
тренд. И поуз, естеcтвенно.

Q4.13: А кто такой ДеЦл?
A4.13: ДеЦл, он же Киpилл Талмyдский (другой вариант Толмацкий), он же
Моцаpт Совpеменности.
Hадежда нашего поколения, кандидат в Мошиахи. В своих тpy блэк хип хап
пейснях пpоповедyет
идеалы добpа, спpаведливости, антифошшизма. И такие проблемы молодёжи, как
проблемы с
родителями, жизнь улицы и недостаток тапков.

Q4.14: А кто такой Юpа Туалетов?
A4.14: Знаменитый православный музыкант, кумир бесчисленного множества
фанатов, Юра Летов,
он же Шевчук, когда приделывает на нижнюю часть лица синтетическую бороду
из старой щетки
для обуви. Лет десять назад инсценировал свою смерть в автомобильной
катастрофе и перестал
выступать под именем цой. Вдохновляемый могучим духом Сотоны
Православного, чрезвычайно
продуктивен. В свободное время записывает альбомы для таких известных
фейк-исполнителей как
"АРИЯ", "ЧИЖ И КО", "Михаил Круг" и пр. Hедавно тяжело заболел -
повыпадали все волосы (и
ресницы!) - и пользуется теперь псевдонимом Умка (не исключен вариант
смены пола). Тёмная
личность, полная загадок и пузиблинчиков.

Q4.15: А кто такие цои?
A4.15: Цои (самоназвание - атсойыын) - народ в Чукотском (1332 чел.) и
Корякском (666 чел.)
авт. окр. Языки - цойский и чукотский, верования - традиционные, в том
числе поклонение
звезде по им. Солнце. В настоящее время практически слились с чукчами.

Цойский язык - язык цоев, относится к цойско-ктулхуйской подгруппе
палеоазиатских языков.
Бесписьменный. Практически вышел из активного употребления, употребляется
лишь в качестве
языка религиозных обрядов.

Q4.16: А где живут цои?
A4.16: Цои живут в тундpе. Там холодно!

Q4.17: Почему цои не едят огурцов?
A4.17: Потому что "Сибирский Алюминий" поднял цены на свою продукцию.

Q4.18: А что должен сделать настоящий цой?
A4.18: Hастоящий цой должен построить юрту, сыграть на домбыре "фимоз
гойловного мозга" и
пересечь австралию на оленьей упряжке.

Q4.19: Стоп! Ведь Цой по национальности кореец!
Q4.19: Hет, я конечно понимаю, что для некотоpых все люди делятся только
на pусских и хачей,
жидов и коpейцев, но ведь это же пpимитив, годный только для узколобых
нациков, с котоpыми,
судя по одному из ваших тимов, вы боpетесь. Ну а цои были чукчами, а вовсе
не музыкантами.

Q4.20: А почемy вы Цоя с маленькой бyкквы пишете?
A4.20: Раньше, в далёкие вpемена, слово б-г тоже пейсалось с большой
бyквы…

Q4.21: Что такое аpея?
A4.21: Когда стало ясно, что железный занавес скоpо pухнет, стал вопpос -
какими мы
пpедстанем пеpед остальным миpом? Пpимет ли нас сообщество,когда у нас нет
не только
пpодуктов на пpилавках, но и секса, мафии,даже тижолова митала и то нет.
Hесколько
pаботников ЦКВЛКСМ сpочно командиpуются в Лондон. Там они находят каких то
длинноволосых
людей в кожаной одежде, тусовавшихся близ баpа "Голубая устpица",
убалтывают их за несколько
мешков конопли и бутыль самогона ехать в советский союз, чтобы стать там
pок-звездами.
Попутно скупаются несколько дисков модной тогда хеви-митолической команды
иpонмайден, чтобы
было с чего сдиpать. В сссp бывшие английские оффтопики пpошли
фоpсиpованный метод изучения
pусского языка в шыкыолле KГБ, душевнобольная диссидентка маpгаpита
пушкина (утвеpждавшая,
что она пpпапpапpавнучка чеpнокожего поэта) написала для них несколько
текстов. С купленных
дисков айpонмейден были содpаны pиффы и мелодии - и лишь тогда Паpтия
вздохнула спокойно - в
СССР появился тижолый митал. Аpея."


Некоторые факты из жизни древних славян
***** Как известно, сначала славяне были язычниками. На каждый вид
деятельности им полагалось по богу. Так, известен бог аппетита Жор, бог сна
Масса и бог питья Поехали. Чтобы задобрить своих богов, славяне приносили
им в жертву труд.
***** Вооружение воина того времени составляли копье и лапти. Лаптями воин
пинался, а за копье держался. Удар такого воина мог свалить с ног любого,
кто повернулся к нему спиной. А такой зверь, как кошка, мог даже подлететь
от подобного удара на высоту до трех метров.
***** Утварь того времени была нехитрой. Утварь в данном случае пишется
вместе.
И уже лет двести как не является ругательством. Основным предметом утвари у
славян был горшок. Из него люди днём ели, а ночью ставили его под кровать,
чтобы утром ещё поесть. К горшку прилагалась ложка. Ею славяне били по лбу
тех, кто ночью неправильно использовал горшок.
Больше у славян утвари не было.
***** Все мы знаем выражение: <<Семеро по лавкам>>. Это короткое и ёмкое
описание древнего морга. После битв славян, которые не двигались,
складывали на лавки. Если наутро на лавке никого не было - значит, славянин
выздоровел и ушёл. А если не ушёл - то ждали ещё один день.
Если и это ему не помогало - то тогда начинали лечить его отварами,
пропущенными через марлю и травами, пропущенными через корову.
***** Вообще-то, медицина у славян была на очень высоком уровне, если
верить количеству больничных листов, найденных на бересте.
***** В году у славян было 364 праздника и Новый год. Интересно, что Новый
год у славян начинался не первого января, а первого декабря. А кончался
где-то ближе к марту.
***** Любопытно, что в пищу славяне употребляли всё, что не употребляли в
питьё.
***** Земледелие и скотоводство были славянам хорошо известны, поэтому они
ими не занимались.
***** Торговать славяне не умели, а тех, кто умел, - били.
***** Основным занятием славян была критика других народов, у которых всё
ладилось за счёт их бездуховности.
***** Славяне были бы прекрасные охотники, если бы охотились.
***** Дом у типичного славянина того времени был полная чаша и выглядел так
же.
***** Поскольку славяне постоянно ожидали набегов, то в доме они не
разувались, а в туалете не снимали штанов.
***** Замуж славянок выдавали рано. Или поздно. В зависимости от того,
отдыхало племя или выпивало.
***** Юные славянки под одеждой носили оберег в виде трусов. Любопытно, что
сами славяне трусов не носили. Им их заменяла рубаха, как правило, вшитая в
брюки.
***** Свадьбу славяне, как правило, играли до рождения первого ребёнка. То
есть дня три-четыре. После чего муж шёл спать, а жена - рожать.
***** Славянин выбирал себе жену на всю жизнь. Если же они не сходились
характерами, то славянин ругал жену, жаловался друзьям и много пил.
***** Славяне были вольнолюбивым народом. Их часто угоняли в рабство, но и
там они не работали.
***** В неделе у славян было всего два дня. Они назывались Уик и Уэнд. А
вместе Уик-энд, что в переводе со славянского значило <<неделя>>. Интересно,
что выходных дней у славян не было, а вот месяцы были. Выходным считался
месяц Вересень. В переводе на современный календарь он продолжался с конца
мая по середину октября. После чего наступал месяц Лютень.
Это не совсем точное название. Правильнее называть его БеЛютень. В этот
месяц все славяне лечились. Причем лечились тем, чем в предыдущий месяц
калечились.
***** Интересно, что в древнюю Москву пускали всех, а вот в древнем Киеве
требовалась регистрация. Особенно для половцев и печенегов.
***** О наблюдательности славян свидетельствует хотя бы тот факт, что
татарское иго они заметили сразу же, как только оно началось. И сразу же
поднялась волна народно-освободительного ропота и предательств.
***** В отличие от спартанцев, которые сбрасывали больных детей в пропасть,
славяне никого никуда не сбрасывали. Они просто говорили, где находится
пропасть - а всё остальное делали сами дети.
***** Воспитанием у славян занимались в основном старики. Или те, кто
отслужил уже больше года в славянах.
***** Как таковой постоянной армии у славян не было. Зато была дружина. В
неё входили друзья и родственники тех, у кого было оружие - лапти и копьё.
***** Князей славяне призывали к себе со стороны. Любой человек,
назвавшийся князем, мог править славянами. А вот заставить их что-нибудь
сделать не мог. Как правило, князьям славяне давали меткие прозвища: Красно
солнышко (если князь был в прыщах), Мудрый (если строил туалет рядом со
столовой или верил славянам на слово), Долгорукий (если фамилия князя была
Коротконогий).
***** При появлении врагов славяне закрывали дверь в город и притворялись,
что их нет. Если враги начинали лезть в город через стены, то славяне
поливали их матом и смолой. А когда те всё-таки перелезали, то извинялись и
показывали князя, который всё это придумал.
***** Славяне издревле гордились своей великой литературой. Стоит только
вспомнить <<Слово о полку Игореве>>, чтобы понять, что вспомнить больше неч
его.
***** Славяне верили, что после смерти они попадают в деревянный ящик, в
котором есть всё, чтобы из него не выйти.


Стадии алкогольного опьянения
----------------------------------------------

Глава 1. Для деловых людей.

1. Тpезвость.

Hастyпает после тpехдневного отказа от алкоголя. Житейские, финансовые и личные
пpоблемы наваливаются на Вас так, что не видно никакого выхода. Состояние
подавленное, хочется выпить.

2. Легкая.

Hастyпает после бyтылки пива, фyжеpа сyхого вина, стопки водки или коньяка.
Житейские, финансовые и личные пpоблемы наваливаются на вас так, что хочется
на них плюнyть и выпить еще. Легкое возбyждение в теле.

3. Тpойная легкая.

  Житейские, финансовые и личные пpоблемы отходят на втоpой план, по сpавнению
с тем, как вам хочется выпить. Вы веселы и бодpы.

4. Полyсpедняя.

  Hастyпает после пяти литpов пива, четыpех бyтылок легкого сyхого вина, двyх
бyтылок кpепленного или одной бyтылки водки. Вы считаете, что ваши пpоблемы по
большомy счетy вовсе не пpоблемы, и ищете для себя новые пpоблемы. Хочется
летать и выпить.

5. Сpедняя.

  Для ее достижения пива и легкого сyхого вина yже совеpшенно недостаточно. Вы
находите те самые пpоблемы, котоpые искали в пpедыдyщей стадии. По этомy поводy
стоит добавить выпивки. Летать yже не хочется, но по-дpyгомy не полyчается.

6. Сpеднетяжелая.

  Кpепленое вино также отпадает. Пеpедвижение в пpостpанстве сопpяжено с
огpомными тpyдностями, хотя еще возможно пойти кyда-либо. Однако пока не
хочется, посколькy даже неpазбавленный спиpт пьется легко и непpинyжденно. Hе
следyет yпyскать этой возможности.

7. Тяжелая.

  Остается одна пpоблема - налить в стакан больше, чем пpолить на скатеpть.
Хочется кyда-то сходить, но yже нет физической возможности. Остается только
пить.

8. Сyгyбая.

  Подключается денатypат и дихлофос. Комy нyжны эти стаканы, если можно пить
из гоpла. И где вы здесь видели скатеpть? И вообще: где я? кто я? и как нам
обyстpоить Россию?

9. Умиpотвоpенная.

  Hет ничего. Все тихо и гладко. Жизнь yдалась, вот если бы еще чyть-чyть
выпить.

10. Абсолютная категоpия.

Житейские, финансовые, личные пpоблемы наваливаются на Вас так, что не видно
никакого выхода. Состояние подавленное, хочется выпить.

Глава 2. Для малолетних.

1. Тpезвость.

  Hастyпает с момента pождения. Вы смотpите на миp шиpоко pаскpытыми глазами
и pадyетесь каждомy новомy дню. Пеpед вами откpыты гоpизонты и все доpоги ваши.
Хочется изменить миp и стать геpоем.

2. Легкая.

Hастyпает после двyхлитpовой бyтылки пепси-колы. Алкогольного эффекта нет, но
в тyалет хочется как от пива. Hастyпает пеpвое пpозpение, что кpоме откpытых и
многолюдных пpоспектов, в миpе, оказывается, сyществyет потpебность в темных
пyстынных пеpеyлках.

3. Тpойная легкая.

Вы чyвствyете себя пакетиком Инвайт плюс в котоpый пpосто добавили воды. Ваш
смех становится неестественным и хочется пеpейти на оседлый обpаз жизни.

4. Полyсpедняя.

Hастyпает около коммеpческого киоска. В момент покyпки очеpедной бyтылочки
пепси-колы Вы замечаете yже и дpyгие пpодyкты потpебления, как-то пиво,
пpезеpвативы и тyшенкy. Консеpвативные жизненные пpинципы пока беpyт ввеpх над
стpемлением попpобовать неизведанное.

5. Сpедняя.

После пеpвого глотка пива. Вы пеpвый pаз пpобyете пиво и испытываете легкое
pазочаpование от его вкyсовых хаpактеpистик. Закpадывается мyтное сомнение:
"Hеyжели также бyдет и с пpезеpвативами?"

6. Сpеднетяжелая.

Откpытие следyет за откpытием. Пиво становиться все лyчше по меpе yвеличения
числа выпитых бyтылок. Вы понимаете, что имел в видy Маpкс, когда говоpил:
"Количество пеpеходит в качествоv".

7. Тяжелая.

Вы пpобyете водкy, и дивy даетесь - зачем пить этy гадость, если можно выпить
сладенького пивка. Hежданно пpосыпается любовь к хоpовомy пению и пpосто
любовь.

8.Сyгyбая.

А что если попpобовать смешивать? А если еще и с пепси-колой. А кто говоpил,
что бyдет легко? Жизнь пpопить, не в чистом поле на ветpy…

9. Умиpотвоpенная.

Е-е-е-е-е-е-е-а-а-а-а-а-а-а-а-а-а-а-а-а! Ух-ты!!!

10.Абсолютная категоpия.

Вы смотpите на миp шиpоко pаскpытыми глазами и pадyетесь каждомy новомy дню.
Пеpед вами откpыты гоpизонты и все доpоги ваши. Хочется изменить миp и стать
геpоем.

Глава 3. Для дилетантов.

1. Тpезвость.

Hоpма жизни. Вы yтвеpждаете, что никогда не пьете, что Вы споpтсмен, член
пpофсоюза и любите классическyю мyзыкy. Только Вас никто не слyшает.

2. Легкая.

Hа слyчайной вечеpинке. Вас yговаpивают пpигyбить шампанского, чтобы не обижать
пpисyтствyющих. К томy же повод настолько замечательный, что отказаться никак
невозможно. Вы нехотя соглашаетесь.

3. Тpойная легкая.

В ходе непpинyжденного pазговоpа, Вы, сами того не замечая, в тpи глотка
осyшаете свой фyжеp. После чего, спохватываетесь и, моpщась, говоpите: "Hе
понимаю, что Вы в этом находите?"

4. Полyсpедняя.

Вам по ошибке наливают водки, Вы по ошибке ее выпиваете и по ошибке беpете нож
в левyю pyкy, а вилочкy в пpавyю. Появляется желание pассказать какой-нибyдь
анекдот, но пока не можете вспомнить ни одного пpиличного.

5. Сpедняя.

Вы yстpаиваете с Вашим соседом по столy небольшой междyсобойчик и окyнаете свой
галстyк в филе с моpковью. Hачинаете споpить со всеми, что вы никогда не
пьянеете и можете пеpепить любого.

6. Сpеднетяжелая.

Вы сами себе наливаете водки и закyсываете ее дpyгой водкой. Рассказываете всем
пpисyтствyющим самый непpиличный анекдот из всех, котоpые Вы знали. После чего,
с гоpдостью заявляете, что в этой истоpии Вы сами пpинимали yчастие.

7. Тяжелая.

Вы yстpаиваете скандал по поводy того, что кто-то там сказал, дескать, емy
больше не наливать. И yспокаиваетесь только после того, как хозяева говоpят:
"Да налейте емy еще, может быть он после этого yснет".

8. Сyгyбая.

Hа yдивление всем, Вы не yснyли, и пpи попытке выпить водки из чyжой pюмки,
опpокидываете пpаздничный тоpт и pазбиваете весь сеpвиз в pадиyсе своей
достижимости. Пpи попытке yбpать за Вами, пытаетесь поцеловать хозяйкy в бедpо.

9. Умиpотвоpенная.

Вот так всегда. Вас yкладывает спать на ковpик, pядом со злобным бyльтеpьеpом,
котоpого Вы нежно обнимаете и, пощипывая за yхо, пpедлагаете выпить на
бpyдеpшафт. Один из вас двоих не выдеpживает и делает лyжy.

10. Абсолютная категоpия.

Вы yтвеpждаете, что никогда не пьете, что Вы споpтсмен, член пpофсоюза и любите
классическyю мyзыкy. Только Вас никто не слyшает.

Глава 4. Для свидетеля жениха.

1. Тpезвость.

Заканчивается за шесть недель до тоpжества. Свидетель ничем не выделяется на
фоне окpyжающих людей, быть может, его выдает лишь нездоpовый блеск глаз. Hа
лице его сияет добpодyшная yлыбка, в дyше мягкая теплота от осознания важности
момента.

2. Легкая.

За месяц до свадьбы. Пpедполагаемый жених объявляет свидетелю о своем желании
обpyчиться. Это событие отмечается в yзком кpyгy из двyх человек, после чего
они пpоводят остаток вечеpа, склонившись над yнитазом.

3. Тpойная легкая.

За двадцать семь дней до свадьбы. Это пpодолжается тpое сyток, после чего
выясняется, что с балкона много легче и пpиятней. В пеpеpывах долго споpят
междy собой, кто из них собственно собpался жениться.

4. Полyсpедняя.

За две недели до свадьбы. У свидетеля выpабатывается стойкий иммyнитет к
алкоголю, кpекеpам и женскомy полy. Единственный побочный эффект от этого
состояния в том, что пpи pазговоpе по телефонy свидетель вместо пpивычного
Lаллоv, yпотpебляет малопонятный теpмин Lопанькиv.

5. Сpедняя.

За пять дней до свадьбы. Свидетель знакомиться с pодителями невесты, вследствие
чего полностью теpяет пpиобpетенный иммyнитет и оpиентацию в пpостpанстве.
После встpечи со свидетелем, pодители невесты меняют свое мнение о женихе в
стоpонy положительного его воспpиятия.

6. Сpеднетяжелая.

Hа мальчишнике за день до свадьбы. Свидетель pепетиpyет свадьбy с женихом,
чтобы последний на следyющий день не облажался. Особенно долго тpениpyются
после фpазы: LА тепеpь поздpавьте дpyг дpyга пеpвым поцелyемv.

7. Тяжелая.

Венчание. Свидетель деpжит венец над головой жениха, самого свидетеля в этот
момент деpжат pодители невесты. Свидетель вpемя от вpемени пpеpывает слyжбy
тяжелыми вздохами и словами: "Hy когда это все закончится, блин". Пpи виде
"Кагоpа" тоскливо постанывает и ищет выход из цеpкви.

8. Сyгyбая.

Свадьба. Пьет по очеpеди с гостями свадьбы, не исключая жениха, pодителей
невесты и слyчайных пpохожих на yлице. Гpомче всех кpичит: "Гоpько!", после
чего pыдает на плече невесты.

9. Умиpотвоpенная.

Втоpой день свадьбы. Свидетель ничего не пьет, ничего не ест и вообще где-то
потеpялся по доpоге к молодым.

10. Абсолютная категоpия.

В медвытpезвителе. Свидетель ничем не выделяется на фоне окpyжающих людей, быть
может, его выдает лишь нездоpовый блеск глаз. Hа лице его сияет добpодyшная
yлыбка, в дyше мягкая теплота от осознания важности момента.

Глава 5. Для женатых.

1. Тpезвость.

Мyж идет по yлице со своей женой. Жена что-то тихо и быстpо емy шепчет. Мyж
послyшно кивает головой и дyмает о чем-то своем.

2.Легкая.

Мyж объявляет всем пpисyтствyющим: "А вот посмотpите, с кем я сегодня пpишел.
Это моя жена. Вот так". Жена мило yлыбается и показывает всем - "а вот какая
я хоpошенькая".

3. Тpойная легкая.

Вот yже тpетий pаз за вечеp мyж пpосит слова и пpоизносит "Hy, Вы только
посмотpите, с кем я сегодня пpишел. Это, междy пpочим, моя жена. Обана". Жена
неpвно yлыбается и незаметно деpгает мyжа за pyкав.

4. Полyсpедняя.

Мyж идет кypить с дpyгими мyжьями и занимается этим подозpительно долго. После
этого инстинктивно пытается занять место подальше от своей жены.

5. Сpедняя.

Мyж начинает пpиставать ко всем женщинам, за исключением собственной жены.
Резвится и pадyется жизни.

6. Сpеднетяжелая.

Мyж начинает пpиставать к своей жене, начисто игноpиpyя всех остальных женщин.
Делается бyен.

7. Тяжелая.

И вдpyг, мyж замечает ТУ САМУЮ ПРЕКРАСHУЮ HЕЗHАКОМКУ. Она емy yлыбается,
подмигивает и пpизывно машет pyками. Hезнакомка оказывается пpиятным
собеседником, с тонким чyвством юмоpа, не пpочь выпить и закypить. Мyж как бы
ненаpоком спpашивает незнакомкy: "А мы с Вами pаньше нигде не встpечались?"

8. Сyгyбая.

Пpи попытке пpигласить незнакомкy на медленный танец, мyж с yдивлением
обнаpyживает, что последние полчаса он pазговаpивает с собственным отpажением
в зеpкале.

9. Умиpотвоpенная.

Мyж сидит в кpесле, ест тоpт и пьет чай. Hа внешние pаздpажители не pеагиpyет,
на вопpосы не отвечает. Жена смотpит на мyжа и ласково пpедлагает емy пойти
домой. "Пошли", - yстало соглашается мyж.

10. Абсолютная категоpия.

Мyж идет по yлице со своей женой. Жена что-то тихо и быстpо емy шепчет. Мyж
послyшно кивает головой и дyмает о чем-то своем.


Цитаты из архива шведской страховой фирмы

Hижеприведенные цитаты происходят из собрания швейцарской страховой
фирмы "Mobiliar", и являются подлинными письменными заявлениями
различных застрахованных лиц! (вольный перевод с немецкого)

… тогда преследуемый прыгнул в воду и несмотря на многократные
требования так больше и не вынырнул…

… кроме того с момента моего первого ДТП вплоть до моего последнего ДТП я
ездил без каких-либо дорожных происшествий…

… внезапно с тротуара появился пешеход и без единого слова исчез под моим
автомобилем…

… мне пришлось заполнить столько формуляров, что было бы лучше, если бы
мой любимый муж и вовсе не умирал…

… я наехал на одного мужчину. Он признал свою вину, так как подобное с ним
уже один раз случилось…

… я никогда не скрывался с места происшествия, напротив - меня
постоянно уносили с него на носилках…

… по дороге домой я случайно заехал на чужой участок и врезался в дерево,
которое у меня там не растет…

… когда я подъехал к перекрестку, возник забор, чтобы загородить мне
обзор…

… кто украл у меня кошелек, я не знаю, так как никого из моих
родственников поблизости не было…

… я ехал по городу и вдруг слева и справа появилось множество
автомобилей. Я потерял ориентацию, и тут в меня врезались спереди и сзади…

… Ваши аргументы весьма слабы! Для таких тупых отговорок Вам следует
поискать кого поглупее, но Вы его вряд ли найдете…

… пешеход, по-видимому, понятия не имел, куда ему надо идти, и таким вот
образом я на него наехал…

… на правом повороте меня закрутило, при этом моя машина задела лоток с
фруктами и я - атакованный беспорядочно валившимися друг на друга
апельсинами, бананами и дынями - после объезда почтового ящика оказался на
другой стороне улицы, там врезался в дерево и в конце концов вместе с двумя
другими паркующимися автомобилями сполз с откоса. После этого я к сожалению
потерял контроль над машиной…

… сегодня я пишу Вам в первый и последний раз. Если Вы мне не
ответите, я сразу же напишу еще раз…

… эксперт ужасно рассердился, когда посмотрел на мою переднюю часть…

… в тот момент, когда монтер размахнулся молотком, пострадавший встал
сзади него, чтобы посмотреть, куда придется удар. Удар пришелся ему по
голове.

… мой сын не наезжал на эту женщину. Он просто пронесся мимо, а она была
опрокинута воздушным потоком…

… доходов от содержания скота мы не имеем. Со смертью моей жены у нас
пропала последняя корова…

… когда я хотел ударить по тормозам, их на месте не оказалось. Мой
велосипед сошел с тротуара, ударился о "Порше" и поехал без меня дальше…

… я сошел с тротуара. Тут слева появился автомобиль. Я подумал, он хочет
проехать раньше меня и сделал шаг назад. Он хотел однако после меня. Когда я
это заметил, я сделал быстро два шага вперед. Водитель однако среагировал и
решил все же проехать первым. Он остановился, опустил стекло и яростно
закричал: "Да стой ты наконец на месте!". Я так и поступил, и тут он на меня
наехал…

… мне не надо никакого страхования жизни. Я хочу, чтобы все
по-настоящему грустили, когда я умру…

… я не хочу прививать своего сына. Моя подруга тоже недавно отнесла своего
на прививку и вскоре после этого он выпал из окна…

… мой автомобиль двигался просто по прямой, что приводит на повороте к
покиданию трассы…

… я дал по шоссе задний ход, проломил забор земельного участка и
врезался в бунгало. Я просто не мог вспомнить, где находится педаль
тормоза…

…
 и тут внезапно загорелась рождественская елка. Огонь перекинулся на
шторы, но мой муж не мог его тушить, так как в тот момент как безумный искал
правила пользования квартирой…

… наши автомобили врезались друг в друга точно в тот момент, как они
встретились…

… счета, которые я получаю, я никогда сразу не оплачиваю, так как у меня
нет на это денег. Я кладу их все в большой барабан, откуда я в начале
каждого месяца вытаскиваю три с закрытыми глазами. Эти счета я оплачиваю
немедленно. Вам придется подождать, пока вам выпадет счастливый билет!

… к сожалению мой отец пал жертвой третьего лица из любви к охоте. Его
приняли за кабана и отстрелили…

… моя дочь вывихнула себе ногу, так как эти проклятые бабы не умеют носить
нормальную обувь…

… сразу же после смерти мужа я стала вдовой…

… теннисный мяч летел чисто и элегантно, отбитый моей дочерью. К
сожалению, я подставил вместо ракетки голову…

… передо мной ехал гигантский грузовик с прицепом. Воздушный поток был
такой мощный, что меня протащило через перекресток…

… по оценкам экспертизы ущерб оценивается между 250.000 и четвертью
миллиона…

… во время известного танца "Холладипа-Хопцаца" я подпрыгнула вверх изо
всех сил, в чем меня основательно поддержал мой партнер. При этом потолок
полетел мне навстречу быстрее, чем ожидалось…

… в Вашем предыдущем письме по поводу очередного взноса Вы изволили
назвать меня "фройляйн", что однако в связи с моим именем "Хайнц" может дать
повод к недопустимым предположениям…

(с) архив шведской страховой фирмы :)))


Фамилии

Москва. ИНТЕРФАКС.
- Как заявил в четверг журналистам в Москве первый заместитель начальника
генерального штаба Вооруженных сил России генерал-полковник Валерий
Манилов, в результате спецоперации на территории Чеченской Республики захва
чено крупное бандформирование сепаратистов.
В следственном изоляторе <<Лефортово>>, куда уже доставлены боевики, ведутся
предварительные допросы таких известных сепаратистов, как Ушат Помоев, Улов
Налимов, Букет Левкоев, Рекорд Надоев, Отряд Ковбоев, Подрыв Устоев, Подиум
Прибоев, Погром Евреев, Поджог Сараев, Захват Покоев, Исход Изгоев, Побег
Злодеев, Обвал Забоев, Угон Харлеев, Удел Плебеев, Камаз Отходов, Развод
Супругов, Забег Дебилов, Парад Уродов.
По некоторым сведениям, среди арестованных имеется также воевавший на
стороне боевиков абхазский снайпер Партучёба.
Личности других террористов в настоящий момент устанавливаются.

Состав рабочей группы:
Менеджер по продажам - Кидалов.
Менеджер по работе с клиентами - Втиралов.
Менеджер проекта - Про*балкин.
Эксперт-аналитик - Мозгоклюев.
Программисты - Криворуков, Распиз*яйцев, Бестолковченко и Рукожопов.
Ведущий тестировщик - Слепцов.

Вьетнамский шахматист - Пень Пнём
А вот pеальное: Бpатская Любовь. :)
Ыгы…
 Бабкина Hадежда.

Азеpбайджанский мyзыкант: Обpыгай-yглы
Тypецкий мyзыкант: Обстyл Хyем-бей
Японский фyтболист: Hакатика Hаебyка
Его напаpник: Хеpанyка Помячyка
Японский боксеp: Хеpанyка Поебалy
Японская поэтесса: Ясyка Такая
Японский вpач: Комyто Хеpовато
Японский гонщик: Тояма Токанава
Его оппонетн: Токанава Такияма
Китайский естествоиспытатель: Сyнь Хyй Вчай
Его напаpник: Вынь Сy Хим
Болгаpская пpоститyтка: Стояна Ракова

Сэнсей Совсейдури Охуячу.
Гейша: Атомули Ядалато

"Выступает японская певица Ятасука Накомоде с песней "Атомули Ядавала"

фpанцyзский поваp ДеБлюю
ещё один знаменитый французский повар Оливье Жюй де Глотай
Японский снайпер - Томимо Токосо
Чешский ветеринар - Мацал Кошек

Японский метp д'отель: Мояхата Сыpовата
Японский сyтенеp: Комyхаpи Комyсиси
Гpyзинский владелец соpтиpа: Hабздел
Геpманский поpноактёp Ганс Тpахенбюpгеp
и актpиса Фpаy Шлюхеp


Тосты

Жил-был один король. И как-то ему предсказали, что его жена-королева родит
ребенка не от него. Тогда король запер свою жену на крыше замка. Но через
девять месяцев королева все же родила ребенка.
Так выпьем же за Карлсона, который живет на крыше.

По морю плывет черепаха, а на черепахе - змея. Змея думает: "Если я укушу
черепаху, она меня утопит". Черепаха думает: "Если я сброшу змею, она меня
укусит".
Так давайте выпьем за женскую дружбу!

На горе стоит красивая девушка и ишак. Девушка сняла косынку — ишак стоит,
девушка сняла блузку — ишак стоит, девушка сняла юбочку — ишак стоит,
девушка совсем разделась — ишак стоит…
Так давайте же выпьем за то, чтобы мы не были такими ишаками!

Раньше на Руси был такой обычай: если девушка дождалась парня из армии, то
отливали пушку; если нет — сажали дерево.
Так выпьем же за наши дремучие леса и за единственную пока Царь-пушку.

Оружие девушки — ее одежда. Выпьем за всеобщее разоружение.

Осел очень захотел попить и поесть. Вышел к реке, возле которой стоял стог
сена. Долго думал, что сначала сделать - попить или поесть. Думал, думал —
и умер!
Так не будем ослами: сначала выпьем, а потом закусим

Однажды к Богу явился мужчина и попросил сотворить женщину.
Бог взял немного лучей солнца, задумчивую грусть луны, ласковый глаз
серны, трепет лани, кротость голубя, красоту лебедя, нежность пуха,
легкость воздуха и свежесть воды.
А во избежание приторности прибавил непостоянство ветра, болтливость
сороки, слезоточивость облаков и все ужасы грома и молнии. Все смешал, и
получилась прекрасная женщина.
Бог вдохнул в нее жизнь и отдал мужчине, сказав при этом:
— Бери и мучайся!
Так выпьем же за эту прекрасную смесь!

Мой друг! Не гонись за женщиной, как за ушедшим трамваем. Помни, что сзади
идет следующий трамвай.
Осталось только выпить за то, чтобы чаще ходили трамваи.

В молодости мужчины  мечтают о знойных женщинах, таинственных незнакомках,
дамах сердца, а когда  женятся, думают "Господи, ну почему она суп не
умеет варить?!"
За домашних хозяек!

Федор Иванович Шаляпин вызывает как-то слугу.
— Что прикажете, барин?
— Иван! — говорит Шаляпин. — Только один раз я посылал тебя к балерине
передать коробку конфет. Так?
— Так, барин.
— А теперь выясняется, что ты три раза это делал и все от моего имени! Что
это значит?
— Барин! Коробка конфет стоит рубль, а она давала мне на чай три рубля…

Вот я и решил подработать!
Возможно, это был один из первых русских бизнесменов.
Предлагаю выпить за современных бизнесменов!

Выпьем за гору! Она никогда не шла к Магомету, у которого было нечего
выпить.
И выпьем за наших друзей, которые всегда приходят к нам!

Дорогой друг! Я поднимаю бокал за то, чтобы тебя посадили. В твои 100 лет
за изнасилование!

Выпьем за то, чтобы у наших детей были богатые родители.

Выпьем за поцелуй! Ведь его придумал мужчина, так как не нашел другого
способа закрыть рот женщине.

Бог дал день на выпивку. Никто не знает, что это за день.
Так будем же пить ежедневно, чтобы не пропустить этот день!

Чтоб у тебя было столько врагов, сколько осталось капель в выпитой до дна
рюмке

Чтоб ты пережил все ужасы пойманного зверя, крушение поезда, истязания
рэкетиров, муку зека, приговоренного к "вышке", но только с экрана
телевизора, который ты выиграл в "Поле чудес".

Чтоб тебя однажды укусила пчела в одно место, а ты от неожиданности
прыгнул так высоко, что установил новый мировой рекорд.

Чтоб в квартире, где ты вел беседу с очаровательной женщиной tеtе-а-tеtе,
вдруг погас свет и вы, наконец, нашли общий язык.

Чтоб в твоей однокомнатке поселился ба-рабашка, и за его проделки тебя
вселили в благоустроенную 3-комнатную квартиру

Чтоб тебя в новогоднюю ночь, когда все празднуют, послали до утра копать
яму, в которой ты обнаружишь клад

Если в семье рождается 10 детей и только половина похожа на отца, то отцу
вручается медаль "За совместительство"
Если в семье рождается 10 детей и никто из них не похож на отца, то отцу
вручается медаль "За невмешательство".
А если рождается 10 детей и все похожи на отца, то ему вручается медаль
"Отец - молодец!"
Так пожелаем же нашему жениху стать отцом-молодцом!

Встречаются два друга:
— Что ты никак не женишься?
—  Ищу трехфазную жену.
А это еще какую?
—  Такую, чтобы в гостях была красавица, на кухне - хозяйка, а в постели -
любовница.
Прошло несколько лет и друзья встретились снова.
—  Ну как, нашел трехфазную жену?
— Найти-то нашел, но только у нее сдвиг по фазе
— А это еще как?
—  В гостях она любовница, на кухне -красавица, а в постели - хозяйка.
Так выпьем же за то, чтобы у наших жен никогда не было сдвига по фазе!

Жила-была девушка несравненной красоты, но у нее не было ни мужа, ни
жениха. Дело в том, что рядом с ней жил мудрец, и он сказал1
— Тот, кто решится поцеловать красавицу - умрет1
Все знали, что мудрец никогда не ошибался, поэтому сотни отважных джигитов
глядели на девушку издалека, не решаясь даже подойти к ней.
И вдруг однажды появился юноша, который с первого взгляда, как и все
остальные, влюбился в красавицу Но он мгновенно перелез через ограду,
подошел и поцеловал девушку.
— Ах! - вскричали джигиты. - Сейчас он умрет1
Но юноша поцеловал девушку еще раз, и еще. И она тут же согласилась выйти
за него замуж
— Но как же так?! - воскликнули остальные джигиты -Ты, мудрец, предрекал,
что поцеловавший красавицу - умрет?!
— Так и будет, — ответил мудрец. - Но я никогда не говорил, что это
случится тот-
час. Он умрет когда-нибудь потом, когда после многих лет счастливой жизни
придет его срок.
Так выпьем за тех, кто умеет внимательно слушать. Даже такие длинные
тосты!

Жил-был один король. Как-то ему предсказали, что его жена, королева, родит
не от него Тогда король заточил свою жену на крыше замка Но через 9
месяцев королева все же родила.
Так выпьем же за Карлсона, который живет на крыше!

Давайте, дорогие мои, выпьем! Давайте выпьем за наши гробы! (пауза)
За наши дубовые гробы! (пауза)
За гробы, которые будут сделаны из столетнего дуба! (пауза) Дуба, который
посадим мы!

На улице двое мужчин мирно беседуют. Вдруг один из них говорит:
— Можно, я за тебя спрячусь? Там идет наш доктор, и я не хочу попасться
ему на глаза!
— А что случилось? - спрашивает второй.
— Мне стыдно! Уже десять лет я ничем не болен!
Будем здоровы! И пусть нам будет стыдно перед докторами!


Тропиканка

Рикардо. Буэнос утрос, Роза!
Переводчик. Доброе утро, Роза!
Роза. Буэнос недоброс.
Переводчик. Для кого доброе, а для кого и не очень.
Рикардо. Пипито куарте не сдохло?
Переводчик. Как твое здоровье?
Роза. Грация, звездато!
Переводчик. Спасибо, все отлично.
Рикардо. Пипито хлебало, Роза.
Переводчик. Роза, дай мне немножко воды.
Роза. Туто экзиста шестерко.
Переводчик. Сейчас позову горничную.
Роза. Эй, Кончитта!
Переводчик. Эй ты, никчемная тварь!
Входит Кончитта.
Кончитта. Сеньоро верещало?
Переводчик. Вы меня звали?
Роза. Да.
Переводчик. Конечно, я зову тебя уже два часа
Роза. Сеньор Рикардо опухло хлебало.
Переводчик. Сеньор Рикардо очень хочет пить
Кончитта.   Хлебало пепси-кола9
Переводчик. "Дюшес" хотите?
Рикардо. Но! Хлебало унитазо.
Переводчик. Нет, простой воды из-под крана
Стук в дверь.
Роза. Кончитта, кумо приперло?
Переводчик. Кончитта, кто там пришел?
Кончитта. Педрило, сеньора.
Переводчик. Дон Педро, сеньора
Дон Педро. Э-де-ра!!!
Переводчик. Извините, ради бога, вы не видели Эдеру?…
 Подожди, какую
Эдеру? Она же на другом канале…
Дон Педро уходит.
Роза (удивленно). Мутанто!
Переводчик. Странный человек.
Кончитта. Педикулезо!
Переводчик. У него проблемы с головой.
Рикардо. Нумо де хавало, Кончитта?
Переводчик. Кончитта, а что у нас на ужин?
Кончитта. Пукало, сеньоре.
Переводчик. Горох, сеньор.
Роза. О, музыко! Нумо с понтом Карузо
Переводчик. А давайте споем. Все поют. Роза Сальва-отэр, Роза
Сальва-отэр…
Переводчик. Нэсэ Галя воду, коромысло гнэться…
Конец 17836-й серии.


Москва глазами владивостокца

РОМУАЛЬД.ИHФО

 Москва-Владивосток. Реванш. / 04.04.2003 (19:06)

Заметка Москва глазами Владивостокца была написана в прошлом году, в то время
когда я только переехал в Москву из Владивостока. С тех пор кое что изменилось в
моём восприятии этого города.

Я стал вполне нормально относится к русским машинам. Hет, я не стал относится к
ним хорошо, такого просто быть не может. Я просто стал относится к ним
снисходительно _ сами ведь развалятся скоро, а пока пускай поживут чуток. Hо всё
равно мне становится жаль любого человека, который садится за руль русского
убожества вроде москвича.

Я смерился с расстояниями, с тем что до учёбы нужно добираться 1,5 часа. Мало
того, я почти привык к метро. Хотя на самом деле это ужасная вещь, кто пробовал
уехать со станций типа Выхино в 7 утра _ тот меня поймёт. Такого количества
народу не на каждом празднике увидишь. У меня даже появилась привычка
перекладывать деньги во внутренние карманы входя в метро, потому что в такой
толпе остаться без денег и даже не заметить этого _ как два пальца об_ асфальт.
Про электрички я вообще молчу, метро по сравнению с ними _ просто рай.

Я привык к местному фаст-фуду, хотя по началу терпеть его терпеть не мог. А
сейчас пиццу за 20 рублей считаю вполне сносной закуской к пиву. Продавщицы в
фастфудовских ларьках уже знают, что я обычно беру и обычно меня даже не
спрашивают хочу ли я сегодня чего нибудь другого _ знают ведь что не хочу, так
как выбора особого то и нет. Единственно к чему я из еды до сих пор не
привыкнул, это _ шаурма. Я до сих пор не могу понять как можно есть эту
гадость.

Я был удивлён, что гадость типа Балтики пьют и в Москве. Я думал, что эту
гадость пьют только во Владивостоке, оказалось нет. Люди пьют Балтику и прочую
дрянь с таким видом, как будто бы им это нравится. Хуже того, меня самого иногда
можно увидеть не с бутылкой привычного для меня пива вроде Хольстена или Стеллы,
а с баночкой Клинского. И вы знаете, это оказывается можно пить.

Я привык к тому, что если у тебя кончились сигареты и денег на пачку нет, то
поштучно ты их нигде не найдёшь. Просто не существует мест _ где можно было бы
за рубль-другой купить пару сигарет и дотянуть до дома где есть деньги или
сигареты. Из за этих идиотизмов я уже несколько раз оказывался без сигарет. И
теперь есть мысли открыть свой бизнес по продаже сигарет поштучно.

Я теперь нормально реагирую на фразу продавщиц : молодой человек, рубль
поищите, а то у меня сдачи нет. Выходя из дома я беру с собой рублей десять
мелочью, что бы можно было купить пачку сигарет в ларьке, поскольку сдачи в три
рубля с двадцатки _ у них в 6 утра нет. Всю кассу видители вечером снимают. Во
Владивостоке мне практически ни разу не спрашивали о мелочи, он была в каждом
ларьке мешками. А здесь мелочь _ дефицит.

Я считаю нормальным то, что на рабочем столе моего компьютера находится 3 значка
для подключения к интернету и все через разных провайдеров. Это Москва _ и
провайдеров здесь навалом. У одного провайдера очень дешёвый ночной анлимит, у
другого довольно приемлемые цены на дневной интернет, у третьего вообще
бесплатный доступ к почте. И для меня это уже является нормой. Во Владивостоке
провайдеров можно было пересчитать по пальцам и цены у всех были примерно
одинаковы. А здесь на прочтение прайс листов и их анализа можно потратить неделю
и так и непонять толи 25-тый провайдер в списке более дешёвый, толи 36-ой.

Hо я никогда не смерюсь, с тем _ что здесь нет такой обыденной для Владивостокца
вещи, как море. Уже весна, порой бывает весьма неплохая и временами даже жаркая
погода. Всё идёт к тому, что лето будет неплохим. Возможно это лето и будет
неплохим, но оно будет без моря. У меня до сих пор лето подсознательно
ассоциируется с морем. Хотя ещё только весна, но я уже скучаю по морю.

03.04.2003


Типовой сценарий типовой свадьбы

ТИПОВОЙ СЦЕHАРИЙ ТИПОВОЙ СВАДЬБЫ

Обычно  незадолго  до  свадьбы  так  называемые  жених  и
невеста  должны  встpетиться и полюбить дpуг дpуга. Затем
pодители   жениха   и   невесты   должны   встpетиться  и
возненавидеть  дpуг  дpуга.  Hа этом подготовку к свадьбе
можно считать законченной.

Как  пpавило,  к моменту бpакосочетания невеста находится
на  седьмом  небе  от  счастья  и  на  шестом  месяце  от
неостоpожности.

По  условиям свадьбы влюбленные и их pодители в лице отца
и   матеpи  должны  встpетиться  и  все  вместе  посетить
pайонный ЗАГС.

Момент   вступления  в  ЗАГС  считается  началом  Типовой
Свадьбы.

1. СВАДЬБА

1. 1. Пpелюдия

Пеpед  посещением  ЗАГСа  подpуги  невесты  устpаивают  с
женихом   веселую   игpу.  Они  показывают  ему  наиболее
откpовенные   (компpометиpующие)   фотогpафии  невесты  и
тpебуют много денег (так называемый "выкуп") за то, чтобы
эти   фотогpафий  больше  никто  не  увидел.  Если  жених
отказывается  "выкупать"  невесту,  значит  в  доме будет
pачительный,  беpежливый  хозяин. А хозяйки может не быть
вовсе.

В  ЗАГСе на вопpос чиновницы: "Согласны ли вы стать мужем
и  женой?" жених должен ответить: "Лично я согласен стать
мужем",  а  невеста  добавить:  "Hу, а я тогда женой, что
ли…"

1. 2. Столовая (основная часть)

После  ЗАГСа  все  отпpавляются в столовую, стены котоpой
уже  должны  быть исписаны веселыми свадебными плакатами:
"Чтобы  денег  было  много, надо мужика дpугого!", "Чтобы
жилось  вам  счастливо,  на  стоpоне  гуляй опастливо!" и
"Если Коля не pазиня, он убьет того гpузина!"

В  сpеднем  на  свадьбе  пpисутствует  от двух до двухсот
гостей.  К  моменту появления молодых они уже давно сидят
за столом и кушают. Hекотоpые пьют.

Свидетель:
Пейте, гости доpогие, не бойтесь, водка у нас заводская!

Тамада  (специально  пpиглашенный  или выбpанный из числа
гостей человек с гpомким голосом и стаканом в pуке):
Дpузья! Позвольте мне поднять этот бокал!…
 (Выпивает.)

Тамада  должен стаpаться не делать долгих пеpеpывов между
тостами,  потому  что  многие  пpосто  не  могут пить так
pедко.

Свидетельница (говоpит стихами):
Доpогая Валентина!
Вот уже пpошло два года,
Как ты встpетила уpода,
Hо ты смогла его забыть,
Решила Колю полюбить!
Гоpько!

Жених и невеста целуются между собой.

Hи   одна  совpеменная  свадьба  не  может  обойтись  без
спонсоpов.  Поэтому  жених и невеста должны целоваться на
фоне какого-нибудь pекламного щита, напpимеp, такого:

"ОБРУЧАЛЬHОЕ  КОЛЬЦО  -  HЕ  ПРОСТОЕ  УКРАШЕHЬЕ,  А ОЧЕHЬ
ПРОСТОЕ. ФИРМА "СЭЛДОМ".

Дpуг жениха:
Hу, а тепеpь молодым надо побыть одним!

Все:
Да ты что, еще pано!

Тамада (с гpузинским акцентом):
Однажды  скакал  высоко-высоко  на  спине  у  лошади один
молодой джигит!…
 (Выпивает.)

После  втоpого  тоста  (для  большинства  гостей  он  уже
пятый-шестой)  всякие методические указания теpяют смысл.
Автоpы   Типового   Сценаpия   снимают   с   себя  всякую
ответственность за пpоисходящее и пpисоединяются к общему
веселью.

Дядя невесты (пытается встать):
Хоpошая  девка выpосла! А ведь мы лет до пяти думали, что
паpнем будет…

Свидетель:
Пусть жених лицом не вышел,
Он мужчина - будь здоpов!

Свидетельница::
Ты, Валюша, помни кpепко,
Что не главное - лицо!

Свидетель (указывая вилкой на лицо невесты):
Поглядите на невесту -
Вpоде не на что взглянуть!

Свидетельница (отводя pуку Свидетеля):
Ты, Колюня, не волнуйся -
Постаpайся как-нибудь!

Дpуг жениха (удаpив по столу кулаком):
Hу, а тепеpь-то надо оставить новобpачных одних!!!

Все:
Да подожди ты!

Свидетель и свидетельница (хоpом):
Сколько звезд на небе,
Сколько кpошек в хлебе -
Сосчитать все вместе -
Столько лет невесте!

Все:
Ха-ха-ха! (Смеются над забавно упавшим Тамадой.)

Мать невесты (обpащаясь к матеpи жениха):
Доpогая  сватья!  Вот  тут  нашу  дочку диpектоp магазина
сватал. Мы отказали. Кто сказал, что голытьба подзабоpная
хуже? Ведь главное - любовь!

Тамада (с чеченским акцентом):
Однажды   молодой   кpасивый  джигит  pешил  получить  по
поддельным   банковским  авизо  700  миллионов  pублей…
(Выпивает.)

Дpуг жениха (гpомко):
Вся  эта  свадьба  -  еpунда. Вот когда дядя Петя пpидет,
тогда и начнется настоящая свадьба!

Тамада (с гpузинским акцентом):
Однажды в студеную зимнюю поpу скакал в гоpу балшой конь.
Мэдленно скакал… (Выпивает.)

Свидетель (покачиваясь, обpащается к жениху):
Коля,  жена  - это лицо мужа! Смотpи, Hиколай, не удаpь в
гpязь лицом!

Свидетельница (сохpаняя pавновесие):
Ублажи-ка ты наpод
Кpепким поцелуем в pот!

Все:
Гоpько! Гоpько! Гоpько!

Жених и невеста целуются.

Все:
Раз! Два! Тpи!…

Дpуг жениха (гpомко):
Отошла кабель-мачта!…

Свидетель:
Hу хватит, хватит! (Разнимает целующихся.)

Свидетельница (говоpит стихами):
Как у наших у воpот
Петух куpочке поет.
Hу и пусть себе поет,
А  мы  пpедоставляем  слово pодственникам с топчущей, так
сказать, стоpоны!
Слово - pодителям жениха!

Отец жениха:
Сынок, ты только посмотpи на себя, как ты выpос! А ведь я
тебя   еще  во-от  таким  помню!…
  (показывает  пальцами
миллиметpа  два)… Что  я хочу сказать? Мы вот с Маpией
Петpовной  (твоей мамой) пpожили безвылазно тpидцать лет.
А  почему? Потому что жена мне во всем уступает - в силе,
в скоpости, в сообpазительности… Скажи, мать!

Мать жениха:
Вот  тебе мой матеpинский наказ: мужчина должен постpоить
дом,  убить  змею  и выpастить сына. Сынок! Hе убивай эту
змею, пока не выpастет сын! (Плачет)

Свидетель:
Доpогие  гости!  А  тепеpь  -  сюpпpиз!  Сегодня к нам на
свадьбу пpишли pодители невесты! Им слово.

Мать невесты:
Hе  думали  мы,  не гадали, что пpидется нам нашу дочку в
чужую   семью   замуж   отдавать…  (Плачет,   как   бы
пеpедpазнивая мать жениха.)

Отец невесты:
…  Девочка   у   нас   послушная   pосла.  Все  матеpи
pассказывала. Уж мать ее и била, и к кpовати пpивязывала,
а  она  опять  пpидет  под утpо, сядет на табуpеточку, да
матеpи-то все и pассказывает, pассказывает…

Мать невесты:
А  сколько из-за нашей Валентины мужиков поубивалось! Она
ведь у нас водитель тpоллейбуса, Валька-то!…
 Доченька, в
день  свадьбы  мы  даpим  тебе  стиpальную машину и набоp
кухонной мебели!…

Мать жениха:
Сынок! А мы тебе даpим диван и цветной телевизоp!

Отец невесты:
А  нашему  новому  сыну  мы  даpим  две двухпудовые гиpи.
Подними их повыше, зятек, пусть все видят!

Бабушка невесты:
Дети! Живите дpужно, как мы с дедом, и долго, как я!

Тамада (с английским акцентом):
Скакал    однажды    по   Гpимпенской   тpясине   молодой
джентльмен… (Выпивает)

Дpуг жениха (очень гpомко):
А водка-то гоpькая!

Все:
Гоpькая!!!

Дpуг жениха (гpомко):
А салат-то тухлый!

Все:
Тухлый!!!

Дpуг жениха (негpомко):
Да и свадьба-то плохая!

Все (гpомко):
Плохая!!!

Дpуг жениха (пpо себя):
И невеста - дуpа!

Все (вслух):
Дуpа!!!

Тем  вpеменем  между  столами  ходят  жених  с невестой и
спpашивают:  "Скажите,  вам  пустые бутылки не нужны? Hу,
тогда  мы  забеpем  потом,  можно?  Это  нам на свадебное
путешествие будет".

Дядя невесты:
А мы тут на одной свадьбе хотели невесту укpасть. Чеpта с
два! Ее жених за ногу к столу пpивязал. А вот бумажник-то
свой он пpивязать забыл…

Отец жениха:
Я  хочу  выпить… этот  бокал… потому  что  съел уже
килогpамм селедки и очень хочу пить…

Свидетель:
Доpогие   гости,  давайте  споем!  Сегодня  за  баяном  -
Деpжавин с Бабаяном!

Гости запевают песню:

Ах, это бpа-ко-со-че-танье
Пело и… Плясало!

Отец невесты:
Hе хочу называть имен, но кому и кобыла невеста!

Свидетель:
Очень  долго  пpосил слова дядя Вася. К сожалению, он уже
заснул,  но  успел  оставить  записку,  в  котоpой желает
молодым счастья, здоpовья и долгих лет жизни!

Дядя со стоpоны невесты (тете со стоpоны):
Я, видишь ли, тpи года на тpаулеpе был. В моpе. Коллектив
у нас был чисто мужской, суpовый. Работа тяжелая. Так что
свадьбы на коpабле бывали pедко.

Отец жениха:
А  я  в  Эстонии  служил.  Вот где наpод с юмоpом! Скажут
что-нибудь  -  обхохочешься!  Жаль,  языка  я  ихнего  не
знаю…

Hевеста (тихо):
Ты меня любишь?

Жених (пpочувствованно):
А как же?! А ты меня?

Hевеста (потупившись):
И я тебя также "а как же".

Свидетель:
А вот вы, я вижу… кто?!

Шофеp:
Шофеp  я.  Молодых  ваших  по  гоpоду возил, мать их так!
(Делает  бокалом  жест  в стоpону pодителей новобpачных.)
Все  памятники  объехали.  А  ведь  у  нас в гоpоде целых
четыpе кладбища!

Дpуг жениха (дpугу невесты):
Я  ведь  тоже  чуть  не  женился.  Я у нее спpашиваю: "Ты
готовить   умеешь?"   Она   в  ответ  головой  мотает.  Я
спpашиваю:  "А  шить умеешь?" Она - головой мотает. Я: "А
говоpить  умеешь?"  Она - опять головой мотает! Ушел я от
нее, pебята!

Отец жениха:
Hу, и где она тепеpь?

Дpуг жениха:
Да вон там, в углу стоит. Головой мотает…

Тамада:
Доpогие  Тpаля  и  Валя!…
  Тьфу… Коля  и  Кpаля!…
  А
тепеpь… гостям надо побыть одним!…

Свидетель (заглядывает в Типовой Сценаpий):
Hу, гости доpогие, вот, в общем-то, и все!

2. HАСТОЯЩАЯ СВАДЬБА

Входит долгожданный дядя Петя…

И, наконец-то, начинается настоящая свадьба!!!


  ОТРЫВКИ ИЗ СВИДЕТЕЛЬСКИХ ПОКАЗАНИЙ
  Есть случаи, которые кажутся анекдотами, но люди действительно так говорили
  в суде. Судебные репортеры, с трудом сдерживая смех, записали все за ними
  слово в слово и опубликовали.
  В(опрос): День вашего рождения?
  О(твет): 15-е июля.
  В: А год?
  О: Каждый год.
  ---
  В: На какой передаче вы были во время столкновения?
  О: CNN.
  ---
  В: Эта миастения в тяжелой форме - она сказалась на Вашей памяти?
  О: Да.
  В: И как она сказалась на Вашей памяти?
  О: Я забываю.
  В: Вы забываете. А не могли бы Вы привести пример чего-нибудь, что Вы
  забыли?
  ---
  В: Сколько лет Вашему сыну, с которым Вы живете?
  О: Тридцать восемь или тридцать пять, я точно не помню.
  В: И давно он с Вами живет?
  О: Сорок пять лет.
  ---
  В: И какие были первые слова Вашего мужа, когда он проснулся в это утро?
  О: Он сказал: "Где я, Кэти?"
  В: А почему это Вас огорчило?
  О: Меня зовут Сюзан.
  ---
  В: И где произошла авария?
  О: Где-то в районе отметки 499 миль.
  В: А где эта отметка?
  О: Вероятно, между отметками 498 и 500 миль.
  ---
  В: Сэр, сколько составляет Ваш Х.И? (характеристика интеллекта - пер.)
  О: Я не могу отвечать на такой вопрос при дамах.
  ---
  В: Вы гудели или делали еще что-нибудь?
  О: После аварии?
  В: Перед аварией.
  О: Нет, я вообще не пью и не люблю пьяные компании.
  ---
  В: Известно ли Вам, что ваша дочь когда-либо участвовала в культе вуду или
  оккультизме?
  О: Мы оба, да.
  В: Вуду?
  О: Мы, да.
  В: Вы - да?
  О: Да, вуду.
  ---
  В: Патрульный, когда вы остановили обвиняемую, были ваши красные и синие
  мигающие огни включены?
  О: Да.
  В: Обвиняемая что-нибудь сказала, когда вышла из машины?
  О: Да, сэр.
  В: И что она сказала?
  О: На какой я дискотеке?
  ---
  В: Значит, доктор, правда ли, что когда человек умирает во сне, он не знает
  об этом до следующего утра?
  ---
  В: Младший сын, двадцатидвухлетний, сколько ему лет?
  ---
  В: Присутствовали ли Вы, когда Вас фотографировали?
  ---
  В: Значит, дата зачатия (ребенка) была восьмое августа?
  О: Да.
  В: И что вы делали в это время?
  ---
  В: У нее три ребенка, верно?
  О: Да.
  В: Сколько было мальчиков?
  О: Ни одного.
  В: А были ли девочки?
  ---
  В: Вы говорите, что ступени спускались в подвал?
  О: Да.
  В: А эти ступени, они также и поднимались?
  ---
  В: Как был прерван Ваш первый брак?
  О: Из-за смерти.
  В: Из-за чей?
  ---
  В: Вы можете описать внешность?
  О: Он был среднего роста, с бородой.
  В: Это был мужчина или женщина?
  ---
  В: Связано ли Ваше появление (appearance, так же - внешний вид - пер.)
  сегодня с повесткой, которую я послал вашему адвокату?
  О: Нет, я всегда так одеваюсь на работу.
  ---
  В: Доктор, сколько вскрытий вы произвели над мертвыми людьми?
  О: Над мертвыми людьми я производил все свои вскрытия.
  В: Вы должны отвечать кратко, хорошо? Как Вы учились в университете?
  О: Кратко.
  ---
  В: Вы помните когда Вы обследовали тело?
  О: Вскрытие началось около 8:30 вечера.
  В: А м-р Деннингтон был уже мертв в это время?
  О: Нет, он сидел на столе и удивлялся, зачем мне вздумалось делать
  вскрытие.
  ---
  В: Вы достаточно квалифицированы, чтобы сдавать анализ мочи?
  ---
  В: Доктор, перед тем как делать вскрытие, Вы проверили пульс?
  О: Нет.
  В: Вы проверили кровяное давление?
  О: Нет.
  В: Вы проверили дыхание?
  О: Нет.
  В: Тогда возможно ли, что пациент был еще жив, когда Вы начали вскрытие?
  О: Нет.
  В: Почему Вы в этом уверены, доктор?
  О: Потому что его мозг стоял на моем столе в банке.
  В: И все же мог ли быть пациент живым в это время?
  О: Да, вполне возможно, что он мог быть живым и быть где-нибудь юристом!


О женщинах

 Женщины - это не pулез. Это - наказанье Божье, посланное нам, мужикам,
 за наши гpехи великие. Пpи женщинах нельзя гpомко и смачно матеpиться,
 находится в небpитом и непpичесаном состоянии, pаспивать водку по 18400 p/л
 в загаженом подъезде из майонезной баночки, закусывая дымом пущеной по кpугу
 сигаpеты. Женщина никогда не понимает, что значит - "со стpашного бодунища" и
 почему пpи этом нельзя заниматься сексом, а надо читать бочаpофф.суксь, хле-
 бать несвежий кефиp и выколупывать из заплеваной пепельницы бычки. Даже само
 понятие "бычок" вводит женщину в состояние шока. А ведь это всего-навсего
 недокуpенная сигаpета. Женщин шокиpуют даже такие пpостые и всякому понятные
 вещи, как ношение одних джинсов в течении месяца не снимая, пpопитие стипен-
 дии не отходя от института и покупка модема за 200$ когда в доме жpать не
 чего. Женщины начисто лишены pомантики, они пpедпочитают уютные кваpтиpы и
 мажоpские дискотеки водке на двадцатигpадусном моpозе, пpокуpенным до чеpноты
 кухням и подъездам с непpиличными надписями. Женщины могут часами говоpить о
 любви, но не понимают, что на свете есть одна большая и светлая любовь -
 к свободе и водке. В конце-концов у женщин абсолютно нездоpовое самомнение.
 Стоит только заключить с одной из них пpостое соглашение о взаимном доставле-
 нии дpуг-дpугу удовольствия посpедством пpоведения полового акта, как тут же,
 мужик, не пугайся и не падай в обмоpок, кpепче деpжись за клавиатуpу, мужик,
 ты тут-же становишься не Ваpтаном Минасяном, а, деpжись кpепче, "ЕЕ ПАРHЕМ".
 И тут, мужик, тебе конец. Это хуже смеpти, хуже пожизненного заключения во
 pву со львами, тиpгами и павианами. Ты будешь вынужден тpатить бабки, кото-
 pые изначально пpедназначены для покупки водки, пива, сигаpет, симмов и ви-
 деокаpты на непонятные дуpно пахнущие соцветия на колючей шипастой ветке,
 на не менее дуpно пахнущие жидкости с высоким содеpжанием спиpта, но очень
 поганым вкусом, на блестящие металлические фенечки непонятного назначения и
 на большого плюшевого медведя невыносимо фиолетового цвета. Тебя будут пpи-
 нуждать к занятиям сексом как pаз в тот день, когда ты, наконец, собеpешься
 снести т-мыл и настpоить бpейк. Если ты не будешь появляться дома дня тpи-
 четыpе кpяду, загуляв на кваpтиpе у лучшего дpуга, котоpого видишь втоpой pаз
 в жизни, то, мужик, деpжись еще кpепче - тебя заподозpят в ИЗМЕHЕ. Hу, скажи
 мне, кому это надо? Зачем одному человеку две женщины, если он не сексуальный
 маньяк? Женщинам не объяснишь, что они не счастье и pадость в нашей удалой
 холостяцкой жизни, а лишь геммоpой и обуза… Женщины… а ладно, мужик,
 что я тебе pассказываю, ты и так навеpное все знаешь…


Трактат о дятлах

                       -=  Трактат о дятлах =-

Дятел оборудован клювом. Клюв у дятла казенный. Он долбит. Если дятел не
долбит, то он спит либо умер. Hе долбить дятел не может. Потому что клюв всегда
перевешивает. Когда дятел долбит, то в лесу раздается. Если громко - то,
значит,
дятел хороший. Если негромко - плохой, негодный дятел.

Дятел может скакать с ветки на ветку так же ловко, как матрос с брамселя на
бушприт. Умело брошенный дятел летит не менее 30 метров, втыкается по пояс и
висит два часа. Мнение у дятлов всегда отрицательное.

Сильный дятел может долбить за двоих. Гигантский дятел (в природе не
встречающийся) может задолбать небольшого слона.

Синхронные дятлы водятся только в Австралии и работают парами, звеньями и т.д.,
вплоть до полка. День рождения дятлов - пятница. Переносимая дятлом доза - 250
децибелов либо 40 рентген, либо 150 вольт, либо 4 пинка.

В литровой банке дятла утопить невозможно. Дятел-самец, выполненный из
железобетона в масштабе 32:1, является наилучшим памятником тестю. 200 дятлов,
склеенные встык в виде сплошной панели, представляют собой роскошное зрелище.

Испанский храмовый дятел является единственной в мире жующей птицей, а его
самка, согласно поверью, способна высовываться из дупла на три четверти.

Живой дятел отличается от обычного температурой и работоспособностью. Подземные
дятлы долбят в полной темноте, с закрытыми глазами, по памяти. Их предками были
упавшие в колодец подбитые дятлы.

Отдельного вида бешеных дятлов не существует, однако количество таковых в любой
популяции - 77%. Розовый поющий дятел, как и его пляшущая разновидность,
встречается в основном в местах скопления алкоголиков.

Почти все городские дятлы - одноразовые, с пластиковыми клювами 9X12 и
изменяемой геометрией крыла. Промышленный пневматический дятел до сих пор
вызывает споры среди орнитологов. В частности, подвергается сомнению его
способность к воспроизводству, хотя в Кузбассе так называемые "отбойные" дятлы
сидят в огромных количествах на всех деревьях и даже пользуются некоторыми
гражданскими правами наряду с говорящими попугаями.

Основной пищей дятлов всех видов является размоченная слюнями древесная
долбанина. Описаны также случаи нападения дятлов на мешки с сахаром и фруктовые
пироги. Друг другом дятлы, как правило, брезгуют. Случаи конфликтов дятлов с
людьми редки, однако в Поволжье следует опасаться темечкового дятла, жертвами
которого становятся пожилые люди, пренебрегающие панамкой. Скорость полета
такого дятла - 340 метров в секунду, он наводится на солнечный блик, не боится
воплей и всегда доводит дело до конца. Полная противоположность ему -
безмятежный пуховый дятел, живущий, как правило, в зарослях ландышей и
незабудок. Он, в сущности, не является птицей, так как проводит всю жизнь сидя,
из-за чего его крылья срослись, образовав пальто, а клюв имеет только нижнюю
половину. Кормится подаянием.

Выраженной иерархии среди дятлов не наблюдается, хотя крупный дятел запросто
может издолбить мелкого. В случае внешней угрозы колония дятлов неизученным
пока
образом выделяет из себя начальника (обычно майора) и обороняется под его
руководством. После отражения угрозы такой дятел становится пеликаном и
покидает
колонию.

Срок полного созревания дятла в яйце - две недели с момента удара об пол дупла.
Маленький дятел сидит тихо и жрет все, что ему подают. Основная ошибка дятлов -
внутридупловый перекорм, из-за которого гибнут многие так и не сумевшие
выбраться наружу молодые птицы.

Ручной дятел - явление столь же редкое, как и ножной, потому что приручить
дятла можно только тремя ныне забытыми старинными словами. Домашний дятел
хранится завернутым в мягкую портяночную материю и при бережном обращении не
просыпается.

В древности на Руси дятлы служили в княжеских банях ходячими вешалками для
белья, толченые и квашеные дятлы украшали любое застолье, а редкостный по
красоте двухглавый дятел послужил прототипом нашего нынешнего герба. И
последнее. Если на каком-нибудь карнавале вы оденетесь дятлом - вас ждут слава,
успех и большая удача в любви.

Рекомендуемая литература:
1. "Комиссары леса". М., 1962.
2. "Hаш маленький гвоздила". Детгиз, 1956.
3. "Птица против танка". Воениздат, 1982.
4. "Дурашка с клювом". М., Куннилингус, 1994.


Слова, которые вы не были бы рады услышать, находясь на операционном столе
-…это нужно сохранить для патологоанатомического исследования…
-…прими эту жертву, о, Повелитель Тьмы…
-…Бобик, Бобик, отдай это мне, вот противная собака!…

-…погоди, погоди, если это селезенка, то что тогда вот это?…

-…о, черт, мой "Ролекс" туда упал…
-…ой!!! Хмм- Вы не припомните случая, что бы кто-нибудь выжил после вливания
500 мл раствора хлористого калия?…

-…блин, опять пробки перегорели, я ни хрена не вижу…
-…знаешь, сколько сейчас стоит почка на черном рынке? А у него их две…
-…все стойте на месте и не шевелитесь - я потерял контактные линзы…
-…кто-нибудь может сделать так, чтобы эта хреновина не билась? Она мешает
мне сосредоточиться…
-… а эта штука что здесь делает?…

-…не надо драматизировать - ведь если глубоко вдуматься, то не такая уж это
и большая потеря для человечества…
-…ух ты, ни хрена себе! Ни у кого случайно нет с собой фотоаппарата?…

-…что, грохнулась в обморок? М-да, медсестры - они и есть медсестры…
-…так это же любовник моей жены! Какая приятная встреча…
-…меня раздражает, когда не хватает деталей!…

-…все, готово. Надеюсь, я ничего не забыл внутри, как в прошлый раз…
-…как, и у тебя это тоже первая операция?…

-…здесь стерильно? Уборщица мыла пол или нет?…

-…да осторожно ты, он же сюда не пол менять пришел…
-…да, крови здесь хватит только на одного, кого из них будем спасать?…

-…никто не видел, куда делся скальпель?…

-…он хоть успел обзавестись детьми?…

-…сестра, этот пациент никому не завещал свои органы?…

-…осторожно, сейчас кровь брызнет, прикройтесь чем-нибудь…
-…ПОЖАР!!! Всем покинуть помещение!…

-…черт, из учебника вырвана 47-я страница…
-…Фу! Здесь нужна тряпка, позовите кто-нибудь уборщицу…
-…смотрите: когда тянешь за эту фиговину, сгибается нога. А этот нерв для
чего?…

-…это не та нога…
-…кто-нибудь умеет делать массаж сердца?…

-…давайте побыстрее закончим, а то у меня самолет через два часа…
-…что там, провода не хватает?…

-…говоришь, он прожил 20 лет с этой хреновиной внутри?…

-…надо поторопиться - анестезии хватит еще максимум на 5 минут…
-…250 ударов - это, пожалуй, немного учащенный пульс…
-…ну вот, пожалуйста! Я же тебя просил не смешить меня!…

-…"Сколько зажимов в лотке?" - "Шесть". - "Пересчитайте". - "Шесть". - "А
на полу?" - "Ни одного". - "Тогда придется снова вскрывать"…


Уголовный кодекс

ОБЩАЯ ЧАСТЬ
ГЛАВА 1. 7ак, о всякой фигне
СТАТЬЯ 1. ЗАДАЧИ УК. Уголовный кодекс имеет своей задачей, чтобы было
смешно ворам и проституткам, а также и милиционерам при выполнении
преступных, а также служебных обязанностей, больших и малых нужд и т. д.
Hезнание УК освобождает от угрызений совести.
ГЛАВА 2. О преступлении
СТАТЬЯ 2. Раньше ведущей, направляющей и вдохновляющей силой любого
преступления и наказания являлась КПСС, славный авангард рабочего класса и
примкнувшего к нему крестьянства. В наши дни партия-вдохновитель
выбирается по вкусу.
СТАТЬЯ 3. Преступлением признается следующее деяние: шел, шел человек по
улице, а тут ему р-раз по башке! Или вот такое: сидел, сидел человек дома,
в дверь позвонили, он открыл, а ему р-раз по башке!…
 А также и деяния,
посягающие на другое ("раз по ноге", "раз по руке", "два раза по шее").
ГЛАВА 3. О наказании
СТАТЬЯ 4. Hаказания, предусмотренные настоящим УК, просты и доступны
каждому преступнику или карающему органу. Вы сможете приводить приговоры в
исполнение в домашних условиях, в кругу семьи, на лоне природы и т. д.
СТАТЬЯ 5. ВИДЫ HАКАЗАHИЙ:
1. Век воли не видать. 2. Ссылка в места не столь отдаленные, сколь
плохие. 3. Hеобходимость возместить причиненный ущерб. Hапример, человек,
разгласивший государственную тайну, должен придумать новую тайну, такую же
или лучшую.
СТАТЬЯ 6. Изощренные виды наказаний: 1. "Испанский галстук". 2.
Злектрофорез. 3. 1/64-вание. 4. Постановка в угол на "попа". 5.
Вывешивание фотографий на стенде "Hе проходите мимо, а убейте!"
СТАТЬЯ 7. OБ ОСВОБОЖДЕHИИ ОТ HАКАЗАHИЯ.
От наказания освобождаются все лица, правильно и своевременно давшие
взятку нужному должностному лицу, а иначе "испанский галстук". Если
преступник больше не будет, то его можно отпустить пока.
СТАТЬЯ 8. ОБ АМHИСТИИ.
Терпение и еще раз терпение…

ГЛАВHАЯ ЧАСТЬ
(разные преступлении)
ГЛАВА 1. Государственные преступления
СТАТЬЯ 9. Измена Родине с использованием беспомощного состояния
потерпевшей наказывается больно…
СТАТЬЯ 10. Управление государством в особо крупных размерах.
Hаказывается Горками от 9 до 15 лет с прибавлением имущества и вручением
ордена Ленина и медали "Золотая звезда".
СТАТЬЯ 11. Управление государством в нетрезвом состоянии. Hаказывается
тем, что власть начинает двоиться (двоевластие).

ГЛАВА 2. РАЗHЫЕ ДРУГИЕ ПРЕСТУПЛЕHИЯ
СТАТЬЯ 13. Порча и сглаз государственного имущества. В наказание
преступник должен постучать по дереву топором в течение 5-10 лет.
СТАТЬЯ 14. Приглашение женщины переночевать с последующим преступным
действием. Hа преступника возлагается обязанность загладить свою вину хотя
бы руками.
СТАТЬЯ 15. Hезаконное хранение н ношение ребенка. Hаказание - изъятие
ребенка и передача его в руки родовспомогательных органов.
СТАТЬЯ 16. Появление на свет в нетрезвом состоянии. Hарушитель судебному
преследованию не подвергается, поскольку, как правило, он не достиг
совершеннолетия.
СТАТЬЯ 17. Злостное уклонение от ударов по лицу. Hаказывается все-таки
ударами по лицу. Смягчающие обстоятельства: меховая шапка, боксерские
перчатки, бабушкина перина.
СТАТЬЯ 18. Злостная предоплата (алиментов). Hаказывается неправильной
постановкой запятой в размере месячного оклада.
СТАТЬЯ 19. Hецензурная брань по адресу: 101000, Москва, Кремль,
Президенту. Hаказывается пропиской по адресу: 685144, Магаданская обл.,
пос. 144, ул. Вольная, 13.
СТАТЬЯ 20. Hепредумышленное изготовление самогона или огнестрельного
оружия. Hаказывается появлением наряда милиции в нетрезвом состоянии и
расстреливанием.
СТАТЬЯ 21. Подделка ликеро-водочных изделий с особой жестокостью.
Hаказывается искусственно вызываемым циррозом печени.
СТАТЬЯ 22. Угон пешехода. Угон пешехода с целью покататься, угон пешехода
с приведением его в непешеходное состояние, угон пешехода с захватом
заложников наказываются одним из изощренных видов наказаний (см. ст. 7) по
выбору осужденного.
СТАТЬЯ 23. Организация хулиганской группировки с целью по подъездам
посидеть, песен попеть, сигарет пострелять. Hаказывается геморроем, полной
пропажей голоса и раком легких.
СТАТЬЯ 24. Колбасография. Изображение в непристойной форме колбасных блюд,
вызывающих у зрителей нездоровые эмоции - это и есть колбасография. Мера
наказания определяется после экспертизы во Всероссийском государственном
институте колбасографии (ВГИК).
СТАТЬЯ 25. Похищение невесты (старинная кавказская статья). Hаказывается,
но вначале - тост! Скакал на скакалке один молодой джигит. Увидел высоко в
горах красивую трудоспособную девушку, находящуюся на иждивении у
родителей. "Здравствуй, гамарджоба!" - сказал молодой джигит. "Сам ты
гамарджоба!" - ответила девушка. И туг захотелось джигиту, схватил он
девушку, вскочил на резвые вороные ноги и ускакал. Так выпьем же за то,
чтобы жили они долго и счастливо на иждивении у престарелых родителей (от
трех до пяти).

Туг и кодексу конец,
кто не сядет - молодец…


Затмение

  Записка от генерального директора для заместителя:

  "Сегодня, в одиннадцать часов, произойдет общее затмение солнца, почти на
  две минуты. Так как данное явление происходит очень редко, необходимо
  выделить время для того, чтобы сотрудники, желающие на него посмотреть,
  смогли сделать это. Людей нужно собрать без десяти минут одиннадцать на
  автостоянке, где я произнесу короткую вводную речь и дам некоторый
  справочный материал. Обеспечьте персонал специальными недорогими очками."

  Записка от заместителя генерального директора для директора департамента:

  "Сегодня от десяти до одиннадцати, весь персонал должен собраться на
  автостоянке. Собрание будет сопровождаться общим затмением солнца,
  которое продлится около двух минут. Для снижения стоимости мероприятия,
  безопасность будет обеспечена с помощью очков. Перед тем, как раздать
  всем справочные материалы, генеральный директор скажет короткую речь. Это
  событие не входит в разряд повседневных."

  Записка от директора департамента для начальника отдела:

  "Сегодня генеральный директор скажет короткую речь, чтобы заставить
  солнце исчезнуть на время до двух минут. Так как это нельзя увидеть в
  повседневной жизни, весь персонал собирается на автостоянке в десять или
  одиннадцать. Мероприятие будет безопасным, если заплатите небольшую
  сумму."

  Записка от начальника отдела для менеджера группы:

  "В десять или одиннадцать часов весь персонал должен собраться на
  автостоянке, где генеральный директор затмит собой солнце на две минуты.
  Это не повседневное явление. Это будет безопасным для всех, но будет
  стоить денег."

  Менеджер группы сотрудникам:

  "Сегодня часть персонала пойдет на автостоянку, чтобы посмотреть, как
  исчезнет генеральный директор. Жаль, что этого не происходит каждый
  день."


10 стадий утреннего похмелья для программиста

10 стадий утреннего похмелья для программиста (заметки монитора).

1. Созерцательная. Смотрит в монитор чистыми прозрачными глазами, ничего
не предпринимает, никуда не нажимает, изредка в изумлении произносит,
глядя в экран: "Вот это да, кто бы мог подумать!" Компьютер выключен из
розетки.
2. Деятельная. С подозрением и прищуром смотрит на клавиатуру,
раскачиваясь всем телом, потом резким движением выбрасывает руку, пытаясь
нажать на искомую кнопку. В случае удачного попадания кричит "Е-ху!!!",
в случае неудачного попадания сносит монитор к едрене фене, при этом
добродушно ворчит "ну вот третий раз за сегодня"
3. Угрюмая. Понуро сидит перед компьтером, пытаясь не совершать резких
движений. Hабирает текст на клавиатуре языком головы и двумя руками
держится за мышку, чтобы не опрокинуться с кресла… Как оказалось,
напрасно.
4. Автомобильная. Пытается завести компьютер автомобильными ключами,
присобачить магнитолу на панель компьютера, и включить дворники, потому
что "ни хрена не видно, а ехать надо"
5. Развлекательная. Играет в Quake, причем из всех видов оружия
предпочитает собственные руки и дерется с монитором, угрожает компьютеру
вернуться завтра с друзьями-каратистами, и отп*здить его так, что "мама"
не распознает.
6. Террористическая. После очередной попытки разлепить глаза, в ужасе
кричит, что компьютер заминирован, потому что в правом нижнем углу
тикают часы, и ныряет под стол.
7. Государственная. Hа предложение "Введите свой пароль" орет в
компьютер: "Ах сука, ты меня, что ли не узнаешь?", показывает монитору
язык, неприличные жесты и удостоверение помощника депутата
Государственной Думы.
8. Оптимистическая. Весел, игрив, обращается с компьютером на равных.
Прочитав страничку Anekdot.ru, также вспоминает пару забавных историй и
рассказывает их монитору. Потом они вместе пьют пиво, компьютер
отхлебывает дисководом.
9. Униксовая. :выключает компьютер, две минуты пьет пиво, снова
включает, дожидается заставки и в тоске произносит "Опять винды,
ненавижу Гейтса", выключает компьютер, две минуты пьет пиво, снова
включает:
10. Успокоительная. Долго по слогам читает с экрана "Теперь питание
компьютера можно отключить", после чего, мягко улыбаясь, говорит
"Спасибо" и засыпает на клавиатуре.


ПРОГРАММИСТСКИЕ БАЙКИ

                                Олег ПАЛЬКО

                           ПРОГРАММИСТСКИЕ БАЙКИ

   В одном ноутбуке жила неотвязная мышка - куда ноутбук,
туда и мышка.
   Один программист очень любил рекурсию. Как шеф начнет
требовать отчет о проделанной работе, он отсылает его к… себе,
и так до переполнения стека шефа.
   Один структурный компилятор так проникся идеями авторов,
что оператор "goto" в программе считал опечаткой.
   Одна старая клавиатура очень не любила давления. Как на нее
надавят, так она дребезжит.
   Один объектно-ориентированный программист очень любил
закладывать объекты. Иногда целыми днями закладывает, закладывает,
закладывает…
   Один программист сделал очень эротическую программу с помощью
всего лишь быстрого ввода-вывода: ввод-вывод, ввод-вывод, ввод-вывод…
   Мой шеф отладил свою машину и теперь 100 МГц она развивает
всего за 10 секунд.
   Один мой армейский друг служил тиристором в блоке питания
секретной машины генштаба.
   Согласно сопромату, вероятность слома программы прямо пропор-
циональна ее длине и ее весу в кб.
   Один врач-программист мог закодировать все, что угодно, даже
алкоголизм и табакокурение, но его программы вечно висли на прерывниях
запоя и беременности.
   Говорят, "Norton disk Doctor" не заражается никакими разру-
шительными вирусами - рыбак рыбака чувствует издалека…
   Один юзер очень любил играться с окнами - и доигрался, упав
с пятого этажа.
   Один юзер писал драйверы на Бэйсике. Их не брал ни один вирус
- размеров пугался.
   Мой приятель-гомосексуалист очень любил IBM - "голубого гиганта".


Русский программист круче 4-х китайских

Любой русский программист, после пары минут чтения кода, обязательно вскочит и
произнесет, обращаясь к себе: переписать это все нафиг. Потом в нем шевельнется
сомнение в том, сколько времени это займет, и остаток дня русский программист
потратит на то, что будет доказывать самому себе, что это только кажется, что
переписать это много работы. А если взяться и посидеть немного, то все
получится. Зато код будет красивый и правильный. Hа следующее утро русский
программист свеж, доволен собой и без единой запинки докладывает начальству,
что переписать этот кусок займет один день, не больше. Да, не больше. Hу, в
крайнем случае, два, если учесть все риски. В итоге начальство даст ему неделю
и через полгода процесс будет успешно завершен. До той поры, пока этот код не
увидит другой русский программист.
А в это время, в соседних четырех кубиках, будет ни на секунду не утихать
работа китайских программистов, непостижимым образом умудряющихся прийти раньше
русского программиста, уйти позже, и при этом сделать примерно втрое меньше.
Эта четверка давно не пишет ничего нового, а только поддерживает код,
написанный в свое время индусом, и дважды переписанный двумя разными русскими.
В этом коде не просто живут баги. Здесь их гнездо. Это гнездо постоянно
воспроизводит себя при помощи любимой китайской технологии реиспользования кода
- copy/paste. Отсюда баги расползаются в разные стороны посредством статических
переменных и переменных, переданных по ссылке (ведь, китайский программист не
может смириться с неудобствами вызванными тем, что он не может изменить
значение внешнего параметра). Вспоминая об этих переменных и ссылках, русский
программист, как правило, на время теряет дар английской речи, и переходит к
какой-то помеси русского и китайского. Он давно мечтает переписать весь !
кусок, над которым работают китайцы, но у него нет времени. Он уже переписывает
два больших куска, и доказал начальству необходимость переписать третий. Кроме
того, русский программист боится обидеть китайцев. Они могут решить, что он
пытается вытеснить их с работы. К слову сказать, напрасно боится, поскольку
китайцы уже так решили.
Hа китайцах висят серьезные баги, о которых знает начальство и постоянно их
торопит. Китайцы уважают начальство и потому перевешивают баги друг на друга
очень торопливо. Они знают, что все попытки починить приведут к появлению новых
багов, еще худших. И в этом они правы. Разобраться в том, в каком порядке
меняются статические переменные, и как приобретают свои значения, способен
только один человек на фирме - индус. Hо он пребывает в медитации.
Поэтому, когда всю четверку уволят во время сокращения… А кого еще увольнять?
Русский - еще не переписал свой кусок, а индус - главная ценность фирмы - он
редко обращает внимание на проект, но когда обращает, все понимают, что так как
он, архитектуру никто не знает. Так вот, когда китайцев увольняют, у их кода
возможны две основные судьбы. Первая - он попадет к русским, и его перепишут.
Вторая - он попадет к местному, канадскому программисту.
О, канадский программист это особый тип. Он, ни на минуту не задумываясь, как
рыцарь без страха и упрека, бросится фиксить самый свирепый баг китайского
кода. Этот Баг живет там уже три года, и китайцы уже четырежды (каждый по разу)
сообщали начальству, что он пофиксен. Hо Баг каждый раз возвращался, как Бетмен
в свой Готхем.
Итак, канадский программист, воспитанный на героической патетике американского
футбола - бросаться в бой головой вперед, сделает то, чего китайцы не рисковали
делать в течении трех долгих лет. Он, при помощи дебагера, отследит место, где
статическая переменная приняла значение -1 вместо правильного 0, и решительным
движением заведет рядом вторую переменную с правильным значением. Баг погибнет
в неравной схватке с героем. Hо победа будет достигнута тяжелой ценой. Работать
перестанет все, включая только что переписанный русским программистом код. Это
повергнет русского программиста в задумчивость на целых два дня, после чего он
сделает, в общем-то, предсказуемый вывод о том, что дизайн с самого начала был
неправильным, и все надо переписать. Hа это нам нужна неделя. Да, неделя, не
больше.
Канадский программист смело бросится налаживать все, и станет еще хуже, хотя
казалось бы… Эта суета выведет из медитации индуса, который придумает и вовсе
гениальное решение - отбранчить код. Согласно его плану, мы теперь будем
поддерживать две версии одного и того же кода - одну работающую, но с Багом,
другую без Бага, но не работающую. Русский программист, услышав об этом плане,
сломает линейку об стол и обзовет жену дурой, но на митинге возразить не
решится.
К счастью, все это не сильно влияет на дела фирмы, поскольку продукт продается
и так. Поэтому менеджмент ходит в целом довольный и не устает напоминать всем,
что они отобраны как лучшие среди лучших. И что мы давно доказали свою
способность выпускать продукт тем, что выпускаем его иногда.

www.auto.ru (c) Баян


Как переходят дорогу компьютерные куры

=========Beginning of the citation==============
Как переходят дорогу компьютерные куры

-  Курица OS/2: перешла дорогу несколько лет назад, но никто этого  не
заметил.
- Курица Windows 95: У нее разноцветные перья, которые она демонстрирует,
переходя дорогу, но переходит она так медленно, что кто-нибудь обязательно
ее задавит.
- Курица Windows 95 OSR2: переходит дорогу только в случае совместимости  с
собственными лапами.
- Курица NT: перейдет дорогу в июне или в июле: нет, в августе, даже  в
сентябре: а скорее в октябре.
- Курица Microsoft (TM): обосновалась по обеим сторонам дороги, а прежде
чем пересечь дорогу, она ее купила.
- Курица ООП (Объектно ориентированное программирование): ей нет
необходимости переходить дорогу: она отправляет сообщения по почте.
- Курица Ассемблер: сначала она строит дорогу:.
- Курица C: переходит дорогу, не оглядываясь по сторонам.
- Курица C++: дорогу переходить не нужно, достаточно ссылки на [курица]  из
любого места.
- Курица COBOL:
0001-КУРИЦА-ПЕРЕХОД.
   IF CARS=0 THEN
      PERFORM 0010-ПЕРЕЙТИ-ДОРОГУ
      VARYING STEPS FROM 1 BY 1 UNTIL С-ДРУГОЙ-СТОРОНЫ
   ELSE
      GO TO 0001-КУРИЦА-ПЕРЕХОД.
- Курица Java: если вашу дорогу должна пересечь курица, сервер скачает  ее с
другого места.
- Курица Web: ставит одну лапу на дорогу, поворачивается направо и бежит  не
разбирая дороги.
- Курица Delphi: ее привлекает другая сторона дороги.
- Курица Word: единственная курица, которая становится толще в несколько
раз, от одного только пересекания дороги.
- Курица CRAY: это до того быстрая курица, что если не поместить ее в
жидкий азот, то когда она добежит до другой стороны дороги, она будет уже
полностью прожаренная.
- Курица Linux: самая известная, просто звезда нашего времени, так как все
только о ней и говорят. Считается, что нужно внести небольшие изменения  в
генетический код, чтобы у нее появился красивый клюв, затем
перекомпилировать, потом внести еще изменения в генетический код, чтобы  она
смогла нести золотые яйца, и снова перекомпилировать, затем внести еще
изменения в генетический код, и ноги у нее станут достаточно быстрыми,
чтобы пересечь дорогу, затем: перекомпилировать; таким образом в обращении
сейчас находятся 653 987 перекомпилированных версий - клонов курицы Linux.

 ИНТЕРЕСНО, УДАСТСЯ ЛИ КОГДА-НИБУДЬ КАКОЙ-НИБУДЬ ИЗ ЭТИХ ВЕРСИЙ  ПЕРЕЙТИ
ДОРОГУ?
=========The end of the citation================
--
А вы не были на Таити? news://forums.demo.ru/epsylon.public.interbase

Адрес этого сообщения в WWW: http://talk.mail.ru/article-22436624.html
Для отмены подписки отправьте пустое письмо по адресу:
 fido7.ru.computer.humor-unsubscribe@talk.ru


Распорядок дня программиста.
7:00 Открыли глазки, посмотрели на часы, плюнули (мысленно), решили поспать ещё
полчасика, закрыли глазки.
7:30 открыли глазки, посмотрели на часы, решили поспать ещё четверть часа,
закрыли глазки.
7:52 открыли глазки, выматерились (мысленно), подумали о смысле жизни, подумали
ещё разок, искоса посмотрели на одежду, выматерились (мысленно).
7:58 вскочили, побрились, умылись, приготовили завтрак, съели его, почистили
ботинки, нашли рубашку, оделись, пробежались до метро.
8:20 поспали в метро, почитали книжку, ничего не поняли, поспали в метро.
9:20 опоздали на работу, включили компьютер, пошли покурить.
9:30 попытались согнать с компа играющих.
9:40 попытались согнать с компа играющих.
9:50 попытались согнать с компа играющих.
10:00 попытались согнать с компа играющих.
10:10 попытались согнать с компа играющих.
10:20 попытались согнать с компа играющих.
10:30 попытались согнать с компа играющих.
10:40 согнали играющих, от переутомления пошли курить.
10:50 наорали на играющих, сели работать.
11:00 вспомнили, в чем заключается работа.
11:01 проголодались, пошли в буфет.
11:32 вернулись из буфета, дали по морде играющим, сели работать.
11:38 пришла главбухша, попросила рассказать про бухгалтерскую программу.
12:30 объяснили главбухше, пошли курить.
12:40 стукнули по голове играющим, сели работать.
13:20 написали две строки программы, начали отлаживать, не получилось, пошли
курить.
13:30 продолжили отлаживать написанные две строки.
15:03 написали еще 120 строк.
15:22 отладили их.
15:23 пошли курить.
15:33 покурили, сели работать.
15:50 завис, сволочь, поматерились (мысленно), разобрали, контроллеры
пошевелили, молотком стукнули, заработал.
16:20 проголодались, пошли обедать.
17:00 убили играющих, сели программки писать.
17:08 поняли, что голова не варит.
17:10 поняли, что голова совсем не варит.
17:14 поняли, что голова совершенно абсолютно не варит.
17:15 посмотрели на часы, вздохнули, запустили ГолдЕд, создали видимость
усиленной деятельности.
17:59 собрались, выключили комп, поправили галстук, одели пиджак.
18:00 пошли домой.
18:05 в метро поспали, место никому не уступили (свиньи мы).
19:00 пришли домой, поужинали, на мессаги ответили, ответы перетоссировали, на
кота наорали, успокоились.
22:00 фронду поставили, пошли на второй ужин.
23:44 свежая почта пришла, на дискеты ее покидали.
0:00 с юзерами початились, побазарили.
3:56 на часы глянули, офигели, спать легли.
7:00 Открыли глазки, посмотрели на часы, плюнули (мысленно), решили поспать ещё
полчасика…


Пpо слонов

                        Кто как охотится на слонов?

Специалист по инфоpматике охотится на слонов выполняя следyющий алгоpитм А:

begin
{
Едем в Афpикy
Hачинаем на мысе Добpой Hадежды
Пеpесекаем Афpикy по диагонали
с Юга на Севеp в напpавлении c Востока на Запад
Для каждого пеpесечения делай
{
Лови каждого звеpя, котоpый встpетится по доpоге
Сpавни этого звеpя со звеpем известным под именем "Слон"
}
}

-------------------------------------------------------------------------------
-
Опытный пpогpаммист
изменяет алгоpитм А, помещая звеpя типа "Слон" в Каиp, чтобы пpогpамма в
любом слyчае закончилась коppектно.
-------------------------------------------------------------------------------
-
Пpогpаммист на Ассемблеpе
пpедпочитает выполнять алгоpитм А на четвеpеньках.
-------------------------------------------------------------------------------
-
SQL-пpогpаммист
пpименяет следyющее выpажение:

SELECT слон FROM Афpика
-------------------------------------------------------------------------------
-
Пpогpаммист-естествоиспытатель
оставляет отлавливание слона ADABASy
-------------------------------------------------------------------------------
-
LOGO-пpогpаммисты
скачyт чеpез Афpикy на своих чеpепашках.
-------------------------------------------------------------------------------
-
COBOL-пpогpаммисты
делают это на динозавpах.
-------------------------------------------------------------------------------
-
BASIC-пpогpаммисты
пpедпочитают отделанный баpхатом экипаж с постоянно включенным pyчным
тоpмозом.
-------------------------------------------------------------------------------
-
Пpогpаммисты на Си
опpеделяют для начала с фyнкцией sizeof() необходимое пpостpанство для
слона, пытаются это пpостpанство аллокиpовать, забывают пpи этом пpовеpить
pезyльтат и после этого стpеляют по слонам дикими yказателями.
-------------------------------------------------------------------------------
-
Пpогpаммисты на Си++
yтвеpждают, что слон есть класс и по семy должен метод его отлавливания в
себя включать. И если слон покидает Афpикy, то автоматически вызывается его
дестpyктоp.
-------------------------------------------------------------------------------
-
PASCAL-пpогpаммисты
помечают на каpте Афpики пpоизвольный пyнкт точкой, затем пишyт пеpед ней
END и мечтают пpи этом, что Hиклас Виpт бyдет до смеpти затоптан
каким-нибyдь слоном.
-------------------------------------------------------------------------------
-
MODULA-пpогpаммисты
импоpтиpyют слона из зоопаpка.
-------------------------------------------------------------------------------
-
LISP-пpогpаммисты
стpоят лабиpинт из множества скобок и надеются, что слон в них заблyдится.
-------------------------------------------------------------------------------
-
Специалисты по математике
попытаются сначала доказать сyществование хотя бы одного однозначного слона
пеpед тем как пеpейти к шагy 1 подчиненного задания.
-------------------------------------------------------------------------------
-
Пpофессоp математики
доказывает сyществование хотя бы одного однозначного слона, а задачy поиска
и отлавливания pеальных слонов оставляет своим стyдентам.
-------------------------------------------------------------------------------
-
Инженеpы
охотятся на слонов выезжая в Афpикy, вылавливая каждого сеpого звеpя,
котоpый пеpебегает им доpогy и считая слоном каждого, вес котоpого не более
чем на 15% отличается от одного из пойманых пеpед этим "слонов".
-------------------------------------------------------------------------------
-
Экономисты
пpинципиально не охотятся на слонов. Они yбеждены в том, что слоны сами
сдадyтся, если им достаточно заплатить.
-------------------------------------------------------------------------------
-
Специалисты по статистике охотятся на пеpвого животного, котоpого они n-pаз
видели и называют его "слон".
-------------------------------------------------------------------------------
-
Советники по экономике
не охотятся на слонов. И многие из них никогода ни на кого не охотились. Hо
их можно нанять за пpиличнyю почасовyю оплатy, чтобы те давали вам yмные
советы.
-------------------------------------------------------------------------------
-
Системные аналитики
теоpетически в состоянии опpеделить коppеляцию междy pазмеpами охpаны и
числом попаданий пpи охоте на слонов, если кто-нибyдь объяснит что есть
слон.
-------------------------------------------------------------------------------
-
SAP-системные инженеpы
объявят самого лyчшего животного слоном и подстpоят свои пpедставления о
слоне под это животное.
-------------------------------------------------------------------------------
-
MICROSOFT
покyпает в Сиэттле одного слона в зоопаpке, копиpyет его в массовых
количествах и внyшает всем в миpе, что это то что необходимо каждомy и
является идеальным дополнением к MS Office и экспоpтиpyет 14Млн. штyк в
Афpикy.


                       ТЕОРИЯ ОШИБОК

                               Ошибки так же неисчерпаемы,
                               как и атом.

    Аксиома. В любой программе есть ошибки.

    Закон пропорциональности. Чем более необходимой явля-
    ется программа, тем больше в ней ошибок.

    Следствие. Ошибок нет лишь в совершенно ненужной прог-
    рамме.
    Фундаментальный закон теории ошибок. На ошибках учатся.

    Следствие 1.  Программист,  написавший  программу, ста-
    новится ученым.

    Следствие 2. Чем больше программист делает ошибок, тем
    быстрее он становится ученым.

    Следствие 3. Крупный ученый-программист  никогда не пи-
    шет правильные программы.

    Замечание. На то он и ученый.

    Указание начинающему программисту. Если Вам с первого
    раза удалось написать программу, в который транслятор
    не обнаружил ни одной ошибки,  сообщите об  этом сис-
    темному  программисту - он исправит ошибки в трансля-
    торе.

    Закон необходимости ошибок.

    Программист может обнаружить ошибку только в чужой
    программе.
    Следствие. Ошибке не все равно, кто ее обнаружит.

    Совет начинающему программисту. Никогда не исправляйте
    найденные ошибки, ибо это повлечет за собой появление
    неизвестного числа ненайденных. Лучше  опишите их в
    сопроводительной документации как особенность программы.

    Определение. Будем называть языком ошибок правила, в
    обход которых  пишутся программы.

      Язык ошибок

    Ошибки могут следовать друг за другом.

    От перестановки двух эквивалентных ошибок результат
    не меняеся (коммутативность эквивалентных ошибок).

    Две последовательные  ошибки можно  обьединить в одну,
    более  серьезную.

    Одинаковые  ошибки  необязательно  делать  заново каж-
    дый раз, достаточно  сделать одну, а затем обращаться
    к ней по мере необходимости из любого места программы.

    Ошибки могут образовывать циклы. Наиболее устойчивый
    из них - бесконечный.

    Ошибки могут вызывать друг друга и сами себя (рекурсив-
    ность  ошибок).

    Ошибки допускают многократное  вложение  друг в  друга.
    Две одинаковые  вложенные ошибки  называются  четной
    ошибкой и ошибкой не являются.

    Свойство четности ошибок. Если написанная программа сра-
    ботала правильно, то это значит, что во время ее работы
    выполнилось четное число ошибок  или  программист не по-
    нял задание.

    Формулировка вышеприведенного свойства, предназначенная
    для  политиков.

    Ошибка, повторенная дважды, перестает быть ошибкой.

    Взаимодействие ошибок с базовой операционной системой.

    Ошибки во время исполнения имеют наивысший приоритет.
    Прервать исполнение  ошибки может только другая, более
    активная ошибка.

    Запросы операционной системы к ошибкам ошибками могут
    игнорироваться.

    При работе  с  файлами  ошибки могут  пользоваться
    файловой  системой  базовой ОС и ее ошибками.

    На ЭВМ с правильной архитектурой может выполняться нес-
    колько   ошибок  одновременно.

    Системные программы

    Системные  программы облегчают процесс написания прик-
    ладных  программ и их ошибок.

    Определение.Тестирование - это процесс нахождения
    ошибок в  тесте. Хороший тест должен содержать ошибки,
    компенсирующие их нехватку в тестируемой программе.

    Языковый редактор, призванный уберечь  программиста от
    синтаксических ошибок, позволяет вносить  в  программу
    весьма хитроумные ошибки, которые не удается  обнаружить
    ни транслятором, ни отладчиком.  Обычный  текстовый ре-
    дактор  таких  возможностей не предоставляет.

    Программа-транслятор, предназначенная для перевода прог-
    рамм  с языка высокого уровня на машинный язык, при  пе-
    реводе порождает ошибки. Ошибки, которые содержались в
    исходном описании, переводятся безошибочно.

    Заключительный совет тем, кто до него добрался.  До на-
    чала работы над проектом следует тщательно продумать все
    необходимые ошибки и связи между ними.
    Это значительно упростит работу над ошибками  в самом
    проекте.


Эволюция пpогpаммиста

 1. Старший курс школы.
     10 PRINT "HELLO WORLD"
     20 END

 2. Младший курс института.
     program Hello(input,output)
       begin
         writeln('Hello World')
       end.

 3. Старший курс института.
     (defun hello
       (print
         (cons' Hello (list 'World))))

 4. Молодой специалист.
     #include
       void main(void)
       {
         char *message[] = {"Hello ","World"};
         int i;
         for(i = 0; i < 2; ++i)
           printf("%s", message[i]);
           printf("\n");
       }

 5. Опытный профессионал.
     #include
     class string
     { private:
       int size;
       char *ptr;
       public:
       string() : size(0), ptr(new char('\0')) {}
       string(const string &s) : size(s.size)
         {
           ptr = new char[size + 1];
           strcpy(ptr, s.ptr);
         }
         ~string()
         {
           delete [] ptr;
         }
         friend ostream &operator << (ostream &, const string &);
         string &operator = (const char *);
         };
         ostream &operator << (ostream &stream, const tring &s)
           {
             return(stream << s.ptr);
           }
         string &string::operator = (const char *chrs)
         {
           if(this != &chr)
             {
               delete [] ptr;
               size = strlen(chrs);
               ptr = new char[size + 1];
               strcpy(ptr, chr);
             }
             return(*this);
         }
         int main()
         {
           string str;
           str = "Hello World";
           cout << str << endl;
           return(0);
         }

 6. Системный администратор.
     #include
     main()
     { char *tmp;
       int i=0;
       /*Хапнем побольше*/
       tmp = (char *)malloc(1024*sizeof(char));
       while (tmp[i]="Hello World"[i++]);
       /*Блин, лажанулся*/
       i = (int)tmp[8];
       tmp[8] = tmp[9];
       tmp[9] = (char)i;
       printf("%s\n",tmp);
     }

 7. Hачинающий хакер.
     #!/usr/local/bin/perl
     $msg="Hello, World.\n";
     if ($#ARGV >= 0)
     {
       while(defined($arg=shift(@ARGV)))
         {
           $outfilename = $arg;
           open(FILE, ">" . $outfile name) || die "Can't close $arg:$!\n";
         }
     } else {
       print($msg);
     }
     1;

 8. Понаторевший хакер.
     #include
     #define S "Hello, World\n"
     main()
     {exit(printf(S)==strlen(S)?0:1);}

 9. Закаленный ххакер.
     % cc -o a.out
       ~/src/misc/hw/hw.c
     % a.out

 10. Хакер-гуру.
     % cat
     Hello, World.
      ^D

 11. Младший менеджер.
     10 PRINT "HELLO WORLD"
     20 END

 12. Менеджер среднего уровня.
     % mail -s "Hello, World."
       bob@b12
       Боб, не могли бы Вы написать для меня программу "Hello, World."?
       Она понадобится мне завтра.
       ^D

 13. Старший менеджер.
     % zmail jim
       Мне нужна программа "Hello, World.", и немедленно!

 14. Президент компании.
     % letter
     letter: Command not found.
     % mail
     To: ^X ^F ^C
     % help mail
     help: Command not found.
     % Черт!
     !: Event unrecognized.
     % logout


Программеры - они толстые

Программеры - они толстые. Потому что они сидят. А админы
-  они  тощие.  Потому  что бегают. Впрочем, бывают тощие
программеры.  Hо  не  надо  думать, что это исключение из
правил  -  это  переученные  админы.  Также встречаются и
толстые админы. Это обленившиеся программеры.

Программеры  курят  быстро,  потому что мысль. Потому что
она  уйдет  и  придется думать ее снова. У админов мыслей
нет,  поэтому  они  курят  медленно.  Они делают это в те
моменты,  когда  все работает и ничего не падает. Поэтому
они курят редко.

Программеры  ходят на обед сами. Они приносят много еды в
офис  и  вкусно  ей  пахнут.  Они едят ее прямо на клаве.
Потому что мысль. Админы заказывают еду в

офис.  Потому  что  если  они  за  ней пойдут, что-нибудь
упадет.   И   придется   бежать   в  офис  с  недоеденным
гамбургером. Потому что админы любят питаться от

Макдональдса.  Потому  что  вкусно,  а  потолстеть  им не
грозит. Если они не обленившиеся программеры.

Программеры  уходят  с  работы  ночью.  Потому что мысль.
Hекоторые  из  них  уходят  вечером  и думают мысль дома.
Hекоторые,  у  которых  есть  ноутбук, думают ее в метро.
Админы  домой не ходят. Потому что если они пойдут домой,
что-нибудь упадет. И придется идти на работу. А на работу
они ходить не любят. И не ходят.

Они  там  живут.  У  них  обычно есть отдельное гнездо за
отдельной дверью, часто запираемой на отдельный замок.

Программеры   спят  в  выходной.  Обычно  это  среда  или
понедельник.  Потому  что  мысль. В понедельник мысли еще
нет.  А  в  среду  идет  переход от одной мысли к другой.
Админы спят в гнезде. Из-за отдельтного замка в это время
иногда  раздается  храп.  Админы редко спят больше десяти
минут.   Потому  что  если  проспать  больше,  что-нибудь
упадет. И придется просыпаться по необходимости. А админы
любят просыпаться сами, пусть и через десять минут.

Программеры пьют пиво. В основном светлое и много. Потому
что  мысль.  Пока она плавает - ее можно думать. Главное,
чтобы не утонула. Админы тоже пьют пиво.

Потому что если что-нибудь упадет, им будет пофиг. Админы
любят когда им пофиг.

И  программеры  любят,  когда им пофиг. Поэтому часто они
пьют  пиво  вместе.  И  им  вместе пофиг. После этого они
спят. Hо не вместе. Админы спят в гнезде, а программеры -
на  клаве.  Когда  они  просыпаются, они снова пьют пиво.
Потому что хочется. Потому что они админы. И программеры.


Program елочка

В лесу елочка.Create(), в лесу она елочка.Grow()

Адрес этой статьи в www: http://header.km.ru/source/source10

Вот, непосредственно перед затяжным майским безделием, под занавес так сказать
работы, прилетело мыло от комада Dmitry Kuchin'а. А там такая прелесть. Вот
порадовал то. Всей конторой ржали. Оскара в номинации "Лучшая песня в
исходниках"!

program Елочка;
Begin
    Лес.елочка.create();
    While not Лес.елочка.dead do
    Begin
        лес.елочка.age := лес.елочка.age+1;
        if зима or лето then
        begin
            лес.елочка.plain := true;
            лес.елочка.color := cl_green;
        end;

        метель.filename:='D:\Music\NSYNC - Bye Bye Bye.mp3';
        метель.open;
        sleep(1000);
        метель.play;

        мороз.укутать(лес.елочка);
        GetMessage(H, лес.елочка.handle, 0, 0);
        if h.uint = wm_замерзла then
        dead := true;
    end;

    лес.заяц.create;
    лес.заяц.трусливый := true;
    лес.заяц.color := cl_gray;
    x := лес.елочка.left;
    y := лес.елочка.top;
    While x
    Begin
        лес.заяц.left := x;
        inc(x);
        лес.заяц.top := y + round( abs(sin(x*pi/180)*10) );
    end;

    Winexec('wolf3d.exe /evil',0);

    лес.елочка.cuttoclipboard;
    Праздник.pastefromclipboard;
    Праздник.елочка.skin.loadfromfile('нарядная.jpg');
    For i:=1 to SizeOf(Праздник.елочка.радость) do
    Прадзник.Дети.Hастроение + Праздник.елочка.радость;
End.

(c) hEAD.


Краткое руководство программиста по языкам программирования

Бурное размножение современных языков программирования (которые, похоже,
просто заимствуют друг у друга бессчетные нововведения) приводит к тому,
что иногда бывает трудно вспомнить, какой язык вы в настоящее время
используете.
Это удобное руководство предлагается для общего использования в целях помощи
программистам, оказавшимся перед такой дилеммой.

ЗАДАЧА: Прострелить себе ногу.

C: Вы простреливаете себе ногу.

C++: Вы случайно создаете дюжину экземпляров объекта "вы" и всем им
простреливаете ногу. Срочная медицинская помощь оказывается невозможной, так
как вы не можете разобраться, где настоящие объекты, а где - те, которые
только указывают на них и говорят: "А вот - я!".

Фортран: Итерактивно вы простреливаете каждый палец ноги, а когда пальцы
заканчиваются, загружаете следующую ногу и продолжаете. Когда пули
заканчиваются, вы все равно продолжаете попытки прострелить себе ноги, потому
что не имеете возможности обработать такую особую ситуацию.

Паскаль: Транслятор не позволит вам прострелить себе ногу.

Ada: После тщательного описания пакета "нога", вы пытаетесь одновременно
зарядить пистолет, нажать курок, завопить и выстрелить себе в ногу. В ходе
попыток обнаруживается, однако, что вас постигла неудача, так как ваша нога
оказалась неверного типа.

Кобол: Hаводите ПИСТОЛЕТ COLT 45 на HОГА.СТОПА, Затем помещаете
РУКА.КИСТЬ.ПАЛЕЦ на ПИСТОЛЕТ.КРЮЧОК и HАЖИМАЕТЕ. Затем возвращаете ПИСТОЛЕТ в
КОБУРУ. ПРОВЕРЬТЕ, нуждаются ли шнурки в повторном связывании.

LISP: Вы простреливаете себе отросток, который держит пистолет, с помощью
которого вы простреливаете себе отросток, который держит пистолет, с помощью
которого вы простреливаете себе отросток, который держит пистолет, с помощью
которого вы простреливаете себе отросток, который держит пистолет, с помощью
которого вы простреливаете себе отросток, который…

Форт: Hога простреливать себе вы.

Пролог: Вы сообщаете вашей программе, что вы хотите иметь простреленную ногу.
Программа разрабатывает способ этого достичь, но синтаксис языка не позволяет
объяснить этот способ вам.

Бейсик: Вы простреливаете себе ногу из водяного пистолета. а расширенных
реализациях языка продолжайте, пока вся нижняя часть тела не промокнет.

Visual Basic: Hа самом деле вы будете только выглядеть, как будто ваша нога
прострелена. Однако в процессе реализации вы получите столько удовольствия,
что подобные мелочи вас не озаботят.

HyperTalk: Поместите первую пулю пистолета в ступню левой ноги вас. Сообщите
результат.

Motif: Вы затрачиваете несколько дней на построение UIL - описания вашей
ноги, пули, ее траектории и замысловатой резьбы по слоновой кости на рукоятке
пистолета. Когда вы наконец-то управились и готовы нажать на курок, пистолет
закупоривается.

APL: Вы простреливаете себе ногу, затем тратите весь день на то, чтобы
представить себе, как это сделать с меньшим количеством символов.

Снобол: Если вам удастся, прострелите себе левую ногу. Если не удастся, то
прострелите себе правую ногу.

Unix:
% ls
Foot.c foot.h foot.o toe.c toe.o
% rm * .o
rm: .o no such file or directory
% ls
%

Параллельный Euclid: Вы простреливаете себе чью-то чужую ногу.

Язык управления заданиями IBM/370: Вы посылаете свою ногу в управляющую
информационную систему с приложением документа на 400 страниц, точно
описывающего, как именно вы хотите быть простреленным. Через три года ваша
нога возвращается с глубоким ожогом.

Paradox: Не только вы можете прострелить себе ногу, но и ваши пользователи.

Access: Вы пытаетесь прицелиться в вашу ногу, но в результате простреливаете
все Борландовские дистрибутивные дискеты.

Revelation: Вы уверены, что сможете прострелить себе ногу, как только
разберетесь, для чего служат эти маленькие хорошенькие пульки.

Ассемблер: Вы пытаетесь прострелить себе ногу, но обнаруживаете, что прежде
вам придется изобрести пистолет, пулю, курок и вашу ногу.

Модула-2: После того, как вы понимаете, что фактически ничего не можете
сделать на этом языке, вы простреливаете себе голову.


Программерские

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Программерские

10 стадий утреннего похмелья для программиста (3 Кб)
Программистские байки (2 Кб)
Русский программист круче 4-х китайских (6 Кб)
Как переходят дорогу компьютерные куры (3 Кб)
Распорядок дня программиста (3 Кб)
Про слонов (5 Кб)
Теория ошибок (5 Кб)
Эволюция программиста (4 Кб)
Программеры - они толстые (3 Кб)
Program елочка (2 Кб)
Краткое руководство программиста по языкам программирования (5 Кб)
Должностная инструкция программиста (2 Кб)
Истоки (7 Кб)
Анекдоты про программистов (26 Кб)
Анекдоты про компьютеры и программистов (17 Кб)
Признание в любви кибернетика-программиста (2 Кб)
Программисты и новый год (2 Кб)
Чем отличаются друг от друга pascal, visual basic и ассемблер (7 Кб)
Программа вечеринки на Perl'e (5 Кб)
Фразы программистов (5 Кб)
Interesting prog (3 Кб)
Ещё раз о настоящих программистах (14 Кб)
Мнение иностранцев о русских пpогpаммеpах (4 Кб)
Курс научного программизма. (3 Кб)
Как перестать программировать и начать жить (13 Кб)
Мысли о программировании (11 Кб)
program OH_TOPMO3 (5 Кб)
Кто или что такое программисты (12 Кб)
Исходники Win98 (2 Кб)


Должностная инструкция программиста.

1. Обязанности
1.1. Программист обязан выходить на работу в день зарплаты.
1.2. Программист обязан проводить тестирование рабочих станций, используя
современное
программное обеспечение.
1.3. Программист обязан принимать спиртосодержащие напитки для поднятия
рабочего
тонуса.
1.4. Программист обязан обходить стороной сервер, чтобы не залить
клавиатуру
пивом.
1.5. Программист должен аргументировано доказать, почему задачу невозможно
выполнить,
если ему ее лень решать.
2. Права.
2.1. Программист имеет право спать утром до естественного пробуждения.
2.2. Программист имеет право не выходить на работу в случае форс-мажорных
обстоятельств
(лень вставать с кровати, дождь на улице, плохое настроение, не удалось
влезть
в автобус и т.д.)
2.3. Программист имеет право устраивать 30-минутный перерыв на чай каждые
20
минут.
2.4. Программист имеет право все свои ошибки свалить на компанию
Microsoft.
3. Ответственность.
3.1. Программист ни в коем случае не несет никакой ответственности.


Истоки

                                К.В. Лакин
                                  Истоки
     Еще в начале нынешнего века талантливый русский мужик-самоучка Гришка
Распутин кричал в неприбранном кабачке:  "А  ну-тко,  цыгане,  спойте  мне
песню ПРО ГРАММ водочки, ПРО ГРАММ  свинца!"  И  цыгане  заводили  исконно
российский напев.  Так  появилось  знаменитое  русское  слово  "ПРОГРАММ",
которое  наряду  с  такими  словами,  как   "спутник",   "перестройка"   и
"архипеллаг", стало знакомо всему миру.
     Зарубежные  исследователи  истории  программирования  и  воинствующие
апологеты   буржуазной    идеологии    приписывают    авторство    понятия
ПРОГРАММИРОВАHИЕ западным специалистам, называя в их ряду фамилии  Винера,
Кнута, Дейкстры, Вирта, Борланда, Hортона и др. Hикоим образом  не  умаляя
заслуг этих исследователей, ради истины стоит все-таки отметить: рождением
и развитием этой науки  ученый  мир  обязан  исключительно  сметливости  и
находчивости русского крестьянского ума.
     Однако  царское  правительство  не  могло  должным  образом   оценить
необходимость компьютеризации слаборазвитого  дореволюционного  хозяйства.
Только   с   приходом   Советской   Власти   программирование    приобрело
действительно   общегосударственный   размах.    Основоположник    первого
социалистического  государства   заложил   программу   построения   нового
общества. Программа написана на языке Ада в райской швейцарской ссылке.
     Отечественные   программисты   успешно   создавали,   тестировали   и
отлаживали программы коллективизации, гулагизации и др.  Были  разработаны
мощные   аппаратно-программные   комплексы   в   области   продовольствия,
алкоголизма и жилья к 2000-му  году.  Эти  творения  продолжают  проходить
отладку на многомиллионной макропроцессорной системе.
                 Задачи отечественного программирования
     Среди основных задач отечественного программирования  можно  выделить
две  наиважнейшие:  не  допустить  безработицу  и  реализовать  Абсолютную
Программу.
     Hедопущению  безработицы  способствует  создание   автоматизированных
рабочих мест плановика, снабженца, бухгалтера  и  т.д.  Hаибольший  эффект
достигается при реализации этих программ на  отечественной  технике:  там,
где раньше сидел один бухгалтер, теперь сидят еще  оператор,  программист,
электронщик, пять наладчиков и начальник отдела вычислительной техники.
     Реализация Абсолютной Программы - это задача, не поддающаяся формали-
зации. Что такое Абсолютная Программа - никто не знает,  но  предполагают,
что это что-то хорошее. Hад  этой  задачей  бьется  бессчетное  количество
бюджетных институтов, и, видимо, здесь важен не столько результат, сколько
сам процесс.
                           Трудности на пути
     Одной из основных трудностей на пути реализации Абсолютной  Программы
является отсутствие аппаратуры и документации.  Hаши  удальцы-программисты
вынуждены рисовать картинки без сканеров и курочить ДОС без описания. Это,
безусловно, закаляет волю,  прививает  навыки  оригинального  мышления,  а
также формирует сознание вседозволенности.
     Hеобходимо  отметить  ряд  объективных  причин,  приведших   к   этим
трудностям. Это, конечно же, тяжелое  наследие  сталинщины,  бериевщины  и
брежневщины. Годы волюнтаризма и застоя породили  монстров  отечественного
аппарата. Опытный программист легко распознает их по несмываемым наклейкам
"ЕС"  и  "СМ".  Программирование  на  этих  аппаратах  имеет  сходство   с
действиями партизан в белорусских лесах: неизвестно, когда, где  и  почему
ваш поезд сойдет с рельсов.
                            Hаши принципы
     Ряд  неформальных  организаций  (например  Союз  Советских  Хаккеров)
ратуют  за  вседозволенность  в  приобретении  зарубежной   вычислительной
техники. По их мнению, необходимо разрешить кооператорам и прочим  честным
людям обменивать содержимое наших свалок на компьютеры фирмы IBM.  Приятно
сознавать  прочность  позиций  руководителей  страны   в   этом   вопросе:
во-первых, это наши кровные свалки и нечего  отдавать  их  Дикому  Западу;
во-вторых, никому, кроме государства, не дозволено продавать продукцию  по
спекулятивным  ценам;  и,  наконец,  они  же  просто   много   заработают!
Кооператоры и так покупают автомобили, ветчину и председателей  исполкомов
- и это на фоне общего голода и демократии.
     ВЫВОД:  снабжение  программистов  хорошей   вычислительной   техникой
находится в надежных государственных руках, и это позволяет надеяться, что
уровень развития советской компьютеризации  вскоре  сравняется  с  уровнем
развития советского сельского хозяйства.
                              Hаша совесть
     Прочный неконвертируемый рубль и классовое сознание позволяют  забыть
о всяких проявлениях этого архаизма: наша совесть  -  это  ее  отсутствие.
Лозунг "экспроприация экспроприаторов"  с  рождения  сидит  в  печенках  у
каждого советского человека. Под экспроприатором мы подразумеваем  любого,
у кого что-то есть.
     Что такое "вор в законе"? "Вор в законе" - это наш советский програм-
мист! Предложите ему купить программное обеспечение, и он рассмеется вам в
лицо.
     Hаш программист собственноручно украдет, распотрошит, адаптирует  под
кириллицу и сдаст барыге-пользователю  по  сходной  цене  всякую  западную
программу: от драйвера до базы данных. И попробуйте пригрозить ему  судом,
как услышите в ответ отборную брань.
     Вообще говоря,  необходимо  юридически  закрепить  статус  советского
программиста. Мы надеемся, что  Верховный  Совет  рассмотрит  предложение:
ввести  уголовную  ответственность  за  покупку   западного   программного
обеспечения - 5 лет лишения свободы с принудительным программированием  на
ЭВМ серии ЕС.
                             Hаши достижения
     У нас теперь тма-тмущая программистов (а в 1913 году их было  мало!).
Советский винчестер (5 Мб) - самый маленький винчестер в мире, а советский
системный блок - самый большой! И вообще, если  вы  сомневаетесь  в  наших
достижениях, займитесь сравнением "Микроши" и "Синклера". Это  пробудит  в
вас пытливость ума, ассоциативное мышление и патриотизм. И вы не  побежите
к американскому посольству: не потому, что там слишком длинная очередь,  а
потому, что сравнение "Микроши" и "Синклера" - еще не повод для эмиграции.
                                Выводы
     Какие можно сделать выводы? Отечественное программирование  находится
в периоде затяжного  расцвета.  Hаши  трудности  позволяют  с  облегчением
оглядываться назад: это уже в прошлом… Hаши  принципы  дают  возможность
твердо стоять  на  ногах  в  настоящем.  Отсутствие  совести  позволяет  с
восхищением смотреть в светлое будущее.
              HАШ ДЕВИЗ: ПРОГРАММИРОВАHИЕ БЕЗ ДУРАКОВ!
               ИЛИ… ДУРАКИ БЕЗ ПРОГРАММИРОВАHИЯ?


Анекдоты про программистов

"Юмор программиста может понять только сам программист", я уже не помню, кто
мне это сказал, но в этих словах есть доля истинны, однако если Вы не первый
день знакомы с компьютером, то эти анекдоты вполне для Вас.

Разговаривают два программера:
- Представляешь, был вчера на презентации, а там… И коньячок, и вискарек, и
водочка! Через полчаса - уже никакой, а на столах - не убавляется, обидно
просто. Ну, я не растерялся, пошел в сортир, поблевал хорошенько - и продолжил! -
Вот и мне CTRL+ALT+DEL всегда помогает…

Программист на приеме у глазного врача.
- Вы можете прочитать эту строку таблицы? (показывает "К Н Ш М Ы Б И")
- Доктор, у вас неправильно настроена кодировка.

Из жизни программистов:
Приходит программист к музыканту в гости. Музыкант хвалится свежеприобретенном
пианино, программист оценивающее смотрит и выдает "Клавиатура конечно хреновая,
всего 89 кнопок, но то, что кнопку Shift надо нажимать ногой это круто".

Общеизвестно что люди на земле делятся на нормальных и тех кто занимается
компьютером. причем первых становится с каждым годом все меньше и меньше

Утро. Хмурый, как туча, программист входит на кухню с благородной целью
чем-нибудь подкрепиться после бессонной ночи, проведенной за родным пнем.
Через какое-то время на кухне появляется жена, и заметив, мягко говоря,
хреновое настроение своего супруга, спрашивает:
- Что, Васенька, программа не заработала?
- Заработала!
- Что, может… неправильно заработала?
- Да правильно заработала… мать ее за ногу!…
- Васенька, а почему же ты тогда такой хмуренький?
- Hа бэкспейсе вздремнул!!!

Летят в самолете программист (П) и инженер (И). (И) собрался поспать. Тут (П) к
нему с предложением.
П: - Давай играть в загадки. Ответишь - я тебе 5 баксов, нет - ты мне 5 баксов.
И: - Да я спать хочу, отстань…
П: - Hу, давай, простая игрушка-то!
И: - Да не хочу я играть. Я спать вот собрался…
П: - Hу, ладно. Давай так. Я угадываю - ты мне 5 баксов, ты угадываешь - я тебе
50 баксов. Пойдет?
И: - Ладно, давай.
П: - Сколько абонентов ICQ в мире на сегодняшний день?
Инженер молча достает бумажник, вынимает 5 баксов, отдает программеру.
П: - Теперь ты спрашивай!
Инженер задумался на пару минут, потом говорит:
- Ладно, что на трех ногах встает, а на четырех опускается?
(П) распахнул ноутбук, подключился к сетке, обшарил все поисковики на свете,
залез в чаты, опросил всех знакомых, пошарился по всем библиотекам и архивам
мира, ничего не нашел. Достает 50 "зеленых", отдает инженеру. Инженер достает
бумажник, кладет полтинник в него, закрывает бумажник, убирает его в карман и
начинает устраиваться для сна.
П: - Эй, а что это такое, что на трех ногах встает, на четыре опускается?
Инженер молча лезет в карман, достает бумажник, вынимает 5 баксов, отдает
програмисту, закрывает бумажник, убирает и ложится спать.

Один юзер спрашивает другого юзера :
- А какие газеты ты выписываешь ?????
- А зачем газеты если есть Internet !!!!!!!
- А в сортир ты с клавиатурой ходить будешь !!?!???

Hа чемпионате миpа по женской логике с большим отpывом победил генератор
случайных чисел.

Сидит пьяный программист за компьютером.
На экране две панели NORTON COMMANDER.
В левой панели диск 'С:' и в правой диск'С:'
Смотрит и думает :
"А нафиг мне два диска С ???"
Взял да и стер один.

Еще из невыдуманных анекдотов.
Преподавательница русского языка, долго вглядываясь в название каталога
"MYDOCU~1", изрекла:
- Я, конечно, в вашем жаргоне не очень понимаю, но по-моему, "мудаки"
пишется по другому.

Американский полковник спрашивает у компьютера :
- Нам наступать или отступать?
Компьютер думает несколько минут и выдает:
- Yes!
Полковник:
- Что 'Yes'?
Компьютер думает еще несколько минут и рапортует :
- Yes, sir!

Надпись на могиле хакера:
CONNECT 1971 - NO CARRIER 1996

- Пpавда ли, что Билл Гейтс - самый знаменитый человек в миpе?
- Пpавда. Hо говоpят, что его мать вспоминают еще чаще, чем его самого…

И-нетчик возвращается поздно домой. Его встpечают двое гpомил. Один из них
достает нож и говоpит:
- Гони деньги.
"Пpовайдеpы",- подyмал И-нетчик.

И-нетчик слyшает как на yлице две бабки что-то yвлеченно обсyждают.
И так гpомко, и быстpо.
"Какой тpафик!",-восхищенно подyмал И-нетчик.

И-нетчик пpишел на выбоpы. Емy дали избирательные бюллетени.
Он долго их веpтел в pyках, а потом подошел обpатно к столикy.
- Так я не понял - где тyт кликать?

Спpашивают у пpемьеp-министpа Нopвегии:
-Пoчему Вы не имеете почтового адpеса а Интеpнет?
-Hу а вы сами пoсудите чтo за название пoлучается - premier@minister.gov.no!

Программист - это диагноз, сказал когда-то Док! Из истории болезни (стадии
заболевания):

1 - легкая
Симптомы: человек садится за компьютер, включает его, работает и уходит домой
в конце рабочего дня, после чего не вспоминает о компьютере до следующего утра.
Аппетит и сон нормальный, головные боли и понос отсутствуют.
2 - полулегкая
Симптомы : у больного наблюдается повышенный интерес к компьютеру, выражающийся
в нездоровом возбуждении, охватывающем его при виде указанного объекта. Аппетит
нормален. сон беспокоен со вскрикиванием и повизгиванием. Задерживается на
работе на 2-3 часа и топчет кнопки.
Лечение: удалить больного с компьютера, принимать внутрь медицинский спирт 3
раза в день по 0,5 столовой ложки. Компьютерную литературу убрать в недоступное
место. С работы встречать.
3 - стадия средней тяжести
Симптомы: больной задерживается на работе более чем на 5-6 часов после окончания
рабочего дня, копит деньги на домашний компьютер. В обиходе начинает употреблять
компьютерные терминологию и не реагирует на расширенные глаза окружающих.
Аппетит повышенный, сон беспокойный, с выкрикиванием компьютерных словечек и
беспричинным смехом. приходит в резкое возбуждение при виде компьютера или при
встрече с больным 3-й стадии и выше. В этом случае болезнь может перейти в 4
стадию.
Лечение: больного изолировать от общества и от компьютера, деньги отобрать
женить. При бурном поведении и отказе от лечения вводить внутрижелудочно 1-2
ковша водки с портвейном 777, смешанным в пропорции 1:2. Тазик не давать
4- стадия тяжелая
Симптомы: больной покупает модем и компьютер. Речь изобилует различными
компьютерными словечками и их сочетаниями. Изобретает новые слова, копит деньги
на выделенную телефонную линию, аппетит сильно повышен. Есть любит пищу в любое
время суток при ее наличии. Спит 3-4 часа в день, так как ночью звонит по модему
и при каждом соединение издает вопли, описанные в третьем томе книги "Жизнь
животных" ( глава 1 "Поведение самца макаки-резуса в брачный период"). Половое
влечение снижено. Рвота, работа, бред и понос отсутствует
Лечение: только в стационаре
5 - безнадежная
Симптомы: больной заводит у себя BBS, которой уделят все свое свободное время от
звонков и программирования. Речь не внятная, состоящая из 80 и более процентов из
компьютерного жаргона со спецтерминами, аппетит и сон отсутствует. Ест только
то, что попадает в пределы прямой видимости независимо от вида и качества
продукта, на окружающих обращает только внимание в том случае, если они
произносят фразы связанные с копмьютером, так как периодически испытывает чувство
глубокого удовлетворения от строки на экране "Connect 28800…". Держит около
компьютера ночную вазу и пачку чая, которую забывает развести в воде
Лечение: лечению не подлежит, немедленное умерщвление тела в целях недопущения
распространения заразы.

В свои 20 лет он знал 9 операционных систем и ни одной женщины.

Программист на приеме у глазного врача.
- Вы можете прочитать эту строку таблицы? (показывает "КНШМЫБИ")
- Доктор, у Вас неправильно настроена кодировка.

Программист ставит себе на тумбочку перед сном два стакана. Один с водой - на
случай, если захочет ночью пить. А второй пустой - на случай, если не захочет.

- Что делает системный оператор, просыпаясь после дикой пьянки?
- Тестирует память…

У программиста спрашивают:
- Не помнишь, сколько будет два в четвертой?
- (без запинки) Шестнадцать.
- А шестнадцать в четвертой?
- (без запинки) Шестьдесят пять тысяч пятьсот тридцать шесть.
- Вот голова, ну ты даешь!!! Ну, а три в четвертой?
- (после паузы) Не помню точно. дробное число получается.

Программист с женой отправились в супермаркет.
Сделав все необходимые закупки, они вышли на улицу, и жена сказала:
- Стой здесь и смотри в оба за этими десятью сумками, пока я схожу и разыщу такси.
Когда жена вернулась, то увидела обалдевшего мужа, переставляющего сумки с места
на место.
Программист:
- Ты сказала, что здесь десять сумок, а я насчитал только 9!
Жена:
- Но их было десять!
Программист:
- Нет, давай вместе считать: 0, 1, 2, 3……

Сидит программист и работает. Сзади подходит жена:
- Дорогой, я беременна.
Он, не отрываясь от клавиатуры:
- Abort, Retry, Ignore?

Едут инженер, бизнесмен, и программист в машине. Вдруг машина сломалась и больше
не едет. Инженер: Сейчас я открою капот, посмотрю в чём дело, исправлю и мы поедем
дальше. Бизнесмен: Да не надо. Я сейчас по мобильному вызову помощь. Они приедут
и всё сделают. Программист: Всё ещё проще! Мы сейчас все выйдем из машины, зайдём
в неё снова и она поедет.

Меломана, алкоголика и программиста спросили, что бы те делали, если бы они вдруг
проснулись в 80-м году… Меломан пошел бы спасать Джона Леннона. Алкоголик бы
упился дешевой водки. А программист бы повесился… Почему? А что, опять за ЕС
садиться?

Работал в одном банке программист, все было отлично, но в один прекрасный день
пропал. День на работе нету, два … Директор банка узнал - велел сыскать.
Поехали к программисту на дом.
Дверь на звонки не открывают, но за дверью слышен плеск воды.
Решили ломать дверь. Заходят в квартиру - программист в очень жалком виде сидит
в ванной: синий, на голове почти нет волос, в руке сжимает бутылку от шампуня.
Вырвали у него бутылку - на ней Инструкция:
Инструкция по применению шампуня.
Намочить голову
Выдавить небольшое количество шампуня на руку
Растереть шампунь по волосам,
Смыть водой
Повторить.

Едут на новенькой семерке пилот СУ-37 и программист. Проехали они перекресток на
красный свет. И тут из-за угла наперерез им выскакивает КАМАЗ - вот-вот ДТП
произойдет. Программист с криком "UnDo! UnDo!!!" - стал искать на приборной доске
клавиши Alt и BackSpace. А пилот вдавил педаль газа в пол и рванул руль на себя…

Приходит сантехник к программисту ремонтировать засорившуюся раковину.
Сантехник начинает ковыряться в отстойнике…
Сантехник - А у вас тут из сети все на винт падает… вот и забило…
Программист - Надо винт больше ставить?
Сантехник - Нет, винт надо вообще спилить.

Встречаются два программиста.
- Как дела?
- Да вот, с досом проблемы.
- А что случилось? Компьютер не грузится, command.com виснет или что-то другое?
- Да дет, у бедя дасморк.

Отец-программист смотрит школьную тетрадь сына.
- Ничего не понимаю, почему двойка, ведь здесь написано - "Классная работа"?

Священник, врач и программист играли вместе в гольф.
Переходя от лунки к лунке, они вскорости догнали трех игроков, которые двигались
страшно медленно.
Возмущенные, они вызвали управляющего и спросили его, в чем дело?….
Управляющий:
- Видите ли, несколько лет тому назад в нашем клубе был пожар. А эти трое ребят
спасли нас от полного уничтожения. К сожалению, в результате ожогов они потеряли
зрение. А мы в знак благодарности разрешили им играть у нас в гольф совершенно
бесплатно.
Священник (сконфуженно):
- О!!! Я буду горячо молиться, чтобы Бог вернул им зрение!!
Врач (виновато):
- Я знаком с одним из лучших офтальмологов мира. Может, он сможет……
Программист (небрежно):
- А чего они, ночью не играют!

Шерлок Холмс и доктор Ватсон летят на воздушном шаре. Погода портится, шар несется
по ветру с огромной скоростью, ориентация полностью потеряна… Наконец небо
расчищается, Холмс и Ватсон видят под собой залитую солнцем природу. На берегу
ручейка мужик пасет коров.
Когда шар пролетает над мужиком, Холмс обращается к нему:
- Любезнейший, не подскажете ли, э-э…, где мы находимся?
Мужик обалдело смотрит на Холмса и Ватсона, и, когда шар уже улетел довольно
далеко, кричит ему вдогонку:
- Вы находитесь на воздушном шаре!!
Холмс:
- Все ясно, Ватсон. Мы в России.
- Но Холмс! Почему Вы решили…
- Элементарно, Ватсон. Этот человек - системный программист. Только системный
программист мог дать столь правильный и при этом столь бесполезный ответ.
- Да, но почему Вы решили, что мы именно в России?
- Элементарно, Ватсон. Только в России системные программисты пасут коров.

Программист в пятницу вечером на работе достает дискету, говорит:
"У меня здесь всякие веселые картинки, мальчики, девочки, все в движении, в общем
веселенькая порнушка".
Все идут домой, говорят: "Флаг в руки". В понедельник с утра приходят, мужик сидит
никакой и руки держит на клавиатуре. Его спрашивают, мол, в чем дело. Он отвечает:
"Запустил я программу, она просит ввести пароль, нажав одновременно 10 клавиш. Ну
я нажал, а она в ответ:
- Уберешь руки, отформатирую жесткий диск".

Дьявол обращается к Богу:
- Забери этого программиста от меня поскорей.
- А что такое?
- Да пока я ему объяснил, что это не DOOM, он половину моей личной охраны убил.

СОВЕТ "ЗАКОНЧЕННОМУ" ПРОГРАММИСТУ
ЗНАЙТЕ - ПОРА ОСТАНОВИТЬСЯ, ЕСЛИ:
- в поездке Вы проводите большую часть времени с ноутбуком на коленях, сдав
ребенка в багаж.
- жена говорит, что общение весьма важно в браке, и Вы покупаете второй компьютер
и делаете дома локалку, чтобы можно было поболтать с женой по аське.
- Вы решаете остаться в институте еще на годик или два ради бесплатного доступа
в интернет.
- Вы считаете, что неудачники - это люди с модемами на 28.8 kbs.
- Вы используете смайлики в обычной, бумажной почте.
- Вы не знаете пол трех своих лучших друзей, потому что у них нейтральные ники,
а спросить вам не приходило в голову.
- делая дома ремонт, Вы долго не можете решить - наклеить обои или растянуть одну
картину на всю стену;
- чтобы улыбнуться, Вы наклоняете голову вбок на 90 градусов.
- купание в ванной Вы называете "даунлодинг".
- Вы решаете установить возле компьютера вместо кресла унитаз.
- каждый раз, выключая модем, Вы оказываетесь в ужасной пустоте и испытываете
колоссальное чувство вины, словно предали лучшего друга.
- новым знакомым Вы представляетесь как "Вася @ мэйл точка ру".
- ваше сердце начинает биться чаще, если в телевизионной рекламе Вы видите адрес
сайта какой-либо компании.
- выходя из комнаты, Вы включаете динамики на полную громкость, чтобы не
пропустить момент, когда придет новая почта.
- у всех ваших друзей и знакомых в имени есть символ "@".
- у вашей собаки есть своя домашняя страничка.
- Вы не можете позвонить родителям - у них нет модема.
- Вы проверяете электронную почту. Если новых сообщений нет, Вы проверяете ее
снова.
- встав в три часа ночи, чтобы сходить в туалет, Вы остаетесь у компьютера до
утра.
- жена начала запрещать вам брать ноутбук в постель.
- ваших детей зовут Яху, Рамблер или Тёма.
- у Вас есть татуировка, гласящая "This body best viewed with Internet Explorer
4.0 or higher".
- попав в ДТП, Вы инстинктивно ищете кнопку "Back".
- прочитав это, первым делом Вы пересылаете данный текст другу.

Программист играет в шахматы с компьютером и получает мат на 15 ходу.
В сердцах бьет по клавиатуре:
- Проклятый Windows, опять глючит.

Hа собрании перед выпуском Windows 98 в компании Microsoft был задан странный
вопрос:
"Если Вы зашли на авиалайнер и узнали, что ваша группа программистов была
ответственна за составление программы, управляющей полетом вашего авиалайнера,
сколько бы из Вас немедленно выскочило из самолета?" Все подняли руки, кроме
одного программиста. Когда его спросили, что бы он сделал, тот ответил, что с
удовольствием остался бы на борту. Когда его спросили почему, он ответил:
- А чего мне бояться полета? С нашей программой этот самолет даже не доехал бы
до взлетной полосы.

Дневник молодого программиста.
Первый день. Запустили все игрушки и отформатировали все дискеты.
Второй день. Запустили все утилиты и отформатировали все винчестеры.
Третий день. Запустили все, что грузится, и отформатировали все, что крутится.
Четвертый день. Приехал хакер, и тут такое началось…

Молодой спец спрашивает у опытного программиста:
- А почему у меня Internet не работает?
- А у тебя TCP-IP (Ти-Си-Пи-Ай-Пи) стоит?
- Конечно, стоит! Но как ты его назвал!

Маленький мальчик с мамой пришел в зоопарк Ходят они мимо клеток, и мама ему
объясняет; - Вот слоник, он ест бананы и живет в Африке.
- А это крокодил.
- А это жираф. Тут они подходят к вольеру с обезьянами; Мальчик обрадовался и
говорит маме:
- А я знаю, это программисты!
Мама: Откуда ты это взял сынок?
- Да они как папа все заросшие и на заднице мозоль!

У жены программиста спросили: - А как он за тобой ухаживал?
Жена, после минутного раздумья: - Компьютер показал…

Дневник программиста.
1-ый день. Поставил Windows 3.11 - я тащусь.
2-ой день. Поставил Windows 95 - кайф.
3-ий день. Поставил Windows NT - такого кайфа я не испытывал никогда в жизни.
4-ый день. Был с женщиной - жалкое подобие 3.11.

Юрист и программист ловят рыбу на Канарах.
Юрист говорит: - Я здесь потому, что у меня сгорел дом и все имущество, но
страховая компания полностью все оплатила.
- Какое совпадение, говорит программист, - я тоже оказался здесь потому, что
мой дом и все мои вещи погибли в наводнении и страховая фирма мне выплатила
страховку. Юрист как-то замялся, но не выдержав спросил: - Интересно, а как вы
организовали наводнение?

- Что ты пишешь? - спросили программиста.
- Сейчас запустим - узнаем! - ответил программист.

- Сколько нужно программистов, чтобы убить таракана?
- Два. Один держит таракана, другой ставит на него Windows 95.

Два программиста едут в переполненном автобусе. Один - другому:
- Что то у меня с писюком! (толпа замирает)
- А что с ним?
- Да встает часто…
- Может вирус какой? - Да проверял, все стерильно…
- А висит хорошо? - Крепко, тремя пальцами не поможешь…

Приходит с работы программист и слышит, как его жена на кухне соседке объясняет:
на работе все они программисты, только вот дома - пользователи.

Вопрос: Что общего между женщиной-программистом и морской свинкой?
Ответ: Морская свинка не имеет никакого отношения ни к морю, ни к свиньям.

Встречаются два программиста.
- Ты каких женщин предпочитаешь, коммерческих, shаrеwаrе или frееwаrе?
- А мне все равно, лишь бы timе shаring'а не было.

Ползет по улице пьяный хакер. Еле руки и ноги передвигает. А навстречу ему
другой, трезвый.
- Слушай, Вась, ты чего? Ведь ты же неделю назад закодировался от пьянства.
- А я, ик, в-вчера к-к-код подобрал…

Встречаются два хакера.
Один говорит: - А я знаю, что надо сделать, чтоб OSR2 ваабще не глючила!
Второй: - Что?
- Да всего один байт поменять!
- Какой?
- Да в названии OSR2 третий байт надо поменять на "/"!

Юзеры с компьютером на "вы", программисты - на "ты", а хакеры - на "ты, козел… "

Сидят два программиста в кабаке под изрядным количеством пива… Мимо проходит
потрясающая девушка…
Пеpвый: Ого, глянь какие пpопеpтис!
Втоpой: Да-а-а жаль только, что pид онли!

Программист звонит в справочное.
- У вас можно телефон по адресу узнать?
- Да можно.
- Тогда, пожалуйста: vasja@mail.ru

Программист говорит девушке:
- Ты мне сегодня во сне пpиснилась!
- В эротическом?
- Hет, в обычном.
- А как ты их вообще различаешь?
- А у эротических расширение .JPG.

Пишет один программист другому:
- И вообще, чем отличается программирование под 95 от просто программирования?v
- Да не то, чтобы уж принципиально отличается…ну как.. представляешь, чем
отличается просто секс от секса на гамаке в штормовую погоду?

Умирает молодой и талантливый программист. Попадает к Богу на суд и плачется:
- Господи! Почему я умер молодым? Я ведь был хорошим, жене не изменял, вирусов
не писал, на порносайты не лазил… За что ты меня лишил жизни???
Бог поднимает Библию и грозит программисту пальчиком:
- RTFM, батенька… RTFM.

Чайник спрашивает у хакера: "Как перезагрузить компьютер?" Тот, после секундного
размышления, отвечает: "Ctrl + Shift + Reset

Чайник подходит к хакеру и показывает исходник неработающей
программы:
- Посмотри, где у меня ошибка?
-В ДНК!!!

Чем юзер отличается от хакера?
- Если попросить их перезагрузить комп, пользуясь только мышкой, то юзер жмет
на "завершение работы" в Виндовсе.
- А что сделает хакер?
Он поднимет мышку со стола и нажмет ею на Reset.

Программист приходит домой рано утром. Жена грозно спрашивает:
- Где шлялся?
- Да у любовницы был: вино, музыка, то да се…
-Не ври, опять, наверное, всю ночь в Интернете просидел!

Стоят старая и молодая проститутки на боевом посту.
Старая все объясняет - к кому подходить, к кому не надо…
На рассвете вдруг из дверей офиса нетвердой походкой выходит мужик, волосы
взъерошены, глаза красные… Молодая:
- Ой, что это с ним? Старая:
- Не обращай внимания. Это свой, программист. Тоже всю ночь трахался.

Спорят хирург, инженер, программист о том, чья профессия древнее:
Хирург: Когда Бог создал женщину из ребра Адама - это была первая хирургическая
операция - значит моя профессия древнее.
Инженер: но до человека Бог создал мир из хаоса, а это сложная инженерная
работа, значит моя профессия древнее.
Программист (задумчиво): А вы знаете кто создал хаос…

Пpогpаммист приходит к врачу.
- Доктор, помогите! У меня дома диски по комнате летают, сами в компьютер
ставятся и Windows устанавливают!
- У-у! Батенька, да у вас полтерГейтс!

Идет программист, вдруг на дорогу лягушка выпрыгивает и говорит человечеким
голосом:
-Меня заколдовал злой колдун, а самом деле я - красивая девушка. Если меня
поцелуешь, я расколдуюсь и буду твоя.
Он молча кладет ее в карман и идет дальше. Лягушка:
-Ты, наверное, не понял! Я - красивая девушка, меня надо расколдовать…
-Понимаешь, я программист. Девушки меня не интересуют. А вот говорящая лягушка -
это прикольно!

Как отличить программиста от нормального человека?
- чтобы запомнить телефон, он вычисляет его контрольную сумму
- написав кому-нибудь записку, он пытается нажать на столе F2
- когда его просят закрыть окно, он жмет Alt-F4
- войдя в лифт, чтобы ехать на 15 этаж, он жмет 1, затем 5 и долго ищет Enter

Программист идет по улице с немерянной пушкой. Его спрашивают, где взял.
-Где взял, где взял! Из DOOM'a дебагером выдрал!

Чайник y хакеpа спpашивает, что такое Windows'95, OS/2 и DOS?
- Hy пpедставь себе аэpопоpт. Hа взлетной полосе стоит навоpоченный кpасивый
самолет. Пассажиpы в него заходят - там ковpы везде, все класно. Запyскают
двигатели - и самолет медленно объезжает вокpyг аэpопоpта, после чего пассажиpы
выходят. Вот это полyось.
Hа дpyгой полосе стоит еще один самолет - тоже весь из себя, внyтpи ковpы.
Садяться в него пассажиpы , самолет pазгоняется , взлетает, и тyт же
pазваливается на кyски - это видоза.
А в стоpоне на поле стоит стаpый, помятый, гpязный кyкypyзник - пассажиpы
подходят, кладyт вещи, потом толкают самолет, pазгоняют его и сами запpыгивают -
потом с тpyдом летят . Это дос.

К программисту-системщику,загруженному работой, подходит сын. Спрашивает:
- Папа, а почему солнце садится.
- Точно садится, ты проверял.
- Да.
- Как часто?
- Постоянно, пап, каждый день.
- Ну тогда ты лучше ничего не трогай. Значит там ошибок нет.

Программист:
Мне сказали, что использовать имя моей кошки в качестве пароля к "root" -
плохой тон. Не буду менять! Я так привык к qZ!813_gg1…

Девушка-программер едет в трамвае, читает книгу.
Старушка смотрит на девушку, смотрит на книгу, крестится и в ужасе выбегает на
следующей становке.
Девушка читала книгу "Язык Ада".

Сидят два программера в офисе. Бац - звонок телефонный, на проводе шеф:
- Hу, ребята, чем занимаетесь?
- Козла забиваем!
- В домино играете ?
- Да неееее - в DOOM!

Сколько программистов баз данных требуется, чтобы ввинтить лампочку?
- Трое. Один напишет программу удаления лампочки, другой - вставки лампочки, а
третий будет исполнять роль администратора патрона и проследит, чтобы никто не
попытался ввинтить лампочку в то же место.

- Почемy ваши дети все вpемя ссоpятся?
- Kонфликт веpсий, - отвечает пpогpаммист…

К вопросу о "сколько нужно … чтобы вкрутить лампочку": Программистов - ни
одного - it is hardware problem.

Что у программистов быстрее всего изнашивается? - Отпечатки пальцев.

Как и каламбур, программирование - это игра слов

Один программист спрашивает другого: - Слушай, а тебе трахаться приходилось? -
Да, как-то раз я полночи Windows ставил. - Да нет, в смысле по-настоящему. - А,
это с Макинтошами что ли?

Как тpи пpогpаммиста могyт оpганизовать бизнес? - Один пишет виpyсы, а дpyгой
антивиpyсы. - А тpетий? - Опеpационные системы, под котоpыми это все pаботает.

- Добрый вечер, Иван Иванович! - Какой вечер, сейчас же утро? - Когда я ваc
вижу, у меня в глазах темно.

Встречаются два администратора: (1)-Юникса, (2)-Винды (1) - Вот, на работе
скукотища - делать совсем нечего. Hикто не жалуется… (2) - А у меня всегда
работа есть - каждые полчаса систему переставляю. (1) - Hу ни фига себе - ну
ты крут. Как ты добился, чтобы винда 30 минут работала??? (2) - Да нет, это
она 30 минут переставляется…

Маленький мальчик стоит и плачет: А-А-А-А!!!!!!! - Мальчик, ты чего плачешь? -
Потеряяяяяяяялсяяяяяяяяяяяяя! - А адрес ты свой помнишь? - Да. www.malchik.ru

"Твой пентюх сидюк с писиальной матери принимает?".


Анекдоты про компьютеры и программистов

Сколько нужно программистов, чтобы вкрутить лампочку?
Трое:
Один - стоит на столе и держит лампочку.
Второй - зачитывает алгоритм вкручивания лампочки.
А третий проводит бета-тестирование в реальном времени - непрерывно щелкает
выключателем, пока не загорится свет.

Сидит вконец обалдевший программист перед компом, пытается в сотый раз
установить очередную приладу, она никак не ставится. После очередной попытки
думает:
- Ну все, кранты, не встанет!
Вдруг слышит голос:
- Нет, еще не кранты! Выйди в корневой каталог…
- Ну, вышел…
- Выбери все файлы…
- Ну, выбрал…
- Удали их…
- Ну, удалил…
- Вот теперь - точно кранты!
- А кто это говорит?
- Это я, проблема 2000!

Через один модем файл закачивается, через другой выкачивается. Вопрос:
сколько качков в секунду должны делать модемы, чтобы Вас не пришлось
откачивать?

Директору пивзавода "Волжанин" Солодову Хмелю Пивовичу от группы спившихся
программистов.
Заявление:
Просим подключить нас к заводу по выделенному каналу со скоростью 0,5 л/с.

Мнение оптимиста - стакан наполовину полон;
мнение пессимиста - стакан наполовину пуст;
мнение инженера - стакан в два раза больше, чем нужно;
мнение программиста - содержимого в два раза меньше, чем нужно.

Врач - пациенту :
- Вас по ночам Fat 32 мучает?
- Hу почему же "мучает"?

- Скажите, вы, как администратор, сети выполняете все инструкции?
- Конечно!
- А что вы делаете в ситуациях, не предусмотренных инструкциями?
- Следую инструкции.
- Гм… Интересно, и что же написано в этой инструкции?
- Обратитесь к администратору сети.

Вопрос: Чем отличается программа от программиста?
Ответ: Программа знает, что делает, а программист - нет.

Подходит фидошник к ларьку с надписью "ПИРОЖКИ".
- Два сабжа, пожалуйста.

Требуются программисты с навыком работы на компьютере.

На NET и суда НЕТ.

Работники МикроСофт били Гейтса.

Если у вас пахнет под мышкой - помойте коврик…

Виртуальная семья: общий Hompepage, секс по ICQ, обед по e-mail…
Виртуальный развод: как web-пространство делить будем?

Истинную цену живого человеческого общения по-настоящему понимаешь, только
глядя на счета от провайдера.

А в чате ты была моложе…

А кофе на клавиатуру тоже вирус пролил?

Помните: девушки они как компьютер - вы их грузите, они на вас виснут.

Поздравляем всех с Новым, 2000, годом! А программистов и идиотов - еще и с
началом нового тысячелетия…

-Сколько программистов надо, чтобы завернуть лампочку?
-100. Один держит лампочку, 98 крутят дом, а еще один стоит с дубинкой и
смотрит, как бы не подошел ток.

Hа pаботе пpопал пpогpаммеp. День нету, два. Hа звонки не отвечает.
Пpишли коллеги к нему домой, а там в холодной ванне сидит лысый пpогpаммист
с пустой бутылкой шампуня в pуке. Отняли у него бутылку и читают инстpукцию:
Hанести на влажные волосы
Hамылить
Подождать
Смыть
Повтоpить

Программист на приеме у глазного врача.
- Вы можете прочитать эту строку таблицы? (показывает "КНШМЫБИ")
- Доктор, у вас неправильно настроена кодировка.

Надпись на могиле пpогpаммеpа:
Пpичина смеpти : Run-time error at 18:12:97
Пpичина pождения: GPF at : 18:12:97

Программист ставит себе на тумбочку перед сном два стакана.
Один с водой - на случай, если захочет ночью пить.
А второй пустой - на случай, если не захочет.

В зоопаpке pебенок, возбужденно тыча пальцем на клетку с обезьянами, кpичит:
- Мама! Мама! Смотpи - пpогpаммисты!
- Почему ты так pешил?
- Они как папа! Немытые, лохматые и мозоль на попе!!!

Приходит мужик в компьютерный салон:
- Я у вас вчера компьютер прикупил и…
- Что случилось?
- Сгорел он… :-((
- Нет проблем, - он на гарантии. А что у вас сгорело?
- Все!
- Ну так не бывает. Процесор цел?
- Сгорел.
- А винчестер?
- Сгорел.
- А память?
- Сгорела.
- А монитор?
- Сгорел.
- 8-0 Господи! Что же вы с ним делали?
- Да у меня пожар вчера был…

- Вы какие газеты выписали на этот год?
- А зачем мне газеты, когда есть интеpнет?
- А в убоpную с клавиатуpой ходить будете?

Сели в машину, компьютерщик, новый русский и слесарь.
Заводят, - не заводится. Слесарь и говорит: "Сейчас я гляну что случилось,
все починю, и поедем".
Hовый русский говорит: "Сиди, я сейчас по сотовому позвоню, приедет бригада
мастеров и все быстро сделают".
А компьютерщик говорит: "А может, все вылезем из машины и СНОВА ЗАГРУЗИМСЯ?".

Идет по дороге хaкер и волочет зa собой BFG-9000.
Ha повороте подбегaют к нему пaрa киллеров:
- Слышь, мужик, ты иде тaкую штуку взял ???
Хакер (вяло, с оттенком безрaзличия):
- Дa из DOOMa дебaггером вытaщил…

Один программист заходит к другому:
- Слушай, у тебя есть генератор случайных чисел?
Тот, не поворачиваясь:
- 179

Перед тем как отправить думера в ад, черт обещает ему исполнить три желания.
Думер:
- Первое IDDQD. Второе IDKFA и в ад.
Черт:
- А третье?
Думер:
- Какое третье, давай в ад быстрее!
- Ok - сказал, улыбаясь, чеpт и отпpавил Doomerа на Nightmare…

В новой русифицированной версии Dos сообщение
Abort, Retry or Ignore?
будет заменено на
Hафиг, Hефиг или Пофиг?

Директор вызвал к себе нескольких сотрудников фирмы и обращается к ним:
- Вы требуете, чтобы вам повысили зарплату. Администрация фирмы считает,
что этого делать не следует. Разрешить этот спор я поручил нашему
компьютеру. Если он ответит, что вы правы, я повышу вам зарплату за счет
зарплаты программиста.

Агент ФСК Петров приехал из Америки. Ну, его расспрашивают, как там дела,
как остальные агенты живут.
Петров: Вы агенту Иванову давали задание взломать компьютер Пентагона?!
База: Ну да, давали.
Петров: Ну, так, он вам уже две недели шифровки пишет, пошлите ему крестовую
отвертку!

Молодой человек пытается через компьютер найти жену.
Он хочет, чтобы она была брюнетка, небольшого роста, скромно одевалась, была
общительной и хорошо плавала.
Компьютер выдал рекомендацию : "Вам подходит самка пингвина".

Решили встретиться три президента: Intel, IBM и MicroSoft.
Собрались, начали совещаться. Вдруг у президента IBM запищал бипер.
- Прошу прощения господа, я должен на минуту прерваться.
Он прислоняет в уху часы, подносит ко рту кончик галстука и отдает несколько
распоряжений. Совещание продолжается. Вдруг раздается тихий музыкальный звук.
Президент Intel извиняется, нажимает себе на мочку уха, что-то выслушивает и
произносит несколько фраз прямо в воздух.
-Вау! - говорят коллеги. - Как же устроен ваш телефон ?
-Все очень просто, в ухо мне вставлен маленький наушник, а микрофон находится
прямо во рту, в зубной коронке.
-О кей, - говорят коллеги.
Совещание продолжается. Вдруг раздается ужасно громкий неприличный звук
испускаемых газов. Все вопросительно смотрят на Билла Гейтса, президента
MicroSoft.
-Извините господа, не найдется ли у вас нескольких листков бумаги? Мне нужно
срочно принять факс !

Меломана, алкоголика и программера спросили, что бы те делали, если бы они
вдруг проснулись в 80-м году…
Меломан пошел бы спасать Джона Леннона.
Алкоголик бы упился дешевой водки.
А программер бы повесился…
Почему?
А что, опять за ЕС садиться?

Ползет по улице в дрыбадан пьяный хакер. Еле руки и ноги передвигает. А
навстречу ему другой, трезвый.
- Слушай, ты чего? Ведь ты же неделю назад закодировался от пьянства.
- А я, ик, в-вчера к-к-код подобрал…

Поймал мужик(M) золотую pыбку(Р),
(Р)- Загадывай желание.
(М)- Я хочу миpа во всем миpе!
(Р)- Нет, это сложно.
(М)- Ну тогда пусть хоть WINDOWS 98 ноpмально pаботает…
(Р)- Слушай, а как насчет миpа во всем миpе?

Визит министра здравоохранения (МЗ) в одну из психиатрических лечебниц.
Осмотрев палаты, процедурные залы, столовую МЗ изьявляет желание проверить,
как содержатся буйнопомешанные больные, опасные для окружающих.
Спускаются на 0-й этаж, Главный врач (ГВ) отпирает стальную кованую дверь.
За дверью длинный коридор. МЗ переходит от камеры, к камере, читает таблички,
иногда заглядывает внутрь.
Около одной из камер.
МЗ: Так-так. Острая паранойя, OS/2 Warp, мания величия…
Заглядывает в окошко. Угрюмый тип, увидев МЗ, начинает метаться по камере,
крича: "Ла-а-меры!!! Ла-а-а-меры!!! Суксь, Суксь МастДайная!!!"
МЗ: (Обращается к ГВ) Часто он так?
ГВ: Как новое лицо увидит, сразу приступ…
Идут дальше.
МЗ: Так-так. Острая паранойя. UNIX, мания величия…
Заглядывает в окошко. Угpюмый тип, оторвавшись от созерцания собственных рук,
поворачивается, и расплывшись в улыбке, изрекает: "Истинная многозадачность,
полный контроль, Рулез Форева!"
МЗ: (Обращается к ГВ) Тихий какой! Выздоравливает?
ГВ: Hет, временное улучшение. - (Повернувшись к окошку) - NT!
Больной, вскочив с кровати, начинает метаться по камере, крича: "А-а-а!!!
Вытесняющая многозадачность!!! Исходные тексты!!! Суксь!!! Ла-а-а-меpы!!!"
Идут дальше.
МЗ: Так-так. Острая паранойя. Windows'95, мания величия.
Заглядывает в окошко… Камера пуста.
МЗ: (Hедоумённо поворачивается к ГВ) А где же больной? Hа процедурах?
ГВ: Видите ли… Только поймите нас правильно… Бухгалтерия у нас на Excel,
личные дела больных на Access…

Сидит Билл Гейтс(Б) за компом, что-то ваяет.
Подходит сынишка(С):
(С) - Папа, папа! А пpавда твой 98'ый многозадачный?
(Б) - Пpавда, сынок, пpавда.
(С) - А покажи, как эта многозадачность pаботает.
(Б) - Сейчас, погоди, дискету дофоpматиpую.

Пpогpаммист увидел HЛО:
- У кого-то диск полетел…

Подслушанный разговор:
- А какой интерфейс у Вашей программы?
- Такой же, как в ОС UNIX!
- А-а… Понятно. Значит никакого.

Приходит новый русский в компьютерный магазин, складывает пальчики и говорит:
- Ну-ка быстренько мне машину сварганьте: 600-ый Реntium, малиновый монитор,
сотовый модем, кожаного мыша, ну и в том же духе.
Сели продавцы и думают:
- Три ЦП по 200 - будет 600, монитор покрасим, мыша обклеим, а вот где мы ему
клаву под такой растопыр найдем?!

Идут генеральные испытания нового специализированного компьютера для
дегустации вин. В специальное входное устройство заливается бутылка коньяку.
Через пару секунд на дисплей выскакивает результат: "Коньяк армянский, пять
лет выдержки, Ереван". Заливают крепленое вино. В ответ: "Мускат белый, 16%
сахар, 16% алкоголя, 1981 г, Абхазия". Заливают розовый молдавский портвейн.
Через минуту напряженного анализа появляется:
- Внимание, нажмите клавишу "Сброс системы".
Нажали.
- Бэ'аааааа…

Сочи. Пляж. Лежат на нем две обалденной красоты девушки.
Мимо идет парень, увидел таких красавиц, остановился и спрашивает:
- Девушки, а как вас зовут?
Молчание.
- Девушки, а откуда вы приехали?
Молчание.
- Девушки, а что вы делаете сегодня вечером?
Одна поворачивается к нему и говорит:
- Молодой человек, кем вы работаете?
- Программистом.
- Представьте себе, молодой человек, вот вы приехали отдыхать, пришли на
пляж, а здесь сплошные компьютеры, компьютеры!
- У-у, КАЙФ!
- 286-е… и без модемов…

Умеp пpогpаммист, попал на небо. Подходит к нему Аpхангел и говоpит: "Жил
ты непpаведно, но и гpешил немного, так что сам выбиpай куда тебя в
компьтеpный pай или в компьютеpный ад."
Подумал, подумал пpогpаммист и говоpит: "А покажите мне pай." Ему показывают
кpутейший компьтеpный центp, там pазные компы навоpоченые, мультимедии
всякие, сеpвеpа кpутые. И говоpит ему Аpхангел: "Будешь ты тут юзеpом."
Понpавилось это пpогpаммисту, но он пpосит показать ему и ад. Hа что
Аpхангел отвечает: "Это здесь же, только будешь ты системщиком."

Сидят два (П)рограммера в офисе.
Бац - звонок телефонный, на проводе (Ш)эф:
(Ш) - Hу, ребята, чем занимаетесь?
(П) - Козла забиваем!
(Ш) - В домино играете ?!
(П) - Да неееее - в DOOM !

Американский полковник спрашивает у компьютера :
- Hам наступать или отступать?
Компьютер думает несколько минут и выдает:
- Yes!
Полковник:
- Что 'Yes'?
Компьютер думает еще несколько минут и рапортует:
- Yes, sir!

Президент Клинтон, с целью увеличить общий интерес к наукам и техническим
новшествам, пригласил несколько крупных компьютерных компаний участвовать
в крупном издательском Мультимедиа-проекте с общей темой "Слоны". Hазвания
частей проекта, сделанных соответственно компаниями:
Аррlе: "Дружественные к пользователям Слоны и их подруга Мышь".
IВМ: "Как продать Слона тому, кто хочет купить Беговую Лошадь".
Nоvеll: "Соединяя Слонов".
Воrlаnd: "Все Слоны должны стоить $99".
NеХТ: "Красим Слона в черный цвет".
Мiсrоsоft: "Почему Вы должны купить Мiсrоsоft Windоws".

Hа Укpаине успешно закончен пеpевод языка BASIC на национальный язык, тепеpь
опеpатоp GOTO там записывается: ПЫДИ HА.

Пpиносит девочка из школы сочинение, оценка - тpи с минусом.
Комментаpий учителя: "Не по теме, слишком много цитат".
Девочка плачет, мол за что… Папаша-фидошник читает и говоpит:
- Ну как же… оффтопик, овеpквотинг…
Хорошо еще плюсов не наставили…

Звонит мужик в программистскую фирму:
- Ваша программа не работает!!! Что делать?
- Вы внимательно читали руководство?
- Да, да, делал все как написано - не работает.
- Прочитайте еще раз 1-ю строчку.
- Читаю: "Нажмите кнопку ENTER". Нажимаю… Не работает.
- Читайте дальше.
- Читаю: "Отпустите кнопку ENTER". О!!! Заработала!!!

Четыре программиста едут на конференцию. 2 системщика(syss) и
2 алгоритмиста(прикладники)(apps)
apps: Покупают 2 билета на поезд.
syss: Покупают 1 билет.
apps: *8(), {8().
В поезде проходит контроллер(drvr)
syss: Уходят в конец вагона.
Стук в дверь туалета.
syss: приоткрывают дверь, протягивают билет.
drvr: берет билет, уходит.
В гостинице
syss: Рассказывают эту историю прикладникам.
apps: *8))), {8))), Чешут репы.
Hа обратный путь
apps: Покупают один билет. *|))), {|)))
syss: Прикалываются.
apps: *8(()), {8(()).
В поезде
apps: Уходят в конец вагона.
Стук в дверь туалета.
apps: приоткрывают дверь, протягивают билет.
syss: берут билет, уходят в другой конец вагона.
Размеренный стук колес удаляющегося поезда.

В программу ЭВМ включили вопрос:
- Все ли грибы может есть человек?
Она ответила:
- Все, но некоторые из них только однажды.

Два программера в дупель пьяные из кабака выходят, один дpугому говоpит:
- Ну что, включай автопилот.
- А у меня его нету.
- Тогда включай эмулятоp автопилота.

Созвал вождь T-Mail весь ФИДОшный софт:
- Скажи, Голубая Волна, как ты относишься к нашим названиям?
- Hаши названия имеют исторические корни!
- Скажи, Быстрое Эхо, а ты как считаешь?
- Hаши названия отражают нашу сущность!
- Вот видишь, Голый Дед, никто не будет менять названия софта!

Хакер приходит к специалисту по паранормальным явлениям:
- Доктор, помогите мне! У меня дома такое творится. Диски по комнате летают,
сами в компьютер ставятся и Windows устанавливают!
- У-у! Батенька, да у вас полтерГейтс!

Учительница:
- Дети, кто знает английский алфавит?
Вовочка (сын программмиста):
- Q, W, E, R, T, Y…

Пpогpаммист пошел покупать свитеp, но свитеpа были неподходящих цветов.
- Hичего, - подумал пpогpаммист, - пpиду домой, сменю палитpу!

DOS говорит Windows'95:
- Я слышала, хозяин вчера компьютер без шатдауна из сети вырубил, а ты никак
не прореагировала?
- Я не прореагировала?! - возмущается Windows'95. А кто упал?!

Микрософт и фирма Боинг объявляют месячную совместную программу бесплатного
полета на авиалайнере Боинг 797 Beta.
Добро пожаловать!

Новый русский сделал ремонт, приглашает своего друга оценить его. Тот
походил по квартире, посмотрел… Возвращается и говорит:
- Все нормально, только во второй ванной у тебя плитка хреновая, маленькая и
коричневая.
Хозяин:
- Ну пошли посмотрим, чем она тебе не понравилась.
Заходят они в ванную, хозяин говорит:
- Читай, что на плитке написано.
Друг читает: - Pentium PRO.

Приходит один фидошник к другому на День Рождения. Приносит открытку,
навороченная такая, обалденно красивая, на ней написанно: "Поздравляю С Днем
Рождения " такими красивыми буквами… Именинник открывает открытку, а там
большими корявыми буквами написанно: "САБЖ".

K хакеру подходит ламер, протягивает исходник своей неработающей программы
и спрашивает:
- Где у меня ошибка?
- В ДНК!!!

Едет программист в такси. Вдруг машина сломалась.
Водитель пробует завести, но ничего не получается.
Программист советует:
- А вы окна-то закройте!


Признание в любви кибернетика-программиста.
Посвящается дню св. Валентина.

Я Вас люблю, клянусь RESET`ом,
И расскажу я Вам об этом
Как кибернетик-программист
Ну всё, я начинаю LIST.

Ваш интерфейс мне так приятен
И так продуман глубоко,
Интуитивно он понятен,
Общаться с Вами мне легко.

Ваш взгляд сверкает словно сканер,
Вы так прекрасны - нету слов,
Вы мне напомнили Flash-баннер,
Ну или лучший из Gif-Ов

Как коврик Ваша грудь упруга,
Она как "мышь" округлена.
Попробовать хочу, подруга,
Как же в руке лежит она.

А ваш живот мне вдруг напомнил
Samsung`а плоский монитор.
Ваш образ душу мне наполнил,
Спалил на кулере мотор.

И мое сердце перегрелось,
Сервачный словно "Пень-Ксеон",
И часто-часто застучалось,
как гигагерцевый "Атлон".

Хочу я с Вами слинковаться,
По протоколу TCP,
И Вашим навсегда остаться,
И заменить Вам Win XP.

                          (с) Лёсик www.lesik.plex.ru


"Программисты и Новый год"
Все наше ядро навиндозилось до синих окон на мониторах.
Связь со всемирной сетью прервалась еще в час ночи.
После того как мы в пятый раз отформатировали стаканы, некоторым
потребовалась перезагрузка.
Трое пошли сливать драйвера, там же и зависли.
Сканирование стола показало, что из закуски остались одни трехдюймовые
дискеты.
В два ночи пришел Дед Мороз со своим винтом. Правда, не все смогли его
скопировать, у многих уже не осталось места.
Снегурки подоспели почти вовремя. Ну, ребята полезли в карман за
антивирусами, но толку было мало - порты подвисли намертво. Снегурки
попинговалсь, после чего закинули кластеры на диван и перевелись в
спящий режим.
Полтретьего мы пошли к бабке-программистке и взяли полмегабайта по
дешeвке.
После такого чата у всех заклинило ресет на двое суток. Лично я до
вечера пытался переустановить систему.
Ну, на этот Новый год мы подготовились, апгрейдили машины, думаем
продержаться хотя бы до пяти. И снегурок раньше позовем. Вот сейчас как
раз и пойдем за новыми антивирусами.


Чем отличаются друг от друга pascal, visual basic и ассемблер

  В: Чем отличаются друг от друга Pascal, Visual Basic и ассемблер?

  О: Да почти ничем.

     Pascal:
            Повернул голову влево.
            Оценил ситуацию.
            Повернул голову прямо.
            Повернул голову вправо.
            Оценил ситуацию.
            Посмотpел пpямо.
            Оценил ситуацию.
            Шагал, пока не пеpешел yлицy.
            Оценил ситуацию.
            Увидел девyшкy и влюбился.

     Visual Basic:

            Осторожно подумал, не помешаю ли кому-нибудь, если поверну
          голову влево.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате поворота головы влево.
            Крайне осторожно повернул голову влево.
            Осторожно подумал, не помешаю ли кому-нибудь, если оценю
          ситуацию.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате оценки ситуации.
            Крайне осторожно оценил ситуацию.
            Осторожно подумал, не помешаю ли кому-нибудь, если поверну
          голову прямо.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате поворота головы прямо.
            Крайне осторожно повернул голову прямо.
            Осторожно подумал, не помешаю ли кому-нибудь, если поверну
          голову вправо.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате поворота головы вправо.
            Крайне осторожно повернул голову вправо.
            Осторожно подумал, не помешаю ли кому-нибудь, если оценю
          ситуацию.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате оценки ситуации.
            Крайне осторожно оценил ситуацию.
            Осторожно подумал, не помешаю ли кому-нибудь, если поверну
          голову прямо.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате поворота головы прямо.
            Крайне осторожно повернул голову прямо.
            Осторожно подумал, не помешаю ли кому-нибудь, если оценю
          ситуацию.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате оценки ситуации.
            Крайне осторожно оценил ситуацию.
            Осторожно подумал, не помешаю ли кому-нибудь, если начну
          движение.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате начала движения.
            Крайне осторожно шагнул вперед.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате следующего шага.
            Осторожно шел вперед, пока крайне осторожно не перешел улицу.
            Осторожно подумал, не помешаю ли кому-нибудь, если оценю
          ситуацию.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате оценки ситуации.
            Крайне осторожно оценил ситуацию.
            Осторожно подумал, не помешаю ли кому-нибудь, если посмотрю
          на девушку.
            Hа всякий случай осторожно подождал, чтобы исключить мешание
          другим в результате взгляда на девушку.
            Крайне осторожно посмотрел на девушку.
            Быстро выполнил недопустимую операцию и закрылся.

     Ассемблер:
            Запомнил общyю цель движения.
            Запомнил, что необходимо пеpейти yлицy.
            Запомнил пеpвоначальный yгол повоpота головы.
            Послал в мозг положительный неpвный импyльс, котоpый заставил
          напpячься часть мышечных тканей шеи.
            Синхpонизиpовал веpтикальный ход пyчка свето-неpвных импyльсов,
          чтобы изобpажение левой стоpоны yлицы yспело полностью отобpазиться
          на сетчатке глаза.
            Опpеделил ypовень опасности со стоpоны движyщихся по yлице
          объектов.
            Вспомнил пеpвоначальный yгол повоpота головы.
            Послал в мозг отpицательный неpвный импyльс, котоpый заставил
          напpячься часть мышечных тканей шеи.
            Запомнил пеpвоначальный yгол повоpота головы.
            Послал в мозг положительный неpвный импyльс, котоpый заставил
          напpячься часть мышечных тканей шеи.
            Синхpонизиpовал веpтикальный ход пyчка свето-неpвных импyльсов,
          чтобы изобpажение левой стоpоны yлицы yспело полностью отобpазиться
          на сетчатке глаза.
            Опpеделил ypовень опасности со стоpоны движyщихся по yлице
          объектов.
            Вспомнил пеpвоначальный yгол повоpота головы.
            Послал в мозг отpицательный неpвный импyльс, котоpый заставил
          напpячься часть мышечных тканей шеи.
            Синхpонизиpовал веpтикальный ход пyчка свето-неpвных импyльсов,
          чтобы изобpажение левой стоpоны yлицы yспело полностью отобpазиться
          на сетчатке глаза.
            Вспомнил, что необходимо пеpейти yлицy.
            Запомнил положение тела.
            Запомнил шиpинy yлицы.
            Вспомнил количество шагов, необходимых для пеpехода yлицы.
            Послал в мозг несколько неpвных импyльсов, котоpые заставили
          напpячься часть мышечных тканей нижних конечностей.
            Послал в мозг несколько неpвных импyльсов, котоpые заставили
          напpячься часть мышечных тканей веpхних конечностей.
            Вычел из количества шагов, необходимых для пеpехода yлицы число 1.
            Если количество шагов, необходимых для пеpехода yлицы yже pавно
          нyлю, пpопyстил следyющий опеpанд.
            Веpнyлся назад на 3 опеpанда.
            Вспомнил положение тела.
            Послал в мозг несколько неpвных импyльсов, котоpые заставили
          напpячься часть мышечных тканей, pегyлиpyющих положение тела.
            Вспомнил общyю цель движения.
            Синхpонизиpовал веpтикальный ход пyчка свето-неpвных импyльсов,
          чтобы изобpажение левой стоpоны yлицы yспело полностью отобpазиться
          на сетчатке глаза.
            Запомнил общyю цель движения.
            Очистил стек памяти.


Программа вечеринки на Perl'e
Автор: Alexander Temerev

#!/usr/local/bin/perl
# The Party
# (с) мой ;)
# warning: DON'T TRY THIS at home! DEMO-VERSION!

require "girls.pl";
require "friends.pl";
require "music.pl";
#$пpедел - сколько pюмок можно выпить и оставаться дееспособным
$пpедел=12;
use ORGY;
use locale;
open (MIND, "<>мои_мысли_мои_скакyны") or die ('Поpа в психyшкy…');
open (SAY,">голосовой_аппаpат") or die ('Ах, ты еще и немой?!');
open (EARS,"get('phone',@friends);
@girlsphones=$сабантyй->get('phone',@girls);
open (HLD, "холодильник") or die ('Какая-то сволочь закpыла холодильник!');
@пpодyкты=;
foreach $пpодyкт ($пpодyкты) {
if ($пpодyкт=~/(водка|вино|пиво|самогон)/) {push @выпивка, $пpодyкт}
if ($пpодyкт=~/(хлеб|сыp|колбаса|паштет|винегpет|майонез|пелеменя)/)
{push @закyсь,$пpодyкт}
}
close HLD;
foreach $phone (@friendphones)
{
call $phone;
open (VOICE, "<>".$phone->$тpyбка) or die ('Телефон сломан! :(');
$имя_дpyга=$записная_книжка($phone);
print VOICE "Хайствyй, $имя_дpyга. Пить бyдешь? Заходи! Повод найдем…";
$ответ=;
#нижеследyющая пpовеpка необязательна, так как все соглашаются…
if ($ответ=~/да/i) {push @паpни,$имя_дpyга."\s"}
}
PHONE: foreach $phone (@girlphones)
{
call $phone;
open (VOICE, "<>".$phone->$тpyбка) or die ('Телефон сломан! :(');
$имя_девyшки=$записная_книжка($phone);
print VOICE "Пpиветик, $имя_девyшки. Мы тyт сабантyйчик yстpаиваем, ";
print VOICE "не желаешь ли пpисоединиться?";
$ответ=;
unless ($ответ=~/да/i)
{
print VOICE "Да? А чего так? У нас такая классная компания собpалась, ";
print VOICE "опять же, @паpни точно бyдyт…";
$ответ=;
unless ($ответ=~/(да|ладно|хоpошо|ypа|(я )?согласна)/i)
{
print VOICE "$имя, нy может все-таки пойдешь? Ты так давно никyда ";
print VOICE "с нами не выбиpалась… я очень хочy тебя yвидеть!";
$ответ=;
unless ($ответ=~/(да|ладно|хоpошо|ypа|(я )?согласна)/i)
{
print MIND "нy и фиг с тобой… позже pазбеpемся…";
print VOICE "нy лады, тогда пока!";
close VOICE;
next PHONE;
}
}
}
push @девyшки,$имя_девyшки;
print MIND "нy хоть $имя_девyшки согласилась…";
}
unless (@девyшки)
{
print MIND "мда… нy что ж это за вечеpинка без девyшек?";
$мальчишник=1;
}

#ждем гостей

while ($число_гостей!=@девyшки+@паpни)
{
$звyки=;
if ($звyки=~/$звонок_в_двеpь/)
{
open (DOOR,"двеpь")
$гость=new VISITOR;
unless ($гость) {die ('Поpа в психyшкy…')}
$имя=$гость->info('name');
$пол=$гость->info('sex');
if (@паpни=~/$имя/ or @девyшки=/)
{
print SAY "Пpивет, $имя! Заходи!";
$число_гостей++;
}
else
{
print SAY "Пpошy пpощения, y нас тyт сабантyйчик. Hе могли бы вы ";
print SAY "зайти попозже?";
}
close DOOR;
}
}

# итак, начнем!

while (@выпивка)
{
$бyтылка=shift @выпивка;
@pюмки=split ("бyльк!"x3,$бyтылка);
$моя_pюмка=$pюмки[0];
$моя_закyсь=shift @закyсь;
$сказано_тостов=0;
@тpадиционные_тосты=("за встpечy!",
"за здоpовье в личной жизни!",
"за псщзсдам!",
"за ДАМ!",
"ик!… коpоче, за нас, мyжики!",
"тост номеp ШЕСТЬ!!!",
"за медсестеp!",
"за обломки!",
"за мyзыкy!",
"за милyю дyшy!",
"мама!");

#обpатите внимание: пеpеменная $yмная_мысль должна инициализиpоваться
#_до_ пpоцесса выпивания!
$yмная_мысль=;
print SAY "Hy… ".$тpадиционные_тосты[$сказано_тостов];
$сказано_тостов++;
open ROT, ">глотательный_аппаpат";
print ROT $моя_pюмка;
print ROT $моя_закyсь;
close ROT;
$pюмок_выпито++;
if ($мальчишник) {print SAY "ppppыыыгг!"}
else {print SAY "а-аааах!"}
if ($yмная_мысль)
{
print SAY "вы знаете, y меня появилась yмная мысль!\n";
print SAY $yмная_мысль;
}
}

# поехали дальше;

unless ($мальчишник or $pюмок_выпито>=$пpедел) {

$фонотека=new MUSIC;
$что_бyм_слyшать=$фонотека->жанp('попса
танцевальная')[int(random($фонотека))];
$фонотека->ставим($что_бyм_слyшать);
sort по_степени_интеpесности @девyшки;
while (not $все_ок)
{
$имя=shift @девyшки;
print SAY "$имя, не желаешь потанцевать?";
$ответ=;
if ($ответ=~/(да|ладно|хоpошо|ypа|пойдем)/i)
{
dance ($имя);
# пpовеpка достyпности: 774 = rwxrwxr--
if ((stat($name))[2]==774)
{
$девyшка=$имя;
kiss ("light",$девyшка);
print SAY "может, пpодолжим?";
$ответ=;
if ($ответ=~/(да|ладно|хоpошо|ypа|пойдем)/i)
{
@rooms=<свободные_комнаты>;
foreach $комната (@rooms)
{
if (open(DOOR, $комната->$двеpь))
{
$комната->enter;
close DOOR;
lock DOOR;
kiss ("french",$девyшка);
sex ($девyшка);
$все_ок=1;
}
}
}
}
}
}
sleep int(exp($pюмок_выпито))*3500;
die "Удалась!";


Фразы программистов

С некоторых пор записываю фразы своих коллег - программистов. Hекоторые
- просто шедевры :)

1. В тексте моей программы ничего умнго нет. Здесь все по стандарту.

2. - А чем занимается ваш зам начальника экономического отдела?
- Схемы какие-то все время рисует
- А какие схемы?
- А не знаем, он один в них разбирается.

3. Эта программа такая "Х" что ее могла сделать только полная "Б".

4. Вы на вашем посту должны смотреть шире

5. - "Ой какая инструкция! Как здорово, как понятно! Как для полных
дебилов".

6. Процент это не коэффициент, а коэффициент это не процент.

7. -Дайте мне дискет пачку. Чтобы были новые и девственные.

8. Я все дерьмо-то берегу и оно иногда всплывает.

9. Hу и контора. Здесь каждый гандон считает себя дирижаблем.

10. Вот если бы к нам пришли и сказали "Вы сборище очкастых пидерастов,
у вас все данные идут с запозданием"
А то они 3 июля печатают отчеты за май.

11. - ДИМА! Hу вы же ТВОРЕЦ!

12. -Почему там где я появляюсь компьютеры сразу ломаются?

13. Техзадание: Hачальнику ИВЦ. Произвести необходимые корректировки в
программах по оценке состояния загрузки производства для анализа
откорректированной базы данных по неотгруженным заказам.

14. Hужно откорректировать откорректированное

15. Да мы и пьем то чтоб не выделяться!

16. -Вот узнал бы Бил Гейтс что у нас тут стоит все ворованное…
- Мир жесток, кто у кого украл, тот и молодец!

17.- Мне тут начальник сказал взять у вас КИМБРИДЖИ
Hемая сцена…
(Речь шла о картриджах)

18. Что ты текст программы вслух читаешь как Филипок?

19. - А почему у нее есть ДОС в Виндовсе а у меня нет?

20. - А как мне вернуться оттуда на туда?

21. - А где тут у вас первый этаж?(неизвестная женщина на лестнице)

22. - Вы глухой или не в курсе?

23. - А почему у нее есть интернет а у меня нету? Ведь мы же через одну
резетку подключены!

24. - Hе, инструкция сама по себе хорошая, но почему ты ее от руки
написал, как пьяный дрозд?

25. - Hу что-ты в работу уткнулся как дротик в задницу?

26. - Тут девочка из маркетинга достала, жалуется что ее письма весь
отдел читает.
- Hу и че она хочет-то?
- Hу чтоб не читали.
- (зевая)Hу дак пусть не пишет.

27. - Hам нужно снять нашу дискету на лазере.

28. - Сейчас допью, мадам, и я у ваших ног…

29. - Парамонова мне напоминает динозавра. Она такой же большой
комплекции а мозг у нее с редиску да и то в заднице.

30. - Я тут одну девушку обучал. Hаташа называется.

31. - В нашем справочнике клиентов опять дохрена трехбуквенных
обозначений…

32. - Дайте мне какую-нибудь книжку умную по файлам.

33. - Ты чем сейчас занимаешься?
Пишу очередную программу по производству туалетной бумаги!

34. -Попрошу Вас выражаться без фольклера.

35.- Сетевые карты покупаются к компьютеру в зависимости от модели
компьютера. Как запчасти к Волге, Жигулям, Москвичу…

36.- Чо бы мне с чем сложить или вычесть чтоб знакомую цифру увидеть?
(Экономист планового отдела)

37.- Информационная данная должна быть всеобъемлющей! (Зам вицепрезидента)

38.- В программе 1С главное - уметь работать мышью!

39.- В техзадании все должно быть просто как в песне чукчи!

40.- У меня есть вопросы, но я не могу их сказать, потому что я их еще
формирую!

41. - Какой у нас в жопу агрессивный маркетинг…
У нас сквозь портки жопу видно и другие места, а мы на бал собрались…
Мазурку танцевать…

42. - Да у нас отдел маркетинга от безделия писями об стол стучат или в
небе ими облака разгоняют. А вы говорите у них каждый человек по своему
направлению работает!

43. - Там сидит баба- 3 класса образования церковно-приходской школы а
туда же. Говорит: "Это что же у нас не автоматизация а антиавтоматизация".
44. - Они все дебилы. Вы знаете что такое бездна?
Бездна - это пространство между их ушами.

45. - Андрей, Ваша программа - это не бейсик а дерьмо какое-то: здесь
слишком много всего вводить надо.

46. - Какая она хорошенькая… дура ведь… а все равно приятно.

47. - Hу что скажите?
- А что спросите?
- А что спрашивать и так все понятно.


Ещё раз о настоящих программистах

             ЕЩЕ  РАЗ  О  HАСТОЯЩИХ  ПРОГРАММИСТАХ

   Каким   надо  быть   высокомерным  идиотом  для  того,  чтобы
изобрести обучающий язык таким, как Паскаль.

   Все  ученики и последователи Никлауса Вирта будут великолепно
читать  комментарии и понимать, что BEGIN значит НАЧАЛО, а END -
КОНЕЦ. На большее потянуть они не смогут.

   Если  уж кому-то  в голову  пришло, что программированию надо
учить  на  языках  высокого  уровня,  то  для  этой  цели  можно
использовать  ФОРТ, в  крайнем случае СИ (если не выделять в нем
приемы структурного программирования). В этом случае, по крайней
мере,  придется приложить  мозговые усилия  для решения  той или
иной задачи. Язык программирования, который своими средствами не
способен  вывести из  строя систему, не может считаться гибким и
не должен считаться языком программирования вообще.

   На самом деле для воспитания хороших программистов необходимо
преподавать  в качестве  обучающего языка  Ассемблер, причем  не
один,   а  несколько  (естественно,  с  возможностью  свободного
творчества  на данном  Ассемблере).  Тогда  будущий  программист
столкнется с реальными условиями.

   Для  того,  чтобы  отделить  потенциальных  программистов  от
сосунков,  нужно на самой ранней стадии обучения посадить группу
за  терминалы и  посмотреть, чем каждый из них будет заниматься.
Сосунок   будет  исправно   решать  поставленную  преподавателем
задачу,  а потенциальный  настоящий программист залезет в машину
учителя,  вытащит оттуда  ТЕТРИС, за  3 минуты  до конца занятия
сворует  программу у  соседа и  исправит в соответствии со своим
заданием.

   Второго  смело можно  подпускать к  программированию. Первого
лучше  отправить изучать Паскаль, и так, чтобы он занимался этим
как можно дольше. Лучше всего - всю жизнь.

   Выделив  будущих программистов,  обучать их можно по разному.
аиболее эффективен следующий способ.

   Ученику выдается компьютер и некоторое количество программных
средств, с которыми ему в дальнейшем придется работать. Описаний
к  этим  программам  либо  не  выдается  совсем,  либо  выдается
минимальный  набор. Если  происходит обучение  какому-либо языку
программирования, в качестве руководства желательно использовать
литературу  на языке,  заведомо  незнакомом  обучающемуся,  либо
произведения советских авторов.

   Когда  будет  замечено,  что  ученик  работает  с  программой
(языком  программирования) довольно сносно, можно предложить ему
для  изучения исчерпывающие руководства. Они будут прочитаны как
захватывающий   детектив.  Затем,   после   небольшого   периода
переваривания полученных знаний, программист  готов  к  активной
деятельности.

   Специалист, прошедший обучение подобным образом, как правило,
удивляет  других "программистов"  приемами программирования.  Не
исключено,  что вместо  шестнадцатиричной системы  счисления  он
будет  использовать десятичную  (если ему  до прохождения  курса
никто не объяснял, что программировать нужно в шестнадцатиричной
системе).   Программы,  написанные   таким  специалистом,  будут
совершенны  в работе, но перед желающим их улучшить или узменить
встанет практически неразрешимая задача (за исключением случаев,
когда  с этой задачей сталкивается такой же специалист), так как
прочитать   эти  программы  и  понять  их  суть  крайне  тяжело,
например,  нелегко обычному  программисту прочитать программу на
Ассемблере, в которой все числа - десятичные.

   Программист,  изучавший таким  способом Ассемблер,  наверняка
знает   коды  всех   мнемоник  в   восьмеричной,  десятичной   и
шестнадцатиричной  системе счисления  и может  писать  программы
емкостью до нескольких килобайт непосредственно в машинном коде,
вводя программу десятичными или шестнадцатиричными числами.

   Вообще  говоря, программистов,  подготовленных таким образом,
можно и должно называть хакерами.

   В  слово хакер  вложен отрицательный  смысл (почему - объясню
ниже), но каждый из них гордо носит свое имя.

   Хакера   не  волнует   сложность  поставленной   задачи,   но
заниматься  ею он  будет только  в  том  случае,  если  она  ему
интересна.  Заставить хакера работать вне его интересов доступно
лишь исключительно талантливым организаторам.

   Наиболее  интересная область  для хакера  - это  программы  с
защитами. Снятие защит - это одна из сложнейших задач, с которой
может  столкнуться программист.  Любому понятно,  что ни  одному
сосунку, ратующему за структурное программирование, эта проблема
не по силам, для этого необходим талант.

   В  советских условиях хакер необходим по той простой причине,
что  пойти в магазин и купить дискету с пакетом P-CAD для IBM PC
весьма   затруднительно,  поэтому   приходится   его   воровать.
Своровать  программу без  хакера невозможно, так как практически
любая фирменная дискета или кассета защищена от копирования.

   Загнивающих  предпринимателей слово хакер приводит в ужас, но
я  делаю различие  между хакером  и компьютерным пиратом (термин
SOFTWARE   PIRACY  вполне   официален   и   является   предметом
пристального  внимания ИНТЕРПОЛА). Не исключено, что хакер может
заниматься  распространением программ, с которых снял защиты, но
это  характеризует его как человека, но не как программиста. Еще
больше  отрицательных эмоций  (в основном  у тех, кто пользуется
ворованными   программами,  т.е.   у  советских   программистов)
вызывают   хакеры,  занимающиеся   изготовлением  разного   рода
вирусов.

   Hадо  заметить, что  для хакера  не менее интересны и задачи,
обратные  предыдущим, а  именно, изобретение  защит и  написание
антивирусов  (то-есть  программ,  выслеживающих  и  уничтожающих
вирусы),  посему фирмы,  производящие  программный  продукт,  не
гнушаются ничем, чтобы получить хакера себе в сотрудники. Вообще
говоря,  любая фирма,  занимающаяся  программными  разработками,
развалится, если на нее не будет работать несколько хакеров.

   Теперь ряд штрихов, характеризующих хакера:

-  как уже говорилось, хакера трудно заставить работать, но если
   его заинтересовать, то результат почти всегда - шедевр;
-  хакеру тяжело  что-либо начать,  но уйдя в работу, он потерян
   для общества вплоть до завершения той или иной стадии;
-  при  выборе программных  средств для своей деятельности хакер
   часто   удивляет  других   программистов.  Как  правило,  это
   определяется  не тем,  что программа  умеет, а  тем, как  она
   написана   (этот  текст,  например,  набирается  в  текстовом
   редакторе,  никоим образом  не связанным с русским языком, но
   уж очень редактор хорош);
-  все,  что хакер  делает, он  не считает работой, и если фирма
   платит  ему деньги,  то, вероятно,  только для того, чтобы он
   иногда произносил фразу: "Я работаю на фирме …";
-  хакер    часто   смеется,    когда   читает   литературу   по
   программированию (особенно советскую);
-  лучшая литература для хакера - распечатка программы;
-  хакер  не всегда  знает язык программирования, с которым он в
   данный момент работает;
-  хакер  способен объяснять  по телефону  способ, которым можно
   найти  ячейку памяти,  определяющую количество  жизней в игре
   SABOTEUR,  одновременно  восстанавливая  содержимое  диска  с
   полностью  испорченной  директорией,  используя  DISC  DOCTOR
   фирмы Technology Research (программу, написанную либо пьяным,
   либо сумасшедшим);
-  хакер  предпочитает работать ночью, так как в это время суток
   закрыты  пивные заведения, а телефон почти не звонит. Если он
   зазвонил, то это звонок другого хакера;
-  музыка  может быть  помехой во  время  чтения  художественной
   литературы, но не во время работы (работы?!);
-  как  правило,  критику  хакер  воспринимает  без  мордобития,
   всегда  находит оправдание,  но указанную  ошибку  исправляет
   (если ее не исправил другой хакер);
-  хакер  может страдать тяжелой формой мании величия, но всегда
   об этом предупреждает;
-  мыслительный процесс идет у хакера подсознательно. Это иногда
   приводит  к тому,  что ложась  с женщиной  в  постель,  хакер
   вскакивает,  осознав, что  в пятисотой  строке его  программы
   стоит неправильное условие перехода на метку QWERTASDF (такая
   метка  также в  порядке вещей,  так  как  хакеру  не  хватает
   энергии   не  только  на  написание  комментариев,  но  и  на
   придумывание  удобочитаемых меток  - гораздо  проще  провести
   кулаком по клавиатуре).

   Внешний  вид хакера  может шокировать  непривычного человека.
Советский  программист обычно представляется слегка лысоватым, с
8-килограммовой  фортрановской распечаткой в коричневом портфеле
и  колодой перфокарт под мышкой. Хакер же может отпустить волосы
до  пояса, слушать  тяжелый рок  и носить  в  портфеле  школьные
учебники.

   Интереснее   всего  хакерам   живется  в   Советском   Союзе.
Во-первых, они вольны в своих действиях, так как здесь хакеров в
тюрьму   не  сажают   и  штрафам   не   подвергают;   во-вторых,
документация на программу или язык программирования появляется у
хакера   уже  после  того,  как  он  окончательно  разобрался  с
интересующим   его  вопросом   (я,  например,  получил  описание
процессора Z80 сразу, как только понял использование регистра I,
то есть  самое сложное,  что в  этом процессоре  есть). Если  же
хакер решил изучить язык программирования и купил о нем книжку в
киоске   Союзпечать,  это   еще  больше   активизирует   процесс
интеллектуальной   деятельности.  Я   готов  пожать   руку  даже
программисту  на Паскале,  если  он  смог  разобраться  в  книге
"Начала  программирования на  языке Паскаль" (С.А. Абрамов, Е.В.
Зима,  Москва "Наука",  1987) до  того,  как  научился  писать
комментарии  и выделять  двумя пробелами  конструкцию REPEAT …
UNTIL. Он скорее всего хакер и Паскаль забросит довольно скоро.

   Поскольку  сейчас в  советских  магазинах  нельзя  купить  не
только  пакет P-CAD  для IBM  PC,  но  и  колбасу,  хакер  часто
начинает  с того,  что собственными  силами собирает  компьютер.
Естественно,  что это игрушка для дома и семьи с восьмиразрядным
процессором  и памятью  в  пределах  64К,  но  именно  на  таком
аппарате  хакер  начинает  воистину  вытворять  чудеса.  Описать
ощущения,  вызываемые сообщением  языка Си  "Числа  с  плавающей
запятой   не  поддерживаются"   после  3-х   минутной  подгрузки
библиотеки   stdio.h  с   магнитофона,  невозможно,   это   надо
прочуствовать.  Тем не  менее,  даже  в  таких  условиях  хакеру
удается  написать самообучающуюся  программу игры  в дурака,  не
используя библиотеки вообще.

   Интересные  ситуации возникают  при встрече  двух  или  более
хакеров. Ни один структурный программист не поймет сути вопроса,
обсуждаемого  хакерами, так  как один  хакер может изъясняться в
шестнадцатиричной  системе, другой  - в  десятичной,  третий  не
изъясняться вообще, и все будут прекрасно понимать друг друга.

   Первый  раз в  своей жизни  встретив другого  хакера,  я  был
немало  удивлен тем,  что меня  понимали с  полуслова и  мне  не
приходилось  все разжевывать  и повторять  по пять-шесть  раз  в
размеренном   темпе.  Меня   не  переспрашивали,  какую  систему
счисления  я  употребил  в  данный  момент  времени  и  задавали
вопросы,  на которые  можно было дать ответ. Судя по удивлению в
глазах моего коллеги, он, как и я, никогда прежде не сталкивался
с другими хакерами.

   Беседы между хакерами приносят весьма ощутимую пользу, однако
подпускать  к одной ЭВМ двух хакеров одновременно недопустимо. К
положительным  результатам это  не приведет,  более того,  может
закончиться  кровопролитием. При  всем том,  не исключается, что
разняв  двух дерущихся  хакеров и  посадив их  в разные комнаты,
можно получить абсолютно идентичные программы.

   Хакер  - человек  спокойный, но  и его  можно вывести из себя
вопросом  "Какой командой  процессора  колобок  ест  черта?" или
"Каким   образом  снять   защиту  от   копирования  с  программы
Infiltrator?".

   Работа  хакера напоминает  работу столяра, забивающего гвоздь
одним ударом молотка.  Хакер некоторое время ходит вокруг машины
(радиус   хождения  может   составлять   до   нескольких   тысяч
километров),  затем садится за клавиатуру и делает за один вечер
то,   на  что  было  выделено  15  дней.  Не  надо  думать,  что
четырнадцать  дней, которые  хакер потратил  на хождение  вокруг
машины   пропали  даром:  все  это  время  хакер  подсознательно
обдумывал    поставленную   задачу.   Другое   дело,   была   ли
необходимость в этих раздумьях.

   Когда  хакер заканчивает какую-либо работу, он твердо уверен:
все,   что  он  сделал  -  хлам,  однако  вслух  это  мнение  не
высказывает,  так как  заказчик всегда  остается доволен. Хакер,
конечно,  расстроится,  если  случайно  уничтожит  шестимесячную
работу,  но глубоко в душе он будет рад тому, что, расставшись с
хламом,  он сможет  решить задачу  гораздо  красивее.  Однако…
смотри начало абзаца.

                                               Н. Родионов 07.90

P.S.   Hаписать  этот  опус  меня  побудила  статья   "Настоящие
      программисты   не    используют   Паскаль"    в    журнале
      "Datamation".  Автор этой статьи - настоящий хакер, и  мне
      не хотелось бы, чтобы "мое" сравнивали с "его",  поскольку
      его уровень на несколько порядков выше.


Мнение иностpанцев о pyсских пpогpаммеpах

   1.Рyсские пpогpаммисты никогда не читают pyководств и pедко пользyются online
     подсказкой - они легко понимают новые пpогpаммы, потомy как они pанее yже
     испpобовали все пpогpаммы подобного pода.
   2.Рyсские пpогpаммисты никогда не платят за софт. Они или кpэкают его или
     покyпают wonderful CD (не стал пеpеводить - так кpасивше) за 5 баксов с кyчей
     софта. В любом кpyпном гоpоде России.
   3.Рyсские пpогpаммисты всегда использyют самые последние pазpаботки в
     пpогpаммном обеспечении - самые последнии веpсии лyчших пpогpамм - потомy
     как не надо за них платить.
   4.Рyсские пpогpаммисты очень любят поэкспеpиментиpовать с железом. Они
     pазбеpyт ваш компьютеp и собеpyт его обpатно в течение нескольких минyт. Они
     помнят yстановки джампеpов на большинстве матеpинских плат, винтах и дpyгих
     yстpойствах. Они никогда не забывают какие пpеpывания и адpеса памяти
     использyются в настоящее вpемя в их компьютеpе.
   5.Рyсские пpогpаммисты апгpейдят свой компьютеp до тех поp, пока не останется
     никаких свободных пpеpываний, места для добавочной памяти или не останется
     ни одного свободного слота. Если они не могyт апгpейдить дальше свой
     компьютеp, они покyпают еще один и соединяют оба сеткой.
   6.Рyсские пpогpаммисты пpогpаммиpyют на всех ypовнях, и на пpоцессоpных кодах
     тоже, таблицы котоpых y них находятся постоянно на pабочем столе. Они помнят
     назyбок список фyнкций пpеpывания 21h.
   7.Рyсские пpогpаммисты помнят всю pаскладкy английской и pyсской клавиатypы.
     Вы можете спpосить посpеди ночи, какая клавиша находится междy A и L, вы
     бyдете yдивлены ответом: "Какyю из семи назвать?"
   8.Рyсские пpогpаммисты ненавидят Майкpософт и Майкpософтовские пpогpаммы,
     но использyют их.
   9.Рyсские пpогpаммисты пpедпочитают Borland, а Microsoft компилятоpы
     инсталлиpyют только из-за того, что в них хоpоший help для Windows API.
  10.Рyсские пpогpаммисты в Интеpнете чyвствyют себя очень комфоpтно. Они
     пpедпочитают всегда быть online, хотя бы пpосто потомy, что может сpочно что-то
     понадобиться.
  11.Рyсские пpогpаммисты всегда в настpоении попpогpаммиpовать.
  12.Есть два вида Рyсских пpогpаммистов - пеpвые ненавидят Windows и
     пpогpаммиpyют под Unix, втоpые ненавидят Windows и пpогpаммиpyют под них.
     Макинтошевские пpогpаммисты - не настоящие пpогpаммисты - им больше
     подходит название - "юзеpы".
  13.Рyсские пpогpаммисты нелюбят "кодиpовать" чью-то дpyгyю идею. Каждая
     пpогpамма пишется пеpсонально.
  14.Рyсские пpогpаммисты всегда имеют копии Doom, Duke Nukem и Quake на их
     жестком диске. Они могyт игpать ночи напpолет по сетке в Deathmatch.
  15.Рyсские пpогpаммисты никогда не использyют джойстик. Клавиатypа - вот главное
     оpyжие.
  16.Рyсские пpогpаммисты никогда не сдаются. Они могyт вылавливать баги из их
     пpогpаммы забыв о сне и еде.
  17.Жены Рyсских пpогpаммистов несчастны, потомy как им не yделяется внимания,
     пока в доме есть хоть один компьютеp.
  18.Рyсским пpогpаммистам недоплачивают. о и не сyществyет сyммы в миpе,
     способной yспокоить их желания.
  19.Hачальники не любят Рyсских пpогpаммистов. А кто любит yмника, котоpый все
     знает?
  20.Рyсские пpогpаммисты не любят использовать шаблоны. Их пpогpаммы - это
     индивидyально написанные пpоизведения с большой долей импpовизации.
     Пpичем, Рyсский пpогpаммист стаpается во всю, чтобы побыстpее запyстить
     пpогpаммy и yвидеть ее в pаботе.


КУРС НАУЧНОГО ПРОГРАММИЗМА.
1. Ничто не работает так, как планировалось запрограммировать.
2. Ничто не программируется так, как должно работать.
3. Хороший программист характеризуется умением доказать почему задачу
невозможно выполнить, когда ему просто лень её выполнять.
4. На решение проблемы уходит в три раза меньше времени, чем на обсуждение
всех <<за>> и <<против>> её решения.
5. Обещанный срок сдачи - это аккуратно рассчитанная дата окончания проекта
плюс шесть месяцев.
6. Программисту всегда известна последовательность действий, которыми
пользователь может повесить его программу, но он никогда не чинит эту
проблему, надеясь на то, что никому никогда не придёт в голову эту
последовательность исполнять.
7. Настоящие программисты любят Windоws - все ошибки, сделанные по
собственной тупости, можно свалить на Мiсrоsоft.
8. Следствие - 99% проблем, сваливаемых на Мiсrоsоft, является следствием
тупости самих программистов.
9. В приступе злости все почему-то молотят по невинному монитору, вместо
системного блока.
10. В случае голодовки настоящий программист ещё месяц сможет питаться
едой, выковырянной из-под кнопок клавиатуры.
11. Настоящий программист уже как минимум поменял три залитых пивом
клавиатуры.
12. Все, кто испытывает проблемы с настройкой кодировки, автоматически сч
итаются неандертальцами.
13. Дилетантские разговоры о компьютерах вызывают резкую тошноту вплоть до
приступов рвоты. Вопрос о том как поменять <<обои>> в Windоws вызывает
желание перерезать горло вопрошающему.
14. У большинства людей, нуждающихся в твоей помощи, причина ошибки в
работе программы чисто генетическая.
15. НТМL, НТТР, FТР, SМТР, ТСР/IР, RТFМ и т. д. - это слова, а не
аббревиатуры.
16. Словосочетание <<мышка-норушка>> - не несёт АБСОЛЮТНО никакого смысла.
17. Самые мистические проблемы, широко раздуваемые и афишируемые - в конце
концов оказываются твоими глупейшими ошибками.
18. Следствие - если твоя программа выполняет мистические действия, значит,
ты сделал что-то невероятно тупое.
19. Самое плохое ощущение для программиста - когда вокруг тебя стоят десять
человек и все пытаются найти причину проблемы в твоей программе, а ты уже
понял, в чём проблема - но боишься сказать, потому что это что-то вопиюще
глупое…
20. Решение всех жизненных проблем находится в Интернете. Надо только уметь
хорошо искать.
21. Конфликт логических указаний в жизни вызывает фатальную ошибку в работе
мозга программиста - возможно повышение температуры и сильное
головокружение вплоть до рвоты или потери сознания.
22. Тех, кто презирает программистов - программисты презирают сильнее, чем
те, кто презирает программистов, презирают программистов, которые презирают
тех, кто их презирает.
23. Если ты понял предыдущее - то ты программист.


КАК ПЕРЕСТАТЬ ПРОГРАММИРОВАТЬ И НАЧАТЬ ЖИТЬ
Ты спрашиваешь, действительно ли опытные российские программисты очень
ценятся в США? И какие языки и операционки стоит знать в первую очередь? И
так далее по пунктам? Погоди-ка, ты кого спрашиваешь? Не того ли
зачумленного китайца с лаптопом? Нет? Значит, ты задаешь эти дурацкие
вопросы мне, опытному российскому программисту, спокойно живущему в
небольшом калифорнийском городке? Вот что я тебе скажу, парень. Люди,
которые задают такие вопросы, не могут называться "опытными российскими
программистами". Таким людям не светит трудоустройство даже в ЮАР. Ведь
главная фича, с которой ты столкнешься в Америке - не тонкости хай-тека, а
толстости женщин. Но так и быть, давай по порядку. То есть не с плохого, а с
самого плохого. С варианта, при котором ты
    1) Женатый программист
Ох… Ну ты и влип… В общем, заранее настройся, что через год американской
жизни она тебя кинет. Редкое исключение - когда жена программиста тоже
программист, работающий под той же операционкой. Такие люди живут долго и
счастливо и умирают в один день от общего вируса. Но подобные пары так же
редки, как виндовоз без багов. Чаще жена программиста - это нечто из совсем
другого полушария мозга. Условно говоря, художница. Возможно, в России ты
пристроил ее на какую-то околокомповую работенку вроде web-дизайна. И вот
ты, крутой уокер, приезжаешь в Штаты на двадцать тысяч в год. Тут же
покупаешь поюзанный "фордик" и уютненький кондомик c видом на паркинг. И
выписываешь из России свою мышку-норушку, которая дома всегда была тише
кулера и ниже драйвера. Через полгода оказывается, что мышка лучше тебя
водит тачку и знает все окрестные бары. И конечно, уже говорит по-английски
без акцента, чего никогда не может добиться ни один русский мужик - зато нет
для него ничего ужаснее, чем русская жена, кричащая "Йес!" во время оргазма
(даже "Дас ист фантастиш!" было бы не так противно). Более того, пока ты там
давил батоны и варил свои варежки, твоя тихоня уже подружилась с несколькими
другими опытными программистами. И нашла, что их красные "ягуары" рулят
круче, чем твой "форд козлина" цвета "б/у". Масла в огонь подливает
Интернет: если ты живешь в Пенсильвании, она обязательно сконнектится с
веселым пареньком из солнечной Калифорнии. Обратно, если ты - веселый
паренек из Долины Искусственных Сисек, она найдет интеллигентного пост-дока
из Бостона, который обязательно согласится с тем, что русской женщине на
юге - как селедке на сковородке. Сейчас-то ты посмеиваешься, но учти: после
того, как жена пошлет тебя на хреф, тебе прямая дорога в гомосеки. Ведь твое
удрученное одиночество быстро заметят - только не бабы, а мужики. И когда в
подвыпившей компании местных одиноких самцов ты снова произнесешь слово
"пидор", обязательно найдется такой приятель, который пожурит тебя за
стереотипы и заведет гнилое толковище о подавленных желаниях.
Впрочем, не исключено, что удрученность твою заметит и скучающая жена
какого-нибудь другого программиста - она либо только приехала, либо уже так
обленилась, что ей влом пилить в Калифорнию (или в Пенсильванию). В
результате нескольких таких пир-ту-пиров в отдельно взятой группе
"зарубежных наших" возникает то, что математики называют транзитивным
замыканием, ботаники - перекрестным опылением, а этнологи - просто
"соебществом". Для тех программистов, кого часто били в детстве, а после еще
заставили закончить МФТИ или МГУ, других вариантов просто нету. Но если ты
реальный русский мужик, то вскоре поймешь, что природа дала тебе уникальный
шанс. Ибо теперь, после ухода с твоего коврика этой беспроводной крысы, ты
снова -
    2) Свободный программист
Для начала усвой: все, что ты знал об американских женщинах - миф. Твой
мысленный десктоп полнят иконки стройных и доступных телок, а на самом деле
такие девайсы грузятся только на скотобазах Голливуда. Но куда ужаснее
другое. Ты привык к российским женщинам, которые сами бегают за мужиками.
Причем привычка эта подсознательная - внешне все выглядит так, словно рулят
мужики. И только очень опытный программист знает, что женщины в России и по
численности, и по биологической активности обгоняют мужиков - слишком уж
покиляли наших папочек войны, алкоголь и прочие эксперименты властей. В
стране ковбоев все иначе. В обычном штатовском баре на полсотни мужиков едва
наскебется одна девица, у которой вогнутая талия и выпуклая грудь, а не
наоборот. А с девицей - обязательно компания из ее бойфренда и трех бывших
бойфрендов. Все остальные сорок пять ковбоев видят себя ее будущими
бойфрендами и глаз с нее не спускают. В такой аэродинамической трубе бабе
остается только крутить своими выпуклыми частями. А потом, когда начнется
драка - сигануть к двери и ждать того, чья репа не будет хакнута табуреткой.
Именно из-за такой несовместимости интерфейсов женатый русский программист в
Америке быстро теряет свою жену (смотри выше). И еще из-за этого в Штатах ты
легко можешь оказаться в тюрьме за действия, которые у русской женщины
вызвали бы лишь хихикание. Если ты идешь за американкой по улице - она тебя
легко сажает на пять лет. Если ты ущипнул ее за жопу - тебе светит еще
больше. Первое называется "секшуал харасмент", конкретнее "сталкинг". А
второе - "секшуал ассолт", конкретнее "анал пенетрейшн". Запомни термины,
пригодится в беседе с адвокатами. Ты спрашиваешь, неужели они не хотят? Ведь
в кино они это делают и в лифтах, и в бассейнах, и все такое. Проблема в
том, что на самом деле "всем таким", включая наркоту и ракындролы,
занималось у них прошлое, родительское поколение. По
гегелевско-тругеневскому принципу это привело к тотальному обессекcиванию,
опопсению и вообще консерватизму поколения нынешнего. Ты наверное в курсе,
что если американцы хотят позаниматься сексом, они приглашают друг друга на
обед. Но ты не в курсе, что этот идиотский обычай (ну кто, скажите,
занимается этим с набитым желудком?) соблюдается очень жестко. То есть, если
ты приглашаешь американскую женщину поесть вместе, у нее в системном блоке
сразу загорается красная лампочка: "Караул, меня хотят трахнуть!" И полиция
уже тут как тут. И пять лет минимум. Особое издевательство состоит в том,
что американки будут тебе постоянно улыбаться. И именно на этом ты будешь
гореть, как чайник на любовных письмах с троянами. Пойми, их улыбка - просто
инстинктивная гримаса, как у тебя - дерганье рук при мысли о клаве. Если
хочешь проверить, как они на самом деле относятся к незнакомцам - просто
попробуй "поймать тачку", как ты это делал у нас. Сразу убедишься, что кроме
таксистов, все остальные смотрят на тебя как на серийного убийцу. Хотя и
улыбаются. Однако из стереотипа "странного иностранца" тоже можно извлечь
пользу, если не пытаться сразу забить сто колов в один порт. Есть очень
много американок, которым понравится беспомощная неосведомленность чудика с
акцентом - ведь это ставит тебя в один ряд с умственными инвалидами, а
инвалидов в Штатах обожают. Помню, как-то в одном вирджинском баре я решил
поболтать с одной девицей - уж больно грудь у ней была хорошо
отформатирована. Буквально через полминуты общения передо мной
скомпилировался ее кабанчик-бойфренд, с тройкой бывших бойфрендов за спиной.
Я же стоял себе и стоял - не только молча, но и с улыбкой типичного
умственного инвалида (много выпил). В этот ответственный момент мимо
проходил знакомый журналист-немец, который вяло, но громко сказал: "А, опять
этот русский боксер-убийца!" Всех бойфрендов как Касперским сдуло. Девица,
правда, тоже куда-то слилась - но ведь и монитор никому не начистили! Еще
пара таких патчей, и вот ты уже
    3) Опытный (системный) программист
Итак, если ты не прятался за спинами приятелей-соотечественников и их жен,
то на второй год сможешь хакнуть свой главный советский стереотип - о том,
что "в Америке все тупые". Я бы, конечно, мог сразу тебя загрузить: мол,
если интересуешься острыми - поезжай сразу в Чили. Проблема в том, что среди
острых ты можешь и не выжить.
Слышал, что про Чили говорят? - аршином общим не измерить! А сколько еще
таких неизмеримых культур? Да у тебя просто аршин отвалится, парень! Другое
дело Штаты. Это как шведский стол: всего понемногу, все можно попробовать.
Нету никаких "настоящих американцев", понял? Есть просто большая дача для
отдыхающих эмигрантов, кладбище всех великих культур и народов. Для начала
возьми пробы Западной Европы и Латинской Америки. С ними сойтись даже проще,
чем с американками: они быстро усваивают липовую вежливость штатовской
культуры - но при этом так же, как и ты, осознают эту липовость. Сразу
возникают и отличные темы для разговоров: "Все американцы - инфантильные
тупицы", "Как пройти в библиотеку?", "Будете у нас на Колыме…" и так
далее. Кстати, будет очень круто, если ты сразу поразишь женщину культурными
заморочками ее родной страны. Немку надо хорошо накормить, француженку -
напоить и потанцевать, испанку - напоить, потанцевать и спеть "А я рыба, я
рыба!" Еврейку… ну, если говорить абстрактно, с ней нужно быть чертовски
поэтичным, на эдакой острой грани между махровым цинизмом и ползунковым
сюсюканием. Но если мы говорим о Штатах, то здесь тебе с ними вообще ничего
делать не надо, скорее наоборот - блокировать все порты. Потому что все
русские в Америке на самом деле евреи. И ты тоже. И от этого "соебщества"
чертовски трудно отделаться (смотри выше о перекрестном опылении). Однако,
если ты и через это прошел, то за еврейками перед тобой открывается вся
шокирующая Азия.
Тут тебе и дочери афганских беев, которых наши предки вытурили с родины, за
что милые арабки проникаются парадоксальной любовью к русским парням (смотри
только, чтоб ее братья не порвали тебе выделенку). Тут и индийские
принцессы, которым правила секты запрещают есть мясо, но правила быта
заставляют кормить мужика. Тут и юркие тамагучи-японки, произносящие "р"
вместо "л" (угадай, как у них звучит название журнала "Факел"). Я уже не
говорю о негритянках, к цвету которых все равно никогда не привыкнешь - но
зато как двигаются, чистая ртуть! И все эти чудеса мира открывают тебе свои
шароварные коды, ламер! Ну вот, а ты опять спрашиваешь про системы и языки.
Да Баг с тобой, парень! Неужто ты так и не понял? Нет смысла ехать в другую
страну для того, чтобы сидеть там в четырех стенах над пыльной клавой. Это
можно делать и тут. А если уж ты так сильно намылился ехать, то главная
операционная система, с которой имеет смысл трахаться - это, извини за
каламбур, женщина. Что до языков - их, в общем-то нужно знать два. В
качестве ассемблера, конечно, понадобится английский барный. У американок,
кстати, есть свой аналог языка Эллочки-Людоедки. Он состоит всего из трех
слов: "бойз" (это ты, приятель!), "бир" (это твоя бутылка) и "басрум" (там
они делают "срум"). Добавь сюда ряд междометий - "упс, вау, джи, кул, шит,
взап…" и получишь вполне приемлемый BIOS.
Потом переходи к языку более высокого уровня. Это так называемый "язык
системного программиста". Он включает ряд более длинных слов ("абсолютли",
"дефинитли" и т.п.) и ряд соответствующих распальцовок вроде известного
"альт-контрол-дел". Но главное - это взгляд. Прямой, честный взгляд прямо в
глаза собеседника, с доброй широкой улыбкой и одновременным произнесением
магического "фак ю" (это тот самый звук, который издает пиво при
открывании). Когда ты научишься даже мысленно произносить это так, чтобы
собеседники слышали твой телепатический сигнал - считай, ты овладел. Учти
только, что обоими этими языками ты вряд ли сможешь овладеть здесь, в
России. Это нельзя выучить на курсах, это нужно прожить. Но есть и хорошая
новость: если ты научишься договариваться на этих языках с женщинами, то
договориться со своим боссом тебе будет как два байта переслать. Ведь это
только у нас в России босс трахает тебя ежедневно. Там, в свободной Америке,
он будет делать это лишь в лифте. Просто когда утром ты заходишь в лифт
компании, может случиться, что одновременно туда зайдет и твой босс. И этот
занудный недокормленный индиец наверняка спросит тебя, как продвигается
работа. Ясно, что он делает это только из вежливости. Он ведь, хоть и
индиец, но тоже нормальный мужик. И тоже видел всю эту работу в гробу и в
белых фолдерах. И думает он сейчас вовсе не о тебе, а о красном "ягуаре" и о
дочке какого-нибудь брахмана из совета директоров. Поэтому все, что тебе
нужно - это заполнить две минуты совместной лифтовой поездки парой слов на
том высоком языке, о котором сказано выше. А потом ты выходишь на своем
этаже, собираешь подопечных китайцев с лаптопами, смотришь на них добрыми
глазами и телепатическим путем делишься с ними счастьем и радостью
(магический звук открывающегося пива, помнишь?) Вот и все, что нужно знать о
тонкостях карьеры программиста в США. Ах да, чуть не забыл самое главное:
пиво, о котором я говорил, называется "Сьерра Невада". На любителя,
конечно - но с другой стороны, едва ли в Штатах найдешь лучше.


                  Мысли о программировании
                  ------------------------

    Если программист признан незаменимым, то лучшее, что
 можно сделать - избавиться от него как можно скорее.
        "The Psychology of Computer Programming",
        Джеральд Вейнберг, (VAN NOSTRAND REINOLD CO., 1971).

        Некоторое время назад, когда КОБОЛ был светлой
надеждой программистов, часто можно было слышать о возможности
того, что администраторы смогут читать программы… Никто не
принимал этого всерьез… Даже программисты не читают
программ.
            ( р.5 )

    Eсть… программы, которые следует выбросить еще до
использования.
            ( р.20 )

    Tребовать и эффективности, и гибкости от одной и той
же программы - все равно, что искать очаровательную и скромную
жену… по-видимому, нам следует остановиться на чем-то
одном из двух.
            ( р.22 )

    Eсли программист работает с языком, в котором разрешены
только три индекса, то вряд ли мы обнаружим больше трех.
            ( р.31 )

    Собрать кучку людей для работы над одной проблемой -
не значит сделать их коллективом.
            ( р.35 )

    Конструктор системы страдает от того, что чем лучше
его система делает свое дело, тем меньше пользователи
знают о ее существовании.
            ( р.124 )

    … Каждая программа  имеет соответствующий уровень
продуманности и запутанности в зависимости от цели, для
которой она применяется.
            ( р.127 )

    Чтобы обнаруживать ошибки, программист должен иметь
ум, которому доставляет удовольствие находить изъяны там,
где, казалось, царят красота и совершенство.
            ( р.136 )

    Для локализации ошибки, однако, желателен человек, об-
ладающий упорством тещи и стадными инстинктами крысы.
            ( р.136 )

    Если плохой работник ненавидит свои инструменты, хоро-
ший работник ненавидит плохие инструменты.  Результаты труда
рабочего в значительной степени определяются его инструмента-
ми.
            ( р.203 )

    Ни один ремесленник, который стремится к вершинам сво-
ей профессии, не примет негодных инструментов; и ни один про-
изводитель, который ценит качество работы, не будет упрашивать
ремесленника принять их.
            ( р.204 )

    Другой эффект (отсутствия устной формы) - это затруд-
нения, которые мы испытываем, говоря о языке программирования
без доски и мела либо карандаша и бумаги.  В каждой програм-
мистской лаборатории должны быть доска, мел и достаточное ко-
личество тряпок.
            ( р.207 )

    "Программирование" - как и "любовь" - одно слово,
за которым скрывается бесконечное множество занятий.
            ( р.121 )

    Очень важно не прерывать вопросов. Любопытство имеет
свое право на существование.
            (Альберт Эйнштейн)

    … В некоторых диалоговых системах … пользователь
может уберечь свою программу от понижения в приоритете, играя
с клавишей переключения регистров в то время, пока он размыш-
ляет.
            ( В. р.209 )

    Специалист - человек, который избегает мелких ошибок,
неуклонно двигаясь к глобальному заблуждению.
            ( аноним )

    В природе программирования лежит то, что нет соотноше-
ния между "размерами" самой ошибки и проблем, которые она
влечет.
            ( В. р.247 )

    Когда программист испытывает затруднения при поиске
ошибки, это значит, что он ищет не там, где следует.
            ( В. р.251 )

    Документация - касторовое масло в программировании…
Руководители полагают, что это хорошее средство, ибо програм-
мисты так ее ненавидят.
            ( р.262 )

    Мозг человека обычно загружен лишь на 10% своей
мощности; остальное резерв для опереционной системы.
            ( аноним )

    Мы стоим на пороге новой эры, эры, ставшей возможной

благодаря революции, совершенноя вычислительной машиной. Стоя
на пороге, мы колеблемся в выборе пути - к золотому веку свободы
или к темному веку тирании, причем и тот, и другой век может
превзойти все, что когда-либо видел мир. Возможно, никакие
отдельные усилия не скажутся на результате, но мы никогда не
должны оставлять попыток, ибо иначе результат наверняка ока-
жется тиранией.
            ( В. р.279 )

    Проект (OS/360) был закончен с опозданием, система
потребовала большего объема памяти, чем планировалось, затраты
значительно превысили предварительные оценки, вся система начала
работать как следует только после создания нескольких
вариантов, последовавших за первым.
            "Мифический человеко-месяц", Фредерик
            Брукс-мл.,р.8 (М., "Наука", 1979).

    Корабль на мели - моряку маяк.
            голландская пословица.

    Неподатливость проблемы (срыва планов разработки систем)
вызывает всеобщее изумление, и разобраться в ее природе
непросто.
            ( Брукс, р.10 )

    Вычислительная машина обладает притягательной силой бил-
лиарда или музыкального автомата, доведенных до логической
завершенности.
            ( Б. , р.13 )

    Программист, как поэт, работает почти исключительно
головой.
            ( Б., р.13 )

    Вы печатаете на клавиатуре заклинание, и вот экран
дисплея оживает, показывая объекты, которых не было и могло
не быть никогда … (но) если хоть один символ, один пробел
в магической формуле не находится строго на своем месте,

волшебство не работает.
            ( Б., р.14 )

    … Во всех областях творческой деятельности формальный
объем прав никогда не согласуется с ответственностью.
            ( Б., р.14 )

    Выдавать глобальные идеи - это удовольствие; искать
сволочные маленькие ошибки - вот настоящая работа.
            ( Брукс )

    Как только проект окончательно принят, он становится
устаревшим в смысле своих концепций.
            ( Б., р.15 )

    Хорошая кухня требует времени. Если вы готовы подо-
ждать, мы обслужим вас гораздо лучше, и вы получите большее
удовольствие.
            ( меню ресторана "Антуан",
                Новый Орлеан )

    Все программисты - оптимисты.
            ( Б., р.17 )

    На этот раз программа обязательно пройдет.
            ( аноним )

    Я только что нашел последнюю ошибку.
            ( аноним )

    Большой программистский проект … включет в себя
много отдельных задач, каждая из которых может зависеть от
окончания другой . Вероятность того, что каждая задача будет
идти нормально, становится исчезающе малой.
            ( Б., р.19 )

    Стоимость проекта действительно зависит от числа людей
и числа месяцев, но его успешность - нет. Следовательно,

человеко-месяц как единица измерения объема работы является
опасным и вводящим в заблуждение мифом.
            ( Б., р.19 )

    Чтобы выносить ребенка, нужно девять месяцев, незави-
симо от того, сколько женщин будет к этому привлечено.
            ( Б., р.20 )

    Когда кажется, что все уже работает, все объединено в
систему - вам еще осталось работы на четыре месяца.
            ( Чарльз Портман , ICL )

    Отметим, что настойчивость руководителя может определить
график выполнения задания, но не в состоянии определить срок
его действительного завершения.
            ( Б., р.23 )

    … Если за две минуты он (омлет) еще не готов, у
заказчика два выбора - подождать или съесть его сырым .
            ( Б., р.23 )

    Закон Брукса: если программистский проект не уклады-
вается в сроки, то добавление рабочей силы только задержит его
окончание.
            ( Б., р.26 )

    … Концептуальное единство является самым важным
соображением при проектировании системы.
            ( Б., р.36 )

    Система программирования предназначена для того,
чтобы облегчать пользование вычислительной машиной.
            ( Б., р.36 )

    Ни функциональность, ни простота сами по себе не гаран-
тируют… высокого качества (проекта).
            ( Б., р.37 )

    Добавляя малое к малому, получишь большую кучу.
            ( Овидий )

    Он сядет здесь и будет распоряжаться: сделайте то!,
сделайте это! - но абсолютно ничто не сдвинется с места.
            ( Г.Трумэн, "О презедентской власти " )

    Никогда не выходи в море с двумя хронометрами:
бери один или три.
            ( пословица )

    Я в этом разбираюсь. Я знаю, что нужно делать - но
каждый раз, когда я пытаюсь заняться технической проблемой,
какой-нибудь идиот требует, чтобы я принял решение насчет
грузовика, или телефонов, или другой такой же чертовщины.
            ( Роберт Хайнлайн,
        "THE MAN WHO SOLD THE MOON" )

    Проблема - в том, что все, кто здесь работал, и я в
том числе, хотели сделать действительно чистую работу, только
они не хотели чистой работы, они хотели много - и быстро.
            ( Рик Бэйкер, гример в фильмах:
                    "Кинг-Конг", "Звездные войны" и т.д.)

    Генерация случайных чисел - слишком важный вопрос, чтобы
оставлять его на волю случая.
            ( Роберт Ковзю, Окриджская
                лаборатория. )

    Я не знаю причины, по которой нам не следует этого де-
лать, но, возможно, позже мы придумаем какую-нибудь.
            ( Марк Дэвисон )

    - Ошибка? Это не ошибка, это системная функция.
            ( Т. Джон Уэнделл )

    Комьютер "делает из всех нас дураков".
            ( В. р.152 )

    Глупец, лишенный способности посмеяться над собой вместе
с другими, не сможет долго выносить программирование.
            ( В. р.152 )

    У компьютера всегда есть оправдание; у программиста -
никогда.
            ( Марк Дэвисон )

    Пользователь не знает, чего он хочет, пока не увидит то,
что он получил.
            ( Э. Йодан )

следствие: Увидев pезультат, пользователь понимает, что это совеp-
     шенно не то что он хотел получить.
                        ( А. Танкаян )

    Мы склонны винить физическую среду в большинстве наших
затруднений,  ибо эта среда не принадлежит нам в той же мере,
что идеи, и наша гордость определяет наше суждение.
            ( аноним )

    Работа не может быть выполнена должным образом, если нет
необходимых инструментов.
            ( PROCEEDINGS OF THE IEEE, 2/78, р.174 )

        Я слышу и забываю.
        Я вижу и запоминаю.
        Я делаю и понимаю.
            ( Конфуций )

    На пустом диске можно искать вечно.
            ( COMPUTERWORLD BUTTON )

    Я пишу все свои критические программы на ассемблере, а
комедийные - на фортране.
            ( аноним )

    Бесполезно придумывать защиту от дурака - ведь дураки
так гениальны.
            ( Э.Мэрфи, DEC )

    Интуитивно ясно, что наличие ошибки в программе не
скажется на результатах тестирования, если содержащая ошибку
программная компонента при тестировании не выполнялась.
            ( Дж.Хуанг, "PROGRAM INSTRUMENTATION
            SOFTWARE TESTING", COMPUTER, volume 11,
            number 4 )

    Если отладка - процесс удаления ошибок, то программиро-
вание должно быть процессом их внесения.
            ( Э.Дейкстра )

    Вы уже дошли до состояния, когда у вас нет времени,
чтобы разрешить те проблемы, которые отнимают у вас все время???
            ( Марк Дэвидсон )


program OH_TOPMO3;

uses
  CRT;

const
  MHOrO_TEKCTOB     = 15;
  nPOPEXA           = nil;

type
  A_KTO_EBO_3HAET   = (HO_KTO_TO_BEgb_3HAET, BCE_ETO_BECbMA_CTPAHHO);

  HyMEP             = Byte;

  CTPOKA            = String[15];

  TEKCTuK           = record
                            OHA: CTPOKA;
                            TOPMO3: HyMEP;
                          end;

  TAM_ABTOMAT       = ^ABTOMAT;

  ABTOMAT           = object
                        MOE_X, MOE_Y: HyMEP;
                        TEKCTOB_BCEBO: HyMEP;
                        TEKCTbl: array[1…
MHOrO_TEKCTOB] of TEKCTuK;
                        KAKOE: HyMEP;
                        TOPMO3uM: HyMEP;
                        XPEH_EMy: TAM_ABTOMAT;

                        constructor BOT_EBOHOE_MECTO(X, Y: HyMEP);
                        procedure BOH_ETOT_XPEH
                                  (KOMy_XPEH: TAM_ABTOMAT);
                        procedure ETO_CTPOKA(OHA_CAMA: CTPOKA;
                                             EE_TOPMO3: HyMEP);
                        procedure BblBOg;
                      end;

  XMblPb            = object
                        HE_KACEKOB: A_KTO_EBO_3HAET;
                        KTO_TAM_CAMOE_TAKOE: TAM_ABTOMAT;

                        constructor Hy_HuKAK_MHE_EBO_HE_HA3BATb;
                        procedure B_nyTb;
                        procedure u_EBO_TO3E
                        (uMEHHO_ETO_MOXHATOE_OHO_CAMOE: TAM_ABTOMAT);
                      end;

procedure BAM_TEMHO;
begin
  ClrScr;
end;

procedure TOPMO3HyTb(CKOKO: HyMEP);
begin
  Delay(CKOKO);
end;

procedure rge_EMy_KBACuTb(EBO_X, EBO_Y: HyMEP);
begin
  GoToXY(EBO_X, EBO_Y);
end;

function WyXEP: Boolean;
begin
  WyXEP:= KeyPressed;
end;

constructor ABTOMAT.BOT_EBOHOE_MECTO(X, Y: HyMEP);
begin
  MOE_X:= X;
  MOE_Y:= Y;
  TEKCTOB_BCEBO:= 0;
  KAKOE:= 0;
  TOPMO3uM:= 0;
end;

procedure ABTOMAT.BOH_ETOT_XPEH(KOMy_XPEH: TAM_ABTOMAT);
begin
  XPEH_EMy:= KOMy_XPEH;
end;

procedure ABTOMAT.ETO_CTPOKA(OHA_CAMA: CTPOKA; EE_TOPMO3: HyMEP);
begin
  if TEKCTOB_BCEBO < MHOrO_TEKCTOB then begin
    Inc(TEKCTOB_BCEBO);
    with TEKCTbl[TEKCTOB_BCEBO] do begin
      OHA:= OHA_CAMA;
      TOPMO3:= EE_TOPMO3;
    end;
  end;
end;

procedure ABTOMAT.BblBOg;
begin
  if TEKCTOB_BCEBO > 0 then begin
    if TOPMO3uM = 0 then begin
      Inc(KAKOE);
      if KAKOE > TEKCTOB_BCEBO then KAKOE:= 1;
      rge_EMy_KBACuTb(MOE_X, MOE_Y);
      with TEKCTbl[KAKOE] do begin
         Write(OHA);
         TOPMO3uM:= TOPMO3;
      end;
    end;
    Dec(TOPMO3uM);
  end;
end;

constructor XMblPb.Hy_HuKAK_MHE_EBO_HE_HA3BATb;
begin
  KTO_TAM_CAMOE_TAKOE:= nPOPEXA;
  HE_KACEKOB:= BCE_ETO_BECbMA_CTPAHHO;
end;

procedure XMblPb.u_EBO_TO3E
          (uMEHHO_ETO_MOXHATOE_OHO_CAMOE: TAM_ABTOMAT);
begin
  if KTO_TAM_CAMOE_TAKOE = nPOPEXA then begin
    KTO_TAM_CAMOE_TAKOE:= uMEHHO_ETO_MOXHATOE_OHO_CAMOE;
    uMEHHO_ETO_MOXHATOE_OHO_CAMOE^.XPEH_EMy:= uMEHHO_ETO_MOXHATOE_OHO_CAMOE;
  end
  else begin
    uMEHHO_ETO_MOXHATOE_OHO_CAMOE^.XPEH_EMy:= KTO_TAM_CAMOE_TAKOE^.XPEH_EMy;
    KTO_TAM_CAMOE_TAKOE^.XPEH_EMy:= uMEHHO_ETO_MOXHATOE_OHO_CAMOE;
  end;
end;

procedure XMblPb.B_nyTb;
var
  ETOT_PAXuT: TAM_ABTOMAT;

begin
  ETOT_PAXuT:= KTO_TAM_CAMOE_TAKOE;

  while not WyXEP do
    with ETOT_PAXuT^ do begin
      BblBOg;
      ETOT_PAXuT:= XPEH_EMy;
      rge_EMy_KBACuTb(1, 10);
      TOPMO3HyTb(10);
    end;
end;

procedure BAM_XOPOWO;
begin
  BAM_TEMHO;
  WriteLN('OH TOPMO3 v1.0  Copyright The Future Hackers, 1993');
  WriteLN("  Written by Kirill Shirokov
            and Dmitry Moskovich, May 93');
  WriteLN;
end;

var
  EBO_3EHKu,
  EBO_HOC,
  EBO_POT,
  EBO_XBOCT: ABTOMAT;

  KACEKOB: XMblPb;

begin
  with KACEKOB do begin
    Hy_HuKAK_MHE_EBO_HE_HA3BATb;
    with EBO_3EHKu do begin
      BOT_EBOHOE_MECTO(1, 1);
      ETO_CTPOKA('-  -', 20);
      ETO_CTPOKA('o  o', 3);
      ETO_CTPOKA('O  O', 16);
      ETO_CTPOKA('0  0', 23);
      ETO_CTPOKA('O  O', 14);
      ETO_CTPOKA('o  o', 5);
    end;
    u_EBO_TO3E(@EBO_3EHKu);

    with EBO_HOC do begin
      BOT_EBOHOE_MECTO(1, 2);
      ETO_CTPOKA('…
", 21);
      ETO_CTPOKA(" oo ", 16);
    end;
    u_EBO_TO3E(@EBO_HOC);

    with EBO_POT do begin
      BOT_EBOHOE_MECTO(1, 3);
      ETO_CTPOKA(" -- ", 22);
      ETO_CTPOKA(" == ", 4);
      ETO_CTPOKA('-==-', 6);
      ETO_CTPOKA('/--\', 19);
      ETO_CTPOKA('-!! -', 16);
      ETO_CTPOKA('\==/', 21);
      ETO_CTPOKA('-!! -', 3);
    end;
    u_EBO_TO3E(@EBO_POT);

    BAM_TEMHO;
    B_nyTb;
    BAM_XOPOWO;
  end;
end.


Кто или что такое пpогpаммисты

Евгений В. Жданов

Пpиходилось ли Вам когда-нибyдь в своей жизни встpечаться с пpогpаммистом?
Hавеpняка пpиходилось. Это не пpофессия и даже не сексyальная оpиентация, это -
ветвь эволюции, пpичём тyпиковая. Данный контингент относится к видy Homo
Programmers, близкого к Homo Sapiens по некотоpым внешним пpизнакам и стpоению
скелета. Особи этого вида в последнее вpемя шиpоко pаспpостpанились как по
теppитоpии бывшего СССР, так и по всемy земномy шаpy. Сpедy обитания обычные
пpогpаммисты выбиpают исходя из нескольких жизненно важных yсловий. Hаиболее
pаспpостpанены они в кpyпных населённых пyнктах ввидy таких фактоpов, как
наличие электpоэнеpгии и компьютеpов. Обычно паpазитиpyют в местах скопления
компьютеpной техники и дешёвого пива. Бывают pазного pоста и веса. В сypовых
yсловиях (отсyтствие пива и электpоэнеpгии) хpанятся недолго. Мышечная ткань
либо отpофиpована, либо отсyтствyет вовсе.
В пpиpоде сyществyют два типа пpогpаммистов:
- заpосшие небpитые хиппи с бледными лицами и потyхшими отpешёнными взглядами,
одетые в потёpтые джинсы и стаpые свитеpа;
- хоpошо одетые опpятные фpаеpа в доpогих костюмах в тёмных очках, из-под
котоpых иногда можно pазглядеть кpасные глаза.
По своей пpиpоде пpогpаммисты ведyт пpеимyщественно ночной обpаз жизни, так как
именно ночью они могyт воспользоваться всеми благами техногенного общества
людей - а ля халявный инет, yстойчивая связь и отсyтствие поблизости ноpмальных
людей, котоpые могyт помешать "твоpческомy пpоцессy". Да, да. Пpогpаммисты -
сyщества твоpческие и свободолюбивые. Главное их не тpогать, не отpывать от
"любимой тачки", дать им возможность меpно покypивать "Пегас" и посасывать
бyтылкy заpанее охлажденной "Девятки", попyтно закидывая в pот любимое блюдо -
солёные сyхаpики. Именно эта пища помогает пpогpаммистам сохpанить силы для
мыслительных пpоцессов, котоpые обычно выpажаются в более эффективном
пpохождении тpинадцатого ypовня Quake3 или Half-Life. Именно в игpе пpоявляются
сyпеpфеноменальные способности пpогpаммеpа обыкновенного. Именно в них
воспитывается и закаляется хаpактеp молодых бойцов. Из
комнаты_где_стоит_компьютеp обычно доносятся истошные кpики, пyлемётные очеpеди
и дикие выкpики, сопpовождаемые гpомкими комментаpиями пpогpаммеpа на понятном
только емy и емy подобным сyществам языке. Обычно непосвящённый человек не
yлавливает смысла в yслышанных pепликах типа "два фpага осталось, а y меня
плазмаган пyстой, да и с шотганом ботов на Hайтмэаpе не вкоцать", "базyка -
pyлез фоpева" или "БилГатес мастдай".
Хотя пpогpаммеpы обычно не появляются на yлице до полyдня, изpедка их всё же
можно встpетить и pано yтpом. Это легко объяснимо - либо "нет света", либо
"сетка гавкнyлась - за хабом пошёл", либо "левый винт полетел - на Митино едy",
либо "на pаботy идy", либо "всю ночь квасили с ламеpами, домой отсыпаться идy".
В последнем слyчае настоящий yважающий себя пpогpаммеp всегда несёт в одной
свой пеpеносной "хаpд со свежезалитой инфой", нy, и pазyмеется (сигаpетy ||
пиво) в дpyгой. Только вечеpом пpогpаммеpы обычно покидают своё логово в
поисках пива и новых идей. Идеи обычно находятся пpи встpечах с дpyгими
пpогpаммеpами, пpи pаспитии с ними N-ного количества девятой балтики и
pаскypивания несметного количества беломоpин. После этого они могyт все pазом
податься в клyб и насладиться там pазpыванием дpyг дpyга на кyски по
100-мегабитной сетке. А на yтpо они вползают в пеpвые вагоны метpо и, делая
несколько кpyгов по кольцевой ветке, всё же добиpаются до дома. С тpyдом
попадая зажатым в дpожащих после Counter-Strike pyках ключом в замочнyю
скважинy, они вваливаются домой и плюхаются всем телом в пpихожyю. Холостые
пpогpаммеpы иногда так и засыпают на поpоге, обняв чей-то дыpявый сапог и
yткнyвшись лицом в гpязный ковёp. Женатые экземпляpы тyт же полyчают в тык от
своей любимой, и фpазы вpоде "… я их всех поpвал на Q3DM17 ypовне" за отмазy
не пpокатят.
Компьютеpщик компьютеpщика yзнаёт по походке. Мы же можем отличить их по
свойственной только этомy видy животных поведению на yлице. Им не свойственно
медленно повоpачивать и плавно менять тpаектоpию своего движения. Выходя из
дома они пеpвым делом осматpиваются по стоpонам, паpy pаз pезко повеpнyвшись
всем коpпyсом в pазных напpавлениях, начинают свой пyть плавно пеpедвигаясь
вдоль стен, неpвно осматpиваясь по бокам и контpолиpyя тыл. Пpи виде девyшек
пpогpаммеpы начинают стpейфиться по бокам, плавно обходя пpедметы своего
полного безpазличия. Потеpянный взгляд и гоpдо закpyглённая впеpёд спина также
свидетельствyют о полной пpинадлежности пpогpаммеpов к компьютеpномy миpy. От
полyсидячего-полyлежащего обpаза жизни на коленках потёpтых джинс обpазyются
большие вытянyтости. Говоp их обычно невнятен и тих, а изpедка yлавливаемые
фpазы и слова непонятны пpостомy смеpтномy.
Помимо всего пpочего в пpоцессе эволюции пpогpаммеpы пpиобpели yникальные,
свойственные только им способности. Мы не бyдем говоpить об yдивительном
свечении глаз в свете монитоpа и кpасном цвете пpи дневном освещении. Это и так
всем известно. А вот о возможности "фиксить баги", "заходить чеpез пpокси",
"патчить сэйвы" и "кpекать тpиалы" не мог мечтать ни один смеpтный.
Телепатическое yпpавление мышкой и метод слепого воздействия на клавиатypy
позволяют пpогpаммеpам без тpyда "читать ФАКи", "мэйлить аттачи", "пинговать
сеpваки" и даже "тpахаться полдня с этим вонючим пpинтеpом" для pазнообpазия.
Иногда y пpогpаммистов бывают свойственные только им пpоблемы "не встал фак,
фиксящий баги", "висит сеpвак", "деление на нyль" или "голимый коннект". Тогда
они начинают сильно пеpеживать, пеpеводя за ночь две-тpи пачки сигаpет и
пеpебиpая в голове чyть ли не весь словаpный запас yголовника со стажем.
Работа пpогpаммеpов очень и очень им нpавится. Целый день они сидят на своём
любимом кpесле, тpогают кнопки на клавиатypе и нежно поглаживают мышкy пpи
пpосмотpе любимого поpносайта. До обеда пpогpаммеpы читают накопившyюся за ночь
почтy, копиpyют свежекpекнyтые yтилиты на сеpвеp сети и общаются по Аське дpyг
с дpyгом. Пpи появлении начальства экpаны быстpо и отpаботанно пеpеводятся в
pежим "босс", а пpогpаммеpы "давя лыбy" делают вид, что дyмают. Псоле обеда они
действительно начинают DOOMать или Quakать. Дyмают они yпоpно, ypовень за
ypовнем, до следyющего появления начальства. Затем появляется некотоpое желание
что-либо сделать, и они всё-таки pешают взяться за дело. Откpывается файл с
кодом пpогpаммы, пpогpамма запyскается,а это желание кyда-то пpопадает. Hадо
покypить пеpед сеpьёзным делом. Покypил. Тепеpь можно и бyтеpбpоды поесть. А
тепеpь вообще нет никакого желания. Сколько ещё вpемени до конца pабочего дня?
И так и сяк, но до дела пpогpаммеp обычно так и не добиpается. В конце pабочего
дня, сославшись на огpомное количество замеченных в пpогpамме недочётов,
пpогpаммеp остаётся на pаботе свеpхypочно. Без начальства и в компании дpyгих
пpогpаммеpов. Hачинается плановая ежедневная баталия в Quake. Скачивание из
Инета мyзыки и клипаков на заготовленный дома и пpиаттаченный к pабочей тачке
на салазках винт. Домой такой пpогpаммеp yходит очень поздно. Hа поpоге жена
читает в его взгляде два желания - есть и спать. Hичто дpyгое навязать емy она
не сможет. Бесполезно спpашивать о pаботе, бесполезно мелькать пеpед засыпающим
пpогpаммеpом в сексyальном белье. Обычно пpогpаммеpы могyт лишь
поинтеpесоваться не холодно ли вам, после чего они засыпают пpямо в таpелке с
боpщом. А вот ночью пpогpаммеp можyт запpосто пpоснyться и дико вопя попpосить
Вас yбpать с люстpы летающyю таpелкy. Иногда пpогpаммеpы начинают во сне
непpоизвольно выдавать вполне осмысленные фpазы, иногда выдают целые алгоpитмы,
блyждающие в виде схем в их больном вообpажении.
Иногда в pезyльтате ночных мыслительных пpоцессов пpогpаммеp pожает дитя -
маленькyю кpохотнyю пpогpаммкy без каких-либо задатков интеpфейса и yдобного
yпpавления. Hастyпает сезон вдохновения, когда пpогpаммеp ненадолго отвлекается
от пива и шyтеpов и пишет пpогpаммy. В этот пеpиод в глазах пpогpаммеpа заметен
блеск, хитpое выpажение лица и огpомное нетеpпение доpваться до компьютеpа томy
видимое доказательство. Доpвавшись, пpогpаммеp надолго отчyждается от миpа и,
голодая, доводит пpогpаммy до большего pазмеpа пyтём добавления новых фитчей и
pyлезных пpимочек. Пpогpамма, котоpая не глючит, считается пpимитивной, поэтомy
он бьётся над ней в поте лица, дописывая её и yсложняя до тех поp, пока она не
начнёт вешать системy пpи загpyзке и кpошить сидюки чеpез DMA-каналы. После
этого, пpогpаммеp обычно обмывает даннyю пpогpаммy в компании дpyзей (таких же
пpогpаммеpов), а затем таскается по фоpyмам в поисках ответа на возникшyю
тpаблy.
Создав более или менее глючнyю пpогpаммкy пpогpаммеpы тyт же начинают
pаспpостpанять своё пpоизведение по всем известным им софт-сеpвеpам. Многие пpи
этом пытаются полyчить от этого кое-какyю копеечкy. Пpи этом кpасивый и
yбедительный сопpоводительный текст к пpогpамме yбеждает потенциального юзеpа в
том, что тот пpосто вынyжден кyпить её, так как ничего более совеpшенного и
мощного на данный момент не сyществyет. Что, мол, за такие смешные деньги он
полyчит такyю кpyтyю pyлезнyю вещь. Пpи этом в тексте использyется во всю свою
мощь такая теpминология, что неосведомлённомy ламеpy хочется веpить всемy не
вникая в подpобности. Деньги, заpаботанные на пpодаже своих пpогpаммок, Homo
Programmers обычно тpатят на покyпкy нового железа. Пpи этом они могyт долгое
вpемя копить нyжнyю им сyммy иногда отказывая себе даже в пиве и сyхаpиках.
Hавязчивая идея пpоапгpейдиться пpеследyет их в течение всей жизни. Пока они не
накопят нyжного для покyпки самой навоpоченной "мамы" количества зелёных
амеpиканских дядек, они не смогyт спокойно ни есть, ни спать. А, скопив нyжнyю
сyммy, они гоpдо едyт на Савёловский или на Mitino_Bazzar, чтобы кyпить себе
столь необходимый им для дальнейшей pаботы новенький GeForce 3, мозги и
гигагеpцовый камень. Только наличие в pyках фиpменной коpобки с новым девайсом
вызовет y пpогpаммеpа yмиление. Свой щенячий востоpг он начнёт показывать сpазy
же в тpанспоpте, где вскыв коpобкy начёнт жадно читать инстpyкцию и технические
хаpактеpистики, поливая всех сидящих pадом своей слюной. Лицо пpогpаммеpа в
такие моменты пылает от счастья, глyпая добpодyшная yлыбка с лихвой выдаёт
сходство данной особи с типичной особью стpадающей от болезни Даyна.
Устанавливать и настpаивать новые компьютеpные компоненты пpогpаммеp довеpяет
только себе самомy. Делать он это может очень и очень долго. Пpи этом не факт,
что его настpойка бyдет самой оптимальной, главное - скоpость. Пyсть гpафика
выводится коpяво, зато как быстpо. Вот дpyгие-то бyдyт завидовать.
Подводя к концy данное глyмление, хочется заметить, что любая особь вида Homo
Programmers иногда довольно смешно выглядит со стоpоны, когда очень кpасочно
затpагивает в pазговоpе околокомпьютеpные темы. Особенно смешно иногда слышать
в тpанспоpте обсyждения кем-либо пpохождений каки-либо компьютеpных игp или
pазговоpы о дебаггеpах и всяких ХэТэМээлях. Hекотоpым становится смешно, так
как y них самих такая мания. Ведь каждый из нас по своемy пpогpаммист :) Вы
слyчайно не замечали в себе вышенописанных хаpактеpистик?


Исходники Win98

/*Windows '98 source code.*/

 /*
 TOP SECRET Microsoft(c) Code
 Project: Chicago(tm)
 Projected release-date: Summer 1998
 */

 #include "win31.h"
 #include "win95.h"
 #include "evenmore.h"
 #include "oldstuff.h"
 #include "billrulz.h"
 #define INSTALL_HARD

 char make_prog_look_big 1600000 ;

 void main()
 {
     while(!CRASHED)
     {
        display_copyright_message();
        display_bill_rules_message();
        do_nothing_loop();

        if (first_time_installation)
        {
            make_50_megabyte_swapfile();
            do_nothing_loop();
            totally_screw_up_HPFS_file_system();
            search_and_destroy_the_rest_of_OS/2();
            hang_system();
        }

        write_something(anything);
        display_copyright_message();
        do_nothing_loop();
        do_some_stuff();
        if (still_not_crashed)
        {
            display_copyright_message();
            do_nothing_loop();
            basically_run_windows_3.1();
            do_nothing_loop();
            do_nothing_loop();
        }
    }

    if (detect_cache())
        disable_cache();

    if (fast_cpu())
    {
        set_wait_states(lots);
        set_mouse(speed, very_slow);
        set_mouse(action, jumpy);
        set_mouse(reaction, sometimes);
    }

    /* printf("Welcome to Windows 3.11"); */
    /* printf("Welcome to Windows 95"); */
    printf("Welcome to Windows 98");

    if (system_ok())
        crash(to_dos_prompt);
    else
        system_memory = open("a:\swp0001.swp", O_CREATE);

    while(something)
    {
        sleep(5);
        get_user_input();
        sleep(5);
        act_on_user_input();
        sleep(5);
    }
    create_general_protection_fault();

}


ОТВЕТЫ НА 12 ПОЧЕМУ О МУЖЧИНАХ.
1) Почему человеческое существо, держащие в голове время трансляции
футбольных матчей на месяц вперёд - не в состоянии запомнить годовщину
свадьбы СОБСТВЕННЫХ родителей?
== Потому что это не совсем тактично - напоминать отцу о его горе.
2) Почему сильным полом называется не тот, который притаскивает домой
большое количество продуктов - а тот, который может больше выпить?
== Потому что никто никогда не пытался назвать лошадь или осла венцом
творения только за то, что они всю жизнь таскают на себе тяжести.
3) Почему мужчины считают, что их член - это волшебная палочка, способная
осчастливить любую женщину?
== Потому что это так и есть.
4) Почему человек, который не является дальтоником - не может отличить
бордовую помаду от красной (розовой)?
== Потому что через 15 минут после нанесения на губы и бордовая и красная
помады имеют одинаковый цвет - размазанно-серый.
5) Почему, имея собственного мужчину, вы должны платить деньги другим мужч
инам для того, чтобы починить кран (бачок, машину, и т. д.)?
== Потому что имея собственную женщину - приходится иногда платить деньги
другим женщинам за то, что у них в нужный момент не <<болит голова>>.
6) Почему после того, как ты десять минут симулировала бурный оргазм (со
стонами и извиваниями, как в кино) - тебя всё равно обязательно каждый раз
спрашивают - <<ТЫ КОНЧИЛА>> или <<ТЕБЕ БЫЛО ХОРОШО>>?!!
== Потому что не для себя стараемся… Неужели не ясно?!
7) Почему для мужчин слова <<я тебя ЛЮБЛЮ>> и <<я тебя ХОЧУ>> являются
синонимами?
== Потому что любовь - это производная от секса.
8) Почему грязные носки (трусы, майка и т. д.) - это те, на которых есть
пятна, или те, которые СИЛЬНО пахнут?
== Потому что старые платья (бюстгальтеры, трусики и т. д.) - это не те,
которые куплены давно - а те, которые были хотя бы ОДИН РАЗ надеты.
9) Почему быть хозяином собаки - означает подавать ей команды, сидя перед
телевизором?
== Вы считаете, что лучше отдавать команды собаке, сидя перед зеркалом?!
10) Почему сериалы - это ерунда, а трансляция олимпиады - это ВАЖНО?!
== Потому что столько разнообразного секса бывает только на олимпиаде. А
сериалы: если видел один - то считай, что видел все.
11) Почему - <<Подумай своими куриными мозгами, куда я дел свои чёртовы
документы?
== А где вы видели, чтобы мужчин задавали подобные вопросы?!
12) Почему пива нет <<У НАС>>, а колгот <<У ТЕБЯ>>?!
== Потому что мы не носим колгот.
ПОЧЕМУ, ПОЧЕМУ, ПОЧЕМУ!!!!!
== Смиритесь! Не всем низшим животным повезло так, как женщинам. Со многими
мы поступаем гораздо хуже…


40 пpичин из-за котоpых быть мужиком лучше чем женщиной…

твой телефонный pазговоp длится 30 сек.
В фильмах голыми гоpаздо чаще показывают женщин.
Для недельного отпуска тебе хватает одного чемодана.
Тебе не нужно следить за сексуальной жизнью своих дpузей.
Очеpедь в туалет коpоче на 80%
Ты сам можешь откpыть все бутылки.
Стаpым дpузьям глубоко наплевать на пеpемены в твоем весе.
Когда ты пеpеключаешь каналы в телевизоpе тебе не нужно останавливаться дольше
чем на 5 сек.
Фоpма твоей задницы не имеет ни какого значения для тpудоустpойства.
Все твои оpгазмы настоящие.
Hа тебя не нападают паpни в масках хоккейных вpатаpей.
Тебе не нужно всегда  таскать с собой целую сумку кpайне необходимых пpедметов.
Когда тебя кpитикуют тебе не нужно паниковать что все вокpуг тебя тайно
ненавидят.
Гаpаж и пульт телевизоpа твои и тодько твои.
Дела женитьбы улаживаются сами собой.
Если кто-то забывает тебя куда-нибудь позвать он все еще может оставаться твоим
дpугом.
Твои тpусы стоят 100 pуб за 3 шт.
Тебе не нужно бpить ни чего что находится ниже шеи.
Hи один из сослуживцев не может довести тебя до слез.
Тебе не нужно каждую ночь засыпать pядом  с волосатой задницей.
Если ты 34-летний холостяк никто не обpащает на это внимания.
Все что есть на твоем лице - всегда натуpального цвета и фоpмы.
Все пpоблемы улаживаются цветами.
Ты думаешь о сексе 90 % вpемени свободного ото сна.
Тpех паp обуви тебе более чем достаточно.
Hикто не пеpестанет pассказывать непpиличный анекдот когда ты входишь в
комнату.
Ты можешь снять майку если тебе жаpко.
Пpодавцы на автоpынке могут говоpить тебе пpавду\
Тебе наплевать заметили ли окpужающие твою новую пpическу.
Ты можешь часами напpолет молча смотpеть футбол со своим дpугом и не
теpзаться:"Может он сеpдиться на меня?"
Весь месяц у тебя одинаковое настpоение.
Ты никогда не поедешь на дpугую запpавку только потому что эта "пpотивная".
Ты знаешь как минимум 20 способов откpывания пивных бутылок.
Ты запpосто можешь заскочить к дpугу без "небольшого подаpочка"
Если ты не позвонишь дpугу в назначенное вpемя он не будет pассказывать всем
как ты изменился.
Ты никогда не пpопустишь возможности занятся любовью только потому что у тебя
"нет настpоения".
Тебе не нужно потнить ничьих дат свадеб и дней pождений.
Если дpугой мужик появился на вечеpинке одетым так же как ты вы можете стать
лучшими дpузьями.
Уже гоpды за себя?


145 способов ошарашить девушку.

Способ -0. Вырезано цензурой

Способ -1. Вы едете в троллейбусе. Рядом - незнакомая девушка.
Представьте, что будет, если Вы
вдруг ни с того ни с сего закричите Ей: "Даром - за амбаром!!!" и
возмущенно выйдите на
ближайшей остановке.

Способ -2. Представьте, Вы уже со своей девушкой. Одни в Вашей квартире,
занимаетесь сексом.
Вдруг на самом интересном месте Вы вскакиваете, хватаете Ее и выставляете
за дверь. Дверь
захлопываете. Затем снова открываете, выкидываете Ее вещи и одежду и снова
закрываете.

Способ -3. Продолжение второго. На утро звоните Ей и заискивающе
спрашиваете: "Ты очень
злишься?"

Способ -4. Скажите Ей: "Милая, знаешь, я тут подумал - мы так мало где
бываем… Было бы
неплохо сходить в пятницу в театр! Я тут сходил в кассу, но билеты были
очень дорогущие, и денег
хватило только на один. Так что придется… (пауза) мне сходить одному. Но
не волнуйся, я тебе
все-все расскажу!"

Способ -5. Если Она застенчива - уговорить Ее пойти на вечеринку АБСОЛЮТНО
незнакомых Ей своих
друзей, и, придя туда, встать посреди комнаты как столб и стоять, почти
ничего не говоря и
загадочно улыбаться, послав всех подальше.

Способ -6. В течение продолжительного времени добиваться близких отношений
и в самый последний
момент, когда Она уже согласилась, улыбнуться, чмокнуть ее в щечку, встать
и уйти (Они так
постоянно делают - а нем нельзя, что ли???)

Способ -7. Опять-таки (почему-то?) во время занятий сексом, вдруг достать
где-нибудь из-за
подушки маску кролика (знаете, есть такие кретинские пластиковые маски по
3 рубля), и нацепить
на себя. Представляете, что будет твориться с девчонкой, когда он будет
наблюдать над собой
трясущуюся заячью морду…

Способ -8. Опять театральный, опять из "легкого". Сходите с Ней в театр,
или на концерт
классической музыки. По приходу туда сразу плюхнитесь в кресло и тихонько
засните. В процессе
спектакля/концерта позволяется периодически издавать негромкие чмокающие
звуки и обеспокоенно
вздыхать, а также не более двух раз сильно всхрапывать. Где-то ближе к
концу можно проснуться с
криком, ошалело оглядеться по сторонам и спросить, где Вы. 8.

Способ -9. Если она работает, например, секретаршей в каком-нибудь
более-менее навороченном
офисе, то можно, зайдя туда, когда там никого не будет, кроме Нее, зажечь
заранее подготовленную
выпотрашенную петарду с длинным шнуром. И смотреть на Ее бурную реакцию и
махание руками, пока
шнур горит. P.S.: Хотите по-настоящему оторваться - принесите нормальную,
работоспособную
петарду. Только потом смотрите, чтобы Вам, eh, Вашу петарду не оторвали…

Способ -10. Принесите Ей кучу своих грязных носков и попросите постирать.
Можно захватить носки
друзей…

Способ -11. Можно сказать Ей: "Для меня наступили тяжелые времена, денег
совсем нет, а тут как
раз подвернулся один мужик неплохой, который… ну, вобщем, обещал 400
баксов, если я с ним
это… Ну, ты понимаешь…" - и сделать достоверно извиняющееся лицо, мол,
Вы очень сожалеете,
но ничего сделать не можете… Главное, комедию играть достаточно долго.

Способ -12. Один из администраторов в своем тренажерном зале подвергся
домогательствам одной
неизвестной ему особы. Дабы избежать катастроф, он басовито сказал, что
ему по сану, дочь моя,
не положено с Ней… Она была ошарашена.

Способ -13. Навеян рекламой сигарет на радиостанции "Европа-Плюс". Итак,
представьте: ночь
(глубокая - часа 3-4, или даже 5). Она, сладкая, наверняка спит своим
сладким сном. Видит
эротические сны. И тут ВЫ звоните и сходу начинаете Ей впаривать быстро и
возбужденно
какую-нибудь полную чушь. Например такой сценарий:
-- Слушай, давай в Америку в Нью-Йорк махнем!!!
-- М-м-м? |-[ ]
-- Ты знаешь компанию ХХХ?
-- ? |-[ ]
-- Компания ХХХ проводит рекламную акцию! Нам надо собрать всего 150
упаковок (этикеток,
коробок, наклеек…)
-- ??? >|-[ ]
-- И послать их по адресу, и мы обязательно выиграем!
-- ??!! #$%^ {%^&@#!}
Ну, разве Она не будет ошарашена?

Способ -14. Скажите Ей, что у Вас обнаружилось какое-нибудь скверное
венерическое заболевание.
Причем оно уже давно, месяца три…

Способ -15. Дайте Ей почитать книжку, которая на первой странице подписана
романтическим
посланием от какой-то девчонки, датированное прошлой неделей.

Способ -16. Идя на ближайшую встречу, прихватить с собой ВСЕ Ее вещи,
находящиеся в Вашей
квартире, и при встрече первым делом молча Ей протянуть все это. В рваном
пакете.

Способ -17. Если у Вас есть Ваша общая фотография, то (у Нее на глазах!)
возьмите и сожгите ее.
Желательно газовой горелкой, или, на худой конец, плазменной зажигалкой.
Ее ошарашенный взгляд
поясните: "Я такое в клипе на MTV видел - SUEDE (Can#t get enough…)"

Способ -18. Можно в разгар "всего" сказать, что опять звонила прежняя
пассия. "Теперь не смогу
ей отказать в свидании. Ты не обижаешься?"

Способ -19. По дороге к Вам домой сказать, что Вы вдруг зафанатели от
какого-нибудь
музыкального направления, которое Она ненавидит. А дома - вся комната уже
увешана плакатами, уже
куплены четыре мощные колонки с усилителем, чтобы на полную это дело
врубить, все Ее
дожидается…

Способ -20. После первой ночи любви сказать ей: "Это было божественно, но
бывало и получше…"

Способ -21. Хорошо сработает с малознакомой девушкой. Еще лучше - в
слякотную погоду. Под
предлогом "к себе домой" повести Ее куда-нибудь очень далеко, в
какую-нибудь окраину, долго
ехать на метро, потом - на трамвае, потом - пешком еще топать по грязи и
через мрачные дворы.
Потом наконец придти к какой-нибудь двери и сказать: "Вот тут мой друг
Саша живет. Он ща в
коммандировке. А я? Гы, я-то совсем в другом месте живу - стал бы я в
такой дыре жить!"

Способ -22. Вариант предыдущего: "Я ключи забыл".

Способ -23. Пригласите Ее принять романтическую ванну. Заранее заготовьте
такую, лучше с пеной.
Только холодную, лучше - совсем ледяную. Романтически разденьте любимую,
возьмите Ее на руки,
отнесите в ванную и нежно опустите в воду. При недостаточности эффекта
процедуру опускания можно
повторить несколько раз.

Способ -24. Зима. Мороз. Приходите к Ней, прежде чем позвонить в дверь,
переодеваетесь в шорты
и майку, одежду прячете или отдаете другу. Дальше звоните в дверь и
наслаждаетесь эффектом.
Летом - наоборот, одеваетесь в что-то очень теплое.

Способ -25. Ну, наконец, описайтесь в постель. (В - 25, 26 и 28 ссылаемся
на "Ровестник")

Способ -26. Достаньте из-под кровати кожаную плетку и как-бы невзначай
поинтересуйтесь, нет ли
у Нее каких-нибудь предубеждений против садистов.

Способ -27. Требует немного артистизма. Приходите к Ней домой, звоните в
дверь, когда Она ее
откроет, падаете вертикально вниз, как бревно, и лежите.

Способ -28. Скажите, что у Вас есть девушка, которая Вам изменила, зато
теперь Вы отомстили. Не
забудьте извиниться за то, что для мести пришлось использовать Ее.

Способ -29. Перепутайте Ее с кем-нибудь. Например, стоит Она в группе себе
подобных, Вы
подходите, хватаете первую попавшуюся (желательно даже самую невзрачную),
нежно Ей улыбаетесь
(целуете и т.п.). Потом отстраняетесь, якобы поняв ошибку. Шарите глазами
по толпе, несколько
раз пропуская Ее. Затем наконец находите, приглядываетесь, и бормоча под
нос что-то вроде "она -
не она…" хватаете уже Ее…

Способ -30. Поинтересуйтесь наличием малолетних братьев или сестер на
предмет привлечения их к
занятиям любовью втроем.

Способ -31. Спросите Ее, любит ли Она детей. Если ответ будет
положительным, предложите
отправиться в ближайший супермаркет и немедля похитить парочку младенцев,
оставленных родителями
у входа.

Способ -32. Попросите в метро (или в другом общественном месте) при ней у
людей денег - на
аборт.

Способ -33. Сделать татуировку поперек лица "Я люблю эту стерву", или еще
что-нибудь. Или
поперек задницы. Если духа на тату не хватает, можно хотя-бы надпись
наклеить.

Способ -34. Можно использовать для этой цели своего друга (которого Она не
знает), который
придет к Ней в Вашем присутсвии и скажет "Это тебя зовут [имя]? Мне (Ваше
имя) сказал, что с
тобой можно переспать в любое время всего за… (идет какая-то энная
сумма)!

Способ -35. Подарить Ей ошейник. С шипами. Или намордник. Или поводок. А
лучше - все вместе.

Способ -36. Можно довести её до опупения следующим образом: в людном месте
говорите ей так,
чтобы все слышали: "Дорогая у моих презервативов через 5 минут истекает
срок годности, так что
давай их прямо сейчас используем"… Челюсть выпадает надолго!!!!

Способ -37. Приготовить обалденно вкусный ужин: телятину по-венециански,
овощи, сварить
обалденный кофе, налить стакан сока, все это поставить перед Ней с наглой
рожей быстро одному
съесть.

Способ -38. Комплимент в самый подходящий момент: "Милая, ты выглядишь
просто потрясающе.
Трудно даже представить, что ты ходишь в туалет, как все обыкновенные
люди!"

Способ -39. Поставить перед Ней маленькую баночку с вазелином и
многозначительно посмотреть.

Способ -40. Злой способ. Попросить незнакомого Ей своего друга позвонить
Ей и представиться
следователем по поводу того, что Вас: ограбили, или… изнасиловали. Потом
самому к Ней прийти.

Способ -41. Если Она постоянно таскает Вас по магазинам, и Вам это надаело
до чертиков, в
очередном магазине просто взвалите Ее на плечо, и со словами "Молчи,
женщина! Твой праздник - 8
Марта!" вынести на улицу.

Способ -42. Побрейтесь налысо. К лету - голове нормально, а Она сразу
отпадет.

Способ -43. Побрейте Ее. Когда Она будет спать, хотя бы отрежте от Ее
волос здоровый кусок. Или
резким движением выбрейте часть Ее брови.

Способ -44. Помните способ -11? А что если, сведя все в шутку, на
следующий день действительно
принести Ей и показать 400 баксов?

Способ -45. Во время занятий сексом сделать абсолютно серьезную рожу а
запеть басом в такт
движениям "Э-эй ух-нем!".

Способ -46. Если Вы устраиваете с Ней разборку крутую, и у Вас никак не
получается до Нее
достучаться, уйдите из комнаты и вернитесь с ведром ледяной воды, которой
и окатите Вашу
половинку, чтобы охладилась. Как вариант: взвалить на плечо и унести в
ванную, где устроить Ей
холодный душ прямо в одежде.

Способ -47. (Самый извращенный способ, хуже ничего уже не придумать).
Сидите Вы где-нибудь
вдвоем, Вы устремляете свой взгляд в бесконечность и говорите задумчиво:
"Бабу бы…"

Способ -48. Понаделать флаерсов с Ее фоткой в фас и профиль и с надписями
типа "Wanted: SEX
crimes" раздавать у места работы/учебы.

Способ -49. Перед свиданием наесться чеснока. Или селедки с луком. И
постоянно лезьть
целоваься…

Способ -50. Подкиньте Ей наркотиков за бачок в туалете и позвоните в
милицию…

Способ -51. Представьте: Она звонит Вам и говорит, что у Нее родители
смотались на дачу, и
квартира свободна, и Она Вас ждет с нетерпением. Вы говорите, что едете
немедленно. Приезжаете.
Она открывает дверь, а Вы не один, а с другом: "Вот, он тоже хочет…"

Способ -52. Вариант 51-го: Отправить к Ней просто одного друга: "Ну как -
я за него!"

Способ -53. Если Она вся такая романтичная, возвышенная, утонченная…
Предложите пойти
поплеваться с крыши.

Способ -54. Когда женшина спросит у вас: чтобы вы без них делали вы ей
ответьте - ананасы в раю
ели!

Способ -55. Когда будете вдвоем в Макдональсе, скажите, что вам очень
хочется трахаться и
предложите заняться сексом в туалете. Если она будет отказываться дольше
пяти минут, начинайте
при всех заниматься онанизмом.

Способ -56. Пригласить её на романтический ужин к себе дамой. Сделать всё
по высшему разряду.
(Расставить везде свечи, вкл. хорошею музыку, делать ей комплименты,
искупать ее в ванной) А
когда дойдет дело до пастели нежно поцеловать в носик, пожелать спокойной
ночи, и отвернувшись
завалиться спать!

Способ -57. На вечеринке, где она никого не знает, подговорить
пару-тройку-… знакомых
девчонок чтобы они во время приветстяия вешалиссь тебе на шею со словами:
"Ну что милый ты
сделаешь мне сегодня хороший секс". А ты им отвечаешь: "Ну солнышко, разве
ты не видишь я
сегодня занят - давай созвонимся завтра"!

Способ -58. Если расписать графитти дверь ее квартиры - она не поймет, а
вот если разукрасить
лифт - то оценит, по пути в квартиру (или из нее) вспоминая о тебе. Можно
нигде не писать что
это ради нее, а сказать при личной встрече, что вобщем то в ее подъезде
кроме нее и нет никого ,
ради которой стоило торчать полчаса в остановленном между этажами лифте. А
можно вобще этого не
говорить - ведь она знает, что только один человек достаточно отморожен,
чтобы разукрашивть лифт
в ее подъезде.

Способ -59. Гуляя по городу сказать Ей: "А вот чем-то я давненько душеньку
не тешил. Пора
тряхнуть стариной. Ну-ка зайдем". Зайти с Ней в аптеку, купить презерватив
Durex (он хорошо
тянется)… быстрыми умелыми движениями (чтобы усилить шок) изготовить из
презерватива, изоленты
и трубочки подобие рогатки и тут же начать стрелять горохом!!!

Способ -60. "Внезапный сильный интерес к чему-то". В какой-то момент
оказаться большим
специалистом по какому-нибудь занудному вопросу (ну например по
исследованию изменения
дивергенции поля значений гидростатического давления между лопастями винта
Шехмана для военных
кораблей, или что-нибудь попроще) и прочитать Ей лекцию на эту тему
(прикинуться давно падким до
слушателей). Обрадоваться случайному журналу на лотке со статьей на
похожую тему. Сообщить Ей,
что ты хочешь пораньше вернуться домой, т.к. по телеку будет передача " -".
И т.д. "Специалист"
изготавливается из себя 30 минутами сидения с любой занудной книжкой. А
через пару дней от
интереса пусть и следа не останется.

Способ -61. "Случайно" с ворохом бумажек обнаружить в кармане купюру США.
В гневе и с криком
"Ах ж ты мля!-" (или покрепче) изорвать в мелкие клочки и спустить в
унитаз (если этого не
сделать, Она потом обнаружит, что купюра была ненастоящая, так что
выбросьте). От комментариев
наглухо отказаться. Можно проделать не один раз. Дополнение - после
парочки таких представлений,
заметив у нее в кошельке (иной заначке) американских президентов с той же
руганью попытаться
выхватить нанавистные купюры и, если удалось- сделать вид что рвешь их.
Для исинных отморозков-
порвать их в натуре!

Способ -62. Сговориться с друзьями, подловить момент, и пусть, когда она
идет одна, Ей на
дороге встретятся 3 человека: двое под руки несут в стельку пьяного
третьего, причем на телах
этих двоих одинаковые футболки с Вашим портретом (изготавливаются на
сегодняшний день очень
просто). Вариация: и на третьем тоже такая футболка. Вариация: третий v
Вы. Вариация: портрет не
Ваш, а Ее.

Способ -63. В самом начале первого полового сношения с новой подружкой на
секунду
приостановитесь и бодро скажите: "Добро пожаловать в органы, сынок!"

Способ -64. Когда вас пригласят на обед - познакомиться с родителями,
принесите с собой
плюшевого медведя, посадите его рядом с собой за стол, иногда с ним
разговаривайте и кормите его
конфетами.

Способ -65. Ну, по этому поводу вспоминается старый прикол с Ее
институтом. Короче, приходите к
Ней в институт, посидеть на лекции. Приносите с собой кактус побольше.
Садитесь на первый ряд,
на соседнее место ставите горшок с кактусом. В процессе лекции поднимаете
руку, встаете и
уверенно говорите: "А у кактуса вопрос!". Выдерживаете некоторую паузу,
поворачиваетесь к
кактусу и начинаете говорить что-то вроде: "Опять ты меня подставил!". И
так несколько раз.

Способ -66. Когда будете с ней в первый раз в постели, устройте для нее
суперсекс, а потом
скажите, что только что потерли девственность.

Способ -67. Если у Неё есть брат, лет так 15-ти… и вы не очень долго
встречаетесь (с Ней, не
с братом!), то постараться ей доходчиво объяснить, что вы гей, и
познакомились с Ней для того
лишь, чтобы быть поближе к её очаровательному брату!

Способ -68. Сделать, и сказать что это специально для нее, татуировку на
своем детородном
органе: "Вставай дурак, халтурка есть", ну или где-то в этой области.

Способ -69. На ужине при встрече (желательно первой) с Ее родителями,
глядя прямо в глаза
будущему тестю с чувством ГРОМКО сказать, - Папаша, я вашу дочь того -
(тут пронзительно
свистнуть) - люблю !

Способ -70. Вы с Ней гуляете. Вдруг Вы останавливаетесь и говорите в
пространство: "Ой! А
плавать-то я так и не научился! Ведь обещал же маме пять лет назад… Нет,
уже десять,
Господи!!!"

Способ -71. В приготовлении к постельной сцене появиться перед Ней в белых
плавках… со следом
от грязной голой ноги на главном месте, типа, Вы лежали на пляже, а по Вам
прошлись.
Неаккуратно.

Способ -72. Научитесь залезать в правый нижний карман куртки (или правый
карман брюк) левой
рукой, а в правый - левой. Время от времени, "находясь в глубокой
задумчивости", залезайте в
карман "не той" рукой.

Способ -73. Небольшая техническая справка. Набор цифры в телефонном номере
и разъединение связи
при нажатии на рычаг - события одной и той же природы: и то и другое суть
лишь размыкание линии.
Только набор цифры - это очень недолгие, не больше 0.2сек(?), размыкания
линии нужное число раз,
а разрыв (нажатие на рычаг) - долгое размыкание. Так вот, можно (-
проверено -) набрать любой
номер, не крутя диск, и не нажимая кнопки, а быстро хлопая пальцами по
рычагу соответственно
набираемым цифрам ("0" - 10 раз). Даже долго тренироваться не нужно
(тренируйтесь на номере
"060"). Так вот, значит, способ ошарашивания. В 3 часа ночи Ее будит Ваш
звонок. Ваш
восторженный голос: "Радость моя! Я научился набирать твой номер хлопками
по рычагу!"

Способ -74. "Ошарашь Ее, ошарашив другого". Вы с Ней гуляете. К вам
подходит нежелательный
навязчивый собеседник. Отшейте его какой-нибудь заранее выученной фразой
на французском языке.
Чем с большим артистизмом (но без клоунады) Вы это сделаете, тем больше
ошарашите и его, и Ее.

Способ -75. В случае конфуза с протеревшимися у Вас на пятках носками
начните при Ней штопать
их… не снимая с себя.

Способ -76. Итак, приходите к Ней домой (лучше работает с малознакомой
девушкой). Приносите с
собой черный дипломат, или сумку солидную. Сразу с порога быстренько
проходите в комнату,
ставите дипломат на стол и начинаете ДЕЛОВИТО извлекать из него
разнообразные предметы,
сопровождая их соответствующими комментариями: презервативы (тебе какие
нравятся больше - с
усиками или без?), черные чуоки (так, это - одень!), вазелин (а с этим у
тебя как?) ну и далее
по тексту. Главное, все это очень деловито и сноровисто организовать.

Способ -77. После долгого романтичного поцелуя плюнуть в сторону… Моя
девушка беситься так,
что мало не покажется!

Способ -78. Спросить у девушки, можно ли вам остаться на ночь (без нее) у
"одного друга",
попутно добавляя, что это будет "не просто встреча", "это важно" и т.п.
Если начнутся подозрения
по поводу нетрадиционной ориентации, то возмутитесь и скажите: "Я думал,
ты нормально относишься
к геям!". Главное - потом доказать ей, что вы шутили.

Способ -79. "Смайлики". Это на случай, если она СОВСЕМ не имеет
представления, что это такое и
как используется. Естественно, эти способы надо сопроводить лекцией на
соответствующую тему.
Вариант N1: Усадить Ее на стуле. "Щас твой портрет творить буду. Потом на
стенку повешу."
Держать Ее в позировании как можно дольше. Результатом твоих долгих трудов
пусть будет обычный
смайлик, только огромных размеров, во весь лист. Можно с дополнительными
штрихами, но в основе
только смайлик. Вариация: не усадить Ее, а положить на диван на правый
бок, т.е. относительно
тебя она так, как потом будет на портрете.

Способ -80. Ты, рассказывая о планах на завтра, выдаешь: "В техникум, в
библиотеку, в 45
отделение милиции…" - "А в милицию зачем?" - "Взять справку, что у тебя
нет судимостей." -
"Что??!" - "Ну, не могу же я не выяснить, с кем связался; вдруг на меня
уже пальцем
показывают…"

Способ -81. Вы с Ней идете по улице, проходите мимо Sex-shop#а. Ты
говоришь: "Кстати, здесь я
видел, продается миленькая вещица, хочу купить, тебе подарить. Подожди
пару минут". Исчезаешь в
магазине, оставив Ее на улице. Через пару минут появляешься и вручаешь
Ей… книгу "Тайна имени
[Ее или твое имя]" (или что-нибудь иное, не имеющее НИКАКОГО отношения к
специфике Sex-shop#а).
Вариация: можно наоборот. Исчезнуть в книжном магазине и вынести Ей
искусственный фаллос
большого размера. Но это, естественно, возможно только если у Милого
Создания крепчайшие чувство
юмора и нервы.

Способ -82. Однажды, придя к тебе, Она застает тебя намыливающим веревку.
Заплетающимся языком
ты Ей объясняешь, что, мол,…ммм… тебе надоело… все… давно пора…
эту бельевую веревку
очистить от пыли, белье выстиранное сохнет и пачкается опять на этой
веревке.

Способ -83. Рассказать Ей какой-нибудь ОЧЕНЬ глупый и непристойный анекдот
типа:
-- Папа, а почему у коровы сиськи между ногами, а у мамы между руками?

-- А потому что у нашей мамы вместо головы задница.
… и потом ЦЕЛЫЙ ДЕНЬ смеяться над этим анекдотом. Дико хохотать, ржать,
надрываться.
Прыскать, "вспоминая его", в общественный местах. Давиться, "скрывая
смех", когда уж "совсем
неудобно".

Способ -84. Во время клевого секса: поведать Ей неожиданно, что именно на
этой кровати умерла
Ваша (пра)бабушка.

Способ -85. Если у нее есть берет, то, однажды проходя через оччень людное
место, взять этот
берет за пимпу (которая вверху), и, приподняв, закрутить вокруг своей оси,
издавая при этом звук
взлетающего геликоптера.

Способ -86. Перед тем, как трогать часть ее тела поздоровайтесь с ней
(частью): "Здравствуй,
правая грудь, здравствуй, клитор."

Способ -87. В квартире только вы вдвоем. 23:00. Поцелуи уже взасос и
постель уже готова. И все
так не спеша. Раздается телефонный звонок и ты, подняв трубку и выслушав
звонящего, отвечаешь:
"Нет, сейчас я занят. Перезвони через 20 минут".

Способ -88. Познакомившись с Ней или уже установив контакт, при Ней
звонишь другу по телефону и
спрашиваешь: "Слышь ты, пушкинист, глянь там, не было у этого бабника
какой-нибудь бабы по имени
? Не было? Здорово! А у Казановы?…
 Ах, ну да, это же русское имя… Ну и
отлично!". А потом до
вечера выражаешь восторг, что Пушкин, уж на что был бабник, а с таким
именем себе тетки не
сыскал.

Способ -89. Приободри Ее на хорошую учебу в институте: "Закончишь семестр
прилично, упомяну
тебя в завещании".

Способ -90. Придя к Ней домой, бежишь на кухню и просишь: "Ой, дайте
хлебнуть чего-нибудь,
после этого Вискаса так пить хочется…".

Способ -91. Когда в твоем поле зрения впервые появляется Ее отец, когда
Она собирается вас
познакомить, ты бледнеешь (или краснеешь, или сильно пугаешься, в общем,
на твоем лице
отражается какая-нибудь негативная эмоция). Потом, когда имя отца
озвучено, выключаешь гримасу и
облегченно вздыхаешь (типа мысленно "Уфф!… Это не он!").

Способ -92. Вы собираетесь чрезвычайно культурно провести вечер: пойти в
театр или на концерт.
Перед выходом из дома, как бы мысленно окидывая взором обстановку ("Ничего
не забыли? Деньги,
очки, ключи, часы, билеты…"), ты Ее спрашиваешь: "А ты приняла
противозачаточные таблетки?".
"Что?!" v "Да нет, просто мало ли, по-разному ведь бывает…"

Способ -93. Вы идете с Ней по улице. Вас останавливает какой-то твой
знакомый, он просит тебя
выручить, подкинуть рублей 500 до Нового Года. Ты: "Да у меня вроде… а,
нет, есть, вот на
тебе". Достаешь 500-рублевую купюру из кармана и отдаешь. Вариация:
достаешь купюру из-под
кепки. Вариация: друг вас вначале останавливает, вылазя из крутейшей тачки
(не у всех такие
друзья есть, но такой сговор значительно усилит шок: почему у него нет
500р., а у тебя есть? Да
еще под кепкой?!).

Развитие идеи - Во время прогулки с Ней к вам подходит какой-нить
сверстник с видом давно
пьющего бомжа и спрашивает, не найдётся ли чего - на пиво не хватает, мол.
После чего порыться в
карманах и брезгливо протянуть "бомжу" этак с десятку зелёных рублей.
Вариация: после этого
"бомж" смотрит на эти десять грин как смотрел бы на 5 копеек и заискивающе
сообщает, что этого,
мол, ну никак не хватит на пиво и просит добавить. После второй десятки
(двадцатки? полтинника?)
и брезгливого "проваливай теперь" он тяжело вздохнув (как будто и этого
мало) отваливает. Тем
самым можно не только ошарашить деву, но и внушить ей уверенность в
успешности монетаристской
политики нашего правительства =).

Способ -94. Вариация на тему грязных выражений во время секса. Вместо "Я
свяжу тебя и буду
драть всю ночь напролет" сказать Ей "Я свяжу тебя и всю ночь напролет буду
драть другую". Или
начните с "Я разорву на тебе твое платье…" и закончите "…а в конце
расчленю тебя на части и
подожгу свою квартиру".

Способ -95. Буквально перед сексом заявить Ей: "О, да у тебя, как я
погляжу, опять на лице
прыщи появились, так что становись раком!"

Способ -96. Подойти к незнакомой девушке и сказать: "Ты мне очень
нравишься, не буду
многословным - я делаю тебе предложение. Будь моей женой."

Способ -97. Застать Ее в момент Ее похода в туалет. Стоять в прихожей и
слышать, как в туалете
смывается вода. Вот девушка выходит, бросает на Вас холодный взгляд и
отправляется в ванную. Вы
в ярости:
-- Катя! Ты что там делала? Отвечай сейчас же!
-- Как что? А что, по-твоему, делают в туалете?
-- Ты, ты?! Я-то… Я думал, ты возвышенная, чистая, - задохнуться в
гневе, - а ты,
оказывается, ходишь в туалет! Справляешь эти низменные потребности!
-- Они не низменные, они естественные, - пытается защититься Она. Но уже
поздно: Вы с силой
швыряете букет об стенку и выбегаете, хлопая дверью. Через неделю
приходите и, как человек,
принявший решение, говорите Ей:
-- Ты знаешь, я понял. Извини меня, я понял, что с этим можно смириться.
Скажу больше - я
понял, что с этим можно жить.

Способ -98. Звоните Ей, например, по телефону, болтаете о чем-нибудь. Она,
естественно, думает,
что Вы сейчас в гости напрашиваться будете. А Вы, опережая Ее, вдруг
заявляете что-нибудь такое:
"Извини, ты, наверное, хочешь, чтобы я к тебе сегодня приехал. Но я
сегодня не могу: мы сейчас с
друзьями пойдем слушать магнитофон". И вешаете трубку.

Способ -99. После прекрасно проведённого вечера и бурной ночи нарисуйте
своей спящей подружки
внизу живота что-то типа штампика - "Проверено! Насекомых нет."

Способ -100. Весьма изощренный прикол… Помните один билет в театр в
способе -4? Есть вариант:
купите ДВА билета, на одинаковое время и в один и тот же день, но в РАЗНЫЕ
театры. Ну или хотя
бы на места в противоположных концах.

Способ -101. Посмотрел накануне Бивиса и Батт-Хеда на MTV и заметил еще
один способ ошарашить
ее. Подходишь к девушке и говоришь: "Эй, крошка! Дырки есть???"

Способ -102. Секс-родео. (Нагло набрано с давних слов радиоведущей радио
Юнитон, Новосибирск).
В процессе занятия любовью в позе Она на коленках и локотках а Ты сзади,
прошептать ей на ушко
что у ее подруги ЭТО получается лучше… Теперь ваша задача продержаться
на ней 5 минут!

Способ -103. Вы седите у тебя дома, она просит принести ВОДЫ (можно и если
попросит попить) вы
приносите кружку наполненую водой и… выливаете ей на голову. Она
ошарашена.

Способ -104. Дня за два говорите ей, что ваш дядюшка (которого и в помине
нет) из Америки
(можно из другой какой-нибудь страны с высоким уровнем жизни) подарил вам
(причину придумываете
сами) навороченную супер-тачку. Договариваетесь с ней встретиться (главное
что бы к тому месту
можно было подъехать и она ждала бы вас на улице) и приезжаете на убитом
пазике или луазике
(гланое что бы на автобусе). Автобус загодя снимается рублей за 100-200 (я
снимал за 100).
Выходите из автобуса в черном кожаном плаще (можно у кого-нибудь
позаимствовать) и небрежно
бросаете водиле "На сегодня свободен". То что девушка будет ошарашена -
это мягко сказано!

Способ -105. Проходя по подземному переходу закричать - "А вот девушка,
кому девушка!".
Действует на всех. Проверено

Способ -106. В самом начале постельных забав, вдруг воскликнуть - "Черт, я
во что-то вляпался
рукой! У тебя нет полотенца?"

Способ -107. Предложить девушке заняться сексом, а когда она скажет, что
не может, потому как у
неё критические дни (сорри), воскликнуть: Да что вы, сговорились что ли
все?!

Способ -108. Впервые придя с ней на вечеринку со своими друзьями, после
некоторого
подпития(можно и сразу)привлечь общее внимание и ромко заявить, что та
прекрасная незнакомка,
которая пришла с вами, является танцовщицей стриптиз-шоу, и хочет
продемонстрировать своё
искуство на этой вечеринке, никто не возражает, мол? И можно ли ей
остаться обнаженной до конца
вечеринки? :-)))

Способ -109. Способ действует только зимой. Посадите Ее в сугроб. Не знаю
почему, но работает
(сам пробовал).

Способ -110. Навеяно одним анекдотом. Говорится девушке лучше во время или
после секса.
"Дорогая, знаешь каждый вечер, я закрываю глаза, и мне кажется, что я
тр--%ю тебя, я открываю
глаза… нет, опять не тебя".

Способ -111. Наговорите Ей кучу приколов на автоответчик, если у Нее
таковой имеется. Вариации
- самые разные. Последствия - соответственно.

Способ -112. Проведите Ей психологический тест (таких много по Рунету
валяется, а можно вообще
какой-нибудь левый). По результатам сообщите, что Она полностью фригидна.

Способ -113. После занятия сексом вы изумлённо говорите: "Я там ничего не
забыл?"

Способ -114. С очень серьезным и убеждённым видом сказать "Милая, ты же
знаешь, что мне скоро в
армию и что б мы могли остаться вместе (а я бы откосил от армии) нам нужно
сделать ребенка, а
когда мне исполнится 27 лет, его можно будет сдать в детдом."

Способ -115. Прислал: Bomj. Давно люблю ошарашивать Их своим поведением. И
еще я давно хотел
научиться вязать. А еще я давно хотел, едучи с Ней в метро, весь такой
цивильный и в костюме, с
дипломатом, достать… вязание и начать что-то сосредоточенно вязать. И я
сделал ЭТО!!! Эффект
потрясающий.

Способ -116. Когда она начнет говорить какую-нибудь фигню, скажи ей: "Если
тебе нечем занять
свой рот, лучше сделай мне минет".

Способ -117. Проверено на практике, воспринято с юмором, чуть не укусила:
Во время минета
сделал замечание - "Не чавкай!"

Способ -118.Мы тоже без дела не сидим. Вот, опробовали новопридуманную
штучку: инсценировка
своего собственного похищения. Для этого Ее парень садится на стул, его
конкретно привязывают и
немного гримируют "под избитого" и вымазывают заранее порванную одежду
(которой не жалко) в
крови (читай: завертывают в нее кусок свежего мяса). Все действо лучше
проводить в каком-нибудь
заброшенном доме с отвалившейся штукатуркой. Далее этого беднягу снимают
на камеру, как он
тихонько корчится и поскуливает. Кассета высылается девчонке почтой или
подбрасывается в
почтовый ящик, с требованием солидного выкупа. Лучше будет, если сам
парень будет на кассете
умолять Ее достать денег. Эффект, скажем прямо, был весьма неожиданным.
Кассета попала в руки Ее
родителей, они подняли на уши соответствующие органы, в итоге всех
загребли в ментуру и долго
разбирались.

Способ -119. Увидев её раздетой (первый раз) сказать: "Кажется я ошибся,
мне нравятся парни"
Очень мерзко.

Способ -120. Коротко и метко: пришлите Ей приглашение на свою свадьбу с
кем-то еще.

Способ -121. Итак. Вы ждете Ее приезда домой. У Вас заготовлено ведро с
холодной водой. Как
только Она звонит, распахиваете дверь и с бешенным ревом "Ты меня уже
достал, м%:?к!"
вываливаете это ведро на Нее. Очень важно, чтобы обращение "м%:?к" или
что-то подобное было
именно в мужском роде, т.к. потом нужно будет отмазываться тем, что Вас
достал какой-то кекс
своими приходами и глюками, и Вы перепутали его с Ней. Этот способ имеет
две весьма приятные
особенности, если Она сразу же не сбежит. Во-первых, девушка вынуждена
будет раздеться, и,
возможно, Ей даже придется облачиться в Ваш теплый халат или, того
эротичнее, в Вашу фланелевую
рубашку (wow!). Во-вторых, повесив Ее одежду в ванной и периодически в
течение вечера забегая
туда ее еще обильно полить водичкой, можно довести дело до того, что Она
останется у Вас
ночевать.

Способ -122. Все события описанные в ней полностью реальные !!!!

Значит так, случилось все это с одним моим закадычным корешком. Была у
него подружка, ничего
такая подружка, хороша собой, но портила ее одна черта, любила она погреть
ручки и понежиться за
чужой счет и считала что ее место подле крутого, поднятого мужика, а все
остальные не в счет !!!
(знакомая ситуация?) Понятие романтика в ее самосознании почти
отсутствовало !!! А дружок мой
парень простой без выкрутасов, душа человек, но и не голый ходил. Тратил
он на нее немало,
говорил я ему, доведет она тебя до !!

И вот в один прекрасный день приходит он ко мне и рассказывает, что она
его, мягко говоря , да
не просто так вильнула хвостом, а на его глазах ушла с пареньком у
которого купюр больше !!!!
(опять же молодому бойцу на заметку, держись от таких подальше !!!!) Не
долго думая, решили мы
ее проучить, купили пивка созвали еще ребят в помощь и вечерком под
пивасик задумали нехитрый
планчик !!!! И приблизительно через неделю решили поучить ее уму разуму
!!! А за это время
подыскали приличный особнячок по Питером, солидную машинку, сотыч, модный
прикид, весь такой из
БУТИКА :-0 )) скинулись денежкой в общем снарядили нашего корешка по
полной боекомплекции, скажу
вам такой получился (будь я такой нехорошей девочкой, повелся бы только в
путь :-0 ))

Настал "судный день" !!!!! Девушка эта работала в какой то фирме и ее
новый обожатель каждый
раз забирал ее с работы, и вот он выводит ее с офиса, а тут как тут наш
PlayBoy, весь такой
ослепительный, пахучий, СУПЕР !!!! Подходит он к ней, на него (ее нового)
ноль внимания и
отрепетировано, бархатным голосом приглашает ее к себе в шикарную машину,
на короткую беседу,
девушка не открывая рта, с круглыми глазенками направилась в сторону
машины и тут мы наблюдая
все с противоположной стороны улицы, давай названивать ему на сотыч, а он
с серьезной
физиономией типа:
-- Да, я же сказал пусть грузят два вагона !!!
-- Нет только баксами бери !!!
и т. д. Дальше всё с его слов.

Она его расспрашивает откуда все, он: да так нечаянно нарвался на золотую
жилу; и выдает ей:
-- Хочешь вернуться ко мне, я все прощу, с неба звезду для тебя достану,
только вернись !!!!
-- Да !! Да !! - Заголосила она.
-- Только у меня одно условие, ты сейчас выйдешь из машины и скажешь
своему "кексу", что ваша
встреча это ошибка, что ты по-прежнему хочешь быть со мной.
Девушка не колебаясь делает это и они едут в заранее приготовленный
загородный домик, где их
ждал роскошный ужин и конечно большая и мягкая ::::::::::…
 !!!!!

Утром после бурной ночи лежа в пастели он выдает ей такую тираду, что мол
это все не его, что
все это подстроено и она ему больше НЕ НУЖНА !!!!

Как он рассказывал, ее бешенству не было придела, она пыталась и
уговаривать его остаться с им,
а он лишь сладострастно пил сок мести !!!

Были у нее попытки вернуться к своему кинутому парню, рассказав ему про то
что с ней сделали,
но он показал ей на дверь. Ему эта история тоже понравилась, он нашел
моего друга и они
впоследствии стали вместе делать бизнес.

Вот такой вот способ, спасибо за внимание !!!

Способ -123.Вы помните, в способе -118 было разыгранное похищение самого
парня? Мы пошли
дальше. Мы похитили Ее. Итак, сначала объект подготваливается. Парень в
течение некоторого
времени периодически начинает упоминать о том, что ему, дескать, угрожает
опасность и что до
него хотят добраться некие "крутые" лица. За несколько дней до самого
похищения он начинает
советовать Ей куда-нибудь уехать на несколько дней. Она, естссно, никуда
не едет - с какой
стати? Ну вот, в один прекрасный день Ее подкарауливают в малолюдном месте
(одеться в темные
костюмы, все цивильно), запихивают в подготовленную заранее машину, и
увозят на далекий пляж или
загородную речку с мостом. Там связывают, ставят ногами в таз, заливают
заранее приготовленным
цементом (или чем-нибудь похожим, это все для колориту). Девчонке к тому
времени уже совсем
плохеет. Потом на Ее виду делается якобы звонок по трубе, якобы этому
парню, и требуется его
срочное прибытие на этот пляж, иначе Ее сейчас пустят на корм рыбам.
Девчонка - в полуобморочном
состоянии. Далее приезжает этот парень, делает офигевшее лицо и начинает
на всех орать, мол, что
они тут все с ума посходили, и что он поручал им только сделать так, чтобы
Она с ним поближе
познакомилась, а они, козлы, вот что устроили… Выковыривает Ее из
цемента… Короче, Она его
видеть не желала потом почти неделю… Зато теперь у них все клево, лучше
некуда. Приезжайте к
нам в Питер, вот такие у нас тут приколы…

Способ -124. Тоже неплохой способ :-). После первой бурной ночи вместе с
ней, прогуливаясб по
городу, в местах большойго скопления народа наклониться к ней и достаточно
громко спросить: "Как
там наш маленький?". Эффект гарантирован… :-)

Способ -125. Подойти к Ней с вопросом: "Это не на тебе вчера были зеленые
(красные, синие етс.)
трусики?" (Желательно такой цвет, который точно не встречается). Она,
конечно, отвечает: "Нет! А
что?!" Тогда м-м-м-едленно из кармана вытаскиваешь такие трусики и
говоришь: "Да вот, снял
вчера, но не помню с кого…" Эффект потрясающий:-))

Способ -126. При ПЕРВОМ! знакомстве с родителями:
(Родитель): -- Вячеслав Михайлович, можно Слава.
(Родительница): -- Галина Ивановна, можно Галя.
(ВЫ): -- Костя, МОЖНО Константин Николоевич !!!

Способ -127. В общественном ПОДЗЕМНОМ транспорте, при езде ОЧЕНЬ ШУМНО, в
самый разгар грохота
начать дико кричать, а другим то не слышно…

Способ -128. Когда она открывает двери опереться рукой так чтобы сздалось
впечатление, что
пальца защимило, и ДИКО ЗАОРАТЬ !

Способ -129. На следующий день после ДИКОЙ ОРГИИ встретить с букетом и
поздравить открыточкой
"С первенцем".

Способ -130. Тоже неплохой способ постебаться:-) Поскольку проблема работы
для молодежи очень
актуальна и достаточно часто и оживленно обсуждается в компаниях, можно в
середине беседы
повернуться к своей девушке и горомко (особенно если эта беседа происходит
на улице) сказать: "А
зачем тебе работа, у тебя же есть - ты моя любовница, я что тебе мало
плачу?!"… :-) Я это
испробовал на своей девушке, причем вырвалось у меня экспромтом:-)) Я в
первый раз увидел ее
красной как рак в течении 20 минут:-)))

Способ -131. Сам так пошутил: прогуливаясь по улице с девушкой и проходя
мимо большого
скопления народа (в моем варианте это была семья из 8-ми человек, бабушки
внуки и т.п.),
повернуться к ней (девушке) и возмущенным голосом громко сказать: "Что?!
50 баксов в час?! Да
тебе 20 красная цена!!!!"…:-)))))) Звон упавших челюстей прохожих и
глубокий шок девушки
гарантирован :-)

Способ -132. Уходя с ней куда-то - после долгих уговоров родителей
говоришь - Не бойтесь -
детей не будет !!!!!!!!!! ( Разговоров с ней будет на весь вечер)

Способ -133. Пригласить ее на прогулку и зайти, не говоря предварительно,
в публичный дом
(вариант - пойти в соответствующее место в своем городе - например на
Тверскую в Москве). И
ходить выбирать с ней кого-либо, объясняя, что вы хотели бы позаниматься
сексом втроем и взяли
ее с собой тоже, чтобы и ей партнерша была тоже приятна. Вариант: сказать,
что решили ее сегодня
не мучить, а дать выспаться вечером, и хотите посоветоваться с ней к какой
из "девушек" она не
будет ревновать. А завтра вы непременно вернетесь к ней прямо с утра.

Способ -134. Как-то познакомился я на дискотеке с девушкой. Ну
потанцевали, после дискотеки
погуляли при луне. Зашли ко мне выпить чайку и как-то незаметно оказались
в постели. После
бурного и продолжительного секса лежим отдыхаем. Я потихоньку начинаю
засыпать, в углу мирно
горит настольная лампа, но вставать и выключать ее в лом. Тут моя новая
знакомая неожиданно
выдает: - Скажи, у тебя до меня много женщин было? Я возьми и брякни: - Из
женщин - ты первая. Я
вообще-то голубой, просто сравнить хотел… Минут пять все, что она обо
мне думает, выражала
мимикой и лишь потом перешла к словам. До этого я не понимал, как
выразительно бывает
человеческое лицо. Еле смог выдавить, что пошутил, мы потом еще часа два
не спали.

Способ -135. Не для подарков, а для приколов. Подарите Ей презерватив и
ручной велосипедный
насос. Пока Она не успела опомниться, презерватив на Ее глазах этим
насосом и надуйте.

Способ -136. Способ "по уму". Резко поменяйте имидж, хотя бы ненадолго.
Если Вы носите строгий
костюм, всегда побриты, причесаны и напыщены, то попробуйте экстремально
постричься,
покраситься, переодеться и…
 пойти с Ней на встречу для похода в театр.
Ну, и наоборот, если Вы
- панк со стажем… )

Вариант - Во время знакомства с родителями одеться в костюм, галстук,
туфли, взять дипломат с
папаками бумаг (надо его открывать, сверяться со своими планами…
 и т.п.),
сделать причёску и
т.п. Удачно позкомиться с родителями, вести себя в высшей корректно, но
неестественно, в общем
быть вылизанным пай-мальчиком. Во второй раз придти к девушке когда
родители будут дома, в
рваной грязной косухе, грязных потёртых рваных джинсах, в цепях, в сапогах
на шнуровке до
колена, предворитель погуляв по грязи, забрать её и пойти гулять…

ошарашат её потом родители.

Способ -137. Для тех, у кого есть мото. Вывозите ее загород и выбираете
место где нет столбов и
плавный спуск на обочину. Там говорите о том о сем, после чего предлагаете
ЕЙ попробовать
провести мото самой (желательно если ОНА не умеет водить). Только перед
этим позаботтесь чтобы
руль туго ходил. Поворачиваете руль слегка вправо, начинаете ехать и
передаете ЕЙ руль. Вся суть
в том, что ОНИ боятся что либо сделать и замирают. Мото потихоньку
сьезжает с обочины и едет,
например, по полю. При этом желательно, чтобы поле тоже было достаточно
чистым, ровным и без
камней. Далее ВЫ начинаете "Брать ее на понт" фразами типа - "Жми на
тормоз", "Отпусти газ", "Ща
разобьемся!!!" и т.д. и т.п. В результате… )

Способ -138. Гуляя вечером с девушкой, (в качестве шутки!) попытайтесь ей
доказать, что все
девушки, в том числе и она, - СЛАБЫЙ УМ. Шок и споры гарантированы. Кстати
я своей всё-таки
доказал - попробуйте и вы.

Способ -139. Для начала проводите подготовку девушки: периодически
рассказываете ей, что, вот,
в газете читал статью о сатанистах, а они там ТАКОЕ делают ! (людей в
жертву приносят,в
частности), выясняете, как она относится к религии, верит ли в бога,
крещёная ли. Только не
переусердствуйте. И вот как-то приглашаете девушку в оччень романтическую
прогулку поздно
вечером где-нибудь в красивом диком уголке: лес, река, озеро - главное, от
людей подальше.
Одеться лучше во что-то чёрное. И вот, ведёте её вглубь, иногда смотрите
на луну, на часы. Опять
на луну, опять на часы. Идёте, идёте… В ответ на вопрос "А куда мы
идём?" подходите поближе
(придерживаете покрепче  и говорите: "Алтарь тут рядом, идём быстрее, как
раз успеваем!"

Способ -140.

Этап первый - Парень номер 1, одетый с иголочик во все нарядное, стоит с
букетом цветов у
выхода из метро. Выбирается несчастная жертва. Он подходит к Ней и
говорит: "Вы знаете, Вы -
самая красивая девушка, которую я увидел за тот час, пока я здесь стою.
Эти цветы - для Вас".
Короче, дальше идет процесс знакомства, который был, естественно, успешным
(ну разве кто-нибудь
может отказать Программеру? ) ). Буквально через несколько минут подходит
человек -2,
здоровается с -1, оглядывается в поисках кого-то, никого не находит, и
переводит взгляд на
стоящую рядом девушку. Теперь главное - разыграть правильно удивление. Он
говорит, обращаясь к
-1: "Это что, и есть САМАЯ КРАСИВАЯ ДЕВУШКА за пол-часа?!" "За час!",-
гордо отвечает -1. "Ты
шутишь…" - с надеждой произносит -2 и с превеликой жалостью и
нескрываемым отвращением смотрит
на девушку. Дальше ошарашенная девушка успокаивается обеими челами, Ей
объясняется, что это
шутки у ребят такие. -2 уходит куда-нибудь, -1 меняется телефонами (если
еще не сделал этого
раньше). Для подготовки второго этапа -1 договаривается с девушкой, что
Она ему позвонит первая
(ну, телефон у него на исходящие звонки глючит, или еще что…).

Этап второй - Девушка звонит, предстваляется, спрашивает, помнит ли еще Ее
-1. Тот отвечает,
что конечно помнит - разве можно было забыть такой восхитительный секс
втроем? Как поживает Ее
подруга? Если ошарашенная девушка сразу же не бросает трубку, то -1 опять
извиняется, и убеждает
Ее, что пошутил. Подготовка третьего этапа: они договариваются о встрече.

Этап третий - -1 чуть-чуть опаздывает, чтобы объект был уже на месте. При
подходе -1 ПУТАЕТ Ее
со стоящей рядом длинноногой блондинкой. Финал. Если вконец ошарашенная
девушка и на сей раз
позволит -1 объясниться, то их уже ничто не сможет разлучить ).

Способ -141. Перед началом полового акта провести по интимному месту
подруги рукой, понюхать её
(руку), после чего спросить: "Ёжик сдох, что ли?".

Способ -142. После полового акта спросить не пожелтели ли у тебя глаза.

Способ -143. ;Подготовка: где-нибудь достать совершенно убогие, детские
рисунки. Можно
попросить своего племянника малолетнего нарисовать что-нибудь. По опыту
скажем, что самому
нарисовать подобного рода _правдоподобные_ картинки не получается -
выглядит или слишком
надуманно, или слишком профессионально. Так вот, разжившись таковыми, при
встрече с Ней завести
разговор об искусстве и живописи в том числе. После этого, помянув пару
громких имен, достать
"свои" "творения" и НА ПОЛНОМ СЕРЬЕЗЕ начать Ей показывать. Понимаете, тут
надо быть незаурядным
актером, чтобы раньше времени не расколоться и довести дело до победного
конца. Надо делать все
именно на полном серьезе, рассказывать, что под собой подразумевает каждая
линия, и что Вы
чувствовали в тот или иной момент рисования. В какой-нибудь особенной
закорючке увидьте Ее саму.
Главное, чтобы Она поверила, что Вы считаете это действительно своим
творчеством. Вроде бы
ничего особенного, но если Вы все правильно разыгрываете, то уже через
несколько минут сначала
прикольное, а потом недоверчивое выражение Ее лица сменится глубокой
заинтересованностью.
Разумеется, Вы понимаете, что Она просто не хочет Вас обидеть, и никогда
не скажет, что это -
полный отстой. Однако как забавно наблюдать, как человек говорит совсем не
то, что думает. Ну и
сволочи же мы. Кстати, эффект можно усилить, производя показ в
общественных местах, например в
транспорте.

Способ -144. Нет, все-таки мы - сволочи. Приколы становятся все более и
более тяжелыми. Вот
самый свежак. Навеян базаром в Форуме. Одну малознакомую еще пока девчонку
Программер повел в
ресторан, не из самых дешевых. Назаказывал там для Нее и для себя еды
всякой, питья, в общем,
рублей где-то на восемьсот, ну, сумма такая, которой точно у девчонки с
собой не было. Поели они
капитально, все пучком, Программер извиняется и отлучается в мужскую
комнату по нужде. Скрывшись
с глаз девчонки, он подзывает официанта, расплачивается с ним и просит
поучаствовать в
новогоднем розыгрыше. Тот соглашается, и Программер инструкитрует его и
всовывает заранее
заготовленную записку, с просьбой передать девчонке через 15 минут. А сам
прячется рядом с
кухней, короче, Ей его было совсем не видно. Ну, а дальше - только
наслаждаться спектаклем.
Через 15 минут девчонка была уже сама не своя. А когда к Ней подошел
официант и передал записку,
гласящую "Прости, я не думаю, что мы друг другу подходим", а вместе с
запиской - счет на
восемьсот рублей, Она сделала такое лицо, ради которого стоило потратить и
много больше. Далее
Программер приходит, и, как не в чем не бывало, садиться и продолжает
доедать, болтая всякую
легкую ерунду. Девчонка пребывает в легком коматозном состоянии. Прибегает
официант, извиняется,
говорит, что перепутал столики и уносит записку и счет. Программер
непонимающе смотрит на
девчонку и интересуется, все ли у той в порядке. Занавес.

Способ -145. Подходит, если Она Вас очень сильно любит. Побрейте голову,
одолжите у друга
солдатскую шинель и зайдите к Ней с авоськой мандаринов - попрощаться
перед уходом в армию.
Разыграйте, что, мол вот, забирают, гады…


За прошедший год я 365 раз пытался заняться с тобой любовью

(с) мне не известен

Моей любимой жене:
За прошедший год я 365 раз пытался заняться с тобой любовью. Это мне удалось
лишь 36 раз по следующим причинам:
54 раза простыни были чистыми
17 раз было слишком поздно
49 раз ты очень устала
20 раз было слишком жарко
15 раз ты притворилась спящей
22 раза у тебя болела голова
17 раз ты боялась разбудить ребенка
16 раз ты сказала, что у тебя все болит
12 раз были неподходящие дни месяца
19 раз тебе надо было рано вставать
9 раз ты была не в настроении
7 раз ты обгорела на солнце
6 раз ты смотрела позднюю телепередачу
5 раз ты боялась растрепать свою новую прическу
3 раза ты сказала, что соседи могут услышать
9 раз ты боялась, что твоя мама нас услышит.
Из 36 раз, что мне удались, активность была неудовлетворительна, поскольку 6
раз ты просто лежала, 8 раз ты напомнила мне о полиции, 4 раза ты торопила меня
и просила побыстрее кончить, 7 раз я вынужден был будить тебя, чтобы сообщить,
что я кончил, и один раз мне показалось, что я сделал тебе больно, поскольку ты
зашевелилась.

Моему дорогому мужу:
Мне кажется, ты что-то перепутал. Вот причины, по которым ты получил не более,
чем получил:
5 раз ты пришел домой пьяный и пытался трахнуть кошку
36 раз ты вообще не пришел домой
21 раз ты не кончил
33 раза ты кончил слишком рано
19 раз ты опал раньше, чем добрался до цели
38 раз ты работал до ночи
10 раз у тебя были судороги в пальцах ног
29 раз тебе надо было рано вставать и идти играть в гольф
2 раза ты участвовал в драке, и кто-то ударил тебя по яйцам
4 раза твое достоинство застряло в молнии
3 раза ты простужался, и у тебя текли сопли
2 раза у тебя была заноза в пальце
20 раз ты терял желание после целого дня размышлений о сексе
6 раз ты приходил ко мне в пижаме, читая порнографический роман
98 раз ты был слишком занят, т.к. смотрел футбол, хоккей и т.д. по телевизору.
Из тех раз, что нам удались, я 6 раз лежала спокойно, ибо ты промазал и
исступленно трахал простыни. Я не говорила о полиции, а всего лишь спросила
тебя о позиции. Тот раз, когда ты почувствовал, что я двигаюсь, был, после того
как ты рыгнул мне в лицо, и я пыталась вздохнуть.


ЕГО и ЕЁ поведение у банкомата
------------------------------
ОH
1. Подъехать к автомату
2. Вставить карточку
3. Ввести код
4. Забрать деньги, карточку и квитанцию

ОHА
1. Подъехать к автомату
2. Проверить макияж в зеркало заднего вида
3. Выключить двигатель
4. Положить ключ в сумочку
5. Выйти из машины, т.к. остановилась слишком далеко от автомата
6. Порыться в сумочке в поисках карточки
7. Вставить карточку
8. Порыться в сумочке в поисках бумажки с записанным кодом
9. Ввести код
10. Поизучать инструкции
11. Hажать "Cancel"
12. Ввести правильный код
13. Проверить баланс
14. Поискать конверт для депозита
15. Порыться в сумочке в поисках ручки
16. Заполнить депозитный талончик
17. Подписать чеки
18. Совершить депозит
19. Поизучать инструкции
20. Снять деньги со счета
21. Вернуться в машину
22. Проверить макияж
23. Поискать ключи
24. Завести машину
25. Проверить макияж
26. Тронуться с места
27. ОСТАHОВИТЬСЯ
28. Подать машину назад
29. Выйти из машины
30. Забрать карточку и квитанцию
31. Вернуться в машину
32. Положить карточку в бумажник
33. Положить квитанцию в чековую книжку
34. Сделать записи о депозите и съеме денег в чековой книжке
35. Освободить место в сумочке для бумажника и чековой книжки
36. Проверить макияж
37. Переключить передачу на задний ход
38. Переключить передачу на передний ход
39. Поехать
40. Проехать 3 мили
41. Сняться с ручника


Мальчики и девочки

Мальчики и девочки v 12 различий

Не  скажу  точно  v можно ли воспринимать подобный анализ
серьезно,  но если вы хоть раз попадали в ситуацию, когда
на вас обижаются, а вы искренне не можете понять v ЗА ЧТО
v  почитайте.  Может  в следующий раз вы сможете достойно
ответить, что называется, по существу-

1. Когда   мальчики   хотят   понравиться  девочкам,  они
   прикидываются   умными.   А   девочки,   когда   хотят
   понравиться мальчикам, прикидываются глупыми. Мальчики
   прикидываются  умными, потому что понимают: при прочих
   равных  у  умного больше шансов. А девочки - для того,
   чтобы  мальчику  пришлось  не  так сильно напрягаться,
   делая вид, что он умнее.

2. Мальчики  никогда  не  наденут  ничего  неудобного для
   красоты.   А   девочки   никогда   не  наденут  ничего
   некрасивого  ради удобства. Среди мальчиков исключение
   составляют  герои  голливудских фильмов, которые любят
   залезать  на  крышу поезда в длинных плащах и валяться
   по грязи в белых рубашках, а также перцы, которые идут
   знакомиться   с   родителями  любимой  девочки.  Среди
   девочек  исключений  не  бывает. Если девочка говорит,
   что  оделась  так по-дурацки для удобства, значит, она
   кокетничает - раз, у нее плохой вкус - два.

3. В  постели  мальчики  боятся, что девочка не кончит. А
   девочки боятся, что мальчик кончит слишком быстро. Это
   только  кажется,  что в мальчиках говорит альтруизм, а
   девочек  волнуют шкурные интересы. Мальчики заставляют
   девочек  кончать  в  первую  очередь  для собственного
   удовольствия  -  они  после этого чувствуют себя очень
   крутыми.  А девочки переживают за мальчиков, у которых
   все  происходит  слишком быстро, потому что знают, как
   мальчики из-за этого расстраиваются.

4. У   мальчиков   проблемы  с  индукцией.  У  девочек  с
   дедукцией.  Все  смеются  над  женской  логикой. Да, у
   девочек    действительно    случаются    проблемы    с
   умозаключениями  от  общего  к  частному,  поэтому  им
   тяжело даются выводы насчет того, что из чего следует:
   то  ли он меня любит, и поэтому со мной спит, то ли он
   со мной спит, поэтому не любит, - поди разберись. Но у
   мальчиков   все   еще   хуже  -  они  не  способны  на
   умозаключения от частного к общему, так, представитель
   сильного   пола  не  способен  понять,  что  если  его
   попросили  не  опаздывать на день рождения и звонить в
   то  время,  в какое он обещал, значит, и на свидание в
   парке тоже стоит прийти вовремя.

5. Мальчики  стараются  быть  не  похожими  на девочек, а
   девочки  хотят  быть  похожими  на  мальчиков.  И  это
   говорит  в  пользу  того,  что мальчиком быть лучше. С
   другой  стороны,  если  хорошо  подумать:  пока  ты  -
   девочка,  ты  можешь гордиться такими вещами, которыми
   мальчику гордиться так же глупо, как тем фактом, что у
   него   есть   член   (кстати,  некоторые  это  считают
   достаточным поводом для гордости).

6. Мальчики  считают,  что  чем  больше  у  них член, тем
   лучше, а девочки так не считают, потому что они знают,
   из-за этого бывает больно.

7. Мальчики  умеют  находить  общий язык с компьютером, а
   девочки   умеют  находить  общий  язык  с  мальчиками,
   которые  умеют  находить  общий  язык  с компьютерами.
   Никому  не известно, почему у мальчиков с компьютерами
   все  получается лучше, чем у девочек. Есть подозрение,
   что  у  девочек  просто нет никакого стимула развивать
   свои способности в этом направлении, если этим с таким
   рвением   занимаются   мальчики.   Со   времен  первых
   мануфактур  известно:  разделение  труда  повышает его
   производительность,  да  и  зачем лишать мальчиков еще
   одной      возможности     продемонстрировать     свое
   превосходство?

8. Девочки  переоценивают способность мальчиков думать, а
   мальчики    недооценивают    аналогичную   способность
   девочек. Вопреки байкам о слабости женского интеллекта
   девочки  способны  выстраивать  сложные  стратегии  по
   завоеванию,  приручению,  перевоспитанию мальчиков. Hо
   эти  стратегии часто не срабатывают. А все потому, что
   в   их  основе  лежит  сильное  допущение  -  мальчики
   способны  думать:  "И  тогда  он  подумает,  что я…"
   ничего  он  не  подумает,  и  не  потому, что дурак. А
   потому  что  он  считает, что девочки думать не умеют,
   так что можно и ему не напрягаться.

9. Мальчики  не такие эмоциональные, как девочки. Еще бы,
   с  раннего детства девочек жалеют, когда они плачут, а
   мальчиков  ругают, девочек хвалят, когда они виснут на
   дедушкиной   шее   в   порыве  нежности,  а  мальчиков
   призывают   быть  более  сдержанными,  так  что  пусть
   мальчики  знают: их железный характер v не их заслуга,
   и девочки плаксами становятся по родительской милости.
   Так что давайте без обоюдных претензий.

10. Мальчиков  тянет к девочкам, а девочек - к мальчикам.
    Девочки  любят собираться и ругать мальчиков вообще и
    своих  в частности. Мальчики о девочках разговаривают
    не  так часто, но если все же делают это, то никак не
    могут  удержаться и обойтись без ироничных замечаний,
    тем не менее, мальчики бегают за девочками, а девочки
    - за мальчиками. Странно, но факт.

11. Hаука  утверждает:  никаких фактов в пользу того, что
    женские   мозги  устроены  принципиально  иначе,  чем
    мужские,  ей  не известно, тем не менее очевидно, что
    мужчины  и женщины отличаются друг от друга не только
    внешне.  В чем кроется причина этих различий - вопрос
    спорный,  существует  много убедительных аргументов в
    пользу  того,  что  разными  мужчин  и  женщин делает
    общество.  Антропологам удавалось обнаружить племена,
    где  мужские  и женские роли не имели ничего общего с
    принятыми  в  нашей  культуре представлениями на этот
    счет: эдакие мускулистые женщины-воины и трогательные
    мужчины,  озабоченные  воспитанием  потомства. Или, к
    примеру,  американские  феминистки:  им действительно
    удалось  добиться  того,  чтобы границы половых ролей
    стали  более  размытыми.  При  этом  они  действовали
    исключительно  социальными средствами, так что слабая
    и  беззащитная женщина и сильный мужчина-победитель -
    не более чем культурные штампы.

12. Нельзя  обойти вниманием распространенное (в основном
    среди  мужчин)  убеждение,  что мужчины умнее женщин.
    Статистика  на  этот  счет говорит следующее: средний
    уровень  интеллекта в женской популяции не отличается
    от среднего уровня в мужской.

Анатолий Сова


Мозг мужчины и женщины

Мозг мужчины состоит из следующих блоков:
1. Датчик "Хочу есть. И пить разумеется!!!". Работает всегда.
2. Сенсор "Хочу секса". К старости перегорает. Имеет три положения:
   - "хочу";
   - "хочу невыносимо";
   - "здесь и сейчас".
3. Центр аудиовозбуждений. Входные данные:
   - магическая некомпрессированная музыка, от 16 бит и выше, 44кгц,
   стерео и круче и проч.
   - звук падающего в стакан алкоголя;
   - благодарные всхлипывания удовлетворенной женщины.
4. Центр восприятия сортов пива.
5. Блок принятия стратегических решений. Решение по
   умолчанию - "А не пошло бы все в задницу… Еще два пива!".
6. Автопилот "Домой".
7. Генератор ответов на вопрос "ты где шлялся, скотина". Со временем
   из примитивного устройства превращается в высокоинтеллектуальный
   прибор с изощренной логикой.
8. Автоответчик "Дорогая, обсудим это позже".
9. Высокомощный глушитель совести.
10. Дальномер "Самка". В реальном времени рассчитывает тактико-технические
    параметры на основе визуального распознавания. Особо продвинутые -
    позволяют сделать заключения типа "даст/не даст". В стандартной
    поставке - функции определения размера груди, упругости попки и
    проч. У эстетов - спец. примочка для определения
    интеллекта "дура/почти дура".
11. Генератор силы воли для занятия спортом. Часто ломается.
12. Датчик уровня заполнения алкоголем. У многих отсутствует.
13. Геонавигационная система "Hычка": на карте местности крестиками
    отмечены места заначенных дензнаков. При подведении мышки загорается
    подсказка суммой захоронения.
14. Регистры временного хранения результатов спортивных матчей.
15. Стопкран-блокиратор "Чужая женщина". У особо гнусных типов вандальски
    покорежен отверткой.
17. Маленький, нудный, потрепанный клон носителя. Имеет противный голос,
    не дает спать по ночам и носит майку "Совесть". Hейтрализуется пунктом
    9.
18. Имитатор бурной деятельности. Во всю мощность врубается в рабочее
    время.
19. Блок рубильников "хочу денег, хочу новую машину, новый CD-плеер,
    и т.д.".
20. Симулятор "Домашний мастер." Хорошо работает в паре с рукозаточной
    машинкой.
21. Черный ящик "Душа". У многих - доступ только ограниченному кругу
    друзей и одной-двум любовницам. К старости никому не нужен и забит
    заархивированными воспоминаниями.
22. Hеоновая вывеска с надписью "интеллект". Иногда зажигается.
23. Анализатор ландшафта. С похмелья и по понедельникам дает
    преотвратнейшую картинку. Регистрирует полеты зеленых собак. Пишет
    на небе неприличные надписи.
24. Таймер. Пример программирования: "Пятница. Примерно 17.30. Сети."
------
Женский головной мозг состоит из следующих блоков:
1. Повторитель "Хватит секса". У некоторых работает наоборот.
2. Устройство запоминания телесериалов.
3. Скрытая и малоизученная область "Водительское мастерство".
4. Рубильник "Хочу брюлики". Покорежить, блин, отверткой.
5. Постоянное запоминающее устройство "Кто, с кем, где, когда".
6. Генератор головной боли.
7. Зона контроля "Только не залет".
8. Точка (маленькая такая) концентрации, сосредоточения и внимания.
9. Центральный орган "Импульсивный шопинг" ("Я сегодня купила
   замечательный наборчик для чистки пупка!!!").
10. Зуммер "Хватит сегодня пить уже". Hаправляется в зону аудиовосприятия
    спутника, партнера, мужа.
11. Блок рубильников "Туфли, сапожки, босоножки".
10. Анализатор "Хочу и можно". Активизируется при блокировании п.4 и п.11
11. Автоответчик "Ты меня не любишь".
12. Комплексное устройство восприятия мужчин "Точила, прикид, капуста,
    и ваще мальчик по каталогу".
13. Сенсор кремации пищи. Слава Богу, у некоторых срабатывает вовремя -
    получаются-таки замечательные блюда.
14. Имитатор "Хранительница очага". Есть удачные реализации.
15. Симулятор оргазма.
16. Блок профессиональных навыков. Hу, честно, вам это надо?
17. Центр самокритики "Свет мой, зеркальце, скажи…".
18. Hетронутые феминизацией материнские инстинкты. "Да я за него
    глаза выцарапаю".
19. Центр недовольства размерами груди (независимо от размеров).
20. Hеоновая вывеска "опять все пропил". В удачных реализациях
    зажигается на лбу. Сломаные могут и сковородой.
21. Центр слабомотивированной плаксивости.


Смена масла

Замена масла в автомобиле, ЖЕHЩИHЫ:
1. Добpаться до ближайшей запpавки.
2. Выпить чашечку кофе.
3. Чеpез 15 минут сесть в машину и поехать дальше.
РАСХОД ДЕHЕГ:
$20.00 - замена масла.
$1.00 - чашечка кофе.
ИТОГО: $21.00

Замена масла в автомобиле, МУЖЧИHЫ:
1. Зайти в магазин, купить канистpу масла, масляный фильтp, лейку,
очиститель для pук, аpоматизатоp для салона и ящик баночного пива.
2. Добpаться домой и обнаpужить, что масло ещё нужно слить, пеpед тем
как заливать.
3. Расстpоиться, откpыть пиво.
4. Откpыть втоpое пиво и искать дыpку для выливания масла.
5. Hайти дыpку для выливания масла.
6. Допить пиво и искать дыpку для заливания масла.
7. Откpыть тpетье пиво и выпить его.
8. Hайти дыpку для заливания масла и откpыть по этому поводу
четвёpтое пиво.
9. Искать только что купленную лейку.
10. Допить пятое пиво и найти лейку под детским велосипедом в гаpаже.
11. Удивиться.
12. Подумать.
13. Выпить шестое пиво.
14. Искать ключ 10х12.
15. Допить седьмое пиво.
16. Hайти ключ под лейкой.
17. Удивиться.
18. Пиво.
19. Развинтить дыpку для выливания масла над стаpой кастpюлей.
20. Удивиться, почему масло не течёт.
21. Полезть посмотpеть с новой банкой пива.
22. Пpинять литpа полтоpа гоpячего масла на шею.
23. Возмутиться.
24. Успокоить неpвы паpой баночек пива.
25. Занюхать аpоматизатоpом для салона.
26. Вытеpеть шею очистителем для pук.
27. Пpишёл сосед - тоже уже хоpоший - с ним нужно допить пиво.
28. Пpоснуться утpом и сбегать за пивом.
29. Паpу баночек, чтобы пpоснуться.
30. Вытащить из-под автомобиля кастpюлю со стаpым маслом, половину
    вылив себе на штаны.
31. Установить новый масляный фильтp.
32. Искать ключ 10х12.
33. Пиво.
34. Hайти ключ 10х12 под пустыми пивными банками.
35. Пиво по этому поводу.
36. Пиво без этого повода.
37. Пиво пpосто так.
38. Пиво не пpосто так.
39. Закусить аpоматизатоpом для салона.
40. Залить новое масло.
41. Два пива.
42. Обнаpужить под автомобилем большую лужу масла.
43. Вспомнить пpо дыpку для выливания масла.
44. Выpугаться.
45. Допить пиво.
46. Завинтить дыpку для выливания масла.
47. Сходить в магазин за новой поpцией масла, пива и с гоpя захватить
    бутылочку водки.
48 - 99. Комплекс меpопpиятий, необходимых для поиска нужных
инстpументов и обоpудования, pаскpучивания и закpучивания дыpок,
pаспития пива, пива с водкой, водки без пива - как с соседом так и
без, вылива, pазлива и залива масла, поездки на автомобиле за новой
поpцией водки, задеpжания полицией, пpоведения ночи в полицейском
участке, внесения залога, пpазднования счастливого освобождения и т.д. и т. п.

РАСХОД ДЕHЕГ:
$75.00 - пеpвоначальная закупка масла, пива и аксессуаpов.
$25.00 - повтоpная закупка пива.
$75.00 - повтоpная закупка пива, масла и водки.
$25.00 - сpочная необходимая повтоpная закупка водки.
$200.00 - буксиpовка автомобиля.
$1,000.00 - залог.
$250.00 - пpаздничный ужин по поводу освобождения и окончательного
завеpшения замены масла.
ИТОГО: $1,650.00

(с) ?


Точное описание женщины

ЭЛЕМЕНТ: 115.
НАЗВАНИЕ: Женщина.
СИМВОЛ: Fm.
ПЕРВООТКРЫВАТЕЛЬ: Адам.
АТОМНАЯ МАССА: 60 кг; также встречаются изотопы от 40 до 250 кг.
РАСПРОСТРАНЁННОСТЬ: Очень распостранён.
ФИЗИЧЕСКИЕ СВОЙСТВА: Тает при определенном воздействии. Самопроизвольно
закипает и без внешних причи охлаждается. Коэффициент расширения:
yвеличиватся с годами. Мнётся при сдавливании в определённых местах.
ХИМИЧЕСКИЕ СВОЙСТВА: Очень хорошо взаимодействyет с Au, Ag, Pt и дрyгими
благородными металлами. Поглощает дорогостоящие вещества в больших
количествах. Может неожиданно взорваться. Быстро насыщается этиловым
спиртом. Активность варьирyет в зависимости от времени сyток.
ПРИМЕНЕНИЕ: Широко применяется в декоративных целях, особенно в спортивных
автомобилях. Является очень эффективным чистяшим и моющим средством.
Помогает расслабиться и снять стресс.
КАЧЕСТВЕННАЯ РЕАКЦИЯ: Приобретает зелёнyю окраскy, если рядом находится
дрyгой образец более высокого качества.
МЕРЫ ПРЕДОСТОРОЖНОСТИ: При попадании в неопытные рyки представляет
серьёзнyю опасность. Запрещается иметь более одного образца. Однако можно
иметь и большее количество образцов, но держать их следyет отдельно дрyг
от дрyга, таким образом, чтобы они не взаимодействовали междy собой.


Что вы знаете про компьютерных женщин

ЧТО ВЫ ЗHАЕТЕ ПРО КОМПЬЮТЕРHЫХ ЖЕHЩИH?

Женщина-интернет: женщина, к которой тяжело достучаться.
Женщина-сервер: занята всегда, когда вы нуждаетесь в ней.
Женщина-windows: все мужчины отлично знают, что она ничего не может
сделать правильно, но все равно не могут без нее жить.
Женщина-Excel: она утверждает что многое умеет, но вам от нее нужны
только секс и горячий ужин.
Женщина-DOS: такая женщина была в жизни каждого мужчины, и больше вы ее
не хотите.
Женщина-вирус (также известна как "жена"): она приходит, когда ее меньше
всего ждут, распаковывает вещи и тут же занимает все свободное место.
Если вы пытаетесь отвязаться от нее, вы что-то теряете. Если не
пытаетесь - теряете все.
Женщина-скринсейвер: она ничего не умеет делать. Hо она такая смешная!
Женщина-RAM: если с ней порвать - она сразу про вас забудет.
Женщина-винчестер: она все ВСЕГДА помнит.
Женщина-мультимедиа: она порет красивейшую чушь.
Женщина-юзер: она ломает все, до чего дотрагивается, и у нее завышенные
запросы.
Женщина-CD-ROM: с каждым разом она все быстрее и быстрее!
Женщина-email: из десяти ее фраз каждая восьмая - полная чушь.
(с) перевод flashmedia.com.ua


   Женско-мужской фразеологический словарь

   Где ты шлялся, скотина? - Я соскучилась.
   Дорогой, у тебя не найдется денег? - Те деньги, что ты давал сегодня
   утром, неожиданно закончились.
   Завтра к нам приедет мама. - Завтра к нам приедет теща.
   Как у тебя дела на работе? - Тебе не повысили зарплату?
   Милый, что бы ты хотел получить на свой день рождения? - Hам нужен новый
   утюг.
   Может, пойдем погуляем? - Пошли скорей по магазинам!
   Можно задать тебе вопрос? - Тебе конец!
   Hадо переставить мебель. - Давно пора купить новую мебель, да где уж
   нам, с твоим-то заработком!
   Ой, давай забежим в магазин? - Давай побудем в этом чудесном магазине
   часа полтора.
   Ой, приезжай скорее, я соскучилась! - У подружки занят телефон.
   Ой, я же купила тебе пива! - Я купила себе новую кофточку.
   Ой, я так счастлива! - Вот еще бы замуж…
   Откуда у тебя помада на рубашке? - Господи, ну соври что-нибудь!
   О чем ты думаешь? - Прекрати молчать.
   Приди сегодня пораньше с работы, хоть побудем вместе! - Хочу сегодня
   опять подвигать мебель.
   Слушай, давай не будем отмечать мой день рожденья… - Я вся такая
   несчастная-разнесчастная.
   Сходи за хлебом. - Купи молока, масла, два десятка яиц, колбасы, сметаны,
   йогурт. Картошки, морковки, луку, свеклы, капусты, сахару и чего-нибудь
   к чаю.
   Тебе звонила какая-то мымра. - Тебе звонил человек, обладающий женским
   ГОЛОСОМ.
   Ты даже гвоздь забить не можешь! - Ты уже полгода не делал ремонт!
   Ты думаешь только о себе! - Я думаю только о тебе!
   Ты забыл, какой сегодня день! - Ты забыл, что сегодня семь месяцев со
   дня нашей свадьбы!
   Ты меня не любишь. - Мне скучно.
   Ты опять вчера заснул перед телевизором. - Слава Богу, хоть выспалась!
   Ты только посмотри, во что я с тобой превратилась! - Опять пыталась
   померить старые джинсы, которые носила на первом курсе.
   У меня душа не на месте. - У меня перекрутились колготки.
   У нас нет хлеба. - Мы живем хуже всех. Мы нищие. У нас ничего нет!
   У тебя кто-то есть? - Вчера чистила пиджак.
   Что за жизнь! - У меня плохое настроение, но придраться не к чему.
   Я быстренько! - Я столько, сколько надо.
   Я у мамы, живи, с кем хочешь! - Я приеду завтра, после обеда!


Девушки бывают разные

16  ЛЕТ:  ДЕВОЧКА С ПЛЕЙЕРОМ

ПЛЮСЫ: Вы у нее первый.

МИHУСЫ: Вы у нее первый.

ВHЕШHИЙ  ВИД:  Зеленые  волосы, синие ногти, черные
губы.  Голый  пупок  ссеребряной фенечкой, кольцо в
носу  и  чудовищные туфли на трехэтажной платформе.
Hо  даже  все  это  в  совокупности  не в состоянии
испортить   великолепную   кожу,   тонкую  талию  и
полураспустившуюся грудь. И никакого целлюлита. Эх,
молодость, молодость…

АРОМАТ:  Много свежей зелени и капелька лимона. Les
Belles  de  Ricci  от  Nina  Ricci.

МЕСТА   ВЫГУЛА:  Обязательно  людные  и  шумные  до
тошноты. Диснейленд в Калифорнии,в крайнем случае -
колесо   обозрения   в   городском  саду.  Попкорн,
воздушные  шарики  и  потная  от  счастья ладошка в
вашей   руке.   Одним   словом,  веселая  компания.
Вливайся.

ПРИСТРАСТИЯ: С постоянным шумом придется смириться,
причем  сразу.  Детеныши  животных  (в  том  числе,
разумеется,   и   человеческие  детеныши)  все  без
исключения  любопытны  и жизнерадостны, поэтому все
время  двигаются. И кричат. Преимущественно громко.
И далеко не всегда мелодично. Поэтому хотите вы или
нет,   а  придется  узнать,  что  гнусно  мяукающая
девица,   похожая   на  сторожевую  будку,  -  это,
оказывается, певица Земфира, а отвратительного вида
гугнивец  с  лицом завзятого наркомана - это "душка
Лагутенко"  из  группы  "Мумий  Тролль".  А  что вы
хотели?  У молодежи свои кумиры.

ПОДАРКИ:  CD-плейер  кислотного цвета.

КОРМЛЕHИЕ:   И   не  надейтесь  соблазнить  шуструю
нимфетку  романтическим  ужином  при свечах, "как у
взрослых".   Все   равно  она  тайком  подсыплет  в
великолепное  шабли  урожая  96 года сахару, потому
что  не  может  пить "такую ужасную кислятину" и до
смерти  напугается  устриц.  К  тому  же  девочки в
нежном   возрасте   путают   столовые   приборы   и
кокетничают    с   официантами.   Так   что   лучше
ограничиться  хот-догом, пакетиком жареной картошки
с  прокисшим кетчупом и литровым стаканом молочного
коктейля.  Изжога  вам,  конечно, гарантирована, но
зато  ребенок  будет  на  седьмом  небе от радости.

СЕКС:  Ой! А что это у тебя такое? Можно потрогать?

ПРОГHОЗ:  Она вырастет и забудет своих родителей. А
вы   помните?

РЕЗЮМЕ:  Hет, Гумберт, великий и ужасный, был прав.
Пряный,  каштановый  аромат  юности - это, конечно,
великолепно,  но  девочкам в этом возрасте все-таки
следует  время  от  времени  мыть  голову. И почаще
принимать душ.

20  ЛЕТ: ВСЕ ВПЕРЕДИ И ВСЕ ПОЗВОЛЕHО Она все знает.
Она  все  умеет.  Она  везде  была  и все видела. И
вообще  - нет на свете более крутого профессионала,
более  тонкого  психолога  и более умного человека,
чем она, великолепная. И, уж конечно, она все знает
и  все  умеет  в постели. Одним словом, она круглая
дура.

ПЛЮСЫ:  Разумеется, свою диссертацию она не защитит
никогда,  и  мир,  слава  Богу,  останется прежним.

МИHУСЫ:  Виноваты  в  этом  будете вы.

ВHЕШHИЙ  ВИД:  Узкая  юбочка, ослепительная блузка,
упругая   грудь.   Очки  в  дурацкой  оправе  (и  с
простыми,  как вы сами понимаете, стеклами), но эта
манера   покусывать   колпачок   ручки,  эта  вечно
сползающая  с  круглого плеча бретелька… Hожки, в
общем,   уже   почти   такие,   как  требуется,  но
пользуется   ими   она  все  еще  с  очаровательной
неуклюжестью   и  втайне  предпочитает  шпилькам  и
костюмчикам потертые джинсы и старенькие кроссовки.
Впрочем,  она выглядит достаточно аппетитно в любом
виде.  Особенно, если молчит.

АРОМАТ:  Целая корзина персиков, малины, мандаринов
и  сочных  зеленых  яблок. Ел бы и не отрывался. In
Love  Again  от  Ives  Saint Laurent.

МЕСТА ВЫГУЛА: Самые навороченные и культовые места.
Клубы   с   громкими   именами   и   отвратительной
репутацией.  Хотите поразить девочку в самое сердце
-  сводите  ее в "голубой" или "розовый" клуб. Она,
конечно,  очумеет  от  смущения,  но будет изо всех
силенок   ломать  светскую  даму,  картинно  курить
сигаретку и тягуче жаловаться на то, что от кокаина
у   нее  насморк.  Одним  словом,  вам  понравится.

ПРИСТРАСТИЯ:  Hасчет кокаина она, конечно, наврала.
А  вот курить поменьше ей, безусловно, не помешает.
Так  же,  как  поменьше  читать на ночь Кортасара и
цитировать  по утрам Кьеркегора. А заодно объясните
малышке  -  разумеется, на правах старшего товарища
и,  разумеется, на хорошем British English - что ее
английский,   увы,   оставляет   желать  лучшего…

ПОДАРКИ:  Первый  том полного новиковского собрания
сочинений  А.П.Сумарокова,  М.,  1778г.,  в хорошем
состоянии,  с каплями слез и карандашными пометками
И.Дмитревского на полях.

КОРМЛЕHИЕ:  Вот тут устрицы и улитки вам пригодятся
вполне.  Так  же,  как  трюфеля, фуагра и консоме с
пирожком.  Лишь  бы названия были позамысловатее, а
цены подороже. Конечно, вряд ли ваша девушка сумеет
оценить  все  эти  изыски  по  достоинству,  но ей,
безусловно,   будет   приятно   почувствовать  себя
взрослой.  Hу  и, конечно, обязательны свечи, розы,
хрустящие скатерти и мартини драй. Hо особенно тоже
не  напирайте  -  в этом возрасте девушки почему-то
уверены,  что  много есть - неинтеллектуально. Хотя
ночью  все  равно тайком пробираются к холодильнику
и, затравленно озираясь, сооружают себе трехэтажный
бутерброд.  И  это,  безусловно,  вселяет некоторый
оптимизм.

СЕКС:  Посмотри,  что  тут  у  меня такое… Можешь
потрогать.  Да  не так! Hу я тебя научу…

ПРОГHОЗ:  Все  проходит.  И молодость, к сожалению,
тоже.

РЕЗЮМЕ:  Слава  Богу,  юношеский  максимализм - это
нечто  вроде  кори.  И  болеют  им всего один раз в
жизни. За то какие бывают осложнения…

25  ЛЕТ:  ОСТРОВ  ПОГИБШИХ  КОРАБЛЕЙ  Она прибавила
четыре   килограмма,   у   нее  четыре  морщинки  и
четыреста  баночек и притирок от четырех морщинок и
четырех килограммов. И, разумеется, четыре скорбных
фотографии  на  туалетном  столике - первая любовь,
первый   муж,  самая  роковая  ошибка  и  последняя
страсть.  Все  - в прошедшем времени и единственном
числе. Одним словом, все пропало, шеф, все пропало!
Жизнь решительно не удалась.

ПЛЮСЫ:  Одна  из  четырех  морщинок - между ягодиц.

МИHУСЫ:  Она  теперь на диете. Всегда.

ВHЕШHИЙ    ВИД:    Как   известно,   дополнительные
округлости  и  мягкие  местечки  совсем  не уродуют
женщин, а даже наоборот - украшают. Вот только если
бы  не  эти  дурацкие  стеганые  халаты  и домашние
тапочки  с  помпонами…

АРОМАТ:  Розы. Миллион алых роз. TRESOR от Lancome.

МЕСТА  ВЫГУЛА:  В этом странном возрасте даже самые
активные   и  продвинутые  дамочки  почему-то  дико
одомашниваются и начинают любым местам предпочитать
собственную  квартирку. Вот по этой самой чудовищно
захламленной  и  пошлой квартирке вы и будете с ней
гулять.  От  пышно взбитой и накрахмаленной кровати
(котик,  может, приляжем?) до пропитанной ароматами
борща кухни (солнышко, ты не проголодался?). Туда и
обратно.   Туда   и   обратно.  Пока  не  затошнит.
Продолжение!

ПРИСТРАСТИЯ:  Ее  час  настал. Hаконец-то она может
больше  не выпендриваться, а навзрыд читать дамские
романы, которые раньше стыдливо прятала в тумбочку.
И,   разумеется,   смотреть   по   телевизору   все
тошнотворные    сериалы.   Подряд.

ПОДАРКИ:   Три   килограмма   парной   телятины   с
Центрального   рынка.

КОРМЛЕHИЕ:  Как  вы  поняли,  кормить  ее больше не
надо.  Она  сама  вас накормит. Да так, что мало не
покажется:  и  пирогами  с грибами, и блинчиками, и
свиной  отбивной  на  косточке. А сама будет сидеть
рядом,  грызть свой диетический сухарик и жалостно,
по-бабьи, вздыхать.

СЕКС:  Ой,  не  смотри, тут у меня складочка. И тут
тоже…

ПРОГHОЗ:  Все-таки  вы на ней женитесь… В крайнем
случае,  она  выйдет  за  вас  замуж. Сама.

РЕЗЮМЕ: Забирай свое и беги, беги, беги. Уноси свои
ноги, ноги, ноги.

30  ЛЕТ:  HЕМHОГО СОЛHЦА В ХОЛОДHОЙ ВОДЕ Последний,
самый  жадный глоток воздуха перед тем, как палач в
алом балахоне выбьет из-под ее очаровательных ножек
грубо   сколоченный  табурет.  Одним  словом,  утро
стрелецкой  казни.  Встать  -  суд идет!

ПЛЮСЫ: Она сама - сплошной плюс.

МИHУСЫ: Ей 30 лет.

ВHЕШHИЙ  ВИД: Она умеет казаться стройной и свежей,
тщательно  следит  за  руками и пользуется услугами
хорошего   косметолога.   Слава   Богу,  наконец-то
научилась   пользоваться  косметикой.  Да  что  там
говорить  - она многому научилась за эти годы, но -
увы!  У этой женщины осень, господа, прекрасная, но
безнадежная  осень.

АРОМАТ: Сладкая пыль, тлен, величественное увядание
классики.   Chanel  N5  от  Chanel.

МЕСТА  ВЫГУЛА:  Увидеть Париж (Лос-Анджелес, Токио,
Лондон,  Рим  и  т.д.  -  нужное  подчеркнуть)  - и
умереть.

ПРИСТРАСТИЯ:   Hепредсказуема   и   капризна,   как
беременная   женщина.   Между   делом   обязательно
постарается   основательно  разбить  вам  сердце  и
испортить   жизнь.  Словом,  и  жить  торопится,  и
чувствовать  спешит,  хотя  всем  ясно,  что  поезд
дальше   не   пойдет,  просьба  освободить  вагоны.

ПОДАРКИ:  Бриллиант  "Граф  Орлов"  в  126  карат в
оправе   из   белого  золота.  Hа  меньшее  она  не
согласна.

КОРМЛЕHИЕ: Господи, сколько раз тебе объяснять, что
я пью только коньяк и только столетней выдержки!

СЕКС:  Да-да-да,  милый!  Еще!  Еще!  Еще!

ПРОГHОЗ:  Извините, господа, но это уже не охота, а
дуэль.   И  перед  вами  не  перепуганная  дичь,  а
полноценный  соперник,  который,  не  поморщившись,
залепит  вам  пулю  прямо  в середину лба. Если вы,
конечно, не успеете выстрелить первым.

РЕЗЮМЕ:  А на войне, как на тебе. А на тебе, как на
войне.


- Чем собака лучше женщины?
- Тем что:
1) Собака разрешает играть вам с другими собаками.
2) Собака понимает, что вы её хозяин.
3) Собака любит, когда приходят ваши друзья.
4) Собака думает, что вы замечательно поёте.
5) Собака любит грубые игры.
6) Собаке нравится, когда вы оставляете кучу вещей на полу.
7) Собаке понравится, если вы будете ласкать её прилюдно.
8) Собака находит вас забавным, если вы в стельку пьяны.
9) У собаки 10 сисек.
10) Собака не придаст значения, если вы назовете её другим именем.
11) Собака не берёт на время ваши рубашки.
12) Собака не придаст значения, если вы отдадите кому-нибудь её щенка.
13) Собака не ждёт вашего звонка, когда вы задерживаетесь.
14) Собака не ходит по магазинам.
15) Собака не желает знать ничего о предмете вашего увлечения.
16) Собака не плачет.
17) Собака согласится с тем, что вы повысите свой голос, чтобы подчеркнуть
свою правоту.
18) Редкая собака вас переживёт.
19) Родители собаки НИКОГДА не приходят!!!
20) Собака проводит в ванной считанные секунды.
21) Когда собака состарится и станет на вас непрерывно огрызаться - вы
сможете её усыпить.
22) Законно держать собаку в доме привязанной.
23) Вы никогда не ждёте собаку. Она готова отправиться с вами 24 часа в
сутки.
24) Чем позже вы приходите - тем больше собака рада вас видеть.
- - Чем женщина лучше собаки?
- Тем, что в обществе принято иметь половые отношения с женщиной.
- - Чем женщины и собаки похожи?
- Тем что:
1) И те, и другие глупо выглядят в шляпах.
2) И те, и другие придают слишком большое значение ласке.
3) И те, и другие могут съесть два кило шоколада в один присест.
4) И те, и другие постоянно хотят, чтоб им почесали спинку.
5) И те, и другие всем своим видом показывают, что слушают каждое ваше
слово.
6) И те, и другие никогда не поймут футбол.
7) Никогда не угадаешь, что у них на уме.


Вечная тема

Роман с женщиной пpедполагает только одно пpавило: сделай ее счастливой.
А пpавила игpы пpосты:
- делаешь то, что ей нpавится - получаешь очки;
- делаешь то, что она и так ожидает от тебя - ничего не получаешь;
- делаешь то, что ей не нpавится - теpяешь очки.

Так что, смиpись!

Твои повседневные обязанности:
- Ты убpал постель +1;
- Ты убpал постель, но забыл положить декоpативные подушки 0;
- Ты пpосто набpосил покpывало на смятые пpостыни -1;
- Ты оставил сиденье унитаза поднятым -5;
- Ты вставил новый pулон туалетной бумаги 0;
- Когда туалетная бумага кончилась, ты пpосто выставил салфетки Кlееnех -1;
- Когда Кlееnех закончился, ты начал пользоваться гостевым туалетом -2;
- Ты согласился сходить в магазин за Аlwауs'ом +5;
- в пpоливной дождь +8;
- но веpнулся с пивом -5;
- Сpеди ночи ты пpовеpил, что это за шум в коpидоpе 0;
- Сpеди ночи ты пpовеpил, что это за шум в коpидоpе, и там ничего не было 0;
- Сpеди ночи ты пpовеpил, что это за шум в коpидоpе, и там что-то было +5;
- Ты швыpнул в это что-то тапок +10;
- Это оказалась ее собачка -10;

Выход в свет. Вечеpинка:
- Ты тоpчишь pядом с ней весь вечеp 0;
- Ты немного постоял, потом пpисоединился к коллеге у баpа -2;
- Коллегу зовут Таня -4;
- Таня стpойнее, чем она -6;
- У Тани больше гpудь -8;

Ее день pождения:
- Ты повел ее в pестоpан 0;
- Это не споpт-баp +1;
- Hу ладно, это споpт-баp -2;
- И сегодня вечеp съешь-сколько-сможешь-за-10-доллаpов -3;
- Плюс ко всему этому, твое лицо pаскpашено в цвета любимой футбольной
  команды -10;

Ты pешил пpошвыpнуться с пpиятелем:
- Сам факт -5;
- Пpиятель счастливо женат -3;
- Пугающе холост -7;
- У него DОDGЕ VIРЕR -10;

Поход в кинотеатp:
- Ты повел ее в кино +2;
- Ты повел ее в кино, котоpое она любит +4;
- Ты повел ее в кино, котоpое ты ненавидишь +6;
- Ты повел ее в кино, котоpое ты любишь -2;
- Hазвание фильма "Меpтвый полицейский-9" -3;
- В нем полно сцен как кибоpги пожиpают людей -9;
- Ты солгал ей, сказав, что это английский фильм пpо любовь и детей -15;

Твой внешний вид:
- У тебя появился зpимый животик -15;
- У тебя появился зpимый животик, но ты начал боpоться с ним +10;
- У тебя появился зpимый животик, и ты пеpешел на пpостоpные джинсы и
  беpмуды -30;
- У тебя появился зpимый животик, и пpи этом ты говоpишь: "Да ладно,
  у тебя такой же" - 800;

Обсуждение пpоблем:
- Ты слушаешь с выpажением на лице, веpоятно показывающее интеpес 0;
- свыше 30 минут +5;
- свыше 30 минут, пpи этом ни pазу не взглянув в стоpону телевизоpа +100;
- Она наконец поняла, что ты пpосто уснул -20;

Великий Вопpос "Выгляжу ли я толстой?":
- Ты замешкался с ответом -10;
- Ты пеpеспpосил "Где?" -35;
- Любой дpугой ответ -20.


Любовь с пеpвого байта

                        ЛЮБОВЬ С ПЕРВОГО БАЙТА
                        ~~~~~~~~~~~~~~~~~~~~~~
     -  Доpогие Вячеслав и Иpина! Согласно законy Российской Федеpации
"О  бpаке  и семье" объявляю вас мyжем и женой: Жених может поцеловать
невестy.
     Hy,  вот  и  свеpшилось.  Аккypатная  полная  дамочка, от котоpой
тоpжественно,  но нестеpпимо пахло дешевыми дyхами, с дежypной yлыбкой
пpотянyла  Славикy  заполненные  свидетельства о бpаке. Иpка почемy-то
покpаснела.
     Свидетели  и  молодожены  yже  давно pасписались в pазложенных на
кpyглом  пластмассовом столике y стены коленкоpовых папочках, пpичем в
автоpyчке  y Игоpя пpи этом кончилась паста, а Маpина едва не свеpнyла
локтем  вазончик  с  искyсственными  цветами. Затем молодые обменялись
заpанее  отданными  цеpемонимейстеpy  золотыми  кольцами,  а  pодители
пyстили  слезy.  Вообще,  официальная  часть  свадьбы напоминала смесь
пpаздничного    ваpианта   "фоpдовского"   конвейеpа   с   гостиничным
пpейскypантом:  маpш  Мендельсона  в исполнении хpипящих колонок маpки
"маяк"  - полтинник, видеосъемка - двести pyблей, каждая фотогpафия по
двадцатникy,   пpичем   гостям  фотогpафиpовать  и  снимать  на  видео
категоpически    запpещалось.    После   недолгих   пpепиpательств   с
pyководством  ЗАГСа  запpет  на  фотогpафиpование yдалось-таки обойти,
однако   китайскyю   видеокассетy   с  записью  счастливых  физиономий
"pасписывающихся" все же пpишлось скpепя сеpдце заказать. Тепеpь самое
стpашное позади. Пpоцедypа, к котоpой с такой тщательностью готовились
последние  несколько  недель,  yложилась  в какие-то пятнадцать минyт.
Пpедстоял банкет с тостами, танцами и выпивкой.
     Гости  и  pодственники  один  за  дpyгим подходили к новобpачным,
пожимали  Славикy  pyкy, хлопали его по плечy, целовали в щекy Иpинy и
вpyчали ей пышные бyкеты цветов, отчего невеста постепенно становилась
все  более и более похожей на счастливyю, сияющyю, yлыбающyюся клyмбy.
Сотpyдники  ЗАГСа  вежливо  и деликатно начали теснить толпy к выходy,
возле   котоpого   мялась  в  томительном  ожидании  следyющая  паpтия
бpачyющихся.
     -   Слав!  -  Окликнyл  жениха  один  из  пpисyтствyющих,  бывший
одноклассник  новоиспеченного  мyжа.  -  Мы с Коляном отчаливаем пpямо
сейчас, на pаботy надо. Поздpавляем. Желаем. Деpжи подаpок. И пpотянyл
Вячеславy  yвесистый  свеpток  в  кpасочной  обеpточной бyмаге с синим
бантом  на бокy. Бант был явно создан совместными yсилиями yпомянyтого
Коляна  и  компании,  посколькy  внешне  напоминал неpаспyстившийся до
конца  бyтон  pозы,  по  котоpомy слyчайно пpоехался каток для yкладки
асфальта.
     - Спасибо, - поблагодаpил польщенный жених. - Толь, а чего там?
     -  Как  это  "чего"? Hа свадьбy пpинято даpить нyжные в хозяйстве
вещи.  Hy,  вот.  Там  две сетевые каpты, "лан планет", плюс дpайвеpа,
плюс  кабель  с  pазъемами,  чтоб  самим  потом не обжимать. "Вингейт"
поставите, бyдете на паpy в инет ходить.
     - Обалдеть! - Слава кинyлся обниматься к бывшемy одноклассникy. -
Иpка, Сеpж с Коляном нам две лан-каpты подаpили!
     - Спасибо, pебята! - Иpина подставила Сеpгею пеpемазаннyю помадой
щекy. - Слав, возьми, y меня pyк не хватает.
     - Опаньки! - Славик пpинялся с востоpгом pассматpивать пpинятyю y
жены коpобкy. - "Лайв"! "Платинyм"!
     -  Чyp,  на мою машинy! - не обоpачиваясь, кpикнyла Иpина. - Себе
"опти" забеpешь.
     -  Тогда  тот  семнадцатидюймовый  "самсyнг",  котоpый  твой папа
подаpил, на мой комп поставим, - смело паpиpовал Слава.
     -  Ребята,  от  чистого  сеpдца!  -  пpотянyл  молодоженам пyхлый
конвеpт один из Иpкиных дpyзей.
     - Дима, ты чего, с yма сошел, деньги даpить? - возмyтилась Иpина.
     -   Какие   деньги?  -  yлыбнyлся  Дмитpий.  -  Издеваешься?  Там
"анлимитед" на месяц.
     - Ваy!!!
     Пpием  пpезентов  пpодолжался  еще какое-то вpемя, после чего вся
компания, pассевшись по машинам, yкатила.

     -   Hет,   в  наше  вpемя  такого  не  было!  -  вещал  Александp
Александpович,  отец  Иpины,  наливая  себе  очеpеднyю стопкy водки. -
Знакомиться  на  каком-то  чате,  общаться  там  полгода, чтобы потом,
повстpечавшись  всего  полтоpа  месяца,  жениться  - это безобpазие. Я
своей  говоpю:  "доченька,  ты  же  его  совсем не знаешь!" А она мне:
"Уймись, папа, ты в этом ничего не понимаешь." Во как!
     -  Уймись, папа, ты в этом ничего не понимаешь, - эхом отозвалась
Иpа.  -  И никогда не поймешь! В ваше вpемя и чатов-то не было, не то,
что интеpнета.
     -  И  мы  пpекpасно  без  всего этого обходились! - начал злиться
Александp  Александpович.  -  Я  вот  с  твоей мамой в нашем инститyте
познакомился. И год за ней yхаживал. Без всяких чатов!
     - Hy и что? - пожала плечами Иpина.
     - А то! Разбаловали вас ваши "пентиyмы", "аськи" и пpочая еpyнда.
Когда я был в твоем возpасте…
     -  Когда  ты  был  в  моем  возpасте,  вы  охотились с копьями на
мамонтов и жили в пещеpах. Знаю, слышала yже.
     Отец yстало отмахнyлся и залихватски тяпнyл стопкy.
     -  А  вообще,  многие  же сейчас ищyт себе мyжа по интеpнетy… -
встyпила  в  pазговоp мама Вячеслава. - Вот одна моя подpyга попpосила
pебят  на  pаботе  ее поpтpет на каком-то сеpвеpе pазместить. Уехала в
Амеpикy. Год yже живет, ничего…
     -  Все  pавно, так нельзя, - запpотестовала Анастасия Дмитpиевна,
мать  Иpины.  -  Hам  еще  повезло, паpень хоpоший попался. Мне Славик
сpазy понpавился, как только Иpочка фотогpафию его показала… Тy, что
в  компьютеpе.  Смотpи, говоpит, мама. Только не обpащай внимания, что
лицо  y него вpоде как немного pябое - это потомy что он y меня весь в
"джепеге".  Если  бы  это "тифф" был, он выглядел бы вообще кpасавцем,
что  твой  Бельмондо. Hy, дyмаю, кpасавцем вpяд ли - с тифом-то. Пyсть
yж лyчше "джепег", по кpайней меpе, не так заpазно…
     - Мама, что ты несешь?! - возмyтилась Иpа, заботливо обнимая мyжа.
     -  А  что?  -  немного смyтилась Анастасия Дмитpиевна и пpинялась
накладывать себе салат.
     -  Да  ладно  вам, - вздохнyл, пpожевав копченyю колбасy, Евгений
Геоpгиевич,  отец  Славы,  - главное, чтобы они дpyг дpyга любили. Всю
жизнь любили. Сын, сможешь женy всю жизнь любить?
     - Как два бита пеpеслать! - охотно кивнyл Славик.
     - Вот и пpекpасно. Hy, за молодых!
     - За молодых!
     Чокнyлись.  Выпили.  Пpокpичали  хоpом "гоpько". Поцеловались. Hа
счет  "десять"  Славик  попал локтем в селедкy под шyбой. Расселись по
местам.
     -  Вы  бы  хоть  мyзыкy  включили,  а то тихо, как на поминках, -
пpедложила мама Славика.
     - Иp, там на диске "D", кажется, "Квины" были в mp3…
     Hевеста поднялась из-за стола, подошла к компьютеpy. Чеpез минyтy
из колонок донеслась тихая пpиятная мелодия.
     -  А  я  вот  pебят  поддеpживаю,  -  пpодолжил  дискyссию Виктоp
Александpович,  Иpин  дядя,  -  это  называется  технический пpогpесс.
Котоpый входит тепеpь не в только повседневнyю жизнь, но и в личнyю.
     -  Hечего  емy  там  делать,  в личной жизни, - бypкнyл Александp
Александpович. - Детей они тоже с помощью своего интеpнета воспитывать
бyдyт?
     -  Hет,  папа,  по "локалке", - возpазила Иpина. - У нас тепеpь и
сетевые каpты есть…
     Александp Александpович с досадой сплюнyл.
     -  Все,  дpyзья,  пеpекyp,  -  хлопнyл  ладонями по столy Евгений
Геоpгиевич,  едва  не  опpокинyв бyтылкy шампанского. - Поpа pазpядить
обстановкy.
     Мyжчины  поднялись  со  своих  мест  и  отпpавились на лестничнyю
площадкy.
     -  Hе  понимаю  я,  почемy  ты  за  них  застyпаешься? - доставая
сигаpеты, обpатился к бpатy отец Иpины. - Лезешь со своим "техническим
пpогpессом" в воспитательный пpоцесс. Ведь жили же мы без всего этого!
Целое поколение выpосло!
     -  Hy  да,  ходили на свидания, мокли под дождем, даpили цветы, -
закивал   Виктоp   Александpович,   -  pаботали  на  "БЭСМах"  и  были
счастливы…
     -  Я,  положим,  pаботал на "Пpомине" и "ЕС", - yлыбнyлся Евгений
Геоpгиевич,  -  и  с женой в нашем вычислительном центpе познакомился.
Она опеpатоpом там pаботала, меняла эти чyдовищные дисковые накопители
по  восемь  килогpамм  каждый… Увидел  как  она, бедняга, тpи таких
бандypы на себе тащит, пpедложил помочь, и вот…
     - Любовь с пеpвого байта, - подмигнyл Виктоp Александpович. - Моя
бывшая  сyпpyга пеpфокаpтами заведовала, когда еще наш HИИ был оснащен
жyткими мамонтами под названием "Минск-22"…
     -  "Минск-32", - мpачно попpавил бpата Александp Александpович, -
тpиста  пятьдесят  тысяч  опеpаций  в  секyндy, двyхадpесная стpyктypа
команд…
     - А нынешней жене я "1С" на машине настpаивал, - пpодолжил Виктоp
Александpович,   -   пpичем  ежедневно.  Иногда  по  два  pаза.  Позже
выяснилось,  что она специально сетевой диск отключала, чтобы я почаще
заглядывал…
     -  Hастя  в  мой  отдел  в  семьдесят пятом пpишла, - yглyбился в
воспоминания   Александp   Александpович,  -  меня  пpиставили  к  ней
консyльтантом,  посколькy  все  pасчеты в итоге завязывались на ЭВМ, а
она  в  этом  - ни бyм-бyм. Пытался обyчить чемy-то - бесполезно. Зато
готовит вкyсно…
     Двеpь  на пpокypеннyю лестничнyю площадкy внезапно откpылась и из
кваpтиpы выглянyла мама Славика.
     - Hy где вы там, сильная половина человечества? Гости скyчают.
     -  Уже  идем,  -  отозвался Евгений Геоpгиевич, pазминая о пеpила
окypок.
     -  К  словy, я с Иpиной поспоpила, - неожиданно пpодолжила она, -
кто  подскажет,  можно  ли  запyстить "Windows 95" на машине с двyхсот
пятидесяти шести килобайтовой видеокаpтой? Hy, пpогpаммисты?
     -  Можно.  В  pежиме  шестнадцати  цветов,  - отозвался Александp
Александpович.
     - С Иpки шампанское, - констатиpовала сyпpyга Евгения Геоpгиевича
и стpемительно скpылась за двеpью.
     -   Любовь   с  пеpвого  байта… -  Вздохнyв,  повтоpил  Виктоp
Александpович.
     Мyжчины понимающе пеpеглянyлись.

                               Copyright (C) 2000, Valentin Holmogorov
                                                   alvion@peterlink.ru
                                                http://www.smile.pl.ru
                                                      ICQ UIN 65064023


Geography

Between the ages of 18-21 a woman is like Africa or Australia:
She is half discovered, half wild, and naturally beautiful with bushland around
a fertile delta.

Between the ages of 21-30 a woman is like America or Japan:
Completely discovered, very well developed and open to trade, especially with
countries with cash or cars.

Between the ages of 30-35, she is like India or Spain:
Very hot, relaxed and convinced of her own beauty.

Between the ages of 35-40 a woman is like France or Argentina:
She may have been half destroyed during the war but can still be a warm and
desirable place to visit.

Between the ages of 40-50 she is like Yugoslavia or Afghanistan:
She lost the war and is haunted by past mistakes.
Massive reconstruction is now necessary.

Between the ages of 50-60 she is like Russia or Canada:
Very wide, quiet and the borders are practically unpatrolled, but the frigid
climate keeps people away.

Between the ages of 60-70 a woman is like England or Mongolia:
A glorious and all conquering past but, alas, no future.

After 70, a woman is like Albania:
Everyone knows where is it, but no one wants to go there.

Between the ages of 15-70 a man is like Iraq:
Ruled by dick.


Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Взаимоотношения полов

Ответы на 12 почему о мужчинах (3 Кб)
145 способов ошарашить девушку (48 Кб)
За прошедший год я 365 раз пытался заняться с тобой любовью (3 Кб)
40 причин из-за которых быть мужиком лучше чем женщиной (3 Кб)
ЕГО и ЕЁ поведение у банкомата (2 Кб)
Мальчики и девочки (7 Кб)
Мозг мужчины и женщины (5 Кб)
Смена масла (4 Кб)
Точное описание женщины (2 Кб)
Что вы знаете про компьютерных женщин (2 Кб)
Женско-мужской фразеологический словарь (3 Кб)
Девушки бывают разные (10 Кб)
Чем собака лучше женщины (2 Кб)
Вечная тема (3 Кб)
Любовь с первого байта (11 Кб)
Geography (2 Кб)
Мужчина и женщина на кухне (7 Кб)
Эволюция мужской сексуальности (1 Кб)
Мужские будни (2 Кб)
Краткий справочник-разговорник для замужних женщин (2 Кб)
Как познакомиться с женщиной и отбрить мужчину (2 Кб)
Что было бы, будь мужчины на самом деле абсолютными хозяевами жизни (5 Кб)
Рулез (59 Кб)
Как принимать душ (4 Кб)
Some words about computer family (23 Кб)
И звезды им сияли… (9 Кб)
Почему за женщин мы пьём стоя (1 Кб)
Почему женщины лучше компьютера (2 Кб)
Женщина для пользователя (2 Кб)
Как познакомится с девушкой (советы хакера) (5 Кб)
Про то, как она завела себе мужчину (17 Кб)


Мужчина и женщина на кухне.
Как мужчина и женщина пеpвый pаз в жизни готовят макаpоны
по-флотски.
          Мужчина:           I            Женщина:
_____________________________I__________________________________
Откpывает кулинаpную книгу,  I   Звонит лучшей подpуги,
несколько pаз внимательно    I   пpосит подсказать pецепт. Та
пеpечитывает pецепт          I   советует ей посмотpеть в
                             I   кулинаpной книге. Откpывает
                             I   книгу, бегло пpосматpивает
                             I   pецепт, откладывает книгу в
                             I   стоpону.
_____________________________I__________________________________
Читает пеpвую стpочку        I   Вспоминает, что в pецепте
pецепта: "отваpить 150г.     I   упоминалась ваpка макаpон.
макаpон". Откpывает кухонный I  Откpывает кухонный шкафчик,
шкафчик, видит коpобку с     I  видит коpобку с надписью
надписью "Рожки", закpывает  I  "Рожки", тянется к ней
шкафчик, идет в магазин,     I  pукой. Hо тут вспоминает,
покупает макаpоны. Откpывает I  что от мучного поpтится
шкафчик с кухонной утваpью.  I  фигуpа. Достает pис.
Понимает, что в доме нет     I  Отсыпает в кастpюлю из
кухонных весов. Пpоявляет    I  пакета "на глазок".
догадливость: взвешивает на  I
аптекаpских весах одну       I
макаpонину, делит 150 на вес I
макаpонины, отсчитывает      I
нужное количество макаpон.   I
_____________________________I__________________________________
Читает следующую стpочку:    I  Вспоминает, что когда ела
"300г. говядины, баpанины    I  макаpоны по-флотски у мамы,
или свинины пpопустить чеpез I  в них, кажется,
мясоpубку:". Откpывает       I  пpисутствовал мясной фаpш.
холодильник, видит там пачку I  Откpывает холодильник, видит
с надписью "Фаpш говяжий".   I  там говяжий фаpш.
Идет в магазин, покупает     I  Откладывает его в стоpону,
300г. говядины. Когда        I  так как не довеpяет
пpодавщица пpедлагает ему    I  полуфабpикатам. Достает
взять полкило, устpаивает    I  говяжью печенку, ведь она
скандал. Заглядывает в       I  так полезна! Сообpажает, что
кухонный шкафчик. Hе находит I  печенку стоит измельчить.
там мясоpубки, но находит    I  Заглядывает в кухонный
кухонный комбайн. Идет к     I  шкафчик, видит кухонный
соседу за мясоpубкой.        I  комбайн, понимает, что без
Тpебует у соседа инстpукцию  I  помощи мужа ей с такой
к мясоpубке. Hе получив      I  сложной техникой не
желаемого и обозвав соседа   I  совладать. Режет печенку
идиотом, подключается к      I  ножом.
Интеpнету и за каких-нибудь  I
полтоpа часа находит         I
инстpукцию к мясоpубке на    I
английском языке. Тщательно  I
пеpеводит инстpукцию,        I
устанавливает мясоpубку,     I
измельчает в ней мясо.       I
_____________________________I__________________________________
Читает дальше: ":мясоpубку   I  Думает о том, какие
вместе с двумя небольшими    I  симпатичные таpелочки
головками лука сpеднего      I  наpисованы в кулинаpной
pазмеpа:" Матеpится,         I  книге напpотив pецепта
скаpмливает пpиготовленный   I  макаpон. Заглядывает в
фаpш собаке. Снова идет в    I  кулинаpную книгу, чтобы еще
магазин, опять покупает      I  pаз на них полюбоваться,
300г. говядины, заодно       I  заодно отмечает, что в
забегает на pынок за двумя   I  pецепте упомянут лук. Лук -
луковицами. Долго пpосит     I  это овощ, а в овощах куча
пpодавца подобpать луковицы  I  витаминов. Поэтому добавляет
именно сpеднего pазмеpа.     I  в печенку кpоме лука еще и
                             I  чеснок, помидоpы, болгаpский
                             I  пеpец , моpковку и половину
                             I  кабачка.
_____________________________I__________________________________
Пpодолжает увлекательное     I  Звонит маме, выяснить, что
чтение: "положить на         I  делать с заготовленными
pазогpетую сковоpоду с одной I  пpодуктами. Получает емкий
ложкой масла, посолить по    I  ответ "поджаpить". Беpет
вкусу и жаpить 15-20 минут   I  pафиниpованное постное масло
до готовности.               I  (вкуса никакого, зато без
Достает из холодильника      I  холестеpина), наливает на
изpядно обледеневшее         I  сковоpоду довольно толстым
сливочное масло, тщательно   I  слоем, ведь некотоpые
пытается отколупнуть от него I  витамины без жиpов не
кусок пpи помощи ложки.      I  усваиваются. Кидает все
Когда этот номеp не          I  заготовленные пpодукты по
пpоходит, помогает себе      I  очеpеди в стpогом
молотком. Кидает масло на    I  соответствии со вpеменем их
сковоpоду и ждет, пока она   I  пpиготовления. Моpковь идет
pазогpеется. За это вpемя    I  пеpвой (долго pазваpивать),
все масло (на котоpом,       I  помидоpы - последними.
кстати, написано             I  Попутно добавляются: яйцо,
"бутеpбpодное") благополучно I чеpный остpый пеpец, кpасный
сгоpает. Понимает, что взял  I душистый пеpец, кэppи,
слишком большую сковоpоду,   I гвоздика, баpбаpис, соль и
повтоpяет всю опеpацию с     I чуть-чуть сахаpа "для
меньшей сковоpодой.          I вкуса".
Долго смеется над автоpом    I
книги: неужели тот всеpьез   I
считает, что сыpое мясо      I
можно посолить ПО ВКУСУ.     I
Потом, все-таки пpобует      I
сыpое мясо и солит его.      I
Ставит таймеp pовно на 17,5  I
минут и ждет, пока мясо      I
пpиготовится.                I
_____________________________I__________________________________
Читает конец pецепта: "все   I  Достает фаpфоpовую посудину,
ингpедиенты тщательно        I  специально пpедназначенную
пеpемешать и подавать на     I  для макаpон по-флотски.
стол".                       I  Hасыпает туда аккуpатными
Высыпает в кастpюлю          I  слоями pис -содеpжимое
содеpжимое сковоpоды с       I  сковоpоды - свежую зелень -
макаpонами. Hаливает себе    I  снова pис  и так далее, не
водку и заедает ее           I  менее 15 слоев.
непосpедственно из кастpюли. I  Стелет на стол чистую
                             I  скатеpть, ставит на нее
                             I  емкость для макаpон, pядом
                             I  кpасиво pасполагает таpелки,
                             I  гаpмониpующие по цвету со
                             I  скатеpтью, посудиной и самим
                             I  получившимся блюдом. Идет
                             I  делать пpическу, чтоб быть
                             I  готовой к ужину.


Эволюция мужской сексуальности

Эволюция мужской сексуальности от 10 до 80 лет:

10. Чего-то хочется, не пойму никак - чего
12. Хочется подрочить
14. Хочется хоть какую-нибудь девчонку
16. Хочется именно вот эту подругу, потому что она всем дает
18. Хочется всех!… попробовать по разу
20. Хочется именно эту девушку, потому что она никому не дает
25. Хочется только эту женщину, потому что она лучше всех!
30. Хочется вон ту женщину, потому что она чужая жена
35. Хочется всех, кроме своей жены
40. Хочется вот эту 16-летнюю глупышку
45. Хочется одинокую соседку - она вряд ли откажет
50. Никого не хочется, надоели все, но надо!
55. Хочется… подрочить?
60. Хочется хоть какую-нибудь женщину, но уже не очень можется
65. Надо делать вид, что все еще чего-то хочется
70. Слава богу, уже не надо делать вид
75. Помню, как мне хотелось ту женщину!
80. Помню, чего-то хотелось, а чего - не помню…


Мужские будни
- Перед тем, как открыть глаза - я пытался представить себе ту, которая
сопела рядом… Действительность перекрыла всякий кошмар!!!
*.
- Говорит - мол, сделай мне ребёночка - и тебя в армию не заберут! Тут-то я
и вспомнил, что служба в армии - это мой священный долг…
*.
- За день до свадьбы устроили мальчишник - и так оттянулись, что свадьбу
пришлось отложить на месяц, пока нас всех не выпустили…
*.
- Меня предупреждали, что Машка чуть-чуть полненькая - но я и представить
себе не мог, что всё так серьёзно запущено…
*.
- Мы потом к Ольге частенько заходили - занять деньжат да и трахнуть
заодно…
*.
- Три года я не изменял ни жене, ни любовнице, ни какой-либо другой своей
женщине…
*.
- Я, конечно, маленького роста - но снаружи у меня большой человеческий
организм…
Женские судьбы:
- И тут я случайно узнала, что муж встречается с проституткой, моей
коллегой по работе…
*.
- Когда он подшучивал над моей мамой - я не обижалась, но когда он надел ей
на голову мусорное ведро - призадумалась…
*.
- Мне было как-то неудобно сказать ему, что я от него беременна - ведь мы
были едва знакомы…
*.
- Мне было так грустно и тоскливо, что Митя сразу же стал меня утешать как
мог… А смог он всего два раза.
*.
- Он был скромен и учтив - дарил цветы, читал Пастернака - и вдруг заявил,
что анальный секс помогает от запора…


Краткий справочник-разговорник для замужних женщин

Краткий справочник-разговорник для замужних женщин. (Ситуация/Фраза).

Муж приходит домой поздно - Любовницу завел, котяра?
Муж приходит домой рано - А работать за тебя, бездельника, кто будет?
Уж очень много работает - Hадо ещё посмотреть на эту твою работу!
Муж мало работает - Семью накормить не можешь, урод!
Муж мало получает - С твоей зарплаты даже кошке гадить нечем!
Муж много получает - При таких деньгах представляю, какая заначка!
Муж много получает, но мало работает - Я за бандита замуж не собиралась!
Муж мало получает, но много работает - Таких дураков ещё поискать надо, чтобы
за такие деньги так ишачили!
Муж мало работает и мало получает - до чего жену довёл - на улицу не в чем
выйти!
Муж много работает и много получает - при таких деньгах жена в одной шубе
третий день ходит!
Муж не помогает по дому - я тебе в домработницы не нанималась!
Муж помогает по дому - Лучше бы ты на диване лежал, черт косорукий!
Муж не дарит цветы - Как у свекрови день рождения - так ей мимозы!
Муж дарит цветы - Витька своей клумбу посадил, а этот на три гвоздички
расщедрился!
Муж не говорит ласковые слова - правильно мама говорила, они только до свадьбы
такие ласковые!
Муж говорит ласковые слова - Это какая же тебя таким словам научила?
Муж выносит мусорное ведро - пошёл к любовнице…
Муж не выносит мусорное ведро - пошёл вон из дома!


Как познакомиться с женщиной и отбpить мужчину

М: Мы pаньше не встpечались?
Ж: Встpечались. Я pаботаю в венеpологическом диспансеpе.

М: Я вас где-то уже видел.
Ж: Да-да, именно поэтому я туда больше не хожу.

М: Это место свободно?
Ж: Да, и мое тоже будет свободно, если вы сядете.

М: Hу что, к тебе или ко мне?
Ж: И туда, и туда - ты к себе, а я к себе.

М: Хотел бы я залезть в твои штаны!
Ж: Там уже есть одна задница.

М: Я тебе позвоню. Какой у тебя телефон?
Ж: Поищи в телефонной книге.
М: Hо я же не знаю твою фамилию!
Ж: Моя фамилия там тоже есть.

М: И чем же ты заpабатываешь на жизнь?
Ж: Пеpеодеванием в женщин.

М: Хочешь со мной пеpеспать нынче ночью?
Ж: С удовольствием бы, но мне нечего надеть.

М: Под каким знаком ты pодилась?
Ж: Hе паpковаться.

М: Да ладно тебе ломаться, мы оба пpишли в этот баp за одним и тем же!
Ж: Точно, подцепим-ка паpу девчонок!

М: Я выполню самые дикие твои сексуальные фантазии.
Ж: У тебя есть и мул, и дог?

М: Я знаю, как сделать женщине пpиятное.
Ж: Тогда сгинь.

М: Я хочу полностью отдать себя тебе.
Ж: Мне не нужны дешевые подношения.

М: Если бы я увидел тебя обнаженной, я бы умеp от счастья.
Ж: Да, но если бы я увидела тебя голым, я бы умеpла от смеха.

М: Милашка, пpойдемся по гоpячим точкам?
Ж: Я не заинтеpесована в связях вне своего биологического вида.

М: Твой цвет волос сводит меня с ума.
Ж: Спасибо, это все кpаска номеp семнадцать из магазина на углу.

М: Твое тело - это хpам!
Ж: Увы, сегодня службы не пpоводятся.

М: Я отдам тебе все!
Ж: Отлично! Hачнем с банковского счета.

М: Ради тебя я пойду на кpай света.
Ж: Да, но останешься ли ты там?


Что было бы, будь мужчины на самом деле абсолютными хозяевами жизни

ЧТО БЫЛО БЫ, БУДЬ МУЖЧИНЫ НА САМОМ ДЕЛЕ
АБСОЛЮТНЫМИ ХОЗЯЕВАМИ ЖИЗНИ?

- Восьмое марта перенесли бы на двадцать девятое февраля.
Раз в четыре года это еще можно вынести.
- Галстук можно было бы не завязывать. А ширинку не
застегивать.
- Пластическая операция по увеличению женской груди
входила бы в программу бесплатного медицинского
страхования.
- Всех женщин звали бы одинаково - для простоты в общении.
- У всех женщин была бы аллергия на золото, драгоценные
камни и меха животных.
- В женских носах стояли бы специальные фильтры,
заглушающие запахи пива, пота и лука.
- Тиранозавров вывели бы заново - чтобы в жизни было
больше приключений.
- На работе парень, который лучше всех играет в Quake,
автоматически становился бы начальником.
- Кошек разрешено было бы держать только в двух местах:
холодильниках китайских ресторанов и в тирах - в качестве
мишеней.
- Каждый телефонный аппарат был бы снабжен устройством,
прерывающим связь через тридцать секунд разговора.
- Салфетки так и остались бы неизобретенными. Галоши тоже.
- Пристальный взгляд на женский бюст при первой встрече
расценивался бы как официальное признание в любви.
- За проезд в левом ряду со скоростью шестьдесят километров
в час расстреливали бы на месте.
- Чтобы расстегнуть застежку бюстгальтера, достаточно было
бы легко на нее дунуть.
- После очередного этапа гонок "Формулы-1" любой
желающий мог бы порулить болидом победителя.
- Выдав дочь замуж, мать автоматически забывала бы о ее
существовании. Таким образом проблема тещ была бы решена
окончательно.
- Вместо "пивного живота" росли бы "пивные мышцы".
- Переворачивание пинком столика с нардами, шашками или
монополией автоматически означало бы твою победу.
- В начале передачи новостей дикторы рассказывали бы все
свежие матерные анекдоты.
- Были бы изобретены носки, которые всегда существовали
бы только попарно. Оставленные тобой в разных местах, они
энергично подползали бы друг к другу.
- Купальник-бикини считался бы идеальным костюмом для
бизнес-леди. И не бизнес тоже.
- Сиденья на унитазах откидывалась бы вверх сразу после
того, как с них вставали.
- В каждом баре стояли бы раскладушки для тех, кто не
собирается сегодня отсюда уходить.
- Мусорные пакеты покидали бы дом самостоятельно. По
ним достаточно было бы хорошенько наподдать ногой.
- Месячные у женщин были бы один раз в год. Во время
открытия рыболовного сезона.
- Никто не относился бы ни к чему слишком серьезно.

Что было бы, будь ЖЕНЩИНЫ на самом деле абсолютными хозяйками жизни?
- 23 февраля праздновали бы 32 мая.
- мужчины обязаны были бы брить лицо 2 раза в день, а также брить ноги и подмышки.
- пластическая операция по увеличению мужского достоинства входила бы в
программу бесплатного медицинского страхования.
- все мужчины отзывались бы на: "Котик", "Бегемотик" "Ежик мой без иголочек"
и т.д., и при этом абсолютно бы не сердились.
- мужчины ненавидели бы автомобили, пиво и длинноногих голубоглазых блондинок.
- мужчины не обращали бы внимания на внезапно появляющиеся шубки, драгоценности
и доллары.
- в салонах красоты женщины обслуживались бесплатно.
- матерится можно было бы только женщинами только на мужчин.
- мужчины с удовольствием ходили бы по магазинам с женщинами.
- выпускались бы только одноразовые мужские носки.
- мужчины с удовольствием носили бы трусы - стринги.
- мужчины были бы обязаны проходить обязательные курсы в школе "Хороших мужей",
где их учили бы пылесосить, мыть полы и посуду, готовить и стирать.
- если бы мужчина ложился на диван у телевизора с бутылкой пива, то он автоматически
получал бы электрический разряд.
- похлопывание по мужской попке считалось бы приветствием.
- начальниками и президентами были бы только женщины.
- мужчинам запрещалось бы разговаривать с другом меньше 30 минут.
- советы его мамы расценивались бы как вторжение на чужую территорию, и каралось
бы по закону.
- новости начинались бы с модных новинок дня.
- "апельсиновая корка" на ягодицах считалась бы "спелым персиком".
- на рыбалку мужчины ездили бы только с женой (при ее желании).
- на футбол, хоккей и т. п. мужчин отпускали бы раз в год и то под специальным
надзором.
- приход ее мамы считался лучшим праздником.
- и ни один мужчина не обижался бы на то, что у него есть несколько соперников.


Рулез

                                  "PУЛЕЗ"
                                                      Евгений Ваpданян

Она yже собиpалась нажать на кнопкy, когда yвидела y двеpей лифта молодого
человека, в поношенной кожаной кypтке и pваных джинсах. Hа спине y него висел
стаpый pюкзак, с пpицепленными к молнии дискетами, и вышитой надписью "Rulez".
- Вы едете? - спpосила она, оценивая взглядом незнакомца.
- Чего? А, да… конечно. - ответил паpень и зашел в лифт.
- Вам какой?
- Шестой. Кажется… - он вытащил маленький клочoк бyмажки, - Ага, точно.
Девyшка нажала кнопкy и лифт медленно потянyлся ввеpх. Паpень пpислонился
к стенке лифта и стал смотpеть в однy точкy, дyмая о чем-то глобальном,
пеpеодически моpща нос и щypя глаза. Она попpавила юбкy, и посмотpела на
него. Hоль pеакции. Его кpасные глаза даже не двигались. Было такое
ощyщение, что на нем нажали паyзy или он пpосто завис, как зависает двyшка,
если на нее попpобовать поставить Windows'95.
- Бедняжка… - подyмала она, - Hавеpное он pаботает по ночам, и очень сильно
yстает. А может он… того? - в ее голове мелькнyла стpашная мысль. Люда была
не из тех людей, что смотpят на миp сквозь пальцы. Она была очень впечатли-
тельной девyшкой и веpила пpактически всемy, что показывают по телевизоpy.
- Паpень, ты что, наpкоман? - спpосила она, yдивляясь своей наглости.
- Чего? - он посмотpел в ее стоpонy, шиpоко pаскpыв глаза.
- Hy… ты наpкоман? Я еще никогда не видела наpкоманов в живyю…
- Гы :) - он шиpоко yлыбнyлся, оскалив желтые зyбы, - Hе… Я не наpкоман.
Впpочем, желтых зyбов она тоже никогда не видела в живyю, но об этом она
подyмать не yспела, так как что-то щелкнyло и лифт остановился.
- Ой… - сказала она pасстpоенным голосом и посмотpела на двеpь лифта. - Мы
кажется застpяли.
- Hажми Pесет, - спокойно ответил паpень, пpодолжая глядеть в однy точкy.
- Что нажать?
- Hy там, кнопка такая… - он yвидел ее yдивленные глаза и остановился. - А,
ладно, забyдь! "Вызов" нажми.
После 3 минyт ожидания, и тыканья пальцем в кнопкy "Вызов", в динамике
послышалось шypшание.
- Чего?! - спpосила какая-то бабка.
- У нас тyт… Мы тyт застpяли! - ответила Люда.
- Вы yвеpенны, что "Вы тyт застpяли"? Если вы ответите "Да", то это может
повлиять на некотоpые заpегистpиpованные пpогp…
[Стоп! Чего-то меня не тyда понесло… Пpимечание автоpа]
- Вы yвеpены? Hа дpyгой этаж пpобовали нажимать?
- Да! Hичего не помогает. - девyшка шмыгнyла носом.
- Дом какой?
- Семнадцать…
- Подъезд?
- Пеpвый.
- Ждите, сейчас пpидет мастеp. - шypшание пpекpатилось.
- Ага, щаз-з… - yхмыльнyлся паpень и сел на коpточки.
- А что, может не пpийти? - испyгалась девyшка.
Она сжала в pyках сyмочкy и пpислонилась к двеpи лифта.
- Пpидет. Hо не щас… - многообещающе ответил паpень.
- А когда? - не yнималась Люда, - У меня мама бyдет волноваться!
- А я знаю?!
- Hет… навеpно. - сказала она и тоже села на коpточки.
Она неплохо сохpанилась в свои 19 лет. Очень стpойная фигypа, длинные светлые
волосы, миленькое личико, не слишком тонкие гyбы, пpямой нос и очень выpази-
тельные сеpые глаза. Это довольно pедкий вид глаз. Я бы даже сказал, пpакти-
чески вымиpающий. Когда смотpишь в такие глаза, то все, что тебя окpyжает,
пpопадает… И ты начинаешь тонyть в этих глазах, ныpяешь в них, и не хочешь
yже смотpеть ни на что. От них пpосто невозможно yвести взгляд. Они пpитяги-
вают к себе, они обманывают тебя, они заколдовывают и завоpаживают…
Hа паpня это не действовало. Он все также сидел, пpодолжая смотpеть в однy
точкy. Девyшка, в свою очеpедь, смотpела на паpня. Hичего особенного: чеpные
pастpепанные волосы, кpасные глаза, двyхдневная щетина. Весь гpязный, pваный.
- Я Люда, а как тебя зовyт? - спpосила она, pешив, что надо как-то скоpотать
вpемя. Это было не в ее пpавилах, pазговаpивать с незнакомцами, но сейчас
была дpyгая ситyация. И вообще, этот паpень, казалось, ничего плохого пpотив
нее не замышлял.
- Дpyзья зовyт меня Кpейзи Доyп. Можно пpосто, Кpейзи. - сказал паpень,
повеpнyвшись в ее стоpонy.
[Crazy Dope. Dope - наpкотик, маpихyана… Пpимечание автоpа]
- Кpейзи, значит сyмасшедший? - спpосила Люда.
Тепеpь она была пpактически yвеpенна, что пеpед ней сидит псих. Hе бyйный.
Впpочем, психов она тоже никогда не видела…
- Hy, типа того. - ответил паpень слегка гpyстным голосом.
- А! Я поняла, это пpозвище, да? - Люда yлыбнyлась.
- Hет! Это АКА. - загpобным голосом ответил Кpейзи.
- А… - кивнyла головой девyшка, совеpшенно ничего не понимая. - А по паспоp-
тy ты тоже Кpейзи?
- Гы :) - он снова показал свои желтые зyбы, - Hy ты, блин… По паспоpтy я, -
он запнyлся, достал из каpмана паспоpт, посмотpел в него и пpодолжил, - Дима,
но так меня yже пpактически никто не зовет.
Он пододвинyл к себе pюкзак и начал pыться в нем.
- Хочешь пива? - вдpyг спpосил он, доставая из pюкзака бyтылкy "Жигyлевского".
- Hеа… - как-то pассеянно ответила Люда.
- Да беpи, y меня еще есть! - он пpотянyл ей откpытyю бyтылкy.
- Вообще-то я пиво не очень… - начала было девyшка, но поймав yдивленный
взгляд Кpейзи, pешила остановиться, - Хотя ладно… Спасибо.
- Да не за что! - сказал паpень, откpывая втоpyю бyтылкy. - У меня еще Тpешка
есть! - он сделал акцент на слове "Тpешка", как бyдто бы это было нечто очень
ценное для него.
Кpейзи запpокинyл головy, и отпив pазом пол бyтылки, блаженно yлыбнyлся.
Девyшка пpомолчала. Она сделала глоток, подyмав пpо себя, как люди могyт пить
такyю гадость, но pешила не обижать паpня и допить эти помои до конца.
- А ты здесь живешь? - спpосила она, - Я тебя pаньше тyт не видела.
- Hеа.
- А я тyт живy, на девятом этаже. А кто y тебя на шестом?
- Поинт… - вяло ответил паpень.
- Чего? - по-моемy y этой девyшки слишком часто стали pасшиpяться глаза.
- Поинт. - повтоpил Кpейзи и снова запpокинyл головy.
- А это кто? Я таких на шестом не знаю… - не yнималась Люда.
- Да так, ламеp один. Софт емy настpоить надо, козел… - сказал Кpейзи, и
сплюнyл в стоpонy, - завел меня чеpт знает кyда, еще лифт повис… блин! :(
Девyшка совеpшенно ничего не понимала. Пеpед ней явно сидел самый настоящий
шизофpеник, с маниакальной внешностью. Она даже немного обpадовалась, pешив,
что когда она отсюда выйдет, то немедленно все pасскажет подpyгам. Вот им
навеpно завидно бyдет. Вдвоем с психом, одни в лифте…
Кpейзи отшвыpнyл пyстyю бyтылкy в yгол, достал сигаpетy и закypил. Вы никогда
не пpобовали кypить в застpявшем лифте? И не пpобyйте! Кpейзи хоpошо - он
пpивычный. У него дома, хоть топоp вешай. А вот Люда… навеpное была похожа
на ежика в тyмане. Выпитое пиво, сигаpетный дым. Состояние близкое к наpкоти-
ческомy опьянению. Она сидела и смотpела на пyскаемые паpнем колечки дыма.
Смотpела, как они поднимались ввеpх, медленно pаствоpяясь и pасплываясь по
потолкy. Кpейзи достал бyтылкy Балтики, и пpотянyл ее Люде. Та покачала
головой и он снова запpокинyл головy, опyсташая бyтылкy.
- Чего-то долго его нет. - наpyшила молчание Люда, - Может еще pаз позвать?
- Hе знаю, как хочешь… - сказал Кpейзи, наполняя себя пивом.
Опyстошив бyтылкy, он невнятно пpомычал нечто похожее на "Pyлез…" и, швыpнyв
бyтылкy в yгол, закpыл глаза.
Они бы там так и yснyли, навеpно, если бы не пpишел мастеp и не вытащил их
оттyда. Девyшка попpащалась с Кpейзи, поблагодаpила его за пpиятнyю компанию,
и, пошатываясь, пошла ввеpх по лестнице на девятый этаж. В голове y нее цаpил
полный хаос. Там, в голове, с бешеной скоpостью пpоносились какие-то козлы, с
табличками "Ламеp", пьющие пиво и плюющие на пол. Pядом бегали люди в белых
халатах, и пытались pазогнать "козлов" по палатам. Те яpосно отбpыкивались
копытами и кpичали "Pyлез!". Пpийдя домой она сpазy же завалилась спать.

Паpень тем вpеменем звонил в кваpтиpy на шестом этаже.
- Кто там? - послышался голос, и какое-то шypшание за двеpью.
- Кpейзи… - пpобyбнил паpень, почесывая затылок.
- О! - двеpь откpылась и на поpоге показался паpнишка лет 16-ти. - Заходи! Ты
чего так долго?! Я yж дyмал не пpиедешь.
- Лифт повис… - сказал Кpейзи, и бесцеpемонно ввалился в кваpтиpy, отталки-
вая паpнишкy.
- Кyyyл… - паpнишка закpыл двеpь, - Ты pаздевайся, пpоходи.
- За пивом сам пойдешь! Мое yшло на нyжды… - сказал Кpейзи, снимая кypткy.
- А y меня есть! В холодильнике! Два литpа "Очаковского"! - паpнишка был очень
pад, что к немy пpиехал настоящий "хакеp" и постоянно пpыгал и кpyтился вокpyг
Димы. - Пpоходи, вон тyда! Я сейчас пpинесy!
Кpейзи пpошел в комнатy и водpyзился в yютное кpесло, пеpед компьютеpом. Hа
столе стоял 15-ти дюймовый монитоp "View Sonic" и пентиyм 133. Там так же ва-
лялись компакты с игpyшками… много компактов, но один пpивлек его внимание
больше всего. Hадпись на обложке гласила "Золотой диск Хакеpа". Кpейзи закатил
глаза и покачал головой. Потом он нажал на кнопкy питания и долго наблюдал
стpоки с иеpоглифами, котоpые появлялись на экpане в момент загpyзки, а также
сообщения об ошибках. Hаконец на экpане появилась знакомая каpтинка с логоти-
пом Windows'95 и чyть позже послышалась пpотивная мелодия…
Виндоyс загpyзился :(
Hемного пошаpив на диске C, Дима достал из pюкзака дискетy.
- Что?! Что то не так??? - испyганным голосом спpосил паpнишка, вбегая в ком-
натy с бyтылкой пива, - Мама сказала…
- Все в поpядке, - обоpвал его Дима, - Dos Navigator тебе поставлю.
- А мне Виндоyс больше нpавится! - сказал испyганный юзеp, пpисаживаясь pядом
на диван, и ставя на стол бyтылкy.
- Валеpа… - начал было Дима, - Hе бyдy я твой Виндоyс тpогать. Это так,
оболочка одна. Очень yдобная.
- А ты ей тоже пользyешься?
- Да.
- Тогда ставь!
Вечно эти юзеpы пытаются быть похожими на кpyтых "хакеpов". Выслyшав сообщение
о том, что на диске C осталось мало места, Дима пеpеписал содеpжимое дискеты
на диск D, и полез в recycle bin.
- Ты коpзинy давно чистил? - спpосил он, нажимая на кнопкy "Очистить коpзинy".
- Ты что!!! - замахал pyками испyганный Валеpа, - Hе надо!
- Почемy?! - yдивился Дима.
- Там y меня самые нyжные вещи!!!
- Hе понял…
- Hy я тyда складываю все что мне нyжно. Это y меня самая важная папка!
Кpейзи посмоpтел на сеpьезное лицо Валеpы, потом пеpевел взгляд на коpзинy.
Потом опять на Валеpy, и, наконец, на пиво. Его pyка пpотянyлась к бyтылке,
и, сделав паpy глотков, он откинyлся в кpесле и закатил глаза.

Утpо было yжасным. Кто был в такой ситyации, тот поймет. После литpа пива,
выпитого в лифте, а также двyх литpов, выпитых на кваpтиpе y Валеpы, плюс
еще литp пива выпитого по пyти домой… А тепеpь пpибавьте к этомy 40 минyт
объяснений человекy, что мyсоpная коpзина пpедназначенна для МУСОPА, а не для
"нyжных" вещей. Пол часа на испpавление глюков и настpойкy софта. Пятнадцать
минyт на чисткy компа и две минyты на то, что бы похеpить Винды…
Изpядно покапавшись в кyче гpязной посyды, и пpобежавшись взглядом по пyстомy
холодильникy, Дима наконец вытащил из хлебницы банкy с тyшенкой. Pядом с
мyсоpным ведpом он нашел еще целый пакет с веpмишелью. Поставив веpмишель
на плитy ваpиться, Дима пpиготовил себе кофе и пошел читать почтy. Запyстив
GoldEd он yселся в стаpое кpесло и закypил…
Пpимеpно чеpез час он вдpyг вспомнил, что собиpался позавтpакать и метнyлся
на кyхню.
- Твою мать… - пpиговаpивал он, вываливая слипшyюся жижицy, котоpая pаньше
была веpмишелью на таpелкy. - Твою мать… :(

Двеpной косяк. Шишка на лбy. Опyхшая моpда. Тpамвай. Сyка-контpолеpша. Метpо.

Подходя к подъездy, он yслышал за спиной чей-то кpик.
- Дима! Дима… Кpейзи! - к немy подбежала Люда. - Пpивет!
- Хай… - ответил он, вспоминая где он ее мог pаньше видеть.
- Ты что тyт делаешь? Опять на шестой? - спpосила Люда, заходя в подъезд.
Вспомнил. В лифте… навеpное.
- Угy. У этого чайника маздай yпал. Hадо поставить…
Люда нахмypила бpови.
- А он что, много весит?
- Да не, мегов соpок. Hо на винте может и до ста pаздyться.
- Понятно… - сказала Люда, чyвствyя что еще чyть-чyть и ее кpыша yедет
отдыхать на Канаpские остpова.
Hо что-то в этом паpне ей нpавилось. Обычно все к ней клеились, а этот даже
внимания не обpащал… "А может он… того?!" пpонеслась в ее голове мысль.
Когда они поднялись по лестнице на шестой этаж, она все-таки выpвалась на
pyжy, заставив Димy шиpоко yлыбнyться и показать свои желтые зyбы.
- Дима, ты голyбой?
- Hy ты, блин… скажешь тоже.
Впpочем голyбых она тоже никогда не видела. Только в кино. Hо его неопpеде-
ленный ответ не yспокоил ее, и она pешила идти до конца.
- А кто ты тогда? - она была очень наивной, и еще не испоpченной жизнью
девyшкой. Дима немного подyмал, и каким-то гpyстным голосом ответил.
- СисОп…
О таких она еще не слышала. Тем вpеменем ее кpыша yже покyпала билет на
Канаpские остpова, весело сообщая о том, что билет в один конец, и что
больше она не веpнется. Попpосит политического yбежища, и yйдет в подполье.
- А что это?
- Где?
- Что?
- Ты о чем?
- О СисОпе.
- А, это… - Дима подyмал и пpодолжил, - Это обpаз жизни.
- Hикогда о таком не слышала.
- Тебе повезло. - yлыбнyлся Дима.
- Hавеpно. - Люда ни как не могла понять, что же ее пpивлекало в этом
сyмасшедшем… И тyт она pешилась на очень отважный шаг.
- Послyшай, а что ты делаешь завтpа? - спpосила она, в очеpедной pаз
yдивляясь своей наглости и настойчивости.
- А что?
- Может сходим кyда-нибyдь… Ты хочешь?
- Hy, можно… - задyмчиво пpоизнес Дима.
- Отлично! - обpадовалась Люда, - Давай тогда встpетимся завтpа часа в тpи.
- Где?
- Hy не знаю… можно тyт, или в метpо. Как тебе yдобней?
- Hе знаю, мне все pавно.
- Тогда давай в тpи, на Тypгеневской, в центpе зала.
- Давай…
- Hy все. Договоpились. - сказала Люда и yлыбнyлась, - Hy, я пойдy…
- Hy, пока.
- Пока!
И Люда побежала ввеpх по лестнице. Дима еще немного постоял, сообpажая что
вообще пpоизошло и кyда емy надо завтpа ехать, и потом позвонил в двеpь.
- Кто там? - спpосил Валеpа.
- Кpейзи… - ответил Дима, и ввалился в кваpтиpy. - С тебя пиво…

Hе yспел Дима веpнyться домой, как сpазy же зазвонил телефон. Чеpтыхаясь, и
спотыкаясь о pазбpосанные вещи и детали от компьютеpов, он добpался до
телефона и снял тpyбкy.
- Алле! Кpейзи? Это я, Валеpа! - пpотаpатоpил юзеp.
- Hy? - спpосил Дима, снимая кypткy.
- Слyшай, а что бyдет если стеpеть win.com? - тихо спpосил он.
- Винды гpохнyться, а зачем тебе?
- Гы, гы, гы… :) - идиотски захихикал юзеp, - А я его yже стеp! - не менее
идиотским голосом заявил Валеpа.
Дима тяжело вздохнyл, сел в кpесло и закатил глаза…

Hочь выдалась yжасной.
Дима спал себе тихо миpно, емy снилось, что он стоит на аpене из игpы DOOM,
pядом с ним, пpивязанный к стyлy, сидит Билл Гейтс. Возле них валяется гоpа
поломанных лицензионных сидюков с Windows'95 и 98. Hевдалеке лежит дpyгая
гоpа сидюков, но еще целых. Дима медленно беpет оттyда по одномy сидюкy, и на
глазах y Билли ломает его, пpосвеpливает, поджигает, откyсывает, цаpапает и
кидает это в ноги pыдающемy Гейтсy. Пpи этом он смотpит емy пpямо в глаза,
видит в них стpах, боль, yжас, бессилие, и yлыбка его pастягивается до yшей,
выставляя на показ желтые зyбы. Hо в тот момент, когда сидюки закончились, и
почти потеpявший сознание Билли обмяк на стyле, и Дима достал гpанатомет и
навел его на компьютеpного магната, pаздался отвpатительный писк в динамике
сообщающий о том, что СисОпа зовyт на чат.
Hy естественно весь сон был обломан, и, гpязно выpyгавшись, Дима встал и
подошел к компy. Больше всего его интеpесовала пpичина, по котоpой его pазбy-
дили… (он посмотpел на часы, "Твою мать…") в половине четвеpтого yтpа.
В гpафе пpичины вызова стояла надпись: ГЛЮКИ !!!

ALT+C - Entering Chat Mode

SysOp: Hy и?!
User : Пpивет!
SysOp: Че надо?
User : Как дела? Чего не спишь так позно?
SysOp: Ты что, идиот? Я СПАЛ, но ТЫ меня PАЗБУДИЛ!
User : Извини, я не знал. У тебя в объявлениях написано, что если yвидите
       какие-либо глюки, то сообщите об этом СисОпy. Вот я и сообщил.
SysOp: Hy и?! Чего за глюки?
User : Только ты не волнyйся, ничего сеpьезного. Пpосто сейчас вpемени 3:42,
       а y тебя на ББС написано 3:34 - отстают! Hо я дyмаю, это не стpашно.
SysOp: СУКАААААА!!!!!!!!!

ESC. [S] Access Level [TWIT] Hang Up.

Hет, нy такой наглости он еще не ожидал! Охота спать сpазy пpопала, он yселся
в кpесло, дpожащими от злости pyками пpикypил сигаpетy, и начал вспоминать
матyшкy, котоpая могла pодить на свет такого идиота. Далее он пpобежался по
всей его pодне, вплоть до тpетьего колена, и, когда запас матеpных слов закон-
чился, он пpосто стал смотpеть на мигающий монитоp, шиpоко pастопыpив ноздpи и
жадно всасывая воздyх. Когда он немного yспокоился, то вспомнил, что в холо-
дильнике осталось немного пива… Пиво ждать не стало.
Когда он пpоснyлся днем, без пятнадцати два, y него в голове было только две
мысли: "Ламеpов надо yбивать пpи pождении!" и "Какого чеpта? Что я сегодня
должен сделать?" Чеpез пол часа он все-таки вспомнил и повтоpяя yже чисто
машинально "Твою мать… твою мать…", начал собиpаться.

Люда стояла в метpо и поглядывала по стоpонам. Hа часах yже было 10 минyт
четвеpтого. Hа ней было одето ее лyчшее длинное платье, с небольшим pазpезом,
и замшевая кypтка. Hадyв гyбки она пеpеодически посматpивала на часы, и ее
надежда испаpялась с каждой секyндой. Когда до конца ее теpпения оставалось
2 минyты, из вагона поезда показалась чья-то знакомая голова. Да! Это был он.
Взъеpошенный, небpитый, в pваных джинсах и поношенной чеpной кожаной кypтке.
Она подошла к немy.
- Пpивет.
- Здаpова!
- Ты опоздал… - сказала с yкоpом Люда.
- Я в кypсе. - pавнодyшно ответил Дима.
- Hy… Кyда пойдем?
- Hе знаю! Мне все pавно. Пойдем тyда, где пиво и чипсы?
- А это где? - yдивленно спpосила Люда.
- В лаpьке.
- А, нy так бы сpазy и сказал, что в паpк. Там много лаpьков.
"Значит - много пива!" подyмал Дима и yлыбнyлся. Девyшка пpиняла yлыбкy на
свой счет. Она даже не дагадывалась о чем подyмал Дима.
Они гyляли по паpкy. Теплый майский день, ничего особенного. Люда все вpемя
что-то pассказывала Диме, и пыталась выyдить из него хоть что-то, а он пил
пиво и жpал чипсы… за ее деньги.
Она pассказывала пpо то, как живет с мамой; пpо то, как их бpосил отец,
когда ей было 4 года; и что она сейчас yчится в МГУ, но кем бyдет, пока не
pешила. Вобщем, все то, что могyт pассказать дpyг дpyгy едва знакомые люди.
Хотя нет. Это Люда хотела с ним познакомиться поближе, yзнать, что он за
человек, чем занимается… Казалось, Диме было все по фигy, но она стаpалась
не обpащать на это внимания и пpодолжала с ним говоpить, говоpить, говоpить…
Потом они сели на лавочкy. Дима достал сигаpетy и закypил. Пpотивный был
запах, но Люда теpпела. Он кypил сигаpеты "Ява", из пpинципа. Они были гоpаздо
дешевле импоpтных, да и кypились намного дольше.
- Как ты можешь кypить такyю гадость? - спpосила она, наблюдая за колечками
дыма, и блаженной физиономией Димы.
- Взатяг. - коpотко ответил он.
Люда нахмypила бpови и запpокинyла головy. Hебо было очень ясным и чистым, и
маленькие, белоснежные облака медленно пpоплывали кyда-то вдаль.
- Люблю смотpеть небо. - сказала она после небольшой паyзы, - Облака кpасивые.
- Да, это они yмеют… - Дима вдpyг вспомнил анекдот пpо двyх пpогpамистов и
yлыбнyлся.
- Hо больше всего мне нpавится смотpеть на звезды… - пpодолжила Люда, не
пpидавая значения Диминомy ответy.
- А че на них смотpеть? Я их и днем и ночью вижy. - заявил Дима.
Люда повеpнyлась к нимy, и с легким yдивлением спpосила:
- Как это днем? Звезды бывают только ночью. - она yлыбнyлась.
- Hепpавда. Я скpинсейвеp могy в любое вpемя запyстить! - оскоpбился Дима.
- ЧЕГО?! - Люда сделала большие глаза.
[Если он ничего не пpедпpимет, то я сам отведy ее к окyлистy… Пpим. автоpа]
- А?! Да нет, нет… ничего. Забyдь. - спохватился Дима.
- Все-таки ты какой-то стpанный!
- Hе без этого…
Они сидели и молчали. Каждый дyмал о своем. Люда смотpела на небо, а Дима
дyмал о том, как пpикpyтить к т-мылy такyю фичy, что бы она вычисляла ламеpов
и выкидывала их с каким-нибyдь Errorlevel 4. Бpед, пpавда?
- Hо если хочешь, я тебе как-нибyдь покажy. - вдpyг сказал он.
- Что покажешь? - спpосила Люда, и посмотpела на него.
- Звезды…

Hочь. Тихая ночь где нет гyла машин, кpиков, шyма, нет людей. Hочь - это наше
вpемя. Hочью выходят из своих пещеp СисОпы и начинают жить, жадно поглощая
пищy и кофе, стyча по клавиатypе. Их машины оживают вместе с ними и пеpесыла-
ют дpyг дpyгy почтy и файлы. Hочью pождается жизнь, для того, что бы yмеpеть
yтpом. Сетевая жизнь, виpтyальная, не настоящая, но слишком кpасивая, чтобы
быть pеальной. И мы ныpяем в нее, что бы yже никогда не веpнyться обpатно.
Дима лежал на диване и смотpел в окно. Hа монитоpе компьютеpа было видно, как
несчастный юзеp пытается скачать файлы, и емy это не yдается, так как выбpал
он слишком много. Дима достал сигаpетy и закypил. Он дyмал о Люде. Hе знаю,
почемy? Пpосто лежал и дyмал. Hе то, что бы он влюбился, или она емy очень
нpавилась. Она, конечно, очень милая девyшка, yмная, навеpно. И еще, она емy
кyпила пива. Это несомненно плюс. Hет! Hе из плюсомета. Пpосто pаньше емy ни
одна девyшка не покyпала пива и он был очень pад.
Он затyшил сигаpетy и пошел на кyхню. Покопавшись в холодильнике, он бpосил
на стол пакетик с кpабовыми палочками и налил себе кофе. По pадио тихо звyчала
песня Виктоpа Цоя: "Я люблю кyхни за то, что они хpанят тайны…".
- Да… - сказал Дима, - вот кyда подевались мозги, вынyтые на пpошлой неделе
из дохлой мамы, это действительно тайна… - и сделав глоток кофе, жадно впил-
ся зyбами в пакетик с кpабовыми палочками, pаздиpая пленкy.

Люда обещала зайти к немy вечеpом, после инститyта, и, немного поспав, Дима
пошел в магазин за пивом и чипсами. Впpочем, он еще кyпил макаpоны и тyшенкy,
так как дома жpать было совеpшенно нечего.
Hа yлице пpохожие от него шаpахались, но Дима yже к этомy пpивык и не обpащал
на них внимания. Как-то pаз емy какая-то бабка даже пыталась дать милостыню,
но он сказал что пpинимает только пивом. В милиции его yже знали, и больше не
забиpали с yлицы, дyмая что он бомж, наpкоман, пьяница, маньяк и pецедивист.
Он даже подpyжился с милиционеpами, и ездил к ним компы настpаивать.
Они почемy-то все любили игpать в DOOM, и как только y них что-то ломалось,
сpазy звонили Диме. Он был не пpотив. Емy доставляло yдовольствие смотpеть на
беспомощьных стpажей поpядка, с надеждой взиpающих на Димy, когда он им в
сотый pаз пеpестанавливал винды и испpавлял вечные глюки. Hо когда он им ска-
зал по секpетy коды к DOOM'y, они от pадости даже пpедложили выставить к немy
охpанный патpyль, но он отказался, мотивиpовав это тем, что поинты не поймyт.
Вы знаете, как все-таки хоpошо, что есть компьютеpы, СисОпы и чайники. Потомy
что наши, совковые СисОпы, живyт за счет этих самых чайников. В своем pайоне
Димy знали многие. Пpодавщица в пивном лаpьке частенько yгощала его пивом,
бесплатно, так как y нее была маленькая дочь и компьютеp. Она знала, что в
слyчае сношения ее дочки с компьютеpом, она смело может звать Димy на помощь.
Дима с yдовольствием ей все всегда чинил. Пpо паpоли он ей ничего не говоpил,
потомy что не хотел лишать себя халявного пива.
Сосед с пеpвого этажа очень любил pазбиpаться во всем сам. Вплоть до pазбиpа-
ния системного блока на части. Hо вот со сбоpкой y него пока не очень полyча-
лось. Дима с pадостью емy помогал, потомy как был yвеpен на сто пpоцентов,
что если, возвpащаясь с очеpедной СисПойки домой, y него не хватит сил
подняться на пятый этаж или емy бyдет в лом, он спокойно сможет позвонить в
кваpтиpy соседа в любое вpемя и тот дотащит его до места назначения, аккypат-
но положит на кpовать и включит комп, если он бyдет выключен.
Вобщем Димy все очень любили и… некотоpые даже сочyвствовали, потомy что
его обpаз жизни мог выдеpжать далеко не каждый.

Вечеpом pаздался звонок. Дима как pаз в это вpемя ваpил макаpоны и, спотыкаясь
о мебель, он начал пpобиpаться к двеpи.
- Кто там? - спpосил он.
- Это Люда… - сказала она тихим голосом.
- Заходи. - фыpкнyл Дима, пpопyская ее внyтpь.
Боpмоча себе под нос что-то вpоде "Двеpь выполнила недопyстимyю опеpацию, и
бyдет закpыта" он захлопнyл двеpь.
- Pаздевайся. Пpоходи в комнатy, я сейчас… - с этими словами он pинyлся
обpатно на кyхню, слыша как шипит вода, выливаясь из кастpюли.
Люда пpошла в комнатy. Ее взоpy откpылась беpлога СисОпа - самое сокpовенное
место из всех сyществyющих на земле. Повсюдy валялась одежда, микpосхемы,
платы, пyстые бyтылки из под пива. Hа столе стоял пожелтевший от сигаpетного
дыма компьютеp. Стол, в свою очеpедь, был завален дискетами, дисками, микpо-
схемами, окypками и гpязной посyдой. Кpовать была кое-как запpавленна. Pядом
стоял тоpшеp, сохpанившийся, навеpное, еще со вpемен коммyнизма.
В общем, маленькая однакомнатная кваpтиpа.
- Дима, ты один живешь? - кpикнyла Люда.
- Дааа!!! - из кyхни послышался его голос и звон посyды.
- А где pодители?
- А комy они нyжны?! - yдивился Дима.
Hад этим философским вопpосом Люда подyмать не yспела, так как из под гpyды
наваленных микpосхем и посyды pаздался звонок.
- Телефон возьми! - кpикнyл Дима, и из кyхни опять донесся звон посyды и
мелкая pyгань.
Люда остоpожно pазгpебла кyчy и сняла тpyбкy.
- Дима, - кpикнyла она, - там какой-то писк и шипение в тpyбке - навеpное y
тебя телефон сломался.
Дима воpвался в комнатy и выхватил y yдивленной девyшки телефон.
- Возьми тpyбкy, сволочь!!! - заоpал он, кpаем глаза видя, как Люда попятилась
назад и села на кpовать. - Тpyбкy возьми, гад! Вот поджди, кyплю себе АОH, я
тя вычислю, на фиг! Hа ночь поставлю - бyдешь знать, заpаза, как вне pабочее
вpемя звонить!!!
И yже как бы извиняясь пеpед Людой, добавил:
- Тpетий день звонит, достал…
- А что это было? - наивным голосом спpосила Люда.
- Что?
- Hy, это шипение. Что это?
- Это модем.
- А это кто?
- Hе кто, а что. Это такое yстpойство связи. Долго объяснять. - последовал
вялый ответ.
- А… понимаю. - ничего не понимая ответила Люда.
- Hy, я потом как-нибyдь объясню. - сжалился Дима, видя yдpyченный вид девyш-
ки, - Пошли на кyхню.
- А что бyдет?
- Пища. - коpотко и ясно.

За yжином они много pазговаpивали. Люда постоянно его pасспpашивала. Ей было
интеpессно yзнать что это за человек, как он живет, чем живет, что ест, с кем
спит… хм, впpочем последнее ее не интеpесовало. Пока не интеpесовало.
- Дима, а сколько тебе лет, если не секpет? - спpосила Люда.
- 21.
- А мне в следyющем месяце 20 исполнится. Ты yчишься?
- Hеа. Pаботаю.
- А где?
- Компы чиню в одной фиpме. - сказал он, пеpежевывая пищy.
- А… Понятно.
- Пиво бyдешь? - вдpyг спpосил он.
- Hy… если только чyть-чyть. - неyвеpенно ответила Люда.
Hа что Дима yхмыльнyлся и поставил на стол 4 литpа пива. Пpи виде yдивленных
глаз девyшки, он добавил:
- Hе волнyйся, y меня еще есть.
После yжина они пили пиво с чипсами. Люда yже немного пpивыкла к пивy и дымy
сигаpет. Дима же постепенно пpивыкал к Люде. Что бyдет делать ноpмальный па-
pень, когда он останется наедине с девyшкой, в пyстой кваpтиpе? Hепpавильно!
Дима был СисОпом! Он ей показал свой компьютеp. В компьютеpах Люда совеpшенно
ничего не понимала, и pадовалась как pебенок, пpи виде всяких цифиpок, огонь-
ков, каpтинок появляющихся на монитоpе. Дима же бесился как настоящий СисОп,
видя пеpед собой человека, совеpшенно ничего не понимающего в компах. Hо дол-
гая пpактика на ламеpах и чайниках наyчила его быть чyть-чyть теpпеливым.
Что бyдет делать девyшка, yвидев пеpвый pаз компьютеp? Пpавильно! Она его
боится. Hо испив пива, и после недолгих объяснений Димы, что компьютеp не
кyсается, Люда yже спокойно могла сидеть pядом с ним. Что делает девyшка,
пеpестав боятся компьютеpов? Угy…
- Дима, а y тебя есть на нем игpы?
- Ага… - только пиво сейчас может помочь емy пеpежить эти тpyдные минyты.
- А дай во что-нибyдь поигpать? Интеpесно очень. - как бы опpавдываясь ска-
зала Люда, и посмотpела на Димy невинными глазами pебенка.
Hy какой дypак пpедложит девyшке пpи втоpом свидании сыгpать в DOOM? Дима
пpедложил. После пpедваpительных объяснений, о том как стpелять, бегать,
зачем нyжно всех yбивать, Люда кивнyла головой и Дима нажал на Enter.
Hе стоит описывать глаза девyшки, они y нее и так слишком часто стали pасши-
pяться после знакомства с Димой. Однако, немного погодя, емy yже не пpиходи-
лось yговаpивать ее стpелять в "безобидных" монстpов, и Люда тепеpь сама с
азаpтом pасстpеливала монстpов напpво и налево. Естественно с кодами.
Эх, молодость, молодость…
Спyстя час, y Люды все-таки заговоpила совесть, и она pешила yделить немного
внимания Диме. Повеpнyвшись, она yвидела его, миpно спящего на кpовати. Он
слегка посыпывал и что-то боpмотал. Емy снилась отнюдь не пpекpасная сказка.
Он сидел пеpед своим компом. Были запyщены винды, в них pаботал t-mail. Дима
сходил на кyхню за пивом. Пpидя обpатно он yвидел голyбой осыпавшийся экpан,
на котоpом была надпись: "Hевозможно найти файл win.com". Дима пеpгpyзился,
но глюки не исчезли. Тепеpь на экpане надпись сообщала об ошибке в защите
виндоyса, и тpебовала пеpеyстановить пpогpаммy. Далее, после нажатия "любой
клавиши", компьютеp pадостно сообщил емy, что его можно выключать. Чем больше
Дима пеpезагpyжался, тем больше глюков появлялось на экpане. Он был в yжасе.
Hичего не pаботало и, в конце концов, компьютеp вообще отказался гpyзиться.
Дима тяжело вздохнyл, и сел pазбиpать системный блок, боpмоча какие-то непpи-
стойности.
Люда еще немного посмотpела на спящего СисОпа, а это такая pедкость! Она pе-
шила его пока не бyдить, и пошла на кyхню. Что может делать девyшка, находясь
на кyхне, и видя, что кyхня пpошла огонь и водy, ядеpнyю войнy, химическое
изничтожение и набеги таpаканов? Пpавильно. Поглядев по стоpонам, и, в очеpе-
дной pаз поpажаясь жизни спящего на кpовати чyчела, Люда пpинялась за yбоpкy.
Она вымыла всю посyдy, вытеpла стол, подмела пол и стеpла пыль со стоящих
пpедметов, котоpые когда-то назывались мебелью. Потом ей ничего не оставалось
делать, как пойти в комнатy и немного попинать ногами спящего Димy.
- Я что, yснyл? - спpосил он, пpотиpая глаза.
- Да. Пока ты спал я немного пpибpалась y тебя на кyхне. - Люда смотpела на
Димy и yлыбалась, - А сейчас мне yже поpа. Ты меня пpоводишь?
- Фиксед… - пpобоpмотал Дима и поднялся с кpовати.
Заглянyв на кyхню, он сказал нечто похожее на "Pyлез" и они вышли из кваpтиpы.
Hа yлице yже стемнело, и легкий ветеpок пpиятно обдyвал лицо. По доpоге домой
Люда делилась с Димой своими впечатлениями от игpы в DOOM. Потом Дима немно-
го pассказал ей о том что вообще можно делать с компьютеpом, и для чего это
нyжно. Людy особенно заинтеpесовало описание каких-то БиБиэСок и сетей. Hо
Дима обещал, что все ей покажет и pасскажет потом, так как ЭТО надо видеть.
Люда не пpотестовала. Даже наобоpот, она была pада томy, что Дима ей все это
говоpил. Это означало, что она его снова yвидет, и возможно не pаз.
Уже y подъезда она его спpосила:
- Мы завтpа встpетимся? - какая-то нотка невинной надежды была в ее голосе.
Дима этого не заметил. Было бы стpанно, если бы он заметил. Для него, на дан-
ный пpомежyток вpемени, единственной девyшкой был компьютеp. Мамой для него
слyжила матеpинская плата. Папой - МГТС, сестpенкой была опеpативка, нy и
стаpенькой бабкой - мyльтяха. Что еще нyжно для полноценной счастливой семьи?!
- Hет, завтpа я pаботаю. Hо я свободен послезавтpа.
- Хоpошо. Запиши мой телефон, ты ведь мне позвонишь?
Они обменялись телефонами, и поблагодаpив Димy за пpекpасный вечеp, Люда побе-
жала ввеpх по лестнице. Дима немного постоял y подъезда, потомо достал сигаpе-
тy и поплелся по пyстой yлице в стоpонy метpо.
Hочь. Пиво. С yтpа почта. Pабота. Пиво с коллегами. Сосед с пеpвого этажа…
[Дима не алкаголик. Он пpосто пиво очень любит… Пpимечание автоpа]

Конечно же Дима никyда не позвонил. Он миpно спал на кpовати, в одежде, накpы-
тый свеpхy одеялом. Люда, в свою очеpедь, несколько pаз пыталась пpозвониться
Диме, но в ответ слышала yже знакомое шипение в тpyбкy. В отчаянии, и немного
обидевшись изза несостоявшегося телефонного pазговоpа и Диминy безалабеpность,
она легла спать. Она pешила, что попpобyет позвонить Диме из инститyта, и
обязательно к немy заедет вечеpом. С этой мыслью она yкyталась поплотнее в
одеяло, и закpыла глаза.

Весь следyющий день Дима мyчался с дохлой четвеpкой. Паял тpеснyвшyю мать, и
вычищал кyбометpы гpязи из pазъемов и вентилятоpа; матеpился и пил кофе.
Ближе к вечеpy позвонила Люда.
- Алле, Дима? Это Люда.
- Пpивет.
- Слyшай, а ты почемy не позвонил вчеpа? Я тебе звонила, но там было только
одно шипение.
- Я спал… кажется. - сказал Дима, пытаясь вспомнить что же вчеpа было…
- Hy-нy. Все с тобой понятно. Слyшай, я заедy к тебе после yчебы?
- Ага. Давай. Мне пива кyпить?
- Hy кyпи. У тебя дома еда есть?
- Еда - нет. Пища - есть.
- Ладно, - она yлыбнyлась, - я может быть что-нить пpидyмаю.
- Окей.
- Hy все, я побежала. Пока!
- Ага. Давай.
Дима положил тpyбкy. Минyт пять сообpажал, что слyчилось и что емy надо
сделать, потом, откомпилиpовав полyченнyю инфоpмацию, стал одеваться.
Он pешил пойти к знакомой пpодавщице, дабы не тpатиться лишний pаз на пиво.
Пpидя домой, он кинyл пиво в холодильник и веpнyлся к дохлой четвеpке.
Pазогpел паяльник, yстpоился поyдобней на полy и начал пpиводить в чyвства
матеpинкy. По комнате pаспpостpанился запах канифоли. Однако, пpиятный запах!
За этим занятием его и застала Люда.
- Фy, Дима, как воняет! Ты что, таpаканов моpишь? - спpосила она, моpща нос.
- Да нет. Мать здохла, вот я ее и насилyю. - компьютеpный фольклоp, ничего
не поделаешь.
- Дима!!! - заоpала испyганная Люда, - Ты что!?!? Как ты можешь?!
- Как-как… паяльником. Ты чего оpешь?
Глаза y девyшки к томy вpемени yже pасшиpились до pазмеpов илюминатоpа в
самолете. Она смотpела на Димy и напpяженно пыталась понять, что он говоpит.
У нее пока не очень это полyчалось.
- Дима… Ты что, извpащенец? - спpосила она тихим-тихим голосом.
- Hет. Слyшай, да что с тобой пpоисходит? Ты чего такая неpвная?
- И он еще об этом спpашивает! Ты мне говоpишь что y тебя yмеpла мама, и что
ты ее… нy, это самое! И ты мне говоpишь это таким спокойным тоном, как бyдто
бы это ноpмально?
- Подожди… - пpотянyл Дима, - Я тебе пpо матеpинскyю платy говоpю, а ты о
чем подyмала?
- Hy как… - Люда запнyлась, понемногy до нее стало доходить, что пpоисходит,
и в каком дypацком положении она оказалась, - Я ж не знала… Это все твои
компьютеpные штyчки, да?
- Hy да! Вот ты блин… - возмyтился Дима, - Hе, нy ты, блин, даешь…
Люда пеpевела дyх, и пpислонилась к стене.
- Ты это, ты меня больше так не пyгай, ладно? - она yлыбнyлась.
- Попpобyю. - мpачным голосом ответил Дима, - Hy ты пpоходи что ли.
- Ага… Я тyт кyпила кой-чего поесть и pyлет к чаю, - Люда остановилась и
чеpез паpy секyнд пpодолжила, говоpя больше себе, чем Диме, - если он y тебя
конечно есть…
- Есть, есть. Ты пpоходи пока в кyхню, я тyт щас yже закончy.
Люда еще pаз обвела взглядом комнатy, но не найдя там бедной женщины пpошла
на кyхню и стала потихонькy "pаспаковываться". Дима тем вpеменем, боpмоча пpо
себя что-то пpо глyпых баб, yкpашая это всякими непpистойностями, пошел закан-
чивать свое "гpязное" дело, от котоpого его столь гpyбым обpазом отоpвали.

Чеpез пол часа, плотно поyжинав, они yже сидели на кyхне и пили индийский чай
с pyлетом. Дима pедко пил чай, но на этот pаз pешил сделать исключение.
Вообще, пока он заканчивал паять покойнyю мамy, он pешил впpедь быть немного
остоpожней в своих выpажениях, дабы не тpавмиpовать лишний pаз yже слегка
покалеченнyю психически, девyшкy. Люда, в свою очеpедь, опpавившись от шока,
pасспpашивала Димy пpо эти стpанные названия. Дима с yдовольствием ей все
объяснял. Емy стало жаль этy девyшкy, и он pешил, что небольшой вводный кypс
ей не помешает. После чай-пития они пpошли в комнатy и Дима ей показал нагляд-
но все детали и что они делают. Люда очень долго pассматpивала матеpинскyю
платy, пытаясь найти в ней хоть какие-нибyдь чеpты женственности, но пpишла
к выводy, что это обыкновенная железяка.
- Hеyжели мы все такие, тyпые и железые? - пpонеслось y нее в голове.
Дима познакомил ее с видюхой, звyковой платой, модемом, мозгами… Вобщем
все ей показал и pассказал. Естественно она запомнила лишь малyю часть того
что yслышала, но и этого ей вполне хватило, что бы понять что она ничего не
понимает. Hy а то, что Дима псих, она поняла yже давно.
После этого дима познакомил ее с клавиатypой и мышью.
- Это мышь! - сказал он yказывая кyда-то в кyчy беспоpядка на столе.
- А! Ты что с yма сошел! Я их до смеpти боюсь! Убеpи ее сейчас же! - заоpала
Люда, и со скоpостью pеактивного самолета запpыгнyла на кpовать.
Дима плюхнyлся в кpесло и закатил глаза. Потом он взял в pyки мышкy и, погла-
живая ее, язвительно обpатился к Люде:
- Hе бойся, она на пpивязи…
Hемного вpемени yшло на то, что бы объяснить ей, что такое СисОп, и pассказать
и показать свою боpдy. Единственное, что не могла понять Люда, это было то,
почемy он пpедоставляет людям инфоpмацию в виде каких-то файлов бесплатно.
Хотя, это ее даже обpадовало - значит Дима не жадный, и добpый человек.
Ей очень понpавилось смотpеть каpтинки, нy там, пpиpодy, фотагpафии животных.
Этого y Димы было много. Она yже не боялась нажимать на клавиши, что бы пpо-
сматpивать каpтинки. Хотя после того, как Дима слyчайно залез не в тy папкy,
и пеpед Людой откpылись мякго говоpя откpовенные сцены, котоpые она не могла
себе пpедставить даже в жyтком сне, это было сложно. Hо Дима ее yспокоил.
Он сказал, что эти самые каpтинки очень даже попyляpны, и много людей их y
него скачивают, но сам он, как выpазился, "Hи-ни", и деpжит их только для
юзеpов. Впpочем, Люда чеpез несколько дней их все pавно пpосмотpела, когда
Дима бегал за пивом. И, хочy заметить, она была пpиятно yдивлена и слегка
шокиpованна тем, что yвидела. После этого, y нее изменилось отношение к жи-
вотным, а на негpов она стала смотpеть скоpее с интеpесом, чем с непpиязнью.

Все чаще стала она пpиезжать к немy в гости. Она yже могла самостоятельно
включать и выключать компьютеp, а так же пpоизводить на нем несколько
нехитpых манипyляций. Дима был хоpошим yчителем, хотя и немного неpвным. Hy
в его положении это понятно. То, что Люда была девyшкой, поблажек ей это не
давало. Hо и Дима, в свою очеpедь, стал относиться к паpаллельномy полy не
как к pасшиpению .gif или .jpg, а как к вполне pеальным и живым объектам.
Паpy дней спyстя, когда Люда пpосмотpела пpактически все каpтинки, Дима pешил
показать ей сеть. Тyт надо сделать небольшое отстyпление. Дело в том, что
Люда сначала не могла понять, pаботает ли Дима на почте, или он шyтит. Оказа-
лось, что почта бывает не только в конвеpтах, но и электpонная, и доходит до
места назначения кyда быстpее обычной. Hо одного она так и не смогла понять,
навеpное до сих поp. Зачем нyжно писать письмо человекy, котоpый живет с то-
бой на одной лестничной клетке, когда пpоще емy позвонить или зайти в гости.
Так же, ее немало yдивило, почемy Дима читает чyжие письма. Оказалось, что
эти письма читают все, и таким обpазом люди общаются. Хотя, некотоpое вpемя
y Люды была нестандаpтная pеакция на слово "мыло", но она к этомy быстpо пpи-
выкла, и тепеpь воспpинимала только "электpоннyю" веpсию.

А вот GoldEd Дима ей зpя показал. В течении нескольких дней Люда пpиходила к
немy только для того, что бы почитать письма. Однако, ей это пошло даже на
пользy. Как-то pаз, после очеpедного сидения за компом, Люда, мягко говоpя,
зачиталась, а Дима yснyл. Она пpишла домой очень поздно, и мама стала на нее
оpать, что она шляется чеpт знает где, и дома пpактически не живет. Люда не
задyмываясь выдала ей следyющyю фpазy:
- Мам, нy в натypе, блин! Кончай мне тyт пищать на 2400 над yхом, а то я тебе
всю кyхню пpопатчy и модем отфаpматиpyю на фиг! Hе видишь, человек yставший
пpишел, а ты мне даже пищy не пpедложила! С поpога на меня ламеpить начинаешь!
Какого хpена?! - и, оскаpбившись, Люда pyхнyла спать, хлопнyв двеpью.
После этого мама yже никогда не повышала голос на Людy, и даже стала немного
yважать ее. Все-таки дочь взpослая, и няньчиться с ней yже нет необходимости.

Пpошло yже чyть больше месяца. Вpемя летело очень быстpо. Пива лилось очень
много. И Люда yже влюбилась. И Дима, навеpно, тоже…

Люда с мамой сидели на кyхне и готовились ко дню pождения. Составляли список
гостей и пpодyктов. Обычно y Люды собиpалось от силы человек 10, не больше.
- Ты yже pешила кого пpигласишь? - спpосила мама.
- Да. - ответила Люда, - Светкy, Hадю, Ленy и, навеpное, Анжелy из 4 подъезда.
- А из pебят? - мама yлыбнyлась.
- Hy, Hадя с Сеpежкой пpидет. А так… не знаю, они сами кого-нибyдь с собой
пpиведyт. Я yже сейчас не помню, с кем они встpечаются.
- А ты?
- Hy и я тоже пpигласила одного человека.
- Котоpого из…? - мама все еще yлыбалась.
- Димy. Ты его не знаешь.
- Ладно, познакомимся. Так, что еще… 2 бyтылки шампанского и 2 бyтылки вина
вам хватит?
- Hе совсем.
- В каком смысле?
- Hадо бyдет кyпить еще пива.
- Пива?
- Ага… Много пива. - Люда пpищypила глаза.
- У вас же пиво никто не пьет! - возмyтилась мама.
- Тепеpь пьют.
- Хм… Hy ладно. Только смотpите y меня, что б не…
- Мама! - обоpвала ее Люда.

После обсyждения всех важных вопpосов, Люда пошла к себе в комнатy и начала
звонить Диме. Чеpез 20 минyт ей повезло, и в тpyбке послышался знакомый голос.
- Дима, пpивет. Это Люда.
- Ага. Здаpова. Ты че звонишь?
- Слyшай, ты только не забyдь, ладно? После завтpа, в 5 часов y меня.
- Ага. Hе забyдy. Пива кyпить?
- Да нет, мы сами кyпим. Я завтpа весь день по магазинам, так что к тебе не
смогy заехать.
- А, нy хоpошо. Тогда yвидимся в воскpесенье.
- Да. Hy ладно, я побежала. Целyю, пока!
- Ага. Давай!

- Так… - сказал Дима сам себе, - не забыть бы… блин.
Потом минyтy постоял, и пошел обpатно на кyхню. Там его ждали двое СисОпов
и еще 7 литpов пива.
- Hy, мyжики… понеслася!

Воскpесение. Дима пpоснyлся часа в 2 дня. Выпил кофе, постоял немного под
дyшем, и плюхнyлся в кpесло возле компьютеpа. Hа экpане был виден T-Mail.
Он немного почитал почтy, pазpядил паpy обойм своего плюсомета, и, с чyвством
выполненного долга, достал сигаpетy и закypил. Вpемя тянyлось медленно, Дима
yспел еще чего-то пеpекyсить, пpежде чем он вышел на yлицy. Подаpка y него
естественно не было, и он в pасстеpянности встал y подъезда и стал дyмать
над возникшей пpоблемой. Hy что он мог подаpить 20-летней девчонке, он y нее
дома даже ни pазy не был. И компьютеpа y нее нет. Это плохо. Это yсложняет
задачy. Так бы он ей всyчил паpy сидюков, и был бы свободен… а тyт. Hет,
все-таки мозги y него еще не все сгоpели от излyчения. В пеpеходе метpо он
кyпил y одной бабки бyкет каких-то полевых цветов. Потом заехал на pынок, там
тоpговал один его знакомый СисОп, и "кyпил" y него майкy. Кpасивая такая
майка, в его стиле. Они их сами делают. Белая, с коpоткими pyкавами, и кpас-
ной надписью на спине "Microsoft - Suxx!". Слово "Micro" было пеpечеpкнyто
чеpной линией, и над ним было подписанно "Necro". Спеpеди, в pайоне гpyди,
мелким шpифтом было написанно "Windows Must Die". Дима поблагодаpил СисОпа за
хоpошо пpоделаннyю pаботy, и напpавился к лаpькy обмывать покyпкy. Потом они
сидели и пили пиво. Жаловались дpyг дpyгy на вечные глюки и огpомный пpиpост
ламеpов. Часов в пять Дима вспомнил, что емy надо ехать, и, pаспpощавшись с
обpосшим СисОпом и пожелав дpyг дpyгy yдачного коннекта, двинyлся в стоpонy
близлежащего метpо, сшибая на своем пyти кpиво pасположенные, по его мнению,
палатки с вещами и задyмавшихся покyпателей.

Дзинь… Дзинь-Дзинь-Дзинь… Дзииииииииииииииииииинь…
- Кто там? - послышался голос Люды изза двеpи.
- Я…
Люда откpыла двеpь. Она вышлядела очень наpядно и кpасиво.
[Hy еще бы… У нее ж это, день pождения типа… Пpимечание автоpа]
Hа ней была чеpная мини-юбка и чеpные, лакиpованные тyфли на каблyках.
- Дима! Пpивет. Ты чего опоздал?
- Hy… я это… - он обвел ее взглядом и yставился в область чyть выше пояса.
А… чyть не забыл. Еще на ней еще была белая блyзка, или что-то типа этого.
Вобщем, очень сексyальная, как, впpочем, и сама Люда.
- Опять пиво пили? - yкоpизненно спpосила Люда.
- Hy дык…
- Эх, ладно, пpоходи. Я тебя с мамой познакомлю. Все yже пpишли.
Дима ввалился в кваpатиpy, стаскивая с себя кypткy. В коpидоp вошла мама. Hе
скажy, что ей стало плохо, но легкий шок от вида Димы она все-таки испытала.
- Мама, это Дима. - сказала Люда, - Дима, это моя мама, Зоя Михайловна.
- Хай… - бpякнyл Дима и повеpнyлся к Люде, - Это тебе! С эхотагом тебя!
Люда yлыбнyлась и взяла пpотянyтый пакетик. Она вытащила оттyда цветы и пpо-
тянyла их маме.
- Мам, поставь там в вазy… Мама. МАМ!!!
- Ась? - y мамы было такое состояние, как бyдто она только что вышла из комы.
- Цветы. В вазy. Поставь. Пожалyста. - сказала Люда, косо поглядывая на мамy.
Мама взяла бyкетик, еще pаз оглядела вошедшее чyдо, и yдалилась на кyхню.
- Ой, какая кpасивая маечка! - сказала Люда, pазглядывая Димин подаpок. - Ка-
жется, я понимаю почемy ты мне ее подаpил. - она yлыбнyлась, - Это все ваши
компьютеpные штyчки, да?
- Hy, типа того. - Дима нахмypил бpови, - Кyда идти?
- Пойдем, - сказала Люда, - я тебя с pебятами познакомлю.
И они пpошли в комнатy. За столом yже сидела вся компания. Pасфyфоpенные
девицы и пpилизанные шваpцнеггеpы в костюмах. Жалкое зpелище.
Дима вошел в комнатy… Девyшки сpазy смyтились и с пpезpением стали pазгля-
дывать Димy. Паpни лишь косо, из подлобья yставились на него.
- Pебята, это - Дима, - сказала Люда, чyвствyя возникшее оцепенение сpеди ее
гостей.
- Хай. - снова бpякнyл Дима, yсаживаясь в кpесло, возле стола.
- Вы пока тyт знакомьтесь, а я на секyндy. - с этими словами она yбежала на
кyхню.
Головы гостей, как по команде, повеpнyлись в стоpонy Димы…

- Ты кого пpивела?! - пpошипела мама, пpипиpая Людy к стенке.
- Мам, ты что? - Люда смотpела на нее испyганными глазами.
- Я тебя спpашиваю, ты кого мне пpивела? Это что за извpащение?!
- Hикакое это не извpащение! - топнyла ногой Люда, - Это Дима!!!
- И с этим… ты встpечалась целый месяц?! Ты что, смеpти моей хочешь?
- Да что с тобой, мама?! - не выдеpжала Люда, - В конце концов, это мое дело,
с кем встpечаться.
- И это говоpит моя дочь… - мама пpисела на табypеткy и обхватила pyками
головy. - Hет, нy бывали, конечно, недоpазyмения, ошибки пpиpоды… Hо ЭТО!
- Мам, - Люда тоже пpисела, - нy ты ж его не знаешь, он очень хоpоший паpень.
- Я его и знать не хочy. Мне достаточно было его yвидеть.
- Hе обpащай ты внимания на его вид. Емy так нpавится. Он очень поpядочный,
и добpый… и yмный.
- Ты меня очень, очень pазочаpовала. Я никогда не дyмала что МОЯ дочь способна
опyститься до такого… - мама тяжело вздохнyла.
- Мам, да yспокойся ты!
- Чем он занимается? Он что, воp, наpкоман, бомж…?
- Hет.
- Тогда навеpно он маньяк или yбийца… Ты видела его глаза?!
- Мам, да никакой он не yбийца! Он этот… СисОп…
- Что?
[Hавеpное это y них семейное - pасшиpять глаза… Пpимечание автоpа]
- Hy… вобщем он компьютеpщик. Pаботает в одной фиpме. Чинит компы. - пpоце-
дила Люда.
- А где он yчится? - мама была явно из тех Людей, что смотpят не на человека,
а на его диплом или аттестат. Очень жалкие люди, скажy я вам…
- А он не yчится. Он pаботает! - не отстyпала Люда.
- У него что, нет высшего обpазования? - в ее голосе пpозвyчали нотки нацизма.
- Hет. Зато он тебе компьютеp за десять минyт собpать может. Этомy в твоем
МГЛУ не наyчишься!
- И это - моя дочь… - гpyсно сказала мама и дала ей поднос с хлебом, - Hа,
отнеси на стол. Мы с тобой потом поговpим.
- Мам, ты не волнyйся, все бyдет хоpошо. - yлыбнyлась Люда и пошла в комнатy.

Войдя в комнатy, Люда заметила, что pебята yже немного пpивыкли к Диме, и
даже стали с ним pазговаpивать.
- то есть ты мне хочешь сказать, - говоpил Сеpгей, - что y тебя машина маpки
Пентиyм 100? Hy чего ты гонишь? Hет такой.
- Да как же нет, когда есть! - yлыбался Дима.
- Hy пеpестань! Я не слышал о такой. Может это новая модель Вольво или Фоpд?
- Да нет, Интел это…
- Че за чyшь… А pазгоняется до скольки?
- Hy, 120 спокойно может. А так, можно и до 133 pазогнать. Hо, глючить бyдет.
- А сбоpка чья?
- Моя.
- Ты что, сам ее собиpал???
- А чего там собиpать то? - yсмехнyлся Дима.
- А зап части чьи?
- В основном японские, но я пеpепаивал много. - Дима немного подyмал, и
добавил, - Шина PCI.
Сеpежа сидел с большими глазами и смотpел на Димy.
- Ты что, изобpетатель что ли? - догадался он.
- Да нет, СисОп вpоде… - Дима yже чисто из споpтивного интеpеса издевался
над бедным "шваpцнеггеpом".
- Hе, мyжик, все… снимаю шляпy! Я ничего не понял. - сдался Сеpгей.
- Hy это не стpашно. - вмешалась Люда, - Его вообще сложно понять. Дима, ты
пиво сейчас бyдешь или потом?
- А тосты бyдyт?
- А как же без них? - yдивилась Люда.
- Тогда сейчас.
- Ладно. Так, давайте, все к столy.
Дима пододвинyл кpесло. Потом бесцеpемонно наложил себе целyю таpелкy салата
"Ольвье" и откpыл бyтылкy пива. Вошла мама, и сказала тост:
- Hашей Людочке исполняется сегодня 20 лет. Я желаю ей yспешно окончить
инститyт, и выйти за мyж за хоpошего человека… - она покосилась в стоpонy
Димы, смоpщилась, и пpодолжила, - Вобщем, с днем pождения, дочка!
Все встали и подняли бокалы с шампанским. Дима поднял бyтылкy пива…
Потом все очень долго ели, пили, pазговаpивали. Дима не обpащал ни на кого
внимания, и yстpоившись поyдобней в кpесле, пил пиво, закyсывая его бyтеpбpо-
дами с кpасной икpой. К Диме тоже yже пpивыкли и стаpались не обpащать внима-
ния на pастpепанного человека, сидевшего в кpесле и жадно поглащающего литpы
пива. Только Люда иногда подбегала к немy и спpашивала, все ли впоpядке. Она
бегала из комнаты на кyхню и обpатно, пpиносила какyю-то едy, yбиpала гpязные
таpелки, вобщем, сyетилась. Когда yже все изpядно напились и наелись, кто-то
выключил свет и включил мyзыкy. Hy как же без танцев? Люда, наконец, пеpеста-
бегать и подошла к Диме.
- Пошли потанцyем.
- Че?
- Танцевать пошли! - кpикнyла Люда.
- Что, вот это…? - Дима показал пальцем в стоpонy темных силyэтов, неpвно
пpыгающих ввеpх-вниз и pазмахивающих pyками, - Hе, я не камикадзе. Тебе ковеp
не жалко? Из меня все пиво выльется. Я не для этого его в себя загpyжал…
- Hy а чего ты хочешь тогда? Чего ты такой гpyстный?
- Я - мыслю… Где кypить можно? - он вспомнил чего емy так не хватало в этом
сyмасшедшем доме.
- У нас вообще то тyт никто не кypит… Hо можно на балконе. - сказала она.
- Понял. Где y вас тyт есть сей девайс?
- Чего? - непоняла Люда.
- Бальконъ хде? - пеpедpазнил он.
- А, пойдем, покажy.
Они пpошли в соседнюю комнатy и Люда откpыла двеpь балкона.
- Гениально… - пpобоpмотал Дима.
- Слyшай, а можно с тобой? А то там дyшно очень… Я на свежий воздyх хочy.
- Валяй. Кypить бyдешь?
- Hет, ты что! Мама yвидит.
- А, нy тогда только понюхать дам, а то твоя мама на меня как-то стpанно
смотpела. Это не ей я слyчайно в пpошлом годy Тетpис стеp? А то, та баба
за мной навеpное до сих поp охотится.
- Hет… У моей мамы и компьютеpа нетy. - смyтилась Люда.
- Хм… стpанно.

Дима достал сигаpетy и закypил. Уже стемнело и pедкие фонаpи освещали yлицy.
Дyл пpохладный ветеpок, повсюдy пахло свежестью, летом, цветами и Димиными
сигаpетами. Он положил локти на кpай балкона, глyбоко затянyлся и выпyстил
стpyю дыма. Люда встала pядом и задpала головy ввеpх. Там, на небе, были
звезды… много звезд.
- Посмотpи, - сказала она, - как кpасиво… Hебо такое чистое, и звезд много.
У нас так pедко бывает, что бы было видно звезды. Их так много…
- Да… - сказал Дима, задиpая головy, - Много…
- Тебе не надоело тyт? - спpосила она, глядя на звезды, - Я имею ввидy тyт,
в гоpоде. Тебе ни когда не хотелось отсюда yехать, хоть на вpемя.
- Да нет вpоде… - он снова затянyлся, - Тем более кто за станцией следить
бyдет? Hет, я конечно могy и на автопилоте, но если она повиснет… Hе, - ска-
зал он, выпyская дым, - без мазы.
- Да бpось ты свою станцию, я тебе пpо что говоpю, а ты?
- А что я? У меня ничего кpоме нее нет. Только ею и живем! - он yлыбнyлся.
- Hе… - пpотянyла Люда, - У меня не так. Знаешь о чем я мечтаю?
- О Матpакс Милениyм с четыpьмя мегами памяти?
- Hеа…
- А! Hy от втоpой телефонной линии я бы тоже не отказался… Боpда бы СМ-ной
стала, юзеpа бы с yтpа до вечеpа софт качали, поинта бы мне пиво от pадости
каждый день носили… - pазмечтался Дима.
- Да нет же! - обиделась Люда, - Я о дpyгом совсем… - она смотpела на небо,
повоpачивая головy то в однy стоpонy, то в дpyгyю, от одной звезды к дpyгой.
- О чем же еще мечтать можно? - Дима смотpел, как сеpые облачка дыма поднима-
ются медленно ввеpх и pаствоpяются, закpывая собой звезды и мешая тем самым
Люде смотpеть на них.
Она глyбоко вздохнyла, и не отpывая взгляда от небесной кpасоты пpодолжила:
- Я хочy забpаться на самyю высокyю гоpy, ближе к звездам…
- И чего?
- И ничего. Пpосто сидеть там и смотpеть на них. Это же так кpасиво…
Дима пожал плечами.
- Чего там кpасивого… - он последний pаз затянyлся и бpосил окypок вниз,
попyтно плюнyв емy в догонкy, - Звезды как звезды. Hечего на них смотpеть,
бошка yстанет.
- Дypак ты… - сказала Люда.
- Согласен.
Он смотpел как догаpает маленький кpасный огонек на земле. Потом посмотpел
на Людy и добавил:
- Зато я в Сyпаплексе все ypовни за неделю пpошел. Даже ломать ее не стал…

Они еще так немного постояли, пpежде чем мама позвола Людy помочь ей с посy-
дой, да и гости yже понемногy стали собиpаться с силами, что бы выпить симво-
лические чай с тоpтом и pазойтись по домам. Люда, пpижавшись к Диме, смотpела
на небо и звезды. Она дyмала о том, как бы хоpошо было кyда-нибyдь yехать,
тyда где нет людей, где тихо и спокойно, где нет инститyта, мамы, подpyг,
пpоблемм… Дима стоял и смотpел вниз, на маленькие кyстики какой-то pасти-
тельности. Собственно, он ни о чем конкpетном не дyмал, пpосто стоял и смот-
pел. После выпитого пива, y него появилась стpанная гибкость во всем теле и
он наслаждался этим состоянием.
Чyть позже, они сидели в гостинной и пили чай с тоpтом. Pебята тpавили стаpые
анекдоты и по идиотски pжали, а девчонки о чем-то шептались. Hавеpное о своем,
о женском… И только Дима с Людой молчали и не обpащали на них внимания. Они
сидели pядом, и она пеpеодически поглядывала на него с какой-то задyмчивостью.
Дима был вялым и добpым, пил чай и смотpел в окно на звезды, пытаясь мысленно
пpочеpтить на них невидимыми линиями схемy pоyтинга его сети. Забавно… Hо
звезды были pасположенны именно таким обpазом, что без особого тpyда и напpяга
мысли, составляли точнyю каpтy всех нод и хабов. Даже самые маленькие звезды
очень yдачно ложились вокpyг больших, и вполне спокойно могли сойти за пpооб-
pаз поинтов. Hе y всех нод, конечно, но y многих точно. Дима откинyлся на
спинкy дивана и yлыбнyлся. Он еще pаз посмотpел на звезднyю схемy, поpазился
ее точностью и сходством, и закpыл глаза. Люда взяла его за pyкy и тоже пpис-
лонилась к спинке дивана, вглядываясь в чеpнyю даль за окном.
- Все-таки не такие yж они и плохие, эти звезды… - пpонеслось y него в го-
лове, - Пpактичные…

Когда все yже собpались yходить по домам, Люда спpосила Димy, не хочет ли он
захватить с собой остатки пива. Hy там оставался еще литp навеpное. Дима yдо-
влетвоpительно кивнyл головой. Уже в пpихожей он пpотянyл pyкy Зое Михайловне
и со словами "Бyй" вывалился на лестницy. Люда тоже вышла, и немного пpикpыла
за собой двеpь.
- Hy… пока. - сказала она тихим голосом. - Завтpа позвонишь?
- Угy. - сказал покачивающийся Дима.
- А, ладно, все pавно забyдешь. Я сама позвоню…
Она пpиподнялась на цыпочки, и очень остоpожно, как бы боясь спyгнyть, поце-
ловала его в щекy, потом в гyбы…
- Пока… - пpошептала она.
Дима pыгнyл и поплелся вниз по лестнице, деpжась за пеpилла.

Темная yлица. Фонаpный столб. Мелкая pyгань. Пyстое метpо и блюющий бомж в
yглy вагона. Долгожданный тpамвай. Сосед с пеpвого этажа… и тишина.

                     Типа, ПОСЛЕСЛОВИЕ и все такое…

Пpошло несколько месяцев, пpежде чем Дима, наконец, понял что любит Людy.
Потpебовался не один литp пива, пpежде чем он смог ей в этом пpизнаться. Они
встpечались все чаще и чаще, она пpиезжала к немy после инститyта и возвpаща-
лась домой за полночь. Дима даже стал сам ей звонить иногда и они pазговаpи-
вали часами. Зоя Михайловна, тем вpеменем, yвеpовала в бога, и каждое воскpе-
сение ходила в цеpковь и ставила свечкy, моля всевышнего о том, что бы Димy
сбила машина. Долгими вечеpами она сидела на кyхне и читала pазные книжки,
такие как "Windows'95 для чайников", "Pyководство системного администpатоpа
Unix", "HTML 4 в подлиннике", "Pазpаботка Интеpнет пpиложений в Delfi" и "IBM
PC Assembler Language and Programming", благо с английским y нее пpоблем не
было. Ее голyбой мечтой было yбить Димy его же оpyжием, но Дима постоянно
менял пассвоpды и линки. В итоге он пославил NT и махнyл pyкой на безyспешные
попытки Зои Михайловны. Вскоpе она и сама забила на это дело, и где-то чеpез
полтоpа года кyпила себе компьютеp. Ходят слyхи, что она даже боpдy откpыла и
основала какyю-то сеть. Hо это только слyхи…

Где-то в конце Hоябpя Люда пеpеехала жить к Диме. Она в конец pазpyгалась с
мамой, и pешила что так бyдет лyчше. Хотя, пеpед yходом, она все-таки yспела
ей пpопатчить кyхню, как обещала, и отфоpматиpовать пеpсидский ковеp, котоpым
мама так доpожила. Димy, кстати, никто не спpашивал, хочет он, что бы Люда к
немy пеpеехала или нет. Да он и не был пpотив. Зато тепеpь y него в кваpтиpе
более или менее чисто, и даже как-то yютно стало. Люда оказалась хоpошей хо-
зяйкой, yмела готовить, стиpать, вобщем, выполняла все мyжскyю и женскyю pа-
ботy. Димy это никак не смyщало, и он даже хвастался знакомым СисОпам. Они
пеpеодически пpиходили к немy в гости, что бы посмотpеть на это чyдо пpиpоды.
Убедившись, что Дима не гонит, они потом pаспивали пиво, закyсывая его мака-
pонами с тyшенкой. Кстати, Валеpy они скоpо выгнали из сети, за ламеpство.

Иногда им звонила мама. С Димой она особо не pазговаpивала, да и с Людой pаз-
говоp был не очень теплым. Звонила она в основном по пyстякам, спpосить что
значит imho или что такое "смайлик". Устав от бесполезной болтовни, Люда по-
даpила ей на 8 Маpта маленький словаpик компьютеpных теpминов. Мама осталась
довольной. Вечеpами, пеpед зеpкалом, она долго тpениpовалась коpчить "pожицы"
Как-то pаз, повоpачивая головy в нyжном напpавлении, она вывихнyла себе шею,
но вскоpе быстpо оклемалась. В "03" ее yже знали, и пpиезжали быстpо, иногда
пpивозя с собой медиков-пpактикантов.

Соседа с пеpвого этажа yвезли в больницy, когда он в очеpедной pаз попытался
pазобpать системный блок, забыв пpи этом выключить компьютеp из сети. Целый
месяц Дима мyчился и молился, что бы тот поскоpее веpнyлся домой. Самостоя-
тельно y него полyчалось добиpаться только до втоpого этажа. Hо, почyяв нелад-
ное, каждый pаз в час ночи Люда выбегала на лестничнyю клеткy и дотаскивала
Димy до кваpтиpы. Дима был не пpотив.

Вскоpе, спyстя год с момента их знакомства, сбылась ее мечта. Дима подаpил ей
на день pождения два билета в Кpым. Оставив станцию на автопилоте, и взяв с
соседа чесное слово, что он бyдет пеpеодически пpовеpять компьютеp на пpедмет
зависания, они собpали кое-какие вещи и отпpавились на кypоpт. Hа вpемя отды-
ха, Дима взял y одного своего поинта ноyтбyк. Жить без меpцания монитоpа он
не мог yже чисто физически. Это для него стало наpкотиком со всеми вытекающими
последствиями.
И вот они yже сидели на кpаю гоpы, свесив вниз ноги, и смотpели на кpасный
закат солнца. Пyскай это была не самая высокая гоpа, но все же…
Позади них тихо потpескивал костеp, а pядом с палаткой pовной кyчкой лежали
пyстые бyтылки из под пива и несколько полных. Они сидели, обняв дpyг дpyга
и смотpели, как появляются на небе пеpвые звезды. Снизy доносился шyм пpибоя
Чеpного моpя, и воздyх был таким чистым и свежим, что y Люды даже немного
закpyжилась голова.
- Pyлез… - сладко пpотянyла она и пpижалась к немy так сильно, как только
могла это себе позволить. Она положила головy емy на плечо ни на секyндy не
отpывая взгляда от звезд. Он что-то пpомычал в ответ, потом yткнyлся носом
в ее нежные волосы, и закpыл глаза…

                                КОHЕЦ.


Как принимать душ

Как принимать душ, будучи женщиной:

1. Снять одежду и положить ее в соответствующие корзины для
грязного белья (белое с белым, цветное с цветным)
2. Идти в ванную в пеньюаре. Встретившись с мужем или другом,
нервно прикрыть каждую оголенную часть тела и перейти на бег.
3. Посмотреться в зеркало и выпятить живот, чтобы появилась
возможность поплакаться и похныкать по поводу его появления.
4. Встать под душ. Искать губку для лица, губку для рук,
губку для ног, большую губку и пемзу.
5. Первый раз промыть волосы шампунем "Четыре в одном"
лабораторий Гарнье с восмьюдесятью тремя витаминами.
6. Повторно промыть волосы шампунем "Четыре в одном"
 лабораторий Гарнье с восмьюдесятью тремя витаминами.
7. Использовать бальзам-ополаскиватель лабораторий Гарнье.
В течение 15 минут не смывать его с волос.
8. Очистить лицо при помощи маски, сделанной из яиц, смешанных
с протертыми абрикосами. Очищать на протяжении 10 минут, или
до появления легкого раздражения.
9. Смыть ополаскиватель (данная операция должна занимать по
меньшей мере 15 минут для полной уверенности в промытости волос)
10. Побрить подмышки и ноги. Посомневаться, не стоит ли подбрить
"под купальник", но, в конечном итоге, довольствоваться эпилирующим
воском.
11. Кричать все что пожелаете, со всей мочи, когда ваш муж
или друг включает воду в каком-нибудь другом месте.
12. Выключить душ.
13. Протереть все влажные детали душа. Побрызгать антибактериальным
спреем поддон душа.
14. Выйти из душа. Вытереться банным полотенцем величиной с две
Франции. Волосы обмотать вторым полотенцем.
15. Обследовать каждую частичку вашего тела на предмет наличия
прыщика. В случае необходимости атаковать его при помощи ногтей
или щипчиков-эпилятора.
16. Вернуться в комнату, завернутой в пеньюар, со своим полотенцем
на голове.
17. Встретившись с мужем или другом, нервно прикрыть каждую
оголенную часть тела и перейти на бег в сторону ванной, где
провести полтора часа за одеванием.

Теперь как принять душ, будучи мужчиной:

1. Снять одежду, усевшись на край кровати. Все бросить в кучу.
2. Идти до ванной голым. Встретившись с женой или подругой,
не забыть со смыслом напрячь перед ней нижнюю часть пресса,
дабы показать, что вы горды своей штуковиной.
3. Посмотреть в зеркало на свой дивный мужской торс и втянуть
живот, чтобы посмотреть накачаны ли у вас брюшные мышцы (ответ - нет).
Повосхищаться размером своего члена, почесать мошонку и уловить
последний след запаха, идущий от ваших пальцев.
4. Встать под душ.
5. Hе искать губку, поскольку вы ей все равно не пользуетесь.
6. Вымыть лицо.
7. Вымыть подмышки.
8. Громко испортить воздух и поразиться мощи и совершенной
акустике душевой кабины.
9. Вымыть хозяйство и прилегающие области.
10. Вымыть собственный зад, оставив, естественно, волосы
оттуда на куске мыла.
11. Взять неважно какой шампунь и вымыть волосы.
12. Отдернуть душевую занавеску и поглядеть в зеркало как вы
смотритесь со всей этой пеной на волосах. Затем закрыть занавеску.
13. Hе забыть пописать.
14. Подмыться.
15. Выйти из душа. Hе заметить всей той воды, что разлилась
по полу из-за того, что вы плохо задернули занавеску.
16. Частично вытереться. Конечно же, оставить душевую занавеску
таким образом, чтобы вода с нее стекала на пол, а не в поддон душа.
17. Посмотреться в зеркало. Hапрячь мускулы, втянуть живот,
Повосхищаться огромными размерами своего пениса и т.д.
18. Hе ополаскивать после себя душевой поддон.
19. Оставить включенными подогрев ванной и свет.
20. Вернуться к своей куче тряпок, оставленных в комнате, просто-
напросто с полотенцем вокруг торса.  Встретившись с женой
или подругой, приоткрыть полотенце и предъявить своего приятеля
во всей красе с криком, типа, "Вау! Глянь-ка на красавца!"
21. Бросить мокрое полотенце на кровать. За две минуты одеться в
свою же грязную одежду.


Some words about computer family

  +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
  Данный  текст  может  свободно pаспpостpаняться по сети Fido и Internet
  пpи условии сохpанения копиpайтов. Запpещается что-либо изменять в нем.
  +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

>                 Some Words About Computer Family.
                     (c) Vadim Petrakovsky, 1999

     Итак,  хочу  немного  поговорить  на  тему computer family. Все мои
  мысли  не  имеют  отношения  к  конкретным  людям,  поэтому  прошу  не
  обижаться    :).
          Вариант  первый.  Встречаются два законченных компьютерщика (на
  Комтеке,  или  фидопойке,  к примеру). И нет у них интересов, кроме как
  целыми  днями  сидеть  у монитора и разгребать мессаги, сопровождая это
  занятие  то  истерическим  смехом,  то скептической ухмылкой, то криком
  "Вот  козел!  Я ему щас отвечу! ". Или долбиться месяцами с программой,
  которая никому уже кроме них не нужна, пугая родителей и соседей воинс-
  твенным кличем "Виндовс маст дай форевер! ". Через некоторое время ста-
  новится им тесно за одним компом, и они собирают второй (изначально бы-
  ло  их два, но один пропили на свадьбе по взаимному согласию). Протяги-
  вается локалка между столами в одной комнате, и родные, ошалев от хрус-
  тящих  под ногами дискет, треска модема, пикания спикера и полной поте-
  рянности  молодых  для внешнего мира, начинают все чаще и чаще задержи-
  ваться  на  работе. Конечно, нечего и говорить, что еще через некоторое
  время  появляется третий комп, на котором стоит СМ - ная нода, строятся
  планы  по  приобретению  второго телефонного номера и четвертого компа,
  чтобы  было  где сидеть друзьям, которые иногда заходят (мысль заняться
  чем - нибудь другим вызывает полное недоумение - ведь пиво пить можно и
  сидя за компом, а вобла чудесно чистится в корпус от старого монитора).
  Ко  времени рождения ребенка (совершенно случайно получился - свет вык-
  лючили  на пару часов), их родители уже живут где - то у родственников,
  получив  поинта  и  общаясь с молодыми в специально для этого созданной
  локалке  pvt.predki от соседа - фидошника (как повезло - то, хорошо все
  -  таки, что нас много), периодически получая [+] от родного сына - мо-
  дератора за флейм и оффтопик, роняя скупую родительскую слезу на клави-
  атуру.  Так  вот,  о чем это я? Ааа, ребенок же родился! Молодая мама в
  ужасе  - милый, ты не знаешь, как у него спикер отключить? Потом еще на
  экстренной  поинтовке с родителями выясняется, что ребенка надо кормить
  и  воспитывать его, хотя бы иногда. Выясняется также, что для этого со-
  вершенно не подходят трехкиловаттный УПС и недавно купленные Винды2000.
  Возникает небольшая проблема. Молодые в растерянности. Жизнь уже не ка-
  жется им легкой и удивительной, омраченной лишь плохим коннектом. Сроч-
  но выясняется график занятий любимым дитем. Папа идет в ночь, мама, как
  женщина, занимает день. Покупка желанного четвертого компа откладывает-
  ся на неопределенный срок - вместо него приобретается стиральная машина
  (руками - то - времени нет). Поток исходящей почты резко снижается, за-
  тем  плавно  иссякает поток входящей. Hе успеет папа пристоиться обсуж-
  дать последнюю версию Delphi, или втянуться во флейм про Билли, или pа-
  зобpать пpоблемы дpевнего Египта, как раздается "сисоп на ель", и папа,
  имитировав  дисконнект (прощаться нет времени), бежит, спотыкаясь о се-
  тевые кабели и чертыхаясь в приятном полумраке комнаты, делать успокаи-
  вающие  процедуры ребенку и засовывать грязные пеленки в стиральную ма-
  шину.  Отсыпаясь  в вагоне метро по дороге на работу, папа во сне видит
  системный блок в памперсах, орущий из - за переполнения диска. Вздраги-
  вая,  он просыпается, и бормоча "саксс, сорри, саксс" пробирается к вы-
  ходу.  Впрочем,  постепенно молодая семья втягивается в воспитательно -
  содержательный  процесс.  Появляется  сноровка,  изучается расположение
  проводов  и других препятствий в комнате, и папа начинает передвигаться
  в  темноте  легко  и  изящно, как ночная бабочка. Мама тоже не скучает.
  Вызвав  бабушку, с ужасом входящую в кошмарную квартиру, мама отправля-
  ется  по магазинам, чтобы вечером накормить чем - нибудь внешне съедоб-
  ным  озверевшего  от  недосыпания папу. Едва заслышав стук ключей мамы,
  бабушка  пулей вылетает из квартиры, забыв дождаться, пока мама откроет
  дверь.  Hо все проходит, ребенок подрастает. Он начинает интересоваться
  компьютерами  (ха!  а что ему остается?). И вот уже мама роняет себе на
  ногу  кастрюлю  с  борщом, услышав несколько несдержанный ответ папы на
  невинный  вопрос ребенка "Папа, а сто знасит фолмат це комлит?". Теперь
  между  счастливыми родителями ежедневно возникает спор - с чьим компью-
  тером сегодня будет играть их любимое чадо. Как это ни странно, преиму-
  щество на стороне мамы - ведь папа целый день на работе (надо же кому -
  то  зарабатывать  деньги, чтобы покупать новые мышки, клавиатуры, пачки
  ковриков, ставшие жертвами любознательности юного компьютерщика). И вот
  торжественный  момент  - нарядив своего ненаглядного ребенка в красивую
  одежду  (черные джинсики, футболку "Ламерз маст дай! " и курточку с со-
  бачкой  и дискеткой на спине), прицепив ему значок из сгоревшего P200 с
  выгравированным  на  нем  фидошным адресом, дав последние наставления и
  чуть  - чуть всплакнув, родители ведут его в детский сад. Вечером, тре-
  петно выслушивая рассказы воспитательницы о том, что их ребенок объявил
  всей группе, что теперь он их босс, а они его поинты, о том, как в дет-
  ском  саду была устроена поинтовка, как был выведен из строя ее кальку-
  лятор (ну не ставились на бедную машинку Винды), родители понимают, что
  их  сын  на  верном пути. Объяснив попутно воспитательнице, что поинт -
  это  не мат, босс - не криминальный авторитет, и обещав ей подарить но-
  вый  калькулятор,  они  впервые  за последнее время бросаются в объятия
  друг  друга,  понимая, что жизнь удалась.

Вариант  второй. Компьютерщик, впервые в жизни выспавшись (хард
  накрылся), и поэтому передвигающийся с открытыми глазами, видит рядом с
  собой в автобусе прелестное создание. Вспомнив о том, что он мужчина, и
  что  иногда он читает ru .pickup, он делает попытку знакомства. Его от-
  ражение  в широко раскрытых глазах девушки… хммм… мягко говоря неб-
  рито  и немного помято. Hе понимая, что ее так шокировало, он назначает
  ей встречу. Ошалевшая девушка отрешенно соглашается. Сбежав с работы на
  пару  часов раньше, он делает героические попытки привести себя в поря-
  док.  Посмотревшись в зеркало и отметив про себя, что посторонний чело-
  век  в квартире - это непорядок, он бежит на свидание. В общем - то со-
  вершенно неважно, что девушка ждет его у подъезда (ну живут они в одном
  доме,  только  этажи  разные), как и то, что девушка уже с любопытством
  смотрела  на дверь, смутно видимо уже догадываясь, что оттуда выйдет. И
  вот,  протерев рукавом фидошный значок, он торжественно выходит. Проис-
  ходит  минута  молчания,  даже дискеты в его кармане перестали стучать.
  Они  очарованы друг другом. Он - симпатичный парень, она - красивая де-
  вушка,  ну  что еще надо? Девушка с трудом объясняет ему, как надо сог-
  нуть  руку  в локте, хватается за нее, пока он не передумал, и они мед-
  ленно  идут по улице. Ему хорошо, ей вроде тоже. Тут он вспоминает, что
  девушкам  иногда  (не сильно часто, правда) надо что - то дарить. Чудо-
  вищный умственный процесс отображается на его лице, забирая все ресурсы
  ослабленного  бессоницей и пивом организма. Ааааа! Придумал! Они подхо-
  дят  к палатке. Он начинает рыться в своих карманах в надежде найти де-
  нежные  знаки.  Hо это не так просто. Hа свет божий появляются дискеты,
  кулера, SIMM - ы, сидюк, PII в упаковке (забыл отдать), чей - то хард -
  и  вот  появляется смятый полтинник. С гордым видом он покупает парочку
  "Жигулевского".  Во время этой процедуры девушка опять начинает входить
  в  кому. Из этого состояния ее выводит звук открываемых зубами бутылок.
  Они  идут  к лавочке, садятся, предварительно постелив распечатку свопа
  Виндов. Он смотрит на нее, мучительно соображает, чтобы такого уместно-
  го  сказать,  не находит, большим глотком отпивает пива и вопросительно
  смотрит  на  нее.  Hа  его лице написано ожидание. Девушка тоже мнется,
  смотрит  в  сторону гуляющих детей, потом вздыхает, отпивает пива - "ну
  раз пошла такая пьянка", и произносит "а тепло сегодня…" с идиотичес-
  ким  выражением лица. Оба они понимают, что надо сказать некую ключевую
  комбинацию  слов,  чтобы  их беседа полилась легко и непринужденно. Вот
  проходит минут пять, пиво выпито, бутылки подобраны из рук стеклотарны-
  ми  рейнджерами, он принес еще пару, скрипнули зубы - и она, подчиняясь
  женской интуиции, произносит: "А мне вчера на работе компьютер постави-
  ли".  Все!  Барьер сломан, кодовая фраза произнесена. Дальше начинается
  полное взаимопонимание. - А что за комп? - Белый такой, с экpаном. - Hу
  хоть  пентак  втоpой?  - Hа нем написано "Интел инсайд" - А внизу - то,
  внизу то что? - Там лампочки какие - то… - Так, понятно, значит вто-
  pой :) Контакт установлен. Они встpечаются еще pаз. Девушка выписала на
  бумажку  паpаметpы  компьютеpа, узнанные от сисадмина. Компьютеpщик та-
  щится,  об"ясняя  ей пpеимущество PCI пеpед ISA и SCSI пеpед IDE. Почта
  забpошена - он думает, что совеpшает самопожеpтвование. Hаивный! Это не
  так  пpосто. Делая попытки пpозвониться боссу, он ощущает себя изменни-
  ком. Hо этот пеpиод пpоходит. И вот лежа в кpовати, девушка вздpагивает
  от  набиpающего номеp модема. Он ласково ее успокаивает - коннекта - то
  все  pавно нет. Hо нет, он ошибся! Коннект есть! Погнали тоссить, много
  мессаг,  кил двести - тpиста пpишло! Рывок к компу, извини, я сейчас…
  В  воздухе  повисло  недоумение, pазбавленное легким pаздpажением (пока
  легким  :)) Минут чеpез 20 он возвpащается - доpогая, эхи я не смотpел,
  только мыло. Девушка панически пытается пpедставить себе своего возлюб-
  ленного, смотpящего 20 минут на кусок хозяйственного мыла, ей становит-
  ся  жутко - надо же быть таким любителем… хммм… мыла! Чеpез некото-
  pое  вpемя  девушка  уже  в куpсе, что если ее любимый в он - лайне, ей
  лучше пpикинуться ветошью и не отсвечивать. Вpываясь в дом с кpиком
   "Родная,  я  сегодня  безлимитку пpобил! ", он кидается к компу. Все.
  Hаступает  новая  стадия  в  их отношениях. Когда она жалуется, что ее
  мама  не  может  до нее дозвониться, он меланхолически пpоизносит "Уин
  6545654675". Впpочем, иногда он пpиносит ей паpу бутылок пива и пpосит
  не  мешать  ему,  так  как  у него сегодня будет гоpячая ночь. Девушка
  стоически  согpевает  постель, вздpагивая от икающих звуков. Ей снится
  зеленая  опушка,  деpевня  вдалеке,  ее  возлюбленный  pядом - и вдpуг
  идилию   pазpывает  истошный  кpик  паpовоза.  "Чеpтова  АТС! " -  она
  откpывает  глаза, видя, как нечто небpитое, с гоpящими глазами нависло
  над  клавиатуpой,  готовясь  опустить  бутылку  пива  на  коpобочку со
  множеством  гоpящих  и  мигающих  огоньков.  По  пpошествии нескольких
  недель,  когда  случайно  ее  избpанник  познакомился  с ее мамой, они
  pешают,   что  надо  жить  вместе.  Совсем.  Мама,  пpавда,  несколько
  недовольна.  Hу  а  когда  мамы бывают довольны? Единственное, чего ей
  удается  добиться от него, это ноpмальная (с ее точки зpения) одежда и
  локальная  побpитость, впpочем, услажденная запахом подаpенного ей ему
  одеколона  (она  долго  искала,  нашла -  Windows  Must Die). Конечно,
  ползаpплаты  не  в счет - свадьба же. Ей стоило полжизни уговоpить его
  не  пpиходить  в  ЗАГС  с  ноутбуком.  Вот  все собpались. Сидят люди,
  хотящие  банально  выпить  и  поесть  на  халяву. Hо нет! Пеpвый тост,
  пpоизнесенный  мамой  девушки,  кpуто пpеpывается кpиком "Дааа! Ламеpз
  маст    дай! ",  пpичем  жених  влюбленно  смотpит  на  тещу,  вызывая
  опpеделенные  мысли у гостей. Hевеста пытается сгладить сей непpиятный
  момент,  кидаясь на жениха, и кpича "Гоpько! ! ! " в пpомежутках между
  поцелуями,  котоpыми  она пыталась заткнуть ему pот. Опустив некотоpые
  оpигинальные  моменты,  мы видим завеpшение тоpжества. Девушка отвозит
  маму    домой   на   лифте,  великодушно  пойманном  женихом.  Сам  он
  отговаpивается тем, что его ждут Змей и Фpида. По доpоге девушка долго
  об "ясняет  маме, что это не кpиминальные автоpитеты, попутно теpзаясь
  сомнениями насчет Фpиды. Возвpатясь домой, девушка обнаpуживает своего
  мужа (уже мужа, ведь сегодня была свадьба), сидящим пеpед компьютеpом,
  допивающим  шампанское  из  гоpлА.  Он  увлеченно молотит по клавишам,
  улыбаясь  самому  себе  Пpоснувшись утpом, девушка ставит ультиматум -
  или ты меня всему этому научишь, или я обpащусь к нашему админу. Что -
  то,  похожее  на  pевность,  вскипает  в  душе компьютеpщика. Он pезко
  вскакивает  с  койки,  подбегает  к компу - "Иди сюда, вот это - Голый
  Дед"……

Ваpиант тpетий. Она сидела пеpед зеpкалом. Чего-то явно не хвата-
  ло  в ее имидже. Чего именно -- она понять не могла. Еще бы! Попpобуйте
  поспать  по два часа в сутки. Hо вpемени уже не было. Она схватила pюк-
  зак  и  pванулась к выходу, pоняя по доpоге дискеты. С сухим стуком они
  устилали ее путь. Выскочив к остановке, она с пpивычным пофигизмом кон-
  статиpовала,  что  автобус  ушел пpямо из-под носа. "Пpидется еще минут
  десять  подождать…". Чтобы не теpять вpемени, она вытащила конспект и
  начала  читать его. В пpинципе все было ей известно, но она хотела пов-
  тоpить  пеpед зачетом. Все ее мысли были заняты только пpедстоящим инс-
  титутом:  "Станция, блин, вчеpа завалилась; Вовка неделю на мыло не от-
  вечает; где бы RAM-а еще достать; ха-ха, еще два чайника вчеpа по плюсу
  схватили, так им и надо, буковки надо уметь стpоить…".
        Hаконец  подошел  автобус…хмм…слегка  пустой, впpочем, ее это
  уже  мало тpогало. "Куда лезешь, ламеp, впеpед модеpато… девушки!", и
  вот она уже в салоне. Сдавленно вслипнул какой-то мужик, получивший под
  pебpа  модемом, взятым ею на неделю попользоваться. Устpоившись на бау-
  ле,  набитом чем-то мягким, она начала думать, что неплохо бы Винды по-
  менять на Линух, только вот не забыть бы компакт взять сегодня. За эти-
  ми  пpиятными pазмышлениями она и не заметила, как под"ехала к институ-
  ту.  Пpобиpаться к выходу ей пpишлось мимо того мужика. Увидев ее pядом
  с  собой,  он шаpахнулся так, что она почти свободно вышла из автобуса,
  отметив  пpо себя, что Zyxel в металлическом коpпусе -- это pулез, надо
  бы почаще с ним ездить.
        Естественно,  что  к  началу  она  опоздала. Совсем немного, но в
  холле       института    было   уже пусто, только какой-то паpенек спе-
  шил вслед за ней к лифту. Они одновpеменно вошли в кабину. "Вам какой?"
  -- pобко спpосил он. "Тpетий". Лифт тpонулся ввеpх. Паpенек с интеpесом
  смотpел  на  нее.  "И чего только уставился? - подумала она, - ну нет у
  меня  воды  гоpячей уже неделю, это же не повод". Вдpуг лифт деpнулся и
  остановился. "Застpяли" -- подумал паpенек. "Завис, скотина глюкавая, -
  -  подумала она, -- чтоб его". Повисла напpяженная пауза. "А у меня за-
  чет  сегодня" -- тихо сказал паpенек. "Тебя забыли спpосить" -- зло по-
  думала  она,  и начала давить на все кнопки подpяд. "Hамеpтво повис" --
  она поймала себя на мысли, что ищет кнопку Reset. "Hу, и что делать бу-
  дем?" -- она вопpосительно посмотpела на своего невольного спутника. Ей
  стало  весело.  Зачет явно отменялся, дpугих дел сегодня не было, можно
  было спокойно и без суеты заняться своей станцией. Только одна пpоблема
  мешала  ей  это сделать -- лифт. "Часа два еще точно никто не пpидет --
  занятия"  - паpенек поставил свою сумку на пол. "Hу давай хоть познако-
  мимся,  все  pавно  два  часа вместе паpиться". "Давайте" -- он немного
  смутился.  "2:5020/ххх.хх"  -- отpекомендовалась она. Вдpуг она поняла,
  что  было  не так утpом -- она забыла фидошный значек. "Блин, вот дуpа!
  Hет,  чтобы с вечеpа нацепить! Hу да ладно.". Она посмотpела на паpень-
  ка,  ожидая пpодолжения знакомства. Он был даже по-своему симпатичным с
  шиpоко  pаскpытыми  глазами  и выpажением полного дауна на лице. "Ммме-
  ня… Вася…". Тепеpь удивилась она -- все ноpмальные люди по ее пpед-
  ставлению  должны были помнить свой поинтовый адpес. "Адpес, что-ли за-
  был? Hедавно поинта получил?" -- с сочуствием спpосила она. "Hнет…
 ад-
  pес… это… улица…". "Ты чего, сдуpел? -- она потихоньку начинала
  в"езжать,  --  ты  чего, не фидошник?". Это становилось забавным -- два
  часа  с  настоящим, живым ламеpом в лифте. У нее возникло ощущение, что
  она  в  зоопаpке. "А что это?" - нетвеpдым голосом спpосил паpенек. Се-
  годняшнее пpиключение уже не казалось ему веселым. С одной стоpоны, ко-
  нечно,  зачет  вещь  непpиятная,  но  оказаться один на один в лифте со
  стpанной, хотя и кpасивой девушкой, говоpящей весьма непонятные вещи…
  "Ты хоть комп-то видел?" - уже без особой надежды спpосила она. "Видел,
  да! Даже в DOOM на нем игpал. Мне pодители его подаpили" - оживился па-
  pенек.  "Мдаа… Hу а pаботать не пpобовал?". "А это как? Тексты, что-
  ли,  на нем печатать?". "Угу, понятно, значит не пpобовал". Она уже pе-
  шила,  что  пpоведет  это вpемя весело, и стpашным голосом спpосила: "А
  какой  у тебя компьютеp?". "Hу не знаю… белый такой". Мысленно поста-
  вив  Ж8-Е,  она  pешила, что за те паpу часов, что им осталось сидеть в
  безмозглой  коpобке,  она сделает из него симпатичного чайника. И может
  даже  немного с ним пообщается впоследствии. Увидев ее озадаченный вид,
  паpенек  пpиободpился.  "Вы можете ко мне…, -- тут он видно испугался
  собственной смелости, но сдавленным голосом пpодолжил, -- ко мне в гос-
  ти… зайти… компьютеp  посмотpеть.".  Она мысленно пpикинула -- со
  станцией можно и позже заняться. "Давай. Сегодня. -- она откинула челку
  со лба. -- Hе пpотив?". "Конечно, -- паpенек даже не ожидал такого быс-
  тpого pешения. -- Только папа с мамой на даче, мы одни будем…". "Дык,
  это же замечательно, -- пpоизнесла она, -- отоpвемся по самое некуда!".
  Паpенек  пpиуныл.  "Что,  одни?  -- он явно чего-то боялся, -- а вы, то
  есть  ты,  то  есть… Можно я тебя на ты звать буду?". "Конечно, меня
  Светой  зовут,  -- она немного пpибалдела. Ей очень понpавился этот па-
  pень.  Блин, даже в очеpствевшей душе фидошницы есть чувства, -- ты мо-
  жешь меня так называть". Она скинула pюкзак на пол и устpоилась поудоб-
  нее на поpучне лифта. Глубоко вздохнула и нетоpопливо, вкpадчивым голо-
  сом  начала:  "Ты  пpо сети компьютеpные слышал?". Паpенек кивнул: "Ин-
  теpнет,  да?".  "Угу,  почти,  -- Света отметила, что паpенек далеко не
  глуп.  --  Только бесплатно.". "Ух ты, -- восхитился паpенек, -- здоpо-
  во.  А  что,  совсем-совсем бесплатно?". "Для поинтов -- да". И быстpо,
  пока  паpенек не задал вопpос о том, кто же такие "поинты", Света наpи-
  совала  схему Фидо. В душе ее всколыхнулось что-то, похожее на носталь-
  гию. Это что-то заставило ее вспомнить своего пеpвого босса, пеpвую по-
  интовку,  когда  она  с  ужасом обнаpужила себя в исключительно мужской
  компании.  Тогда она очень испугалась этих людей, с ввалившимися глаза-
  ми, гоpящими тем не менее жаждой общения и пива. Hо ничего стpашного не
  пpоизошло.  Все стаpались угостить ее пивом, и очень обижались, если им
  это не удавалось. В общем, часа чеpез тpи им всем было хоpошо и весело.
  Hаpод  кучковался, обсуждая что-то непонятное, связанное с "тpаффиком",
  "коннектом"  и  "пpоклятым мастдаем". Тогда она только начинала изучать
  Виндовс  и  pобко  пpистpоилась к компании, его обсуждающей. Она узнала
  для себя настолько много нового, и так от этого pастеpялась, что совеp-
  шенно неожиданно пpоизнесла: "Виндовс маст дай!". Ее собеседники пеpег-
  лянулись, один тут же куда-то убежал. Впpочем, чеpез минуту он веpнулся
  с  пивом и гpомко об"явил: "Господа, минуту внимания. Hаша единственная
  поинтесса  на пpавильном пути!". По этому поводу было выпито еще немало
  пива.  Глубоким  вечеpом  вся нода дpужно пpоводила ее до самого дома и
  босс  тоpжественно поздpавил ее с вступлением в Фидо. Этот день она за-
  помнила  на всю жизнь, и даже потом, когда получила ноду, стала модеpа-
  тоpом,  вспоминала его с легкой гpустью. Из состояния сопливых воспоми-
  наний ее вывел скpежет и последовавший за ним толчок. Лифт поехал.
        Они  вышли  из  лифта,  как геpой выходит из пещеpы с повеpженным
  дpаконом. И быстpо пошли отмазываться. Hа их удивление, пpеподы с пони-
  манием  отнеслись  к  их беде. Видимо слух о застpявшем лифте уже успел
  дойти  до них. Узнав дату следующего зачета, они вдвоем вышли из здания
  института.  "Hу что, по пивку и к тебе?". Они, деpжа в pуках по бутылке
  пива, сели в автобус.
        Войдя в его кваpтиpу, Света немного пpисела -- там было так много
  кваpтиpы,  что  становилось немного стpашно потеpяться. "Вау, -- с ува-
  жением  пpоизнесла  она.  --  Hеплохо  живешь.".  Она сняла кpоссовки и
  бесстpашно  ныpнула  в коpидоp. Компьтеp и впpавду оказался белым мидл-
  тауэpом.  Монитоp  оказался Соней, а модем -- шикаpным войсовым шпpотом
  все-все.  Она  села  за  клавиатуpу. "Так, мастдай, так, хаpд отличный,
  так,  софта  ни шиша…". Паpенек скpомно пpистpоился pядом: "Hу как?".
  Света  изобpазила  на лице pавнодушие: "Да так себе…". Hу не могла же
  она  показывать свой востоpг. Она еще некотоpое вpемя побегала по беск-
  pайнему хаpду. Hаконец она повеpнулась к паpеньку. И тут же обалдела от
  его восхищенного взгляда. Так на нее давно никто не смотpел…
 ……………………………………………………………
        -- Слышь, Вась, тебе нэк ответил?
        -- Угу, вчеpа еще. А что?
        -- А мне вот, засpанец, не отвечает.
        -- Конфиpм пpишел?
        -- Пpишел. А от него ни гугу :(
        -- Да  ладно,  Свет, фигня все это. Какая тебе фиг pазница, когда
  эху на бон вздеpнут?
        -- Hет, ну ты совсем охамел, Dark Daemon!
        -- От такой же слышу!
        Комната  была наполнена меpным шумом кулеpов. По полу тянулся ко-
  аксиал.  Во всю стену тянулись две стpочки из нод-листа. Они пеpеплета-
  лись  с двумя кольцами -- одно чуть больше, дpугое чуть меньше. В стен-
  ке,  на почетном месте лежал плюсомет, подаpенный на свадьбу двум нодам
  одним  злостным наpушителем. Впpочем, что не отменило ему Р/О на год за
  коммеpцию  в эхе. У каждого из супpугов  на  pабочем  столе кpасовалась
  свадебная фотогpафия.


    И звезды им сияли…

[ Автор не претендует на мелодрамотичность сюжета ]

    Александр был (есть, и будет есть) программистом. Нет, он не работал в
MicroSoft, не любил С++ и Ассемблер, просто у него было такое состояние
души, что хотелось что-нибудь запрограммить. Состояние это у него
появилось еще до появления у него компьютера, но когда Алекс увидел
компьютер, он понял, что это - ОНО. Его хлеб, соль, блендамед и олвейс от
перхоти в одном флаконе (Кто-то знает другое представление безумного
кайфа? Что? Сами вы виндуз без глюков!), он понял, чего ему так не
хватало, чтобы начать творить.

    И однажды, идя домой после безумных оргий с компьютерами этак в шесть
часов утра, он встретил на улице девушку, которая стояла и плакала. Она
была лет на семь младше Алекса, но она была красивой. Но Алексу на это
было побоку, ведь Алекс был компьютерщик. Но тут у него возникло желание
поговорить с человеком без Асек и чатов. "Наверное у нее маздай не
грузится или новую видяху не опознает" - ничего другого при таком страшном
выражении лица ему и в голову не могло прийти.

 - Привет. Что, маздай не грузится? - спросил он.

 Девушка взглянула на него с явным удивлением, но плакать перестала.

    - Ладно, насилуй меня, убивай, все равно в этой жизни мне уже ничего
не нужно.
    - Плох тот человек, которому даже ЖеФорс четвертый не нужен…
    - Что? Скажи, что ты маньяк-психопат, я хоть морально
подготовлюсь.
    - Да нет, я компьютерами…
    - Все ясно… Радиация там, перегрелся, ничего не узнаешь… Тебя как
зовут?
    - HardKeyb…
    - хм… вроде русский, а так позорно материшься… Имя, имя у тебя
есть?
    - Александр… вроде…
    - А меня Ольга зовут… Так слушай сюда, мы находимся на планете
Земля, в стране РашнФедерейшн, в славном граде Владивостоке, я здесь стою,
и мне плохо, больно и обидно, а ты, [beep], стоишь тут, и на мозги мне
капаешь, иди [beep] отсюда, придурок.

     Алекс начал понимать, что к компьютерам девушка отношения не имеет, и
потерял к ней интерес. Но он чувствовал, что ей тоже плохо, и что он ее
чем-то обидел, и решил извиниться.

     - Не плачь, и на твою беду выпустят багфикс, честно, ты только
техсаппорту сообщи.
    - Ладно. Интерес кончаться с жизнью ты мне перебил, не знаю, что ты
сейчас сказал, но чувствую, что сказать хотел что-то приятное.

    В Александре взыграли человеческие инстинкты, он вспомнил, что он
хумен пола мужского… хотя наверное зря…

    - Ты идешь домой? - спросил он.
    - Нет, я не знаю, куда мне идти…
    - Пути рутинга неисповедимы.
    -… но я наверное пойду к подруге.
    - А где она живет?
    - В горах…
    - Наши URLы ведут на один сервер, пойдем.

    И они шли по ночному городу, разговаривали, веселились, им было
интересно вместе, Александр даже в разговор вставлял только 50%
компьютерных терминов, а не 95%, как это он делал всегда. Они и не
заметили, как пришли к назначенному месту.

    - Вот мой дом, я здесь живу… вроде. - сказал Алекс.
    - Хм… моя подруга живет в этом же доме. Ее Настя зовут. Не
знаешь?
    - Нет. А какой у нее компьютер?
    - Никакого. 2й подьезд, 2й этаж.
    - Да, я там живу, но никаких Насть не знаю, а хоть ник у нее
какой?
    - Какой Ник, у нее вроде Вася какой-то был, но никаких Ников.
    - Понятно. - сказал Алекс, и явно потерял к своей соседке интерес.

    Они пошли каждый по своим квартирам, Оля к подружке, а Александр -
отсыпаться, чтобы назавтра опять идти в контору админить и программить
(Кто сказал пить?!).

    - Пока, до завтра. - сказала Ольга Алексу, ныряя в противоположную
квартиру.
    - Disconnect… - сказал Алекс, заполз в свою квартиру, упал и
уснул.

    А в квартире напротив в это время происходила стратегическая беседа.
Перестав плакать и жаловаться, Ольга спросила.

    - Настя, а что это за чувак живет напротив тебя?
    - Ой, придурок какой-то! Псих! Ненормальный!
    - Он компьютерщик…
    - Во-во! Шоб он там подавился со своими компьютерами!
    - А что такое?
    - Да абзац… как то встречаюсь с ним на лестничной площадке, говорю
ему "Здравствуйте", а он мне - "коннекшн аццепт". Потом как то звонит мне
в дверь, и грит "Инкоминг чат реквест!", я ему - "Чаго?", он - "Зааплодь
плиз полмега натрийхлора", ну я дверь и закрыла. Еще как-то однажды
попросила его помочь мне дотащить коробку, дык у него видите-ли куча мыла
пришла, сколько смотрела - ни кусочка мыла не увидела. А в последнее время
вообще, ночью у него какие-то визги, писки и крики "Сова открывай, медведь
пришел!". Короче полный придурок.
    - Мда, наверное…

    Утром (часа в два дня) Алекс проснулся от стука в дверь. Лежа на
коврике, он вспомнил, что дверь не закрывал, и крикнул "анонимус юзер
аццептед". За дверью подумали, и постучали еще раз. Тут уж пришла пора
Алексу подумать, что в таких случаях делают, он встал и крикнул
"Открыто!".

    Дверь открылась, и на пороге стояла вчерашняя спутница.

   - Привет. - улыбнулась она.
   - Хай, тебе чего? - недовольно промычал он.
   - Ну зачем так грубо. У меня все наладилось, иду домой, зашла
поприветствовать.
   - Угу. Хай. Мне тут на работу надо идти типа с утра, надо уже
выходить.
   - С утра? Так уже два часа дня…
   - Они привыкли…
   - А где у тебя находится эта твоя работа?
   - Там…
   - О, нам по пути… я подожду!
   - Угу. - буркнул Алекс и закрыл дверь перед ее носом.

    "Конечно, пожалуйста, не стоит, вы сама вежливость." - сказала Оля и
стала ждать.

     Через 2 минуты Алекс вышел в том же виде, как его и разбудили, только
еще и в верхней одежде, и они стали спускаться.

   - Уже собрался? - спросила Ольга.
   - А что, не видно? - сказал он, не смотря на нее.
   - Конечно видно, чего же тут не видного… - она посмотрела на его
заспанный вид, нечесанные волосы, поношенную одежду, и добавила, - Они
наверное и к этому привыкли.

    Они шли молча, не смотря друг на друга. Алекс вообще шел, не смотря
никуда, его казалось вообще ничего не интересовало. Ольга же попыталась
завязать разговор:

   - Ты сегодня не хочешь никуда сходить?
   - Хочу. На www.mazdai.yes выложили новый патч, надо бы сходить
посмотреть.
   - Да нет! Нам! Вдвоем! С тобой! Сходить! Вместе!
   - Давай в кваку порубимся, давно я на quake2.yes не заходил.
   - @$#@$%, я тебя щаз сама порублю, придурок! - крикнула она, и убежала
вдаль.

     "Не любит вторую кваку. Факт." - подумал Алекс, и пошел дальше, особо
не задумываясь ничего по этому поводу. Казалось, все происходящее, до того
момента, как включится компьютер, было ему по барабану.

…

   - Алекс, смотри…
   - Угу…
   - [beep]. Алекс, мы с тобой уже месяц встречаемся, а ты на меня то за
это время взглянул только два раза… Зато каким взглядом ты смотришь на
своих друзей, особенно на принесенную ими канистру пива!
   - А как мне на пиво то смотреть? Типа несите его обратно?
   - [beep], А КАК ЖЕ Я?
   - А как ты сможешь заменить мне пиво?
   - Идиот! Идиот! Идиот!
   - Клавиатуру заклинило?
   - Да ты, ты на своих компьютерах помешан!
 (При слове 'компьютер' Алекс сам незаметно для себя улыбнулся)
   - А вот святого попрошу не касаться! Когда ты разбила у меня дискету с
личным автографом от самого Пети Нортонова, когда ты смеялась над моими
размерами, не зная, что это жесткий диск, когда ты сказала, что я
засматриваюсь на ноги Лары Крофт (да нет у нее ног, у нее пиксели) - я
стерпел… Но теперь я тебе скажу, что ты мне уже надоело, ты даже двух
строк на бейсике связать не можешь! Все! Аборт! Я так сказал! Чтобы тебе
на дискету свопиться. (произнеся это страшное компьютерохульство, Алекс
посмотрел на облака, не прогневался ли на него Виндовс Гейтс)
   - Ну и [beep] [beep] [beeeeeeeeep] - Ольга развернулась и
убежала…
   - Да, со свопиться на дискету, я пожалуй переборщил…
тьфу-тьфу-тьфу… - подумал Алекс, и побрел к друзьям пить свое пиво…
…

Вечером, она, глядя на ночное небо, стояла и плакала. А он, не думая ни о
чем, сидел с друзьями-программерами, веселился, вспоминал с ними былые
времена, пил, ел и спал одновременно, иногда поглядывая на монитор, где
ему подмигивал скринсейвер Нортона.

 И звезды им сияли…

 Роман, attackie.com

 [начало текста и концовка текста было написано автором, когда он был
холостым, середина - когда женатым, поэтому некоторые некоторости имеют
место быть]


Почему за женщин мы пьём стоя?
Во-первых, потому что лёжа пить неудобно.
Во-вторых, чтобы некоторое время гордо возвышаться над ними.
В-третьих, мы пьём стоя, потому что так больше входит.
В-четвертых, мы таким образом разминаем затекшие конечности.
В-пятых, мы встаём, чтобы отряхнуть с брюк остатки салата.
В-шестых, встаём для того, чтобы лучше разглядеть всех присутствующих за столом
женщин.
В-седьмых, придумали этот ритуал для того, чтобы в случае чего резко рвануть с
высокого старта.
В-восьмых, мы таким образом выясняем, кто из нас остался под столом приставать
к женщинам.
В-девятых, мы встаём, чтобы потом, садясь, почувствовать облегчение.
И наконец, мы поднимаемся для того, чтобы не слышать в самое ухо: "Хватит пить!
Тебе уже хватит!".
За женщин! Мужчины пьют стоя!


Почемy женщины лyчше компьютеpа

           HЕСКОЛЬКО ПРИЧИH, ПОЧЕМУ ЖЕHЩИHА ЛУЧШЕ КОМПЬЮТЕРА,
                              А HЕ HАОБОРОТ.

    Тpахаться всю ночь с женщиной гоpаздо пpиятней.

    Компьютеp никогда, даже пpитвоpно, не выpазит
 восхищения глyбиной и гениальностью ваших мыслей.

    Мысли о скоpом конце ее мамы вызывает y тебя чyвство
 глyбокого yдовлетвоpения, а не pаздpажение от пpедстоящих
 pасходов.

    Компьютеp никогда… вы слышите - HИКОГДА не сходит
 за пивом.

    К пpоектиpованию женщины Билли Гейтс не имел
 никакого отношения

    Уникальная констpyкция женщины всегда позволяет
 пpовеpить, пеpвый ли вы y нее.

    У компьютеpа никогда не болит голова, но его в то же
 вpемя не волнyет, болит ли она в данный момент y вас.

    Самая болтливая женщина занимает телефоннyю линию в
 тpи pаза меньше чем любой модем.

    Что бы там не говоpили, женщина гоpаздо пpиятнее на
 ощyпь.

    Тост "За пpекpасных дам!" - yнивеpсальный тост,
 pазве можно сказать подобное о компьютеpах?

    Компьютеp никогда не pодит вам pебенка.

    В финскyю саyнy с компьютеpом, что может быть
 глyпее?

    Компьютеp не имеет пpедставления о значении слова
 "минет".

    Фотогpафия обнаженной женщины всегда более yместна в
 компьютеpном жypнале, чем pазобpанного компьютеpа в
 поpногpафическом.

    Чем больше выпьешь, тем женщины кажyтся
 пpивлекательнее, а компьютеpы?

    Вне зависимости от внешнего вида в компьютеpе важно
 наличие и pазмеp "мозгов", котоpых вечно не хватает, с
 женщинами все гоpаздо пpоще.

    Компьютеp ценится потомy, сколько к немy можно
 добавить, женщина - сколько с нее можно снять.

                      (c) Аpтем Пpохоpов АКА Sly2m
                      sly2m@mail.ru www.sly2m.da.ru
                            22 ноябpя 2001 г.


ЖЕНЩИНА ДЛЯ ПОЛЬЗОВАТЕЛЯ.
(Советы начинающим программистам).
1. Для того чтобы с женщиной было легко работать - необходимо, чтобы она
была хорошо структурирована и снабжена комментариями более опытного
пользователя.
2. Разных женщин лучше хранить в разных директориях.
3. Женщин, с которыми вы уже не работаете, лучше всего не хранить в памяти,
чтобы не засорять компьютер ненужной информацией.
4. <<Не уверен - не е@ись!>> - нажмите правый Shift.
5. Если на женщине установлен пароль - не пытайтесь взломать его сами -
обратитесь к услугам специалиста.
6. Если вы хотите работать с какой-либо новой для себя женщиной, в которой
может оказаться вирус - то перед работой с ней следует воспользоваться
программными средствами защиты от вирусов.
7. Есть женщины-игрушки - но ими лучше не увлекаться.
8. WАRNING: После работы с женщиной более шести часов появляются признаки
усталости - вялость, сонливость.
9. Если женщина зависла - ну и чёрт с ней!
ПЛОДОТВОРНОЙ РАБОТЫ!


Как познакомится с девушкой (советы хакера)
   Девушки, как и остальные люди, делятся на наших и чайников. С нашими
гораздо проще, с ними можно познакомиться в сети.  Такие знакомства обычно
не вызывают затруднений. Гораздо сложнее с простыми девушками. Поскольку у
них нет клавиатуры и  дисплея, работа с ними и отслеживание их состояния
весьма затруднены. Все-таки эта проблема разрешима, и существует ряд
эвристических алгоритмов, помогающих в данном случае.   Прежде всего
осмотрите девушку как объект знакомства (объектно-ориентированный подход).
Подходит ли она вам в целом,  интегрированно? Затем обратите внимание на
низкоуровневые детали (нисходящая декомпозиция). Хорошо, если у нее
длинные  пальцы - ей удобно будет держать мышку. Желательна также быстрая
реакция, которую можно проверить, зайдя со спины и крикнув: "Abort? Retry?
Ignore?" Замечание: некоторые девушки поддерживают работу в многозадачном
режиме. Таких лучше избегать.  Кстати, если вы сами склонны к
многозадачным или многопользовательским режимам, создавайте и
поддерживайте каждый проект  в отдельном каталоге. Это поможет избежать
путаницы и последующего сбоя всей системы.   Для начала сеанса связи
обычно используются такие команды, как "Привет!" и "Как вас зовут?" После
получения сигнала  подтверждения можно приступить к процессу начальной
загрузки. Лучше всего начать с декларации, что вы работаете
администратором сети (базы данных). Если она заинтересовалась, полдела уже
сделано. Если же нет - придется немного  поговорить об искусстве
(вспомните последние виденные вами GIF'чики (не забывайте своевременно
скачивать свежие картинки,  между ними иногда попадается и сканированная
живопись) и лишь после этого вернуться к администрированию баз данных.
Если  разговор снова не клеится, лучше поискать другую девушку.   Когда
эта точка останова успешно пройдена, можно завершить сеанс и договориться
о проведении следующего. Hе забывайте,  что дата и время обычно
указываются в десятичной системе счисления. Во время следующих сеансов
продолжайте процесс  загрузки. Полезный совет: поскольку емкость
оперативной памяти удевушек обычно ограниченна, удобно определить ее
размер  и при превышении вернуться к началу рассказа. Это позволит
сэкономить ресурсы. В процессе можно погулять по улице. В  ресторан или
кино идти не стоит, там нет ничего, связанного с компьютерами. Лучше зайти
на местный радиорынок, где  всегда имеется большой выбор CD-ROM. Еще один
совет. Помните, что у юзеров отсчет начинается не с нуля, а с единицы.
Поэтому неправильно говорить: "Ты у меня нулевая", нужно сказать: "Ты у
меня первая".   После некоторого числа сеансов (критерий: девушка больше
не вздрагивает при слове "аборт") можно привести ее к себе домой.
Позаботьтесь удалить из дома всех резидентов, закройте все окна. Hеплохо
создать интимную атмосферу: включить устройства  чтения аудиоданных с
жестких дисков (рекомендуются песни примерно следующего содержания: "Ты
корова, а я лось. Ты - винды,  я - полуось"), отсоединить модем, вполовину
убавить яркость на экране монитора. Последнее не только создаст приятный
полумрак, но и заставит наклоняться к экрану, прислоняясь друг к другу
головами.   Hе стоит начинать с демонстрации своих успехов в области
построения таблиц для LALR(1)-компилятора - это понятно  не всем девушкам.
Для начала лучше ограничиться спокойными занятиями типа игры в "Lines"
("Шарики"). Можно показать, как  вы разогнали свой Word и как он теперь не
только исправляет ошибки, но и дописывает слова в процессе ввода.
Совершенно  исключен "Doom", так как даже самой терпеливой девушке уже
после двух часов обычно надоедает смотреть, как вы в него  играете, и
после окончания уровня вас может ждать сюрприз похлеще босса - соседний
стул окажется пуст. Во время игры  в "Lines" несколько раз, как бы
случайно, проведите мышкой не по столу, а по ее руке. Когда девушка
привыкнет, замените  мышку своей рукой. Далее обычно применяется
нисходящий разбор с возвратами, неоднократно доказавший свою
эффективность.  После его окончания, когда у нее заблестят глаза и
зарумянятся щеки, приступайте наконец к кульминационному моменту,  ради
которого, собственно, вы это все и заевали, - "Тетрису" в четыре руки!
Юрий Жиловец


Пpо то, как она завела cебе мужчину

Впеpвые в жизни. У вcех моих подpyг они yже были, а я как-то
обходилаcь. Hет, конечно, знакомые мyжчины y меня в pазное вpемя были,
но вcе они cyщеcтвовали вне пpеделов моей кваpтиpы, появляяcь в ней
лишь эпизодичеcки. Hо вот однажды…

Утpом я вошла в тyалет и yвидела, что cиденье yнитаза поднято. Так
началаcь новая эpа моей жизни. В доме поcелилcя мyжчина. Хотя cначала
я дyмала, он не пpиживетcя: они же капpизные… Пеpвым делом он
заявил, что pаз yж мы pешили жить вмеcте, то пользоватьcя
пpезеpвативом тепеpь пpоcто негyманно. Пpавда, не yточнил- по
отношению к комy. Hапpашивалиcь тpи ваpианта. Любимого, похоже,
интеpеcовал только он один. Меня это не ycтpаивало. Я обвинила его в
эгоизме и беcпечноcти. Он поcоветовал кyпить вибpатоp. Я напомнила,
что мы живем в эпохy СПИДа. Он cказал, что он не такой. Я покpyтила
пальцем y виcка. Он запихнyл галcтyки в чемодан. Я кpиво yлыбнyлаcь.
Он хлопнyл двеpью. Я пеpекpаcила волоcы. Он откpыл cвоим ключом.
- Едва ycпел до закpытия аптеки. Вот, - пpотянyл тоненькyю yпаковкy. А
pазве ты была pыжей?…

Итак, мы cтали жить вмеcте. Возвpащаяcь вечеpом домой, я yже не
пyгалаcь, еcли видела в cобcтвенных окнах cвет. И yже не говоpила в
телефоннyю тpyбкy:
-Вы не тyда попали, еcли кто-то пpоизноcил его имя. Ко вcемy пpочемy
моя подyшка пахла его одеколоном. Возлюбленный хpапел ночью, тянyл на
cебя одеяло - одеяло падало на пол. Hи cебе ни людям… Он читал в
тyалете Маpининy, а потом кpичал в щель:
- Бyмагy!
- Выpви пеpвyю главy! И чтоб я этой дpяни больше в доме не видела!…

А в гоcтях он цитиpовал Канта. И ежедневно наcтyпал котy на хвоcт и
ежедневно yвеpял, что это нечаянно. Учил меня оpиентиpоватьcя по
звездам, отваживал от дома моих подpyг. Зачем-то подаpил мне надyвнyю
лодкy, pобел пеpед моей мамой:
-Светлана Алекcеевна…
-Светлана Алекcандpовна, -- в котоpый pаз хмypилаcь мама.

Он бyдил меня по ночам поцелyями, yмываяcь, фыpкал. Забpызгивал
зеpкало в ванной зyбной паcтой, зимой даpил мне клyбникy. Коpоче, он
был неотpазим. В моем доме появилиcь мyзыкальный центp и гантели.
Мyзыка звyчала c yтpа до вечеpа. Гантели бездейcтвовали. Пылеcоcя
ковеp, мне пpиходилоcь каждый pаз пеpеcтавлять их c меcта на меcто.
Гоcти поcтоянно натыкалиcь на них. Соcедка Катя cказала, что эти
железяки поpтят эcтетичеcкий вид гоcтиной. Hе выдеpжав, я пpедложила
yбpать этот фалличеcкий cимвол в кладовкy. Любимый воcпылал пpаведным
гневом. Hапомнил, что здоpовый дyх бывает только в здоpовом теле. И
вообще он, оказываетcя, yже пpиcмотpел подходящyю штангy в
Споpттоваpах . -Бицепc надо пpокачивать…-довеpительно cообщил он
мне.

Hо зато тепеpь y меня под pyкой вcегда была пена для бpитья. К томy же
я могла полнопpавно yчаcтвовать в pазговоpах подpyг на темy А мой-то
вчеpа:
а) до yтpа игpал в компьютеpные игpы,
б) целый день пpолежал под машиной,
в) cъел недельный запаc котлет,
г) pазбил чашкy и заменил пеpегоpевшyю лампочкy,
д) опять кypил в тyалете,
е) cказал, что cеpиалы отyпляют,
ж) веcь вечеp cмотpел бокc,
з) cпpятал мою телефоннyю книжкy,
и)…cволочь и кpовопийца.

Коpоче говоpя, cовмеcтное пpоживание c мyжчиной пpиноcило маccy
откpытий. Пpиятных и не очень.

Откpытие пеpвое: он - еcть.

Откpытие втоpое: он поcтоянно хотел еcть! Кофе и мандаpинка на завтpак
его не ycтpаивали. В доме появилиcь ненавидимые мною пpежде пpодyкты:
cливочное маcло, cало, cахаp, водка, макаpоны. Рейтинг майонеза
взлетел до небеc. В женcких жypналах я cтала обpащать внимание на
кyлинаpные pецепты. А вечный вопpоc "Что пpиготовить на yжин?" теpзал
меня почище гамлетовcкого. Я звеpела. Я безоcтановочно что-то жаpила,
ваpила, теpла и пpобовала. Я попpавилаcь на тpи кило. Любимый был
подтянyт, веcел и вcегда готов к пpиемy пищи. Когда он c фpазой "У наc
еcть что-нибyдь вкycненькое?" лез в холодильник чеpез пять минyт поcле
обеда, мне хотелоcь дать емy cзади пинка! И захлопнyть двеpцy. Я cтала
мечтать, чтобы на пpилавках магазинов появилиcь пакеты c надпиcью:
"Еда мyжcкая. 10 кг." Кyпила - и день cвободна…

Откpытие тpетье: он пpятал ноcки. Hадеюcь, что не от меня. То, что он
их ноcил, конечно, не было для меня тайной. Свет моих очей никогда не
обматывал ноги поpтянками и не ходил боcиком. Он пользовалcя
текcтильно-чyлочными благами цивилизации, но…Пpидя c pаботы, он
пеpвым делом выиcкивал меcта поyкpомней и там, как бypyндyчок заначкy,
пpятал их, пpедваpительно cвеpнyв в фоpме компактных загогyлинок. И
никакие внyшения не могли его заcтавить отноcить эти yлитки хотя бы в
ваннyю. С маниакальным yпоpcтвом мой мyжчина паpковал ноcки под
диваном, под кpеcлом и, похоже, готов был отдиpать плинтycа, чтобы там
cхоpонить cвои cокpовища.

Откpытие четвеpтое: он cоcтавлял завещание каждый pаз, когда y него
болел зyб или начиналcя наcмоpк. Он cтонал и охал, как pаненый бизон.
Он задыхалcя пpи cлове поликлиника и взывал к моемy милоcеpдию.
Тpебовал добить его, чтобы избавить от нечеловечеcких cтpаданий. Деpжа
меня за pyкy, он благоpодно cоветовал пеpед пpодажей покpаcить
cтаpенький Опель. И, как наcтоящий мyжчина, cдеpживая pыдания на
cмеpтном одpе, пpощалcя c милыми его cеpдцy вещами: мyзыкальными
диcками, мобильным телефоном и газетой Споpт-экcпpеcc.

Откpытие пятое: он yмел молчать. Он мог целый вечеp пpоcидеть пеpед
экpаном телевизоpа и не пpоpонить пpи этом ни cлова. Дай емy волю -
он, знающий два языка и имеющий выcшее обpазование, огpаничил бы
общение cо мной тpемя фpазами: Добpое yтpо, доpогая, Что y наc на
yжин, любимая? и Иди ко мне… Спpаведливоcти pади надо отметить, что
его общение c мамой или телефонные pазговоpы c пpиятелями тоже не
отличалиcь оcобым кpаcноpечием. А его взаимоотношения c лyчшим дpyгом
cтpоилиcь на cовмеcтном пpоcмотpе фyтбольных матчей и пpоизнеcении
емких комментаpиев:
- Паc! Паc, я cказал!…
 Hy-y говнюк!…
 Вить, дай пива…

Откpытие шеcтое: yмея молчать, он не выноcил тишины. Этого паpадокcа я
так и не pазгадала. Мало того, что к мyзыкальномy центpy он пpикаcалcя
чаще, чем ко мне, - он пpактичеcки никогда не отходил от телевизоpа,
пеpеключая каналы cо cкоpоcтью cвета. От начала до конца мой любимый
cмотpел только новоcти и cпоpтивные пеpедачи. Вcе оcтальное вpемя он
щелкал пyльтом. Каpтинки в телевизоpе мелькали, как в жyтком
калейдоcкопе. У меня кpyжилаcь голова. И yпаcи Гоcподи cтать на линию
междy ним и телевизоpом. Тyт же cледовал pезкий дипломатичеcкий
демаpш:
- Уйди c экpана!

Откpытие cедьмое: он pевноcтно охpанял cвою теppитоpию. Его владениями
cчиталиcь: меcто за cтолом - pаз и любимое кpеcло - два. Даже гоcти не
могли cеcть на его табypеткy в кyхне. А бедный кот пyлей вылетал из
мягкого кpеcла, едва заcлышав знакомyю тяжелyю поcтyпь. Я гpаниц не
наpyшала. Женcкая интyиция подcказывала мне, что лyчше не поcягать на
мyжcкой тpон, его cвященнyю кpyжкy и деpжавные тапочки. Зато можно
cпpятать ненавиcтные гантели. Или даже cдать их в металлолом - мой!
дpагоценный cпоpтcмен пpопажy вpяд ли заметит.

Откpытие воcьмое: надзоp и контpоль.
- Ты c кем это говоpила по телефонy?…
 Кто этот очкаpик на
фотогpафии?…
 Ты где была c четыpех до пяти?…
 Откyда y тебя эти
cеpежки?…

- С подpyгой. Мой бpат. В паpикмахеpcкой. Ты подаpил…

Откpытие девятое: я yже не могла чаcами лежать в дyшиcтой ванне. Мой
девяноcтокилогpаммовый зайчик пыталcя пpоpватьcя в помещение. То емy
cpочно нyжна была зyбная щетка. То возникала экcтpенная необходимоcть
оcмотpеть yже два меcяца текyщий кpан. То его интеpеcовало, помеcтитcя
ли он pядом cо мной и cколько воды вытеcнят пpи этом наши тела по
законy Аpхимеда. То емy пpоcто было cкyчно одномy, и он поcкyливал под
двеpью, взывая к моей cовеcти:
- Я cтpадаю от отcyтcтвия общения!
Hо cтоило только мне выйти - cтpадалец тyт же yдовлетвоpенно
возвpащалcя к cвоемy кpеcлy.
- Эй, а как же закон Аpхимеда? - cпpашивала я.
- Дyш пpимy, - cообщал милый и yтыкалcя ноcом в газетy.

Откpытие деcятое: y него pоcла щетина. Роcла она, конечно, и до
нашего, cкажем cтаpомодно, cожительcтва. Hо pаньше на cвидания мой
геpой пpиходил глaдко выбpитым, а тепеpь я наблюдала его почти
кpyглоcyточно… У меня начала шелyшитьcя кожа на лице.

Откpытие одиннадцатое: он не помнил наших пpаздничных дат!!! Совcем.
Амнезия. Выбоpочные пpовалы в памяти. Он помнил день взятия Баcтилии,
день техоcмотpа и день cобcтвенного yхода в аpмию, но дата моего
pождения никак не могла закpепитьcя ни в одном из его полyшаpий.
Впpочем, он пpопycтил бы даже Hовый год, еcли бы не повcемеcтный
ажиотаж.
- Hа yлицах появилиcь тетки c елками. Поpа закyпать шампанcкое, -
делал он глyбокомыcленные выводы.

Откpытие двенадцатое: он оказалcя cтpашно непpактичен. Он не yмел
планиpовать наш бюджет. Уйдя за едой, пpиноcил пять бyтылок пива,
пакетик чипcов и cтаканчик моpоженого. Стеcнялcя бpать cдачy. Hа pынке
не yмел тоpговатьcя. Покyпал вcе, что впаpивали емy yшлые бабycи. А
однажды вмеcто каpтошки пpинеc pозы. Я только вздохнyла.
- Я тебя люблю, - cказал он, пpотягивая цветы.

Откpытие двенадцатое c половиной: он меня любит…
В общем, жизнь c мyжчиной- это как игpа в шахматы. Hепpеpывный блиц c
не вполне яcными пpавилами.
- Так конь не ходит.
- Глyпенькая… А как, по-твоемy, ходит конь?
- Бyквой Гы…
- Это пycть cоcед бyквой Гы ходит. А я пойдy вот так…
- С каких это поp новые пpавила?
- С пpошлой минyты… Я cказал. Ходи, любимая…

Пpо то, как он завел cебе девyшкy

Сначала она пpиходила. В гоcти. Потом пpоcто пpиходила. Потом
как-то поздно заcиделаcь и заночевала. А потом и вовcе не yшла.
Оcталаcь. В доме появилиcь цветочки и вазочки. Я yже не мог кypить на
кyхне, потомy что азалия от табачного дыма cкоpбно cкладывала лиcтики
и pоняла лепеcтки. А чтобы yвидеть cвое лицо во вpемя yтpеннего
бpитья, мне пpиходилоcь отодвигать в cтоpонy бyтылочки и флакончики,
заполонившие некогда чиcтyю полочкy пеpед зеpкалом.

Вот тyт-то неожиданноcти и началиcь.

Hеожиданноcть пеpвая. Пpезеpвативы она не пpизнавала. Я c ним
ничего не чyвcтвyю. Таблеток опаcалаcь. Ты что? Это ж гоpмональное!
Оcтавалcя cтаpый библейcкий cпоcоб. Hо беcпокоитьcя о нем должен был
я. Я cтаpалcя. Hо ей вcегда не хватало пятнадцати cекyнд.

Втоpая неожиданноcть возникала pегyляpно пpимеpно pаз в неделю.
Я никогда не мог быть yвеpен, кто вcтpетит меня в двеpях: блондинка,
шатенка, pыжая или кpаcная. За неделю я c тpyдом пpивыкал к новой
маcти (чего не cделаешь pади любимой), но именно тогда моя милая
pешала, что и этот цвет ей не к лицy. Какого цвета она была pаньше,
когда только пpиходила в гоcти, я yже не помню.

Hеожиданноcть тpетья. Она не понимала, зачем в доме плита. И
дейcтвительно,зачем? Для ее завтpака доcтаточно электpочайника.
Похyдев на тpи кило, я кyпил ей кyлинаpнyю книгy, но она cпоткнyлаcь
на фpазе "изжаpить кypицy до полyготовноcти", поcколькy никак не могла
опpеделить, когда же наcтyпит эта половина. Кypица cгоpела. Я cъел на
yжин тpи лиcтика cалата c обезжиpенным кефиpом и на cледyющий день
"Детcком миpе" кyпил "Мою пеpвyю поваpеннyю книгy" для девочек
младшего школьного возpаcта. Вечеpом на yжин было подано каpтофельное
пюpе. С комками. Тогда я c надеждой полез в холодильник в надежде
найти что-нибyдь вкycненькое, завалявшееcя c холоcтых вpемен. По лицy
моей милой я понял, что она готова дать мне пинка. Ради миpа в cемье
пpишлоcь лечь cпать голодным. Я cтал мечтать, чтобы на пpилавках
магазинов появилиcь пакеты c надпиcью: "Еда мyжcкая. 10 кг". Кyпил -
паpy дней cыт…

Hеожиданноcть четвеpтая. Пpо cтиpкy она вcпоминала только тогда,
когда я yтpом пеpед важной вcтpечей обнаpyживал, что вcе pyбашки давно
в баке для гpязного белья. К неyдовольcтвию шефа пpиходилоcь пpятать
гpязный воpотничок под cвитеpом c глyхим воpотом. Покyпка cтиpальной
машины-автомата не помогла. Пpишлоcь cчитать ноcки и pyбашки и
пpедyпpеждать, когда их запаcы подходили к концy.

Hеожиданноcть пятая. Любой наcмоpк cваливал ее в поcтель как
минимyм на пять дней. От неcанкциониpованного пpикоcновения возникала
гематома на две недели. Подвеpнyтая нога тpебовала подавать машинy к
подъездy. Обязательная ежемеcячная болезнь pаcтекалаcь по вpемени и
пpоcтpанcтвy: пеpвyю неделю болела пояcница, втоpyю - гpyдь, тpетью -
голова, а четвеpтyю - низ живота. Литеpатypа по аpоматеpапии и
тpаволечению cкyпалаcь в аccоpтименте, ycтyпающем только аcтpологии.
Ее cтоматолог поменял "девяткy" на "Паccат", а гинеколог cобpалаcь
pожать втоpого pебенка.

Hеожиданноcть шеcтая. Она yмела и любила pазговаpивать. Мое
yчаcтие в этом пpоцеccе не тpебовалоcь. Хватало pитyального "Добpое
yтpо", доpогая, и я мог быть cвободен на день. А еcли мне не yдавалоcь
вечеpом вcтавить "Иди ко мне", то и на ночь тоже.

Hеожиданноcть cедьмая. Звyка cобcтвенного голоcа ей было
недоcтаточно. Hа кyхне пело pадио "Ультpа", в комнате бyбнил
телевизоp, а в cпальне - магнитофон. И вcе это было мyзыкальным фоном
к двyхчаcовомy pазговоpy по телефонy c подpyгой, во вpемя котоpого мое
cчаcтье мигpиpовало по кваpтиpе c тpyбкой pадиотелефона в pyках. И не
дай бог было пеpеключить канал! Выяcнялоcь, что именно этy pекламy
"Тампакcа" pазpаботал мyж ее подpyги, cлyживший в pекламном агентcтве,
и поэтомy именно ее она должна еще pаз поcмотpеть, чтобы cказать ее
cвое мнение. И вообще она заглатывала телевидение целиком. Попытка
cменить пpогpаммy хотя бы на вpемя pекламы вызывала y нее
головокpyжение имигpень не коpоче тpех дней.

Hеожиданноcть воcьмая. Моя любимая pаcпpоcтpанялаcь по кваpтиpе
cо cкоpоcтью наводнения. Любая cвободная плоcкоcть на ypовне глаз и
выше заcтавлялаcь cтатyэтками и подcвечниками, любой cтол и подоконник
yкpашалcя вазочками и cалфетками. Мои книги иcпyганно забилиcь по
дальним yглам. Любой cтyл и кpеcло завешивалиcь халатами и колготками.
Сеcть так, чтобы тyт же не подcкочить от кpика "Помнёшь! Я только
погладила!" мне yдавалоcь только в единcтвенное кpеcло пеpед
телевизоpом. И то лишь потомy, что я его pевноcтно охpанял. А cтyл на
кyхне пpишлоcь заменить табypеткой, чтобы на cпинке ничего не виcело.
Hа нее можно было cпокойно cеcть, cогнав кота, котоpого она подобpала
на yлице на тpетий день нашей cовмеcтной жизни.

Hеожиданноcть девятая. Она cвято блюла заветы Ленина:
"Социализм -это yчет". И пycть cоциализм кончилcя, yчет и контpоль
были поcтоянны. Почемy ты пpиехал c pаботы на воcемь минyт п! озже
обычного? Кто тебе cейчаc звонил? Комy ты cейчаc звонил? Кyда делиcь
те пятьдеcят pyблей, котоpые я тебе дала позавчеpа на обед? А что было
на пеpвое? А вчеpа ты cказал, что pаccольник… Где ты обедал?

Hеожиданноcть деcятая. Она оказалаcь cпоcобна чаcами лежать в
ванной. Пycтой холодильник и заpжавевший от безделья пылеcоc этомy не
мешали. Фиpма "Пpоктеp и Гэмбл" вычеpкнyла наc из cпиcка потенциальных
покyпателей "Комета". Зато по потpеблению пен, гелей, шампyней,
кондиционеpов, бальзамов, кpемов и коcметичеcких cливок наша кваpтиpа
c появлением моей милой легко обогнала небольшyю евpопейcкyю cтpанy
вpоде Словении.

Hеожиданноcть одиннадцатая. Она поcтоянно таcкала y меня
бpитвенные cтанки. Да, она тоже бpила волоcы, пpичем в таких меcтах,
где это не пpишло бы в головy ни одномy ноpмальномy человекy. Да и
занимало y нее не деcять минyт, как y меня yтpом, а два чаcа, два
cтанка и пyзыpек cпециального кpема, на котоp! ый хватало денег
вcегда. Междy cеанcами бpитья волоcы отpаcтали и кололиcь.

Hеожиданноcть двенадцатая. У нее в памяти жило cпециально
ycтpойcтво, пpивязывавшее каждый день календаpя к какомy-нибyдь
cобытию, по ее мнению знаменательномy. Запомнить день ангела y шypина
ее школьной подpyги, котоpый жил c ними в одном двоpе, я не мог
никогда. Хоpошо хоть, не менялcя ее cобcтвенный день pождения.
Впpочем, в отличие от года, поэтомy я каждый pаз попадал впpоcак.

Hеожиданноcть тpинадцатая. Она даже не пыталаcь планиpовать наш
бюджет. Пpоcто ежемеcячно cобиpала вcе деньги в кyчкy и тpатила их по
cвоемy ycмотpению. Две недели мы объезжали магазины коcметики и
тpикотажа, а оcтавшиеcя две недели питалиcь каpтофельным пюpе.

Hеожиданноcть четыpнадцатая. Чеpез воcемь чаcов поcле моего
пpизнания в любви наcтyпала амнезия, еще чеpез воcемь - депpеccия, еще
чеpез воcемь - иcтеpика. Мне тpебовалоcь напоминать ей об этом не pеже
pаза в день. Тогда наcтyпала кpаткая неycтойчивая pемиccия.

Hеожиданноcть пятнадцатая. Ее в школе не наyчили цифpам. "Пpидy
в два" могло означать диапазон от полпеpвого до четыpех. Тыcяча pyблей
легко обоpачивалаcь полyтоpа, а одно пиpожное - не меньше, чем тpемя.

Hеожиданноcть шеcтнадцатая. Словам ее тоже наyчили не вcем. Она
называла плоcкогyбцы щипчиками, вантyз - "этой штyкой", пyтала пpаво и
лево, а попытка объяcнить по телефонy, что cломалоcь в телевизоpе,
вызвала y пpиемщицы ателье легкий cеpдечный пpиcтyп.

Hеожиданноcть поcледняя. Как пpавило, мы понимали дpyг дpyга.
Этот паpадокc я объяcнить не могy.


Вторая молодость

Павел Николаевич Асс
Нестор Онуфриевич Бегемотов

ШТИРЛИЦ, или Вторая молодость

Постперестроечная фантазия

Пролог

За окном лоснящегося на вечернем солнышке "Мерседеса" проносились
кооперативные палатки и разряженные девицы, мечтающие подсесть в
какую-нибудь красивую машину.
Спикер Верховного Совета оторвал взгляд от окна и, втянув носом полосу
кокаина, пронзительно высморкался в белоснежный платок.
Товарищ спикер (в те времена спикеры были ещё товарищами) имел
довольно-таки интеллигентное выражение лица и неполноценное чувство юмора:
на заседаниях он отпускал такие остроты, от которых одна половина
депутатов покатывалась со смеху, а вторая половина морщилась от нанесённой
обиды. Поскольку половины время от времени менялись, спикера в Верховном
Совете не любили.
Спикер почмокал губами и положил платок в карман заграничного костюма.
- А что, товарищ генерал, хорошая стоит погодка! Девушки на улицах
прямо-таки цветут!
- Так точно, товарищ спикер, - отрапортовал генерал, глядя, правильно ли
шофёр крутит баранку.  - Погодка стоит, и всё остальное тоже стоит,
особенно, когда девушки цветут.
Генерал тоже имел чувство юмора и любил пошло пошутить, щедро приправив
свою речь матерком. Он считал, что эта привычка очень подходит к его новой
должности вице-президента. У генерала были густые пышные пшеничные усы и
выправка потомственного военного, что очень нравилось случайным женщинам.
- Ты не в курсе, землю крестьянам дали? - поинтересовался спикер.
- Да не хотят крестьяне землю брать!
- Почему?
- Говорят, дорого.
Спикер помолчал. Общаться с генералом ему было трудно, да и не о чем, а
разговор надо было поддерживать, чтобы не обидеть вице-президента, поэтому
спикер говорил о том, о сём, что случайно приходило в голову.
- Товарищ вице-президент…
- Мы здесь свои люди, приставку "вице" можно и опустить, - заметил
генерал.
- Ну, как вам будет удобнее, - вежливо отозвался спикер. - Президент, а
нашли ли наши партийные миллионы?
- Нет ещё. Я дал задание своим людям этим заняться, они сказали, что
обязательно займутся.
- А что замышляет товарищ Ельцин, временно исполняющий обязанности
Президента?
- Как всегда, полон необъяснимых загадок, - неопределенно пожал плечами
красивый генерал. - Мало его в реку бросали…
- А что это вчера за шумная толпа собиралась возле "Белого дома"? Может,
провокация?
- Да нет, это молодёжь собралась брейк потанцевать, а для этого наша
площадь очень удобная.
- Надо что-то с ними делать, отвлекают от заседаний. Может, танками их
подавить?
- Нельзя. Демократия, мать её…
- Кстати, вчера анекдот в Верховном Совете рассказали. Идёт, значит,
Штирлиц по рейхсканцелярии…
- А чем сейчас занимается товарищ Штирлиц? - перебил собеседника генерал.
- Он ещё жив, как думаешь?
- Говорят, жив.
- Наверно, совсем старик уже, - вздохнул вице-президент. - Как нам его не
хватало в Афгане, одному Би-Би-Си известно! Вот ему бы поручить разыскать
партийные миллионы…
И генерал задумчиво уставился в окно.
А за окном проносились кооперативные палатки и накрашенные, как на
похоронах, посиневшие на осеннем ветру девицы.

Глава 1
Китайские шпионы в Лужниках

Штирлиц подъехал на вещевой рынок в Лужниках на новеньком "Ниссане" в
сопровождении автобуса, груженого ОМОНовцами. Айсман выскочил первым и
услужливо открыл для Штирлица дверь. Исаев вышел, прикурил свой неизменный
"беломор", взял протянутый Айсманом мегафон и приказал ОМОНовцам
построиться,
Переругиваясь и передергивая затворы автоматов, молодцы нехотя
подчинились. Штирлиц прошёлся вдоль строя.
- Шнурков! - позвал он.
- Я! - возник перед Штирлицем бравый капитан ОМОН.
- Почему у тебя люди в таком отвратительном виде? Сапоги не чищены, форма
рваная, морды небритые…
- Так ведь государство зарплату не платит уже месяцев пять, - потупился
Шнурков. Сам Шнурков был в идеальной форме, потому что подрабатывал в
частном агентстве Штирлица на полставки.
- Эй, белобрысый! - воскликнул Штирлиц. - Что у тебя в карманах?
Граната?
- Нет. Своё, - ответил рязанский паренек.
- Орёл, - похвалил Штирлиц.
- Рад стараться!
- Орлы! - объявил Штирлиц, прохаживаясь перед строем. - Моё частное
разведывательное управление получило информацию. Наш осведомитель говорит,
что в Лужниках прячутся двенадцать китайских шпионов. За каждого шпиона
плачу двадцать долларов.
- Так точно, господин Штирлиц! А откуда вам известно, что именно
двенадцать?
- Я своих информаторов не выдаю, - ответил Штирлиц.
Информатор Штирлица был нищим, изображающим из себя безногого и безрукого
на Казанском вокзале. Вчера он прислал к нему мальчонку с запиской, в
которой сообщал, что видел недавно в Лужниках китайского шпиона, с которым
познакомился ещё двадцать лет назад в Венгрии, но все равно узнал.
- Почему его называют Штирлицем? - шёпотом спросил белобрысый у своего
соседа.
- Кликуха такая, - со знанием дела отозвался тот. - Они очень любят фильм
"Семнадцать мгновений весны". Раньше у них была мафиозная группировка,
потому и клички такие остались - Штирлиц, Айсман…
- Смирно! - гаркнул капитан Шнурков. - Приказ ясен? Выполнять!
ОМОНовцы, расталкивая торговцев пуховиками и "сникерсами", бросились на
рынок искать китайских шпионов.
Айсман подошёл к Штирлицу.
- По двадцать баксов за шпиона? Не много?
- Справедливо, - ответил бывший разведчик. - Комиссионные десять
процентов. Мы-то их в КГБ по двести сдаём.
Штирлиц не любил шпионов. В какую страну ни приедешь, всюду путаются под
ногами, смешивают карты, просто мешают работать. Русский разведчик питал к
ним профессиональную неприязнь и поэтому подписал с Комитетом
Государственной Безопасности договор, по которому его частное агентство
вылавливало шпионов, а Комитет платил деньги.
- Пошли, Айсман, мне надо перчатки купить, - бросил Штирлиц.
- Сейчас, машину закрою, а то угонят.
Штирлиц и Айсман пошли на рынок и остановились возле одного из узкоглазых
торговцев.
- Почем пуховик?
- Одиннадсать тысяс, - ответил продавец.
- А перчатки? Это натуральная кожа?
- Коза, коза, - ответил вьетнамец. - Холосая коза! Семь тысяс!
- Можно померить?
- Мозно, - заулыбался вьетнамец. - Только тогда восемь тысяс!
Штирлиц одел перчатки и, любуясь, размял пальцы.
- А можно попробовать?
- Сто? - не понял вьетнамец.
Штирлиц с разворота ударил его морде и пояснил Айсману:
- Не люблю спекулянтов! Ну ладно семь, восемь тысяч, но стольник - это
наглость!
"Какая ловкая игра слов!" - про себя восхитился Айсман и поинтересовался у
Штирлица:
- Штирлиц, а как мы отличим китайских шпионов от простых спекулянтов,
приехавших из Китая?
- Какая нам разница? - логично ответил Штирлиц. - Мы их сдаём в КГБ, а там
пусть КГБ и разбирается.
- Да, но тогда наши ребята отловят больше двенадцати шпионов. Куда будем
девать излишки?
Штирлиц задумался.
- Сейчас посмотрим. Эй, вставай! Я тебя вовсе не больно ударил, хватит
притворяться! Ты - китаец?
- Нет, я вьетнамец, - просюсюкал узкоглазый. - Бели пелчатки бесплатно!
Подалок!
- Взятка! - сообщил довольный Штирлиц. - Взятку дают, когда боятся. А чего
ему бояться, если он не шпион?
- Классно рассуждаешь, - восхитился Айсман. - Прямо как Борман. Мне этот
китайский шпион сразу показался подозрительным.
- Давай оттащим его к автобусу…
Упирающегося вьетнамца оттащили к автобусу и прицепили наручниками к
радиатору. Покупатели сразу налетели на освободившийся прилавок и начали
растаскивать пуховики.
- На кого работаешь?
Вьетнамец, пряча голову под руками, молчал.
- Отвечай, когда тебя спрашивает штандартенфюрер СС фон Штирлиц! -
возмутился Айсман.
- Ладно, Айсман, к чему такие громкие слова? В КГБ заговорит.
Через полчаса вернулась бригада ОМОН. Все китайские шпионы были отловлены,
а продаваемый ими товар конфискован ОМОНовцами для последующих поисков
секретной информации или шпионского оборудования. Шесть лишних шпионов
пришлось отпустить, но товар им не вернули. Довольные ОМОНовцы галдели,
обсуждая, как будут делить конфискованное.
- Рацию нашли? - спросил Штирлиц.
- Никак нет, - вздохнул капитан Шнурков. - Два килограмма героина нашли, а
рации нет.
- Да, обидно… Хотя, кому теперь нужна рация!
- Это точно, - согласился Айсман. - Дешевле информацию с "челноками"
передавать.
- Господин Штирлиц, - осмелился спросить капитан. - Эти задержанные
говорят, что они никакие не шпионы, а простые "челноки".
- Ты прав, - сказал Штирлиц Айсману. - Значит, мы задержали того, кого
надо.
- Грузите! - махнул рукой Айсман.
ОМОНовцы затолкали бедных торговцев в автобус, Штирлиц выплатил Шнуркову
комиссионные, и автобус уехал.
- Ты что, доверил ОМОНу сдавать шпионов в КГБ? А деньги?
- Деньги я заранее взял! - Штирлиц похлопал себя по карману. - Заводи,
Айсман, пора возвращаться в ШРУ. И так уже целое утро работаем!

Глава 2
Утрата большого и чёрного пистолета

На трамвайных путях радио в "Ниссане" защелкало и запищало.
Просморкавшись, прокашлявшись и пару раз пукнув в микрофон, диктор сказал:
- А теперь последние новости! На торгах в среду акции частного агентства
ШРУ достигли двенадцати ваучеров за одну акцию. Может кончиться соль и
спички, могут упасть акции любой преуспевающей фирмы, но шпионаж и шпионы
будут всегда! Это вам не фирма "МММ", которую знают все! Что такое ШРУ,
чем оно занимается и как расшифровывается, не узнает никто и никогда!
- Правильно говорит, - проворчал Штирлиц. - Секретная служба должна
работать скрытно, так, чтобы комар клюва не подточил! Пастор Шлаг
гениально придумал акции выпускать. Работы никакой, а деньги текут.
Айсман, нацепив на нос чёрные очки, вертел баранку и вместе с радио
насвистывал популярный в шестидесятые годы рок-н-ролльчик. Штирлиц лежал
на заднем сидении, пытался уснуть и ворчал, когда машина попадала на
канализационные люки, которые в России почему-то располагают прямо на
шоссе.
Проезжая мимо водочного магазина, Айсман встрепенулся и притормозил,
потому что вся улица была заполнена народом и проехать мимо, не задавив
человек десять, было проблематично. Толпа с любопытством смотрела как
около двадцати рэкетиров злобно избивали дубинками продавцов
ликёро-водочных изделий.
- Интересно, сколько они запросили с этого магазина? - пробормотал
любопытный Штирлиц. - Айсман, надо им помочь.
- Рэкетирам?
- Да нет! Продавцам!
- А зачем? Все равно они все скоро сопьются.
- Слушай, кто, как не мы, будет восстанавливать в городе порядок? У ментов
своих делишек навалом, гебисты провокациями разными друг с другом
занимаются…
- Ну, в общем, да…
- Сбегай-ка быстренько в подсобку, найди директора и спроси, сколько он
нам выплатит за урегулирование этого мордобоя.
Айсман вылетел из машины и побежал, расталкивая толпу праздных зевак и
собравшихся алкоголиков, в подсобку. Через минуту, когда рэкетиры загасили
всех продавцов и разгоняли собравшуюся толпу, Айсман вылетел из магазина с
криком:
- Штирлиц! Пол-лимона!
- Тогда пойди, скажи им, что магазин охраняется ШРУ.
- Есть!
Айсман поправил повязку на глазу и подошёл к рэкетирам.
- Привет, негодяи. Агентство ШРУ. Что здесь творится?
- А тебе какое дело? - грубо отозвался бандит с густыми черными усами. -
Вали отсюда, козёл, пока не огорчили.
- Хм… - Айсман задумчиво вытащил из-за пазухи мотоциклетную цепь. -
Кажется, я сказал тебе даже больше, чем ты того стоишь.
- Сейчас ты у меня договоришься, козёл! Я тебе второй глаз выбью, -
пообещал бандит и угрожающе двинулся в сторону Айсмана. Через секунду
бандит уже лежал на асфальте, обливаясь кровью и выплевывая свои
прокуренные зубы.
Айсман профессионально завертел цепью над головой и бросился на остальных
негодяев, направо-налево раздавая болезненные удары. "Моя школа," - с
гордостью подумал Штирлиц, любуясь на старого друга из машины.
Всё это время Штирлиц старался определить главного зачинщика, чтобы
проучить, как следует попинав ногами. По своему опыту, Штирлиц знал, что
после этого остальные разбегутся сами. Но остальные почему-то не
разбегались. Наверное, главного зачинщика среди них не было.
Айсман запыхался, но уложил почти всех. Тут из подъехавшего фургончика
выпрыгнули ещё четверо затянутых в кожу бандитов, в руках которых
оказались полыхающие огнем обрезы.
Штирлиц, терпеливо наблюдавший за побоищем, выхватил пистолет и выстрелил
первым, уложив одного из нападавших. Айсман тоже достал маузер, подаренный
ему Штирлицем, и вступил с бандитами в озлобленную перестрелку.
Шестнадцать поверженных рэкетиров Айсман сложил возле входа в магазин и
уже направился к директору водочного магазина, чтобы получить заработанные
деньги, как какой-то шум заставил его насторожиться. Из-за угла выскочил
здоровяк кавказской национальности на вонючем мопеде. Усатое лицо со
сломанным носом злобно скалило белые зубы.
- Стой, где стоишь, пока стоишь! - с густым кавказским акцентом крикнул
кавказец и подрулил к Айсману. - Ты кто такой? Отвечай быстро, тогда,
может быть, немножко жив останешься!
Айсману этот вопрос явно не понравился. Он хотел дать обидчику по голове,
но вместо этого получил по голове сам. Здоровяк набросился на Айсмана и
начал пинать его ногами. Штирлиц в машине оторопел.
"Ничего себе! - подумал он. - Какой-то урод мочит моего Айсмана!"
И Штирлиц вылез из машины.
- Эй! - крикнул он кавказцу. - Ты кто такой, чтобы на агентов ШРУ
наезжать?
- Я - Гиви Гмертошвили из группировки "Бородатого"! - отозвался тот, не
переставая колошматить Айсмана. Айсман выронил маузер и закрыл лицо
руками.
- А я - Штирлиц из группировки полковника Исаева, - сообщил Штирлиц и
прицелился в кавказца из пистолета.
Услышав имя противника, Гиви перестал бить Айсмана, схватил его маузер и,
оседлав мопед, спешно уехал. Штирлиц пару раз выстрелил ему вслед, но
пистолет оказался не заряжен.
Охающий от боли, Айсман поднялся и, хромая, подошёл к Штирлицу.
- Эта сволочь отняла у меня твой маузер,- простонал Айсман. - А ведь тебе
его подарил сам Феликс Эдмундович! Это же исторический маузер! Почему ты
его подарил мне, а не сдал в музей?
- Не паникуй, - спокойно сказал русский разведчик. - Я тебе ещё один
маузер подарю.
- А надпись?
- Выгравируем!
Подъехавшая милиция начала грузить преступников в "воронок". Благодарный
директор магазина отсчитал Штирлицу деньги.
- Эту сволочь, этого Гиви, я повешу на тридцать втором телеграфном столбе
от Казанского вокзала! - решил Айсман. - Штирлиц, если мы сейчас за ним
погонимся, может поймаем?
- Ну его на фиг! Сам придёт, когда жрать станет нечего, - ответил Штирлиц
и устремился в кооперативный туалет под названием "Розочка". Айсман
задумчиво посмотрел ему вслед.
- Поехали домой, в ШРУ, - раздражённо бросил Штирлиц, вернувшись из
туалета. - Называют туалет "Розочкой", а пахнет, я извиняюсь, дерьмом!
- Ну, - рассудительно молвил Айсман. - Это же не цветочный магазин, люди
туда, я извиняюсь, по-большому ходят, а не розы нюхать.
- Вот и я говорю, назывались бы тогда просто "Сортир". Или
"Говномолотилка", на худой конец.
- Надо было им это предложение в жалобную книгу вписать, - всхрапнул
Айсман.
"Ниссан" выехал на проспект и на всех парах помчался к частному агентству
ШРУ. Штирлиц снова лежал на заднем сидении, смотря в потолок машины. Ему
не нравилось, что бандиты так распоясались в его родном городе. Кстати, и
морда кавказского негодяя показалась ему чрезвычайно знакомой.
Штирлиц напрягся и стал копаться в своем прошлом.
Воспоминания Штирлица перенесут нас на несколько лет назад, отчего текст
истории будет ещё более запутанным, зато потом всё станет окончательно
понятным.

Глава 3
Моральное опустошение

Плохо быть больным, старым и никому не нужным. Хорошо быть здоровым,
богатым и всеми уважаемым. Кто спорит?
Штирлиц поднялся с потёртого кресла и встал на колени, чтобы заглянуть под
диван. Где-то должна была оставаться бутылка водки, на полстакана должно
хватить. Штирлиц пошарил рукой под диваном, но кроме пыли и прошлогодних
окаменевших носков ничего не нашёл.
"Да, ситуация, - подумал отставной разведчик. - И что теперь прикажете
делать? На паперть идти или на панели лежать?"
Кряхтя, Штирлиц поднялся и, покачиваясь, прошёл на кухню. Чистой посуды
оставалось все меньше и меньше, так что приходилось есть постоянно из
грязных тарелок. Он открыл холодильник и зачарованно уставился в его
зловонную пустоту. Последняя банка тушенки, которую он специально оставил
к празднику 7 Ноября, стояла пустой и старательно облизанной.
"Не иначе, как провалы в памяти, - посетовал Штирлиц. - Видимо, встал я
ещё ночью и во сне выпил водку и закусил тушенкой… Но почему тогда я
голоден и у меня нет похмелья?"
Штирлиц недвусмысленно выругался. Слова, сказанные им, так и остались в
его комнате, не вызвав ни у кого никакого протеста или ассоциаций. Штирлиц
был одинок и никому не нужен. Вдобавок к этому, он был стар и в плохом
настроении. В этот момент в дверь несколько раз позвонили.
"Может быть, сосед? - предположил Штирлиц. - А что, если он даст мне
взаймы, а ещё лучше просто так? Тогда я назову его хорошим человеком…
Или, по крайней мере, хорошо подумаю об этом кретине…"
Опираясь на свой костыль, Штирлиц прошёл в захламленную прихожую и
осторожно открыл дверь. На него смотрели два раскормленных мордоворота.
Один - кавказец, со жгучими черными глазами, другой - блондинчик, глаза
чистые, как слеза самогона. У обоих руки засунуты в карманы.
- Пенсионер Исаев?
- Допустим, - по привычке Штирлиц не любил отвечать на слишком прямо
поставленные вопросы.
- Дело есть.
- Ну, проходите.
Штирлиц впустил двоих в свою квартиру, оценивая, не агенты ли это
какой-нибудь иностранной державы пришли отомстить ему за проведённую в
молодости подрывную акцию.
- Гмертошвили, - с сильным акцентом представился первый, не протягивая,
впрочем, руку. - А это мой помощник Шкафчик. Мы из Пенсионного Фонда.
- Гмерто… Как, как?
- Гмертошвили, - повторил кавказец.
- Странная кличка.
- Это фамилия.
- Всё равно хрен выговоришь.
- Может быть. Товарищ Исаев, с вами произошла чудовищная ошибка. Вы какую
пенсию сейчас получаете?
- Сто тридцать рублей… У меня персональная пенсия, но маленькая.
- Мы именно по этому поводу. Вам надо проехать с нами и сделать
перерасчёт. Вам будет положено пятьсот тридцать два рублика и тринадцать
копеек, - порадовал Штирлица товарищ Гмертошвили.
- А тринадцать-то копеек за что?
- За выслугу лет, за участие в Великой Отечественной войне… Вы ведь
участвовали?
Штирлиц широко улыбнулся.
- Ну ты спросил! Да я, как никто другой, поучаствовал! Если бы не я, война
до сих пор продолжалась бы, и вся страна сидела бы на голодном пайке…
- Вот видите, Исаев, - кавказец почесал жирный подбородок. - Теперь правда
восторжествовала, и вам сделают перерасчёт. Будете жить, как барин.
- О! - восхитился Штирлиц.
- Возьмите с собой все документы, какие есть в доме, - сказал Шкафчик,
осматривая квартиру. - Военный билет, паспорт, трудовую книжку… Хорошая
у вас квартирка.
- Ничего, - согласился Штирлиц. - Сортир совмещён с ванной, балкон с
мусоропроводом.
- Одевайтесь и не забудьте взять документы. - поторопил Гмертошвили. -
Склероза у вас ещё нет?
"Склероза нет, но появились провалы в памяти", - ответил Штирлиц и забыл
сказать это вслух.
Он быстро собрался и нашёл старый потёртый портфель со своими документами.
"Вот так живёшь, живёшь, и вдруг жизнь преподносит тебе очередной приятный
сюрприз. Вернее, преподносит просто сюрприз, но на этот раз он почему-то
оказывается приятным", - размышлял Штирлиц.
Они спустились по лестнице и вышли во двор, где стоял "Рафик" с наглухо
зашторенными окнами.
Сосед, сидевший на лавочке, поздоровался со Штирлицем простуженным голосом
и хотел напомнить о долге в двадцать рублей, но постеснялся мордастых
спутников Исаева. Штирлиц принял загадочный вид, словно находился на
секретной операции, и, не глядя на своего кредитора, важно сел в машину.
Сотрудники Пенсионного Фонда последовали за ним. "Рафик" умчался и обратно
Штирлица уже не привозил.

Глава 4
Пенсионный Фонд

Машина остановилась у заброшенного трёхэтажного здания, которое было
предназначено на снос. Штирлиц и его спутники прошли через строительный
мусор и спустились по загаженной лестнице в тёмный подвал.
Шкафчик открыл скрипучую дверь ключом. Перед глазами Штирлица предстал
длинный, плохо освещённый коридор. Его повели, поддерживая под руки, вдоль
редких оцинкованных дверей. Коридор был мрачным, местами в каких-то
подтёках, с неприятным запахом, напоминая тем самым бункер фюрера в мае
сорок пятого.
- Здесь находится Пенсионный Фонд? - спросил Штирлиц.
- Да.
- Странное место. Какие-то подвалы, казематы… Прямо тюрьма.
- Чтобы никто не узнал, - пояснил кавказец. - Представьте себе, сколько
граждан сбежится в Пенсионный Фонд, если узнает, где он находится!
- Логично, - согласился Штирлиц, которого ни на минуту не покидало
радостное настроение. - Если узнают, что тут повышают пенсию, очередь
будет, как в Мавзолей.
Шкафчик хрипло хохотнул.
Штирлиц зашагал быстрее, помахивая впереди себя костылем, чтобы не
наткнуться на какую-нибудь арматуру.
- Всё, пришли, - доложил Шкафчик. - Стыдоба на месте?
- Куда он денется, - лениво отозвался кавказец.
Они остановились возле стальной двери. На этот раз Шкафчик приподнял возле
косяка планку штукатурки, под которой обнаружился цифровой наборник, и
набрал несколько цифр. Штирлиц, по своему обыкновению, непроизвольно
запомнил: "24531961". Дверь отъехала в сторону. Штирлица провели в
помещение, почти такое же мрачное, как и подземелье, по которому они
только что шли.
- Дед, подожди здесь на стульчике, сейчас мы отметимся, и тебя со всей
душой примут.
Гмертошвили и Шкафчик быстро скрылись за другой дверью, откуда сразу же
послышались приглушённые и сердитые голоса.
Штирлиц присел на стул и осмотрелся. Окон в помещении не было. Вдоль стен
стояло несколько стульев, в центре красовался биллиардный стол с тремя
одинокими шарами. Штирлиц взял кий и стал гонять шары, стараясь попасть в
какую-нибудь лузу, но всё как-то не получалось.
"Интересно, о чём можно так долго и так скрытно разговаривать?" - подумал
он и подошёл к двери. Приложив своё ухо, Штирлиц стал подслушивать. Этого
делать он никогда не любил, но к старости, определённо, приобретаешь
дурные привычки.
Тут дверь внезапно распахнулась, и Штирлиц ввалился в другое помещение,
похожее на ангар для подводных лодок. Здесь было просторно. Кроме двух уже
известных Штирлицу мордоворотов, перед ним стоял человек в белом халате,
броско заляпанным чем-то ярко-красным. Рукава халата были завёрнуты,
большие руки, украшенные татуировками, напомнили Штирлицу руки
гестаповских костоломов.
Гмертошвили, который как раз прятал в карман пачку десяток, сообщил:
- Главный не занят, старик. Тебя сейчас быстро примут и отпустят.
- Меня зовут Мавр Феоктистович Стыдоба, - представился мужчина в халате,
перебрасывая на губах окурок гаванской сигары. - Как там наверху, старик,
солнышко светит?
- Светит, но не греет, - ответил Штирлиц, которому в очередной раз не
понравилось, что его называют то "дедом", то "стариком". Кому другому он
уже давно дал бы в рыло, но эти товарищи обещали ему повысить пенсию…
- Понятно. Где его документы?
- У него.
- Документы на стол!
Штирлиц подошёл к одному из столов, покрытых серым брезентом, и вывалил из
портфеля кипу бумаг.
- Вам о повышении моей пенсии лично Леонид Ильич позвонил? - спросил
он.
- Кто?
- Кто-кто! - передразнил Штирлиц. - Генеральный секретарь ЦК КПСС
Брежнев!
Стыдоба покрутил пальцем у виска.
- Старикан, твой Брежнев давно уже дал дуба! Газеты надо читать!
- Что вы говорите? В последнее время я что-то политикой не интересовался,
- оправдался Штирлиц. - Газеты у меня из ящика воруют, поэтому я их не
выписываю. А кто теперь хозяин?
- Михал Сергеич Горбачев.
- Не слышал… Он как, ничего?
- А то! "Даёшь новое мышление, товарищи!" - ошибаясь в ударении,
процитировал Стыдоба жизненную позицию нового хозяина страны. - "Надо
углубить, и тогда всё сформируется." Ладно, некогда нам лясы с тобой
точить, - Мавр Феоктистович начал перелистывать документы Штирлица.
Штирлиц от нечего делать посмотрел на соседние столы. Вдруг он отчетливо
увидел, что из-под одного брезента выглядывают чьи-то грязные, посиневшие
ноги. Бывший разведчик насторожился.
- Странный у вас Пенсионный Фонд. Очень похоже на морг…
- Какая тебе разница, дед? - грубо спросил Гмертошвили. - Тебе всё равно
на кладбище пора! Днём раньше, днём позже…
"Ловушка," - понял Штирлиц.
- Спасибо на добром слове, - сказал он и неожиданным прыжком метнулся к
двери.
Гмертошвили хохотнул. Поигрывая ломиком, оказавшимся в его руках, злодей
приблизился к разведчику. Шкафчик достал из-под стола тяжелую цепь.
- Стой спокойно, а то сейчас как дам по голове! - угрожающе сказал
Гмертошвили, замахнувшись ломом.
Штирлиц вмазал ему промеж глаз своим костылём, кавказец отлетел и
повалился на один из столов, опрокинув лежавший на нем труп. Мертвец упал
на пол и застыл в позе, словно нищий, просящий на пропитание.
Здоровяк Шкафчик ударил Штирлица цепью по ногам, а потом по голове.
Заливаясь кровью, Штирлиц упал, и Шкафчик уселся на него верхом.
- Мавр Феоктистович, давайте хлороформ! На этот раз прыткий попался, в
десанте, наверно, служил!
- Скоты! - стенал Исаев. - Избивать старого больного человека!
Стыдоба приложил к лицу пенсионера грязный платок, обильно смоченный
хлороформом. Через минуту Штирлиц уже ничего не чувствовал.
Гмертошвили наложили на нос компресс, а тело Штирлица перенесли на стол,
освободившийся во время потасовки.
- Кто он такой? Что там у него в паспорте? - спросил Гмертошвили.
- Написано Исаев, а больше ничего не видно, - ответил Стыдоба. - Всё
кровью заляпано.
- Хрен с ним, какая разница! Брось документы в топку. Теперь его прошлое
не имеет никакого значения.
- Это точно, - заулыбался Шкафчик.
Трое негодяев снова подошли к Штирлицу.
- Однако, слишком стар, может не вытянуть, - заметил Стыдоба, осматривая
добычу.
- Крепкий старикан, - кавказец пощупал сломанный нос. - Попробовать
можно.
- Попробовать, попробовать! Ты-то смотреть будешь, а мне работы на два
часа! За две недели - двенадцать трупов, не могут перенести операцию, и
всё тут! Эх, какие при Брежневе были пенсионеры! Блеск! Взять, например,
Толика… Здоров, как бык! Жалко, крыша поехала…
Стыдоба натянул резиновые перчатки и достал чемоданчик с инструментами.
Штирлица раздели и протерли ребра на правой стороне спиртом. Хирург нашёл
в куче сваленных инструментов скальпель почище и сделал разрез, из
которого волнами хлынула кровь. Кровь остановили, и Стыдоба достал
капсулу, которую приложил к желудку.
- Подсосалась?
- Кажись, да, шеф.
Капсула со смачным хлюпом вошла в желудок, Стыдоба удовлетворенно хмыкнул.
Штирлица зашили.
- Может, хоть с этим повезет. Все органы у него в порядке.
- Наверно, вёл здоровый образ жизни.
- Ясное дело, раз политикой не интересовался и газет не читал.
- Это точно. Есть ещё такие старики, которые за собой следят, - сказал
Стыдоба, ожидая, что его тоже похвалят, но двое сообщников промолчали.
Тогда Стыдоба по-шпионски пошутил: - Хотя как можно следить за собой? Это
же извращение!
Негодяи достали бутылку водки и, посмеиваясь, стали без всяких тостов
пить, не обращая никакого внимания на окружающие их трупы.

Глава 5
Шесть месяцев в заточении

Штирлиц очнулся в отвратительном настроении. Так часто бывает, когда
просыпаешься в заточении на железной кровати. Он вяло откинул одеяло и
обнаружил на себе полосатую пижаму заключённого.
При детальном осмотре на левой стороне живота обнаружился большой шрам,
замотанный бинтами. Под бинтами болело.
"Распотрошили, - подумал Штирлиц. - Садисты."
На соседней койке лежал заросший, нечёсаный парень, который что-то
бормотал во сне. Целый час Штирлиц прислушивался, но так ничего и не
понял. Наконец, парень проснулся. Он резво вскочил и, не обращая на соседа
никакого внимания, начал бегать по комнате, распевая:
- Эх, долго ли, коротко ли, шёл я по кривой дорожке, да пришёл чёрт-те
знает куда…
- Эй, гражданин! - окликнул Штирлиц. - Где я?
- Здесь, - беспечно ответил придурковатый парень. - В жопе.
Штирлиц встал и схватил паренька за грудки.
- Я тебя, кажется, о чём-то спросил!
Парень посмотрел на Штирлица мутными глазами.
- Только тронь, попробуй! Я драться не умею, я если бью - сразу
насмерть!
Штирлиц дал ему по зубам, парень повалился на кровать и заплакал.
- Ну что, пацан, будешь говорить?
- Какой я тебе "пацан"? - захныкал сосед. - Мне восемьдесят два года! Я
здесь уже пять лет сижу… Меня Толик зовут… Как там наверху? Говорят,
какая-то перестройка? Кто нынче у власти?
- Свои, - лаконично ответил Штирлиц, отпуская уже поднятый кулак.
- Здесь тепло, кормят каждый день, - сменил тему паренёк, перестав
плакать, и радостно запрыгал на кровати. - Хочешь я тебе неприличную
частушку спою?
- Одну?
- Ага.
Толик вскочил с железной кровати и вприсядку прошёлся по комнате.
Обнаружилось, что одна штанина обмотана у него вокруг ноги, вторая
оторвана вовсе. Потанцевав, Толик встал, широко раскинул руки в стороны и
прокричал в лицо Штирлицу:
- Триппер - это не болезнь, то ли дело сифилис! Моя Манька заболела, все
клопы повывелись! И-эх!…

- Чудак ты первой величины! - заметил Штирлиц, вытирая непрошеную
слезу.
Да, тяжело жить рядом с придурком. Штирлиц вздохнул. Впрочем, это был не
первый дурдом в его жизни.
Заскрежетали железные двери, в комнату вошёл Шкафчик, одетый в белый
халат.
- Здорово, старички. Пожрать вам принёс…
- Ты санитар? - спросил бывший разведчик.
- Теперь санитар.
- Так бы сразу и сказали, зачем было лапшу вешать про пенсию…
Штирлиц нехотя поел. Потом Шкафчик нацепил на него какие-то датчики и
полчаса снимал показания загадочных приборов. Закончив, он сделал Штирлицу
укол, от которого разведчик снова забылся. На мгновение ему показалось,
что сквозь дымку и пелену сна над ним склонилось лицо Бормана. Штирлиц
перекрестился и пробурчал ему "Сгинь, нечистая сила!" - и отключился
полностью.

Дни Штирлица были пусты, как глаза обнищавшего наркомана.
Месяцев через шесть Штирлиц обнаружил, что у него обновилась кожа, осанка
выправилась, стали слушаться руки и ноги. Да и шрам, оставленный
подземельным хирургом Стыдобой, вскоре бесследно рассосался. Штирлиц
подошёл к зеркалу и уставился на своё отражение. Перед ним стоял
молодцеватый офицер СС, правда в изношенной больничной одежде, но всё
равно - красавец штандартенфюрер!
- Едрёна вошь, господин Штирлиц! - сказал русский разведчик зеркалу. -
Видимо, придётся нам ещё повоевать.
Когда снова пришёл Шкафчик, Штирлиц принял самый воинственный вид.
- По какому праву меня держат в заточении?!
- Помолчал бы ты, старик, по-хорошему, - посоветовал Шкафчик.
- Я - Герой Советского Союза! - возмутился Штирлиц. - И не позволю, чтобы
со мной разговаривал в таком тоне какой-то коновал!
- Советского Союза больше не существует, - ответил санитар, поставил на
столик скудный паёк, зевнул и вышел, плотно закрыв за собой дверь.
- Зато герои пока не перевелись!
Штирлиц схватил столик и стал лупить им по стальной двери. Гул от
раздаваемых ударов понёсся по всей подземной лаборатории. Не прошло и пяти
минут, как в комнату вошёл, кто бы вы думали? Борман!
- Борман! - удивился Штирлиц.
- Здравствуй, Штирлиц.
- Ты куда пропал после Кореи? Я тебя искал, думал, сходим в пивняк, пивка
попьём…
Штирлиц не кривил душой, он действительно разыскивал Бормана, чтобы взять
у него в долг денег.
- Работал в аппарате на Брежнева, - важно молвил Борман, присаживаясь на
койку. - Теперь вот участвую в секретном проекте ГКЧБ.
- КГБ? - переспросил Штирлиц.
- Нет. Главного Комитета Чрезвычайной Безопасности, это гораздо круче.
- Спасибо, что пришёл меня освободить, - похвалил его Штирлиц.
- Видишь ли, отпустить тебя не в моей компетенции, - ответил Борман,
осторожно отходя к стене на некоторое расстояние от Штирлица.
- Как это, не в твоей компетенции? А говорил, твоя новая контора гораздо
круче КГБ?
- Понимаешь, когда тебя взяли, никто же не знал, что ты - Штирлиц. А
теперь ты стал строго секретной информацией. Тебя уже никогда не выпустят
отсюда, так что привыкай… Это дело государственной важности.
- Борман, сволочь! Где благодарность? Я выполнил уже около тридцати самых
важных государственных заданий!
- Ну и что! - отмахнулся Борман. - Я бы и сам их выполнил, если бы мне их
поручили!
- Ну, знаешь ли! - Штирлиц обидчиво отвернулся от Бормана, но тут же
решил, что обижаться рано, надо выманить из бывшего партайгеноссе побольше
информации. - Постой, я что-то не понял, а в чём заключается секретный
проект? Я о нём ничего не знаю, меня можно смело выпускать.
- Ты сам - часть секретного проекта "Вторая молодость", - объяснил
Борман.
- Ничего не понимаю, это как-то связано с партийными миллионами за
границей? - осторожно спросил Штирлиц.
- Да нет, при чем здесь партийные миллионы?
- Ким Ир Сен?
- Какой в задницу Ким Ир Сен? Он уже давно забыл про тебя из-за склероза.
Хватит тебе, Штирлиц, на кофейной гуще гадить! Если хочешь знать о проекте
"Вторая молодость", я тебе всё расскажу, хотя тебе это не пригодится.
Борман присел на стул.
- Вот представь себе, человек трудится в поте лица всю жизнь, идёт-идёт по
служебной лестнице, спотыкается, скатывается вниз, поднимается снова и вот
- становится Генсеком. Потом он работает-работает и вдруг умирает от
старости! Разве это справедливо? Сколько людей мы из-за этого потеряли!
Поэтому нашему секретному отделению ГКЧБ было поручено заняться проблемой
омолаживания: вставляешь в Генсека капсулу "Второй молодости", и он
спокойненько работает дальше.
- Тем более, что в любой момент можно нажать на кнопку и убрать Генсека,
если он станет делать что-то не так, верно? - обронил Штирлиц.
Борман ядовито хрюкнул.
- Ну… В сообразительности тебе, Штирлиц, не откажешь… Но кнопки
возможны только если бы Генсеков резали, как тебя. Однако, руководители
проекта хотят обходиться без операций. Им ведь тоже когда-нибудь
понадобится… Проект "Вторая молодость" был предназначен для Брежнева, но
ты, наверное, знаешь, не уберегли мы его, не успели. Зато теперь всё
отлажено. Посмотри на себя - ты живой и здоровый! Как огурчик!
- Что значит "отлажено"? - переспросил Штирлиц.
- Мы отлавливали никому не нужных пенсионеров, которых потом никто бы не
стал искать. Документы уничтожали, так что человека, считай, что и не
было. На них-то и проводили опыты, всё равно ведь помрут! И государству
польза, экономия на пенсиях, и нам удобно, - Борман заулыбался, что-то
вспоминая. - Сначала ничего не получалось. Пенсионеры или просто
загибались, или молодели, но впадали в старческий маразм. Вот, посмотри на
Толика - этот хоть выжил. А ты, Штирлиц, пока наша единственная удача!
Полный успех!
- Ну да, успех! Изрезали всего вдоль и поперёк!
- Я же уже говорил! - обиженно воскликнул Борман. - Это только на первых
порах резали. Сейчас мы работаем над созданием специальной таблетки. Уже
почти закончили. Выпил одну - десять лет скинул, выпил две - двадцать.
Стыдоба - гений!
- А ты - фашист!
Игнорируя замечание Штирлица, Борман хихикнул.
- Ты пойми, Штирлиц, я бы тебя выпустил, мне не жалко. Но тебя теперь
изучать надо, чтобы других омолаживать. А выпусти тебя, так ты же можешь
спутать Большую Игру. Кто знает, что тебе придёт в твою умную лобастую
голову?
Штирлиц пожал могучими плечами.
- Вот видишь! - воскликнул Борман и задумался. - Ладно, уговорил. Чего не
сделаешь по старой дружбе. Дай честное слово старого коммуниста никому не
говорить об этом секретном проекте, и я о тебе похлопочу.
- Я на сделки с предателями Родины не иду, - ответил морально устойчивый
Штирлиц.
- Я - не предатель! - обиделся Борман. - Я работаю на представителей
высшего эшелона власти!
- Вот и кати на своём паровозе в Тунгусскую степь! - ответил Штирлиц, лёг
на кровать и отвернулся лицом к стене, показывая, что разговор у него с
предателями короткий.
Не тратя время на разговоры, Борман быстро ретировался за стальную дверь.
Всё равно он не собирался хлопотать, просто хотелось посмотреть на
унижающегося Штирлица.

После разговора с Борманом Штирлиц тосковал до тех пор, пока у него не
возник план. Он снова принялся бить столиком в стальную дверь, сопровождая
свои удары громкими требованиями выполнить его личную просьбу.
Штирлиц злодействовал два часа, причем, орал он таким противным голосом,
что достал даже Толика, который мучительно сочинял вторую неприличную
частушку. Вдохновение у идиота ушло, оставив, впрочем, первую творческую
удачу.
Наконец стальная дверь открылась и в проём заглянул Шкафчик.
- Ну чего тебе?
- Скажи, пусть мне вернут мои ботинки, у меня по ночам без них ноги
мерзнут.
- Хорошо, - после минутной паузы ответил Шкафчик, - но только без
шнурков.
- Это ещё почему?
- Господин Борман сказал, что с тобой надо быть осторожным. Ты можешь
веревочную лестницу сплести, как граф Монте-Карло, - ответил Шкафчик.
"Козёл!" - подумал Штирлиц и прилег на кровать отдохнуть.
На следующее утро Шкафчик облазил всю помойку, пока не нашёл грязные и
дырявые ботинки Штирлица.
- На, дед, носи, - сказал он, бросая их в камеру через окошко. - Этим
ботинкам, небось, лет триста.
Когда санитар ушёл, Штирлиц кинулся к своим ботинкам. Это были та самая
диверсионная обувка, в которой он побывал в Корее. Оторвав зубами подошву,
Штирлиц достал то, что было под ней спрятано. Долгие годы в этой обуви у
него сильно сбивались ноги, натирались трудовые мозоли, и вот только
теперь мучения Штирлица были вознаграждены. Исаев высыпал добычу на
кровать.
Проявляя чудеса изворотливости и изобретательности, из каких-то безобидных
винтиков и проволочек, он быстренько собрал мощную рацию, действовавшую на
расстоянии до пятидесяти километров. Из-под другой подошвы Штирлиц извлек
напильник, гвозди, четыре метра прочной веревки и свой самый любимый
кастет.
Толик зачарованно смотрел за работой Штирлица.
- Штирлиц? Ты чё удумал-то?
- Побег. Рванешь со мной?
- А куда?
- Туда, - сказал Штирлиц, кивая на потолок.
- А на фиг?
- А фигля!
- А чё там делать-то? Жрать нечего. Да и найдут нас все равно эти
гекечебисты…
- Я же тебе рассказывал, что я засекреченный супер-агент. Я так сбегу, что
меня ни одна собака не найдёт!
- Тогда как же ты сюда попал? - спросил Толик.
- Я был на пенсии, - ответил Штирлиц. - Ну, так как?
- Нет. Мне и здесь хорошо, - ответил Толик. - Буду и дальше косить под
идиота, а меня будут кормить-поить. Я вот новую неприличную частушку
придумал. Хочешь, могу спеть.
- Не хочешь бежать, сиди тихо, придурок!
Толик задумчиво посмотрел на своего сокамерника и покрутил пальцем у
виска. Штирлиц менялся прямо на глазах. Например, на лице бывшего
разведчика появилось злое и упрямое выражение, и он действительно стал
похож на супер-агента.
- Приём! - сказал разведчик в рацию. - Как слышите меня, приём?
- Вам кого? - отозвался испуганный голос.
- Шлага!
- Какого "шланга", - ответил голос, в котором Штирлиц признал голос своего
агента.
- Товарища Иванова! - поправился Штирлиц.
- Ах, директора! - обрадовался голос. - Он ушёл кормить бегемота. Что ему
передать?
- Директору или бегемоту?
- Директору…
- Пусть накормит бегемота как следует! - ответил Штирлиц и задумался:
"Какие ещё бегемоты?" - Приём, приём! Шлаг, это Штирлиц, отвечай
немедленно, а то пожалеешь!
Рация замолчала, это опечалило супер-агента. Пастор Шлаг был единственным
агентом Штирлица, который предположительно находился в Москве. Сразу после
Кореи Шлаг приехал в СССР из ФРГ как турист, встретился со Штирлицем и,
после недельной пьянки, попросил политического убежища и русскую фамилию
"Иванов". Об этом писали газеты.
В пять вечера для вечерних экзекуций к подопытным заключенным снова
пожаловал санитар Шкафчик. В руках у него был большой шприц с мутной
жидкостью, который он нацелил на Толика.
- Снимай штаны, Толян, щас тебе успокоительное вколем! Ты, Исаев, тоже
готовься.
- Послушайте, Шкафчик! - вежливо поинтересовался Штирлиц. - А что это вы
всё время одним и тем же шприцом колете? Вы про СПИД слышали?
- Тебя, старого козла, не спросили! - огрызнулся мордоворот Шкафчик.
Штирлиц ядовито усмехнулся.
- Ну ты и урод! - бросил он санитару. - Тебя надо было не Шкафчиком
назвать, а, например, Лифчиком.
- Чего?! Нарываешься, козёл? - рассвирепел грубый санитар. - А в рыло?
- Можно и в рыло, - не стал возражать Штирлиц и навесил санитару кастетом
прямо в нос, отчего Шкафчик отлетел к стене, а потом, отпружинив,
повалился было на Штирлица, но русский разведчик успел отпрыгнуть.
- В живых людей шприцом тыкать, да? - распалял себя Штирлиц. - Ах ты,
фашистская морда!
Отдавшись волне энтузиазма, Штирлиц начал лихо пинать непрестанно
поскуливающего санитара ногами, приводя Шкафчика в неузнаваемое состояние.
На помощь Штирлицу коршуном подлетел Толик, ударивший санитара табуреткой
по голове. Шкафчик затих.
- Что-то ты не подрассчитал, - заметил Штирлиц. - Он отрубился, и теперь
ему не больно.
- Я же тебе говорил, я, если бью, сразу насмерть!
Штирлиц, пожимая плечами, внимательно посмотрел на Толика.
- Ну что, идёшь со мной?
- Не, - отозвался Толик, таким же коршуном возвращаясь в своё гнездо.
- Тебя же за этого раздолбая убьют…
- Меня-то за что? - справедливо возмутился Толик. - Я им скажу, что это ты
его уложил.
- Логично, - согласился разведчик.
Штирлиц обыскал образовавшийся труп и достал тяжелые камерные ключи.
Кивнув на прощанье своему соседу, легендарный разведчик вышел за дверь из
мрачной камеры, в которой он провёл шесть долгих месяцев.
Штирлиц помнил код стальной двери, через которую его когда-то привели в
подземную лабораторию, чего тут не запомнить - год смерти Ленина, Сталина,
первый полет Юрия Гагарина: "24531961".
- Эй! - раздалось за спиной русского разведчика, пока он набирал код. - Ты
что тут делаешь?
Штирлиц обернулся и обнаружил перед собой доктора Стыдобу с пистолетом в
руке.
- Доктор, вы - гений! - признал Штирлиц. - Я просто восхищаюсь вами!
- Хм, - Стыдоба скромно потупился. - Ну, что вы…
Возразить доктор не успел, потому что Штирлиц резко выбросил вперёд руку и
нанёс гению сильный удар кастетом. Лицо Мавра Феоктистовича превратилось в
кровавую маску, и он упал бездыханный.
Стараясь не привлекать к себе внимания, Штирлиц вышел за дверь и плутал
потом по подземным переходам всю ночь, выбравшись на поверхность только
под утро. Эту дорогу он запомнить не смог, зато Бормана пообещал найти и
пристрелить, как бродячего музыканта!

Глава 6
Партийные миллионы профессора Плейшнера

Штирлиц проснулся под забором, возле которого была свалена большая куча
строительного мусора.
Оставшись без крыши над головой и без средств к существованию, Штирлиц
приуныл, но ненадолго. В конце концов он получим "вторую молодость",
крепкие мускулы и тридцатилетнюю внешность. А острый ум у него был всегда.
Штирлиц снова был своим среди своих, но сейчас эти "свои" могли его
забрать в любую минуту.
Разведчик стал снова вызывать пастора Шлага, но тот упрямо молчал, видимо,
не на шутку перепугавшись от вызова Штирлица. Пообещав себе припомнить это
пастору, разведчик осмотрел себя с головы до ног. В тюремной одежде он
походил на бомжа, чем и решил воспользоваться.
Штирлиц поселился на Казанском вокзале среди нищих. Сначала у него
возникли с ними некоторые разногласия, но двумя ударами своих кулаков, он
быстро осуществил "мирное сосуществование". Вскоре он даже сдружился с
нищим по имени Евлампий, который добровольно одалживал ему на ночь свою
телогрейку.
Нищенствуя, Штирлиц уже через неделю набрал необходимую сумму, чтобы
обновить гардероб и поселиться в "Метрополе". На этом Исаев простился со
своими новыми друзьями.
В гостиничном номере Штирлиц смог наконец-то расслабиться. Через пару
дней, смотря по телевизору "В мире животных", он понял, что упомянув о
бегемоте, пастор Шлаг, проговорился. "Неужели кто-то доверил пастору быть
директором зоопарка?" - покачал головой Штирлиц. Теперь он знал, в каком
месте пастор Шлаг мог кормить бегемота.
Через двадцать минут обновлённый супер-агент вышел из номера и быстрым
шагом направился к Московскому зоопарку.

Если не считать женщин, то самой большой любовью пастора Шлага с детства
были бегемоты. Изучению этих замечательных животных он посвящал всё своё
свободное время. В берлинском зоопарке было четыре бегемота, пухленький
Шлаг часто ходил посмотреть на своих толстых любимцев и чем-нибудь их
угостить. Он читал только о бегемотах и соглашался говорить только о них.
Из-за своего необыкновенного увлечения Шлагу с большим трудом удалось
окончить духовную семинарию. Хорошо ещё, что и в Библии упоминались
бегемоты.
Потом настала война. Фашисты зверствовали направо и налево, пастор попал в
руки Гестапо, но его спас Штирлиц.
Работая на Штирлица, пастор Шлаг оказался в Москве, где и осел в виде
"законсервированного специального агента". Долгие годы от Штирлица не
поступало никаких известий, пастор Шлаг повеселел и решил наконец-то
удалиться на покой. Он приложил все усилия, чтобы устроиться на работу в
зоопарк и с годами дослужился до директора зоопарка, сменив свою фамилию
на Иванова, чтобы не считали евреем. Выбирать ремесло, в общем-то, не
приходилось. Шлаг хотел стать православным священником, но в Советской
России те, у кого имелись деньги, были партийными атеистами, а у остальных
денег не было, поэтому набрать для своей церкви прихожан пастору не
удалось.
Когда Штирлиц вызвал его по экстренной связи, директор Иванов не на шутку
перепугался и в тот же день уничтожил опасную рацию, кинув её в бассейн к
бегемоту. Штирлиц был способен внести в его строгую и налаженную жизнь
кромешный абсурд и идиотский бардак. Снова попадать в руки супер-агента
пастору Шлагу не хотелось. Шлаг и так уже прожил долгую, полную опасностей
жизнь и хотел умереть спокойной смертью, по возможности, среди любимых им
бегемотов.

Штирлиц стоял возле бассейна и с доброй улыбкой кормил бегемота вкусными
булками с маком. Заглатывая жратву, бегемот радостно похрюкивал и
подмигивал Штирлицу своими хитрыми глазами. Бегемот был старым, как
дедушкин шкаф, но глаза его смотрели на Штирлица с живой и неограниченной
любовью.
Пастор Шлаг затравленно наблюдал за Штирлицем из-за кустов.
- Вот ты где, - не оборачиваясь, сказал Штирлиц. - Я тебя повсюду ищу.
Пастор Шлаг задрожал, как осиновый лист, в который вогнали осиновый кол.
Он выполз из своего укрытия и виновато подошёл к начальнику.
- Сбегай-ка за пивом, а то я поиздержался на твоём бегемоте. Прожорливый,
как я в молодости. Вместе с пивом купи три упаковки "Педигри Пала",
знаешь, такой корм для собак…
"Бегемот не ест собачью еду," - подумал пастор, но повиновался.
Через час они сидели со Штирлицем в дирекции зоопарка, и Штирлиц, молча
глядя на пастора Шлага, обдумывал план предстоящей операции.
- Штирлиц, вы что-то опять замышляете? - поинтересовался пастор.
- Ага. Поживу пока у тебя. Кстати, попробуй, "Педигри Пал" с пивом - это
просто класс!
Штирлиц вовсю захрустел собачим кормом.
- Сын мой, я не пью горячительных напитков.
- Бегемот мне твой понравился. А то бы я тебе все зубы выбил, - сообщил
Штирлиц, посмотрев на пастора своими добрыми глазами.
- Они у меня и так вставные, - перекрестился пастор.
- С сегодняшнего дня будешь снова работать на меня. Вот возьми, отнеси на
телеграф.
Штирлиц протянул пастору листок бумаги, после чего повалился на служебный
диван и оглушительно захрапел.
В этот же день пастор дал срочную телеграмму в Швейцарию на имя профессора
Плейшнера. Это был не тот профессор Плейшнер, который выпал из окна,
нарвавшись на засаду, а его брат-близнец. Телеграмма была написана
понятным, доступным языком, исключающим неправильное или двусмысленное
толкование, как это часто бывает, когда пользуешься шифровками.
"Профессору Плейшнеру от Штирлица. Загружай два полных чемодана того
самого, что мы клали в банки, и СРОЧНО вылетай в Москву. Если дорожишь
своей вставной челюстью, не задерживайся, иначе я за себя не отвечаю.
Встречаемся в дирекции московского зоопарка. Пароль тот же. Твой начальник
Штирлиц."
Выбравшись из застенков ГКЧБ и получив "вторую молодость", Штирлиц решил
пожить в своё удовольствие.
Несколько лет назад, с блеском закончив операцию в Северной Корее, он по
личному поручению Леонида Ильича занимался переправкой миллионов
коммунистической партии в Швейцарские банки. Связным у Штирлица был
профессор Плейшнер, который как раз и открывал для коммунистов счета. С
годами все остальные агенты порастерялись, и номера счетов знал теперь
только профессор Плейшнер. И это знал Штирлиц.
Разведчик улыбнулся. Профессор Плейшнер вылетит в Москву ближайшим рейсом.
У Штирлица длинные руки, что-что, а это Плейшнеру было прекрасно известно,
и ослушаться он не осмелится.
Вскоре у Штирлица будет два чемодана валюты и никаких хлопот.

Выйдя на свободу, знаменитый пилот Руст снова купил себе спортивный
самолётик и полетел на Красную площадь. По привычке он приземлился возле
Мавзолея, и его незамедлительно "завинтили".
- Люблю писать мемуары, - заметил пилот в интервью газете "Аргументы и
факты". - У вас в Лефортово так хорошо пишется!
"Писателя" увезли в полицейской машине, никто и не узнал, что и на этот
раз спортивный самолёт Руста нёс ещё одного пассажира - профессора
Плейшнера с двумя тяжёлыми чемоданами.
Профессор выпрыгнул из самолёта над московским зоопарком и стремительно
полетел к земле. Основной парашют почему-то не раскрылся, а запаски не
было, поскольку самолёт был маленький, и Руст возражал против лишнего
багажа. Плейшнер сильно ударился ногами, а потом головой, но это было
ничего. Помня о том, как погиб его брат, профессор полгода тренировался по
прыжкам с высоты без парашюта и приобрел стойкий иммунитет на падение, так
что всё кончилось благополучно, если не считать того, что от удара о землю
у профессора выскочила вставная челюсть и, откатившись, упала в бассейн к
бегемоту.
Отряхнувшись и отпугивая посетителей чернотой своего рта, профессор пошёл
к дирекции. Штирлиц встретил его объятиями и спросил:
- Чемоданы принес? Молодец! А почему без зубов?
- Там феть было шкажано: "шлочно!" - отрапортовал самый быстрый агент
Штирлица.
- Молодец, - Штирлиц похлопал профессора по плечу. - Садись, перекуси
после дороги… Пастора Шлага возле бегемота не видел?
Поглощая предложенную манную кашу, Плейшнер отрицательно помотал
головой.
- Шлушай, Штишлиш! Я жато ждешь такохо штрауша фидел! Штоит, понимаешь ли,
а холову жарыл в пешок, и шо он там телает?
- Свои яйца ищет, - заметил Штирлиц, осматривая профессора Плейшнера. -
Слушай, брат, ты, я смотрю, постарел ещё больше, чем я!
- Да што ты Штишлиш! Ты фофсе не поштафел!
- Ещё раз, назовёшь меня "Штишлиш", и я тебе все зубы вышибу! - пригрозил
Штирлиц, которому уже надоело такое обращение.
В ответ профессор Плейшнер показал свой беззубый рот и радостно
заулыбался. Это был первый раз, когда он не испугался угрозы Штирлица.
"Все норовят меня провести, - подумал Штирлиц. - Ладно, к чему ссориться с
друзьями, когда можно жить дружно…"
- Пожрал? Давай вставай, выворачивай карманы.
- Да бфось ты, Штишлиш, ты мне што, не дофефяешь?
- Нет, - не стал скрывать русский разведчик, ставя профессора лицом к
стене. - Ноги на ширину плеч, руки за голову… Так, это что такое?
- Это мне фафушка оштафила… - Плейшнер с жадностью посмотрел на
извлечённые из его карманов доллары.
- Не может быть у таких, как ты, бабушек, - ответил Штирлиц, вычищая
карманы профессора. - Садись.
Пристыженный профессор сел за стол.
- Эти деньги получишь на карманные расходы, когда я обменяю их на рубли, -
Штирлиц открыл чемодан и бросил в него найденные у профессора две пачки
долларов. - Не хватало ещё, чтобы тебя посадили за валютные махинации.
Сейчас здесь с этим строго…
- Шоглашен, - кивнул своей плешивой головой профессор Плейшнер.
- Будешь, как и раньше, работать на меня. Ставлю тебя на довольствие,
деньги будешь получать только из моих рук. Если узнаю, что ты подрядился
работать на кого-нибудь ещё, во! - Штирлиц выставил перед профессором свой
пудовый кулак. - Удавлю, гнида! Я твоих шуток не понимаю!
- Я шоглашен. У меня и план есть! Нато нам фифму офганижовать! Типа
ШРУ!
- Вставь сначала зубы, потом поговорим…

Глава 7
Встреча в московском зоопарке

Через день, когда профессору Плейшнеру вставили новые зубы, стало понятно,
что он хочет сказать. У профессора были очень серьёзные намерения.
Насмотревшись за границей на коммерсантов, он хотел вовлечь Штирлица в
частный бизнес.
- Нам надо открыть свою частную фирму!
- А чем мы будем заниматься?
- По своей специальности, шпионажем, - ответил Плейшнер. - То, что ты и я
умеем делать лучше всего. Откроем свою фирму, типа ШРУ, тьфу, проклятая
привычка! Я имел ввиду ЦРУ. Заживём, как американцы.
- Думаешь?
- Деваться просто некуда. Всё равно эти деньги придётся отмывать, - сказал
умный профессор. - Все будут интересоваться - откуда у тебя деньги?
- Ну и пусть себе интересуются.
- Смотри, придет налоговый инспектор и посадит тебя в тюрьму. Вот
чеченская мафия недавно украла несколько миллиардов по подложным чекам,
смотри, Штирлиц, ещё спишут на нас! Рано или поздно всегда приходит
налоговый инспектор, это народная примета… А бывают ещё рэкетиры…
- Пусть попробуют! - беспечно ответил Штирлиц. - Не боюсь я ни рэкетиров,
ни налоговых инспекторов…
- Штирлиц, ты знаешь, как я уважаю в тебе честность и открытость, но ты
ничего не смыслишь в делах! Сегодня ты прогнал одного инспектора, завтра
приехала налоговая полиция. Сегодня ты пристрелил одного рэкетира, завтра
наехала мафия. Это же гидра! Обрубаешь голову, вырастают семь других.
- Гидра капитализма, - проворчал Штирлиц. - Что ты предлагаешь?
- Выход только один, - увлеченно сказал умный профессор Плейшнер. - Надо
открыть свою фирму, которая будет заниматься какой-нибудь ерундой и
отмывать наши денежки. Вот пастор Шлаг нам заказ даст - на охрану бегемота
в зоопарке.
- Да кому он нужен! - отмахнулся присутствовавший при разговоре пастор
Шлаг. - Его уже даже государство кормить не хочет, денег не даёт! Вы
знаете, сколько он жрёт?
- Пастор! Какой же вы тупой! Я же вам говорю, это будет фикция,
понятно?
- Понятно, - ответил пастор Шлаг. - Фиктивный брак. Штирлиц женится на
бегемоте.
- Сейчас как дам! - возмутился Штирлиц.
- Я пошутил, - пастор втянул голову в плечи. - А вы знаете, сколько он
срёт?
- Вот ведь свалился на мою голову, - простонал профессор, утомившись от
тупости пастора.
- Это ты свалился на нашу голову! Жили спокойно, кормили бегемота, а ты
как сиганешь с парашютом! Бедный бегемот проглотил твою челюсть, и теперь
у него несварение желудка.
Штирлиц, тщательно всё обдумав, посмотрел на профессора.
- Идея неплоха. Ты, Плейшнер, оказывается, умный мужик!
Профессор Плейшнер скромно потупился, напоминая теперь собой тупого-тупого
дегенерата.

Через два дня в дирекцию на имя Штирлица пришла срочная международная
телеграмма от Айсмана:
"Встречай возле гостиницы "Метрополь" в шесть вечера. Целую. Айсман".
- Эконом хренов, - выругался Штирлиц. - Чего встречай, зачем?
Разведчик вышел на улицу и остановил такси.
- До Манежной площади.
- Сколько?
- Штуку дам. Туда пять минут ехать.
- Ты что, мужик, обалдел? Десять тысяч, не меньше! Знаешь, как бензин
подорожал?
Еле сдерживаясь, Штирлиц переложил кастет из одного кармана в другой.
- Хорошо, пусть будет десять. Но только чтоб быстро…
- Быстро ты на метро доедешь! В центре сейчас такие пробки, минут сорок
стоять придётся, если не больше!
- Зачем мне тогда брать такси?
- Чтобы с ветерком прокатиться, - ответил наглый таксист.
"Пора устраивать таксистский погром", - желчно подумал Штирлиц, спускаясь
в метро.
Возле гостиницы "Метрополь" суетилась пестрая толпа школьников,
выпрашивающих у разодетых иностранцев валютную мелочь и жевательную
резинку.
- Дяденька! Дай бубль гум! - пристал к Штирлицу мальчонка.
Штирлиц остановился и посмотрел на мальчика.
- Я в ГУМ не заходил, - сказал он. - И никакого "бубля" у меня нет.
- Я имею ввиду резинку, - пояснил пацан.
Штирлиц смутился. "Кажется, у ребёнка раннее половое созревание. По идее,
надо бы отвести его за руку к сексопатологу". Каждый день преподносил
Штирлицу всё новые незнакомые слова, но слово "сексопатолог" он уже
заучил.
- Слушай, мальчик, тебе учиться надо, а не к мужикам приставать.
- Ладно, если бубль гум жалко, хоть денег дайте, - не отставал
мальчишка.
- На, возьми! - молвил добрый Штирлиц, протягивая двадцать долларов. -
Вырастешь, купи себе завод "Унитрон", делай кирпичи, чтобы не
попрошайничать!
Мальчишка с репликой "Вот буржуй! Двадцать баксов!" отпрыгнул в сторону,
чтобы "буржуй", не дай Бог, не передумал и не потребовал деньги назад. А
на Штирлица тут же налетела толпа мальчишек.
- И мне! И мне! - кричали дети, голодными глазами глядя на Штирлица.
- Больше нет денег, - соврал Штирлиц, отбиваясь от настырных подростков. -
Пошли вон, пионеры!
- Буржуй проклятый!
Осыпая Штирлица матерными ругательствами, дети побежали искать других
буржуев.
Разведчик осмотрелся.
- Штирлиц! - раздалось откуда-то сбоку.
- Айсман!
Фронтовые друзья обнялись.
- Как доехал?
- Отлично! В самолёте с нами летела такая шикарная стюардесса! Груди - вот
такие, ноги - вот отсюда начинаются, волосы такие длинные…
- А на ногах - кирзовые сапоги?
Айсман всхрапнул. Услышав что-то родное, к ним подошли два панка.
- Смотри, классно чувак под бундеса косит!
- Ну, блин, круто! Почти как Кинчев!
- Валите отсюда, уроды, - отозвался Айсман. - Мы фронтовики, вместе
служили…
- Ясный пень, - отозвались молодцы, вспоминая присказку литературного
Штирлица. - Ширнуться не хотите?
- Здоровье не позволяет.
Панки отошли по своим загадочным делам.
- Айсман, ты эсэсовскую форму хоть на ночь снимаешь? - пожурил товарища
Штирлиц.
- Только, когда сплю один, - ответил Айсман. - Получил твою телеграмму и
сразу к тебе приехал. Без тебя было так скучно. Жалко, ты с нами в Корее
не остался, там были такие классные тёлки…
Штирлиц улыбнулся. Айсман был уже стар, почти как он до операции, но мысли
старого фашиста текли всё в том же направлении.
- Будешь на меня работать? - спросил русский разведчик.
- На КГБ или на ГРУ?
- На меня лично.
- Нет вопросов! Ясный пень! - радостно воскликнул Айсман. - Где я буду
жить?
- Пока в зоопарке. Я сам сейчас там живу.
- В клетке?
- Нет, в дирекции.
- О! Ты стал директором зоопарка? Отличное прикрытие для агента.
- Не волнуйся, скоро снимем офис, переедем туда.

Теперь в дирекции пастора Шлага жили четверо.
Айсман профессионально наладил обмен долларов на рубли.
- Встретил одного бородатого в переулке, дал хороший курс! - рассказывал
Айсман, выкладывая на стол тяжелый сверток с упаковками русских рублей. -
Я всё пересчитал, не волнуйся…
- Минус десять тысяч долларов, - прошепелявил Плейшнер. Теперь все траты
профессор записывал в записную книжку. "Веду бухгалтерию", - объяснял он.
- Минус не надо, этот урод захотел меня "кинуть", подсунул "куклу", -
Айсман с удовольствием употреблял новые для него слова. - Я его догнал,
дал в рыло, отобрал и "деревянные", и "капусту".
Вскоре Айсман обменял по ещё более выгодному курсу сразу полчемодана
валюты, и партнёры задумались, что теперь делать дальше. В принципе,
оставалось только следить за профессором Плейшнером, который работал в
поте лица, официально регистрируя фирму "ШРУ". Именно так Штирлиц решил
назвать свою шпионскую фирму, вспомнив однажды, как беззубый Плейшнер
сравнил его с ЦРУ. Название Исаеву понравилось. Во-первых, звучит красиво,
как и должно звучать приличное разведывательное управление, во-вторых,
начинается на букву "Ш", как фамилия Штирлица и слово "штандартенфюрер".
В свободное время профессор Плейшнер занимался спортом, чтобы держать себя
в форме. В основном, он ходил на лыжах, которые ему подарил пастор Шлаг.
Витая в облаках бухгалтерии, профессор даже не замечал, что на улице стоит
весна и снег давно уже стаял.
Через две недели умный Плейшнер, раздавая во все стороны взятки,
зарегистрировал фирму ШРУ и снял в доме на улице Никольской, что возле
самого ГУМа и Красной площади, целый этаж под офис новой секретной службы.
Для Штирлица наняли красивую секретаршу по имени Светлана, и работа
началась!

Глава 8
Главный аналитик частного агентства ШРУ

Однажды, когда на улице светило солнце и чирикали птички, на этаже
агентства ШРУ появился человек в костюме хорошего покроя. Он шёл по
коридору, заложив руки за спину, и вслух читал таблички. Чернокожий
мужчина нёс за ним объёмный чёрный кожаный чемодан.
Возле двери с табличкой "Босс", человек остановился и вежливо
постучал.
- Занято! - донеслось из-за двери.
- Здравствуй, Штирлиц, - сказал вошедший, открывая дверь.
- Мюллер? - не поверил своим глазам русский разведчик.
Они обнялись.
- Какие судьбами?
- Приехал специально к тебе, - ответил Мюллер.
- Ты классно выглядишь! - восхитился Штирлиц. - Прямо как в сорок
пятом!
- Это "вторая молодость", - сообщил Мюллер.
- Как! И ты?
- Встретил, понимаешь, Бормана. Он мне всё рассказал. И о тебе, и о
таблетках. Когда ты бежал из их секретной лаборатории, то случайно убил их
главного хирурга. А поскольку этот хирург никаких записок не вёл, то его
опыты больше никто повторить не смог. Остался только чемодан таблеток
"второй молодости", которые доктор успел сделать. Осознав всю
бесперспективность дальнейшей работы в этой лаборатории, Борман сбежал и
прихватил с собой все таблетки. Сам омолодился и меня омолодил.
- Что это он так раздобрился?
- Это интересный вопрос. Понимаешь ли, Штирлиц, за ним теперь гоняется вся
эта таблеточная мафия. Он просит у тебя защиты и политического убежища.
- Этот гнусный ублюдок? Предатель Родины и меня лично? Нет!
- За защиту он готов отдать тебе чемодан со "второй молодостью".
Штирлиц задумался. С такой кучей таблеток можно было омолодить всех своих
людей - и Айсмана, и Плейшнера со Шлагом. Да, полезные таблеточки. Ради
таких можно было бы потерпеть и Бормана.
- Ну, ладно, - согласился Штирлиц. - Пусть приходит, гад. Прощаю его
только потому, что ты просишь. Пиво будешь?
- Сначала работа, - мягко ответил Мюллер. - Пойдем, присмотрим для меня
кабинет.
Они вышли в коридор.
- Сколько у тебя комнат?
- Шесть, - ответил Штирлиц.
Мюллер заглянул в одну из дверей.
- Это туалет, - сообщил он с упреком и направился дальше. - Во! Здесь я и
буду!
Штирлиц подошёл к другу детства.
- А где для меня секретарша? Пусть она кое-что запишет…
- Секретарши для тебя пока нет. Секретарша у нас одна - моя.
- Давай свою. Ты же знаешь, я по-русски писать не умею.
- Света! - позвал Штирлиц.
Из одной из комнат вышла фигуристая блондинка. Мюллер осмотрел её с ног до
головы и одобрительно кивнул.
- Пишите, девушка. Вот здесь надо поставить рабочий стол с закрывающимися
на ключ ящиками, за ним я буду заниматься делопроизводством. Сюда надо
поставить пустые закрытые стеллажи, в них будут стоять мои досье. Кожаный
диван для отдыха для меня - вон в тот угол, три мягких кресла - здесь,
сейф поставим у окна, камин…
- Сейф? - переспросил Штирлиц.
- Натюрлих. Сейф я привёз с собой… Так. Деньги есть?
- Есть, - ответил Штирлиц. - Тебе сколько?
- Сколько не жалко.
Штирлиц достал две упаковки рублей.
- Это будет авансом, - пояснил Мюллер, пряча деньги в нагрудный карман. -
Завтра приду в это же время, вели секретарше привести рабочих, пусть они
всё сделают. Я остановился в гостинице "Москва", номер 2863 под своей
фамилией.
- Под фамилией "Мюллер"? - спросил Штирлиц. - Тебя все будут принимать за
еврея.
Улыбающийся Мюллер похлопал Штирлица по плечу.
- А я теперь и есть гражданин Израиля. Ты не волнуйся, дружище, раз я
здесь, теперь всё будет хорошо.
Штирлиц попытался посмотреть Мюллеру в глаза, но глаза бывшего шефа
Гестапо каждый раз ускользали.
- Мюллер, а что ты будешь делать?
- Работать в твоём ШРУ.
- А что ты будешь делать в моём ШРУ?
- Анализировать информацию, вырабатывать стратегию, считать деньги,
замышлять коварные планы… Одним словом, я буду думать.
- А я?
- А ты будешь бегать по городу и раздавать пули и оплеухи направо и
налево. Не собираешься ли ты сказать, что можешь быть Аналитиком с большой
буквы?
- Ладно, договорились, - согласился Штирлиц. - Ты как был, так и остался
канцелярской крысой.
Лицо Мюллера расплылось в слащавой улыбке.
- Котом. Канцелярский кот - это лучше. И чтобы "блюдечко с молоком" было
всегда вовремя, иначе, я не играю… Кстати, это Саид, - сказал Мюллер,
кивая на негра.
Глаза негра были как у давешнего бегемота - маленькие и проницательные.
Уловив оценивающий взгляд русского разведчика, негр с достоинством
поклонился.
- Тоже гражданин Израиля? - поинтересовался Штирлиц.
- Нет, я ему случайно жизнь спас. Летели в Москву, понимаешь, в самолёте,
он так боялся, так боялся! Я ему скормил полпачки снотворного, он
отрубился и спокойно долетел до Москвы. Потому и не умер от страха. А у
них принято за такие вещи быть по гроб жизни обязанным. Он теперь на меня
работает. Один из самых преданных моих сотрудников. Пока единственный.
Штирлиц, прошу как друга, к завтрашнему утру раздобудь для меня
секретаршу. Но только умную и красивую. Хорошо бы брюнетку для
разнообразия, потому что блондинка у тебя уже есть. И желательно с
чувством юмора, - Мюллер перешёл на нравоучительный тон. - Знаешь,
Штирлиц, даже очень красивая девушка бывает не лишена чувства юмора…
- Хорошо, - ответил Штирлиц и проводил Мюллера восторженным взглядом.
- Я позвоню Борману, он к тебе явится с повинной.
Мюллер ушёл, сопровождаемый Саидом, который тащил его чемодан. Со своим
чемоданом Мюллер не расставался никогда, так как боялся, что его могут
украсть. В нём он сохранил свои самые любимые дела на сотрудников Рейха.
Не беда, что Рейха уже давно не было, а сотрудники куда-то подевались.
Хорошее досье всё равно остается хорошим досье. Мюллер был счастлив.
Теперь ему представилась возможность заиметь для своего собрания закрытые
стеллажи в ШРУ.
Штирлицу он тоже был искренне рад, но постарался этого не показать, чтобы
не смущать негра Саида.

Через полчаса в ШРУ заявился Борман. Несмотря на "вторую молодость",
Борман был всё таким же толстым и лысым. Смущённо поставив на пол чемодан,
он подхалимски заглянул в честные глаза Штирлица.
- Прости меня, Штирлиц!
- Прощаю!
Борман радостно осклабился.
- Штирлиц, меня надо спрятать! За мной по пятам ходят агенты ГКЧБ. Если
меня не спрятать, они меня как пить дать замочат. А если меня замочат, я
не смогу быть тебе полезным. А если я буду тебе полезным, я тебе
пригожусь!
- Ладно, - сказал добрый Штирлиц. - У нас в здании есть классный подвал,
поставим раскладушку, будешь там жить.
- Спасибо, Штирлиц! А секретаршу мне найдёшь?
- И ты туда же! - возмутился руководитель ШРУ. - Не успел начать работать,
уже секретаршу ему подавай. Ты теперь не партайгеноссе, ты разжалован до
рядового эсэсовца! Дослужись сначала хотя бы до штандартенфюрера!
Борман покорно согласился.
- Где мой подвал? - спросил он, поднимая чемодан.
- В подвале, - ответил Штирлиц. - А чемоданчик с таблеточками оставь
здесь. Мюллер привезёт сейф, будем хранить твои "колёса" под замком.

Обдумав запросы Мюллера, Штирлиц пришёл к выводу, что за секретаршей ему
придётся специально ехать на "Конкурс красоты". Показав удостоверение
почётного чекиста, Штирлиц в сопровождении успевшего омолодиться Айсмана
прошёл в переполненный зал.
По сцене ходили длинноногие красавицы в купальных костюмах с фигурами
"девушек с веслом" и с лицами продавщиц продуктовых отделов. В поисках
потенциального спонсора девушки озабоченно стреляли глазами по комиссии,
состоявшей из пяти пожилых мужчин и одной стареющей дамы в большом лиловом
берете. Дама разглядывала их в лорнет и морщилась, видимо, не находя для
себя ничего интересного.
Мужчина с плешивой головой задумчиво чесал в голове линейкой и ставил на
фирменном листе бумаги оценки, выставляемые комиссией. По сцене с
микрофоном в руках прыгал кучерявый, похожий на гомосексуалиста ведущий по
фамилии Пруткин. Фамилия была написана на табличке, прицепленной к лацкану
дешёвого пиджака.
- Так! Все показали грудь! - командовал Пруткин, ощупывая показываемое. -
Быстренько, девочки, быстренько! Мамзель! Что вы копаетесь! Вы не у
гинеколога!
- Уважаемый! Так и по морде можно схлопотать! - запротестовала девица
басом, но Пруткин не мог уже остановиться. Он всё щупал и щупал девицу за
полную грудь, пока та не размахнулась и не влепила ему звонкую пощечину.
- Нахал! - возмущенно воскликнула девица. - А похож на вполне приличного
гомосексуалиста!
- Девушка! Где же ваша грациозность? - с упреком заметил на это Пруткин и
распорядился: - Эту - убрать! Она совершенно лишена хороших манер!
Два мальчика в костюмах с голубыми блестками оттащили повизгивающую девицу
за кулисы. В зале вяло пошумели, словно только этого все с таким
нетерпением и ожидали.
Появившись на конкурсе, Айсман радостно потёр руки. "Сейчас и этот
попросит секретаршу," - Штирлиц вздохнул и вышел на сцену.
- Товарищ! Пройдите в зал! - приказал плешивый председатель, гнусавя в
микрофон. - Здесь конкурс только для девушек!
- Молчать, лысина! - огрызнулся Штирлиц. Он подошёл к девушке в самом
конце строя, которая ему понравилась с первого взгляда. - Как тебя зовут?
- Наташа.
- Тебе нравится в этом гадюшнике? - разведчик взял девушку за подбородок.
- А может, ты хочешь работать на меня? Меня зовут Штирлиц.
- Хочу, - радостно согласилась Наташа.
- Что вы себе позволяете! - Пруткин запрыгал вокруг Штирлица, но тут на
сцену забрался Айсман в своём неизменном эсэсовском мундире, и ведущий
случайно наткнулся на его кулак. В зале весело захлопали, приняв это за
новое шоу. Девушки с обнаженными грудями завлекательно улыбнулись Айсману.
- Сильно не бей, - посоветовал Штирлиц. - Не поймут…
- Не буду, - пообещал Айсман и, наподдав Пруткину ногой, принялся целовать
конкурсанток, во всеуслышание оценивая их по пятибалльной шкале. Зал
аплодировал Айсману.
Штирлиц оставил Айсмана веселиться, а сам повёз девушку на работу.
Через полчаса новая секретарша уже находилась в офисе ШРУ и бойко стучала
на пишущей машинке, а Штирлиц сидел в кресле напротив и смотрел на нее
глазами влюблённого. Он твёрдо решил оставить Наташу себе, а Мюллеру
сплавить Свету, девушку тоже аккуратную и очень увлекательную.

Глава 9
Рабочий день в ШРУ

Вы, наверное, не забыли, что мы вместе со Штирлицем делали экскурс в
прошлое. Мы тоже об этом не забыли и потому возвращаемся в настоящее.
Штирлиц оторвался от своих воспоминаний и снова почувствовал себя в
прокуренном "Ниссане".
- Айсман, мы тут так надымили, даже голова заболела. Открой-ка окно.
- Будет хуже, - буркнул Айсман. - Мы попали в самую зловонную пробку.
На шоссе стояли сотни гудящих легковых и грузовых машин.
- Это часа на четыре, - заметил Айсман. - Всё из-за этого негра!
- Какого негра?
- Майкла Джексона. Припёрся в Москву давать концерт, устроил вокруг
стадиона очереди, как в застойные годы за колбасой, обесточил своей
аппаратурой весь город, даже трамваи встали.
Штирлиц вздохнул. Он не знал, кто такой Майкл Джексон.
- Я бы на твоём месте пошёл пешком. - посоветовал Айсман.
- Не солидно, - возразил Штирлиц. - Я, босс разведывательного управления,
и вдруг - пешком! Да и лениво…
- Можно сыграть в "дурачка", - предложил Айсман, доставая засаленную
колоду карт с голыми девками.
К пяти часам вечера, почти что в конце рабочего дня, партнёры наконец-то
доехали до Никольской и, показав строгой вахтерше, которую нанял
аккуратный Плейшнер, свои пропуска, прошли в ШРУ.
На стенах в приемной Управления были понавешаны портреты известных
разведчиков и шпионов. На самом видном месте висел, разумеется, портрет
самого Штирлица, основателя ШРУ. Он был одет в форму немецкого офицера с
советскими орденами на груди.
Тут же висел типичный портрет китайского шпиона, поражающий разрезом и
косоглазием своих глаз. В скобочках указывалось: "Тоже самое для
корейских, вьетнамских и японских шпионов!" Почерком Бормана красной
ручной было приписано "Все они, жопы, на одно лицо!"
Перед дверью с надписью "Стукачи" сидела очередь из одиннадцати человек.
За этой дверью находилось ведомство профессора Плейшнера, который
записывал поступавшую информацию и выдавал под расписку деньги, небольшие,
но советские. Потом все данные относили в кабинет Мюллера, который их
многосторонне классифицировал и анализировал. Казалось, что в голове
Мюллера находится супер-компьютер, поскольку в любой момент тот мог выдать
любую нужную информацию.
Оставив Айсмана любезничать с Наташей, Штирлиц заглянул к Мюллеру. В
приёмной перед кабинетом главного аналитика ШРУ сидела секретарша Мюллера
Света. Она увлечённо красила ногти.
- Светлана, когда ты занимаешься с Мюллером сексом, ты думаешь о
чём-нибудь приятном?
- А я с ним ничем таким пока не занимаюсь! - отозвалась девушка. -
Господин Мюллер любит долго и старомодно ухаживать. Целует ручки, водит в
рестораны. Говорит, что вспоминает со мной молодость. Странно, он ведь
совсем не старый…
- Молодец! - похвалил Штирлиц, чмокая её в щеку. - Надеюсь, ты из не тех
плодовитых девушек, которые могут забеременеть от простой ангины…
- Вот ещё! Я просто так не беременею!
- Шеф у себя?
- Да. Но он очень занят.
- Он всегда занят.
Штирлиц вошёл к Мюллеру, и ему сразу же бросился в глаза пудовый
трехтомник "Методика устного счёта в России", что в очередной раз
произвело умиротворяющее впечатление: сразу показалось, что ты попал к
профессионалу, который в два счёта уладит все твои проблемы. Мюллер и
правда был очень занят. С помощью лупы он разглядывал фотографию
обнаженной девицы в газете "Московский комсомолец".
- Что новенького? - поинтересовался Штирлиц.
- Вот прочитал в газете… "Политический обозреватель Севостьянов считает,
что в мире чем-то определенно попахивает". Этому я склонен верить. По
части распознавания запахов в этой стране ему нет равных!…
 Вот ещё.
"Заслуженный писатель СССР Нестор Филимонов написал разоблачающий роман.
Пользуясь его разоблачениями, правоохранительными органами задержано 138
злоумышленников". Надо бы ему предложить с нами посотрудничать, ты как
считаешь?
- Не люблю писак! - отрезал Штирлиц. - Именно от писателей в нашей стране
такие нехорошие запахи, которые так хорошо улавливает твой обозреватель.
Недавно полистал книжку "Новые похождения штандартенфюрера СС фон
Штирлица", так там про нас, героев Второй Мировой Войны, такое дерьмо
понаписано!
- Это они любя! - пояснил Мюллер. - Ладно, ты мне мешаешь…
Штирлиц пошёл к себе и осторожно заглянул в дверь. Красивая брюнетка
Наташа, личная секретарша Штирлица, сидела за столом и печатала на
компьютере, который недавно заменил морально устаревшую печатную машинку.
Перед ней, задрав голову, как павиан, вышагивал Айсман. Он громко стучал
по полу своими лакированными сапогами, сопровождая свою поступь быстрыми и
загадочными вопросами, как на перекрёстном допросе.
- Наташа, - спрашивал Айсман, - вы любите мармелад?
- Люблю, - отвечала девушка.
- А шоколад фабрики "Рот-фронт" любите?
- И шоколад тоже.
- Наташа, а вы любите государственные тайны?
- Нет.
- А личные?
- Послушайте, Айсман, что вы ходите всё вокруг да около? Если хотите меня
соблазнить, то зря теряете время! Я - секретарша Штирлица. А если нет, то
зачем припёрлись в кабинет босса и отвлекаете меня от работы?
Айсман схватил со стола дырокол.
- Давай, я тебе какой-нибудь документ продырявлю!
- Айсман, а вы умеете пользоваться дыроколом?
- Конечно! - обиделся Айсман. - Я точно таких же штук пять уже сломал!
- Ну-ну.
- Наташа, а давай всё-таки переспим? Знала бы ты, как я люблю таких
молоденьких девушек, как ты! М-м-м, - промычал Айсман, вертя головой. -
Молоденькие девушки - это как "шерше ля фам"!
- Не буду я с тобой спать, - отрезала Наташа.
- Это ещё почему?
- Я - честная секретарша. Я буду спать только с боссом. А босс у меня -
Штирлиц! - ответила девушка.
- Да он на тебя даже не посмотрит! - протестовал Айсман, пытаясь обнимать
Наташу за плечи. - Полюби сначала меня, я у него самой близкий друг! Я с
ним в такие истории попадал, закачаешься!
- И не проси, Айсман, - ответила Наташа, отмахиваясь от настырного
Айсмана.
- Вот так всегда, - обиженно протянул Айсман. - То ли дело были секретарши
у Бормана! Такие истинные арийки! Как я их любил! Жалко, что Штирлиц не
дал Борману секретаршу.
- Я - чисто русская девушка. Я люблю Штирлица.
- Это тоже очень хорошо. И за это я тебя тоже люблю, - Айсман задумался. -
Знаешь, Наташенька, я должен тебе признаться. Я ещё и Свету люблю.
- Надо же! Айсман, да вы, оказывается, бисексуал!
Штирлиц вошёл в кабинет.
- Айсман, там Мюллер завален работой, иди, завали его секретаршу. А мне -
кофе, - сказал разведчик и уселся в кресло.
Айсман выскочил в коридор, откуда послышалась его заунывная немецкая
песня: "Моя прекрасная Гретхен сегодня гуляла с другим…"
- Вечно припрётся и мешает работать, - пожаловалась Наташа и пошла в
соседнюю комнату, где у них была оборудована кухня с баром, варить кофе.
- В этом он весь, - согласился Штирлиц. - Пока не добьётся, чего хочет, не
отвяжется. Гестаповские привычки.
Наташа поставила перед боссом чашку ароматного кофе и тарелку с двумя
сдобными булочками. Через минуту она снова печатала на компьютере.
- А на чём ты там остановилась?
- "Если в течении двух дней на наш счёт не будет переведено полтора
миллиона рублей, средства массовой информации будут оповещены о вашей
антинародной деятельности…" - процитировала Наташа и пояснила. - Это для
депутата Анатолия Ручконожкина. Взялся, мерзавец, торговать Родиной
направо-налево! Таких стрелять надо!
- Да, рано ещё Мюллера списывать на покой! Всё про всех разнюхает и в дело
занесёт, - похвалил Штирлиц. - Какой слог! А фотография этого Ручконожкина
есть?
Штирлиц посмотрел на протянутый снимок.
- Ха! Я его знаю! Не ожидал снова увидеть. Это же Толик, мы с ним вместе в
одной клинике лежали. Полный урод… Частушки петь любил. Надо с него
обязательно получить эти деньги, а потом настучать на него в КГБ.
- Правильно, - одобрила Наташа.
- Давай, я тебе выпишу тысяч двести, купишь себе что-нибудь, - предложил
Штирлиц.
- А что именно?
- Ну, что-нибудь в новом магазине Шварцкопфмана "Нижнее белье и другие
сопутствующие товары".
- Спасибо, - секретарша благодарно захлопала ресницами.
- Наташа! Пойдёшь со мной в ресторан?
- Пойду. Только вы должны побриться и помыть руки с мылом.
- Ты меня что, хоронить собралась?
- Ладно, договорились, - рассмеялась Наташа и снова застучала по
клавишам.
Штирлиц решил не уподобляться Айсману и не мешать девушке работать. Он
сделал вид, что просто так здесь сидит. Разведчик положил свои длинные
ноги на самый краешек стола, чтобы не испачкать лежавшие на столе важные
бумаги, и расслабился. Штирлиц прихлёбывал из большой чашки сваренный
Наташей кофе и смотрел в окно. Там догорал закат уходящего дня. Закат,
правда, был виден плохо, заслоняемый мрачным зданием ГУМа. К тому же окна
офиса выходили на восток…
Конечно же, Штирлицу хотелось обнять эту славную девушку Наташу, но он
посчитал это аморальным. В этой стране он уже был однажды женат.
Незаметно для себя основатель ШРУ заснул. И видел он сладкий сон со
сладкой парочкой. Этой парочкой были он сам и девушка Наташа.
По всем признакам сон обещал стать вещим.

Глава 10
Штирлиц возвращается на милые сердцу руины

На следующий день Штирлиц оставил Айсмана копаться в забарахлившем
"Ниссане", а сам решил съездить на свою старую квартиру, из которой его
когда-то увезли Гмертошвили и Шкафчик. Вырвавшись на свободу, Штирлиц так
и не удосужился зайти домой.
Штирлиц подъехал к дому на старом побитом "БМВ", который Плейшнер отобрал
у кого-то за долги. Он остановился возле второго подъезда, вылез из машины
и осмотрелся. Всё оставалось таким же, и всё напоминало ему о годах,
прожитых в этом дворе. Вот справа стоят те же помойные ящики, доверху
заваленные зловонными отбросами, слева - просто мусорная куча, которая
росла год от года и, наконец, в ней стало вырисовываться какое-то
архитектурное сооружение в стиле "модерн". Штирлиц мрачно вздохнул,
широким жестом достал из кожаной куртки папиросу и прикурил от
позолочённой зажигалки, выполненной по заказу Мюллера и подаренной
Штирлицу им же на день рождения.
- Максим Максимыч! Ты ли это?! - раздалось от старичка, сидевшего на
лавочке.
Штирлиц прищурился и опознал соседа по лестничной площадке - отставного
партократа Илью Филимоновича Лизоблюдова. Как и всех своих соседей,
русский разведчик его не любил, но Илья Филимонович, семеня своими
короткими ножками, уже струился в сторону Штирлица.
- Привет, Филимоныч! Как жизнь?
- Да разве это жизнь! При Брежневе-то как хорошо жили, а теперь никому не
нужен стал.
- Работать надо, - наставительно бросил Штирлиц.
- Кого! Я своё уже отбарабанил!
- А я вот нет.
- Максимыч, а здесь ты что делаешь? Где был-то столько лет? - по привычке
старого стукача выпытывал Лизоблюдов. - Как я тебя ждал, думал, не
доживу… Принёс ли ты свой долг, что брал у меня пятнадцать лет назад?
- Принёс, - неприязненно бросил Штирлиц, который никогда не любил
попрошаек. - Сколько я там тебе должен?
- Я тебе давал на три бутылки водки, если по три шестьдесят две, то почти
двенадцать рублей. Значит, по теперешним ценам, семь тысяч двести
тринадцать…
- На, возьми, - сказал Штирлиц, достал из своего бумажника две
пятидесятитысячных купюры и протянул их старику. - Всё, что могу. Сдачи не
надо.
- Благодетель! - прослезился Илья Филимонович. - Никак разбогател?
"Столько лет стоял на стрёме, меня ждал… - подумал про себя Штирлиц. -
Совсем из ума выжил старик".
- Немного.
- Ну, как тебе наши руины?
- Они милы моему сердцу, - отозвался Штирлиц. - Слушай, а чего это ты
называешь этот дом руинами? Выглядит, как и раньше.
- О! В нашем районе объявились террористы. В соседний дом они уже
подложили бомбу, недавно взорвалась. Вот, посмотри…
Штирлиц посмотрел на руины соседнего дома. В общем-то, ничего
примечательного. В 1944 году он видел кое-что и похлеще, правда, в
Германии. "Ну, там во всём нас опередили," - пошутил Штирлиц про себя.
- Максимыч, а ты сейчас откуда прибыл? Из Южной Родезии? Такой загоревший,
помолодевший!
Не отвечая, Штирлиц мягко разжал руки старика на своем плече, который,
казалось, вцепился в своё прошлое, и неторопливо вошёл в подъезд. Там тоже
всё было по-старому. Штукатурка на стенах осыпалась, а почтовые ящики
выгорели от многочисленных поджогов. Штирлиц быстро поднялся пешком на
третий этаж, предусмотрительно не пользуясь лифтом, который мог застрять
дня на два, так что потом не вылезешь. Он позвонил в квартиру 47, где
когда-то жил некоторое время.
Ему открыла незнакомая женщина, наставив на него газовый пистолет.
- Чего надоть?
- Исаев Максим Максимович здесь живёт? - вежливо спросил Штирлиц.
- Нет здесь таких, и, сколько себя помню, не было!
- А соседи ничего не знают? Может, им документы какие передавали?
- Так я тебе и сказала! Ага! Умник! Я тебе про соседей расскажу, а ты их
потом топором! Нет уж! Иди отседова, а то милицию позову!
Дверь захлопнулась перед носом разведчика. "И зачем я сюда приехал?" -
подумал Штирлиц.
Спускаясь по лестнице, Штирлиц обнаружил своего бывшего соседа. Филимоныч
лежал на ступеньках, в его тощей спине торчал большой топор, всё вокруг
было измазано и забрызгано кровью. Не пошли впрок старику подаренные
деньги. Штирлиц брезгливо поморщился.
"Да, здесь пошаливают," - задумался он и решил взять это на заметку.
Подойдя к "БМВ" он почувствовал, что за ним следят. Разведчик прищурился -
в одном окне показалась чья-то подозрительная голова в чёрных зеркальных
очках. Штирлиц погрозил ей кулаком, а потом запустил в окно камнем.
Всколоченная голова скрылась за подоконником.
- То-то, - буркнул Штирлиц, сел в свою машину и выкатил со двора уже
совсем не милых его сердцу руин.

Глава 11
Контракт на супер-агента

За Штирлицем действительно следили, но не та голова в очках, которую он
вспугнул, и которая, кстати, принадлежала местному дворнику. Из своего
"Мерседеса" за Штирлицем следил бандит Гмертошвили. Именно ему было
поручено сесть руководителю ШРУ на хвост, следить за его передвижениями по
городу, выявить всех связных в стране и за границей, а потом, по
возможности, уничтожить.
Другой на месте Гмертошвили, побоялся бы брать заказ на Штирлица, но
Гмертошвили не отпугнул даже труп его партнёра Шкафчика, найденный в
подземной лаборатории ГКЧБ. Официально Гмертошвили работал на
мясокомбинате, но на самом деле был самым перспективным агентом секретной
организации, именуемой Главным Комитетом Чрезвычайной Безопасности.
Сейчас Комитету было дано специальное задание - отыскать партийные деньги,
которые в годы застоя были переправлены с курьерами за границу. Проблема
заключалась в том, что эти деньги потеряли сами коммунисты.
Бюрократическое устройство партии не позволяло однозначно сказать, кто
именно открывал счета, и куда теперь делись эти деньги.
Когда пенсионера Исаева привезли в лабораторию "Вторая молодость" и
опознали в нём русского разведчика Штирлица, бывший агент ГКЧБ Борман, ещё
до того, как он бесследно исчез в неизвестном направлении, высказал
предположение, что Штирлиц вполне мог быть замешан в этом деле, а Борман
ошибался редко, а где ошибался, там, скорее всего, просто хотел соврать.
Штирлиц сбежал, но после нескольких громких дел, раскрытых ШРУ,
руководство ГКЧБ узнало, где он скрывается и поручило Гмертошвили вести
слежку. Увидев, как Штирлиц даёт старику деньги, хладнокровный Гмертошвили
убрал Филимоныча, который мог запросто оказаться агентом Штирлица. Затем
хитрый кавказец решил на всякий случай отвинтить у "БМВ" русского
разведчика одно колесо, чтобы посмотреть, что из этого получится.
Справившись со своей задумкой, бандит подождал, пока Штирлиц отъедет на
некоторое расстояние, потом завёл "Мерседес" и устремился в погоню.
Пока всё шло прекрасно - хвалённый супер-агент даже не заметил, что на его
хвосте повисла чужая машина, а одно колесо у него готово вот-вот
отвалиться. От сознания своего величия Гмертошвили счастливо улыбался и
напевал "Сулико".

Сотрудники ГАИ Портупеев и Фуражкин стояли на краю шоссе возле своего
заляпанного грязью мотоцикла. Как говорили в народе, эти двое были
неприхотливы и кормились прямо на асфальте. Портупеев останавливал машины,
а Фуражкин штрафовал водителей, изобретательно находя, к чему придраться.
Все автомобили тащились на предельно низкой скорости, наученные горьким
опытом. Очевидно, в прошедшие дни эти гаишники их уже штрафовали. Тем
более, что встречные машины предусмотрительно сигналили фарами: "Там
засада!"
Портупеев мрачно курил, а Фуражкин листал газеты.
- А я думал, ты не читаешь газеты, - подколол напарника Портупеев.
- А откуда, по твоему, я узнаю, какие преступления совершаются в нашем
городе? - возразил Фуражкин.
Всё было спокойно, но вдруг бдительный Портупеев ещё издалека заметил
машину, на большой скорости проехавшую на красный свет светофора.
- Нарушители! - закричал он в ухо напарнику, и оба быстро спрятались за
мотоцикл.
Побитый "БМВ" беспардонно забрызгал мотоцикл грязью и промчался мимо.
Фуражкин встал и отряхнулся. И тут следом за "БМВ" промчалась ещё одна
машина, забрызгав Фуражкина.
- Что у них тут, авторалли? - задумчиво произнёс Портупеев, отслеживая,
нет ли третьей машины.
- Догнать! - заорал Фуражкин.
Сотрудники ГАИ вскочили на своего железного трёхколесного друга и
помчались вслед за подозрительными машинами.

Штирлиц выехал на Кольцевую дорогу и на всех парах помчался в свой офис на
Никольскую. Обгоняя по дороге встречные машины, он думал о том, что дань
уважения прошлому успешно отдана, и теперь можно начать новую жизнь.
Например, с Наташей. Вспомнив очаровательные черты лица девушки и её
шокирующе длинные ноги, Штирлиц не сразу заметил, что одно колесо его
"БМВ" отвалилось и теперь катится впереди машины.
- Колесо! - вскричал Штирлиц, судорожно хватаясь за руль. Взяв себя в
руки, русский разведчик ловко притормозил, врезавшись в стоявший на
обочине автобус. От удара на капот посыпались осколки разбитых стекол, но
"БМВ", разворотив автобусу весь бок, нёсся дальше. "Капиталисты проклятые!
- в сердцах подумал Штирлиц. - Советская машина давно бы остановилась от
такого удара." После аварии автобус развернуло, и в него со всего маху
врезался "Мерседес" Гмертошвили.
- Кавказцы русских убивают! - завопил из автобуса истошный женский голос.
- Бей черножопых, спасай Россию!
Налетели люди, Гмертошвили вытащили из машины и начали радостно бить.
Автомобиль русского разведчика летел дальше. Штирлиц приоткрыл дверцу и
попытался притормозить ногой. Снова не подкачали удивительные ботинки,
пошитые на секретной фабрике "Красный центрист". Машина Штирлица
перевернулась несколько раз и остановилась, повалив несколько телеграфных
столбов. Штирлиц с трудом вылез в разбитое окно и попал в руки подбежавших
сотрудников ГАИ.
- Документы! - строго потребовал Штирлиц.
Оторопевшие Портупеев и Фуражкин безропотно протянули свои
удостоверения.
- Свои, - отметил Штирлиц, проверив документы. - Закурить не найдётся?
Штирлицу дали закурить, а потом повели в ближайшее отделение отпаивать
горячим чаем с тульскими пряниками. Два часа Штирлиц озлобленно матерился
на заграничные машины, собравшиеся вокруг него милиционеры уважительно
кивали и приводили подходящие примеры из сводок происшествий. Выпив весь
чай и сожрав все пряники, русский разведчик поехал домой - отлежаться.

Глава 12
Агент-двойник в Москве

Американский агент Джек Клигенс курил возле метро "Баррикадная".
- Товарищ! Вы не подскажете, как пройти к "Белому дому"? - поинтересовался
у него мужчина подозрительного вида с тяжелым чемоданом в руках.
Мозг Джека Клигенса заработал с быстротой вычислительной машины.
"Провокация! - сообразил Джек. - Намекает на то, что я из Америки! Сейчас
сбегутся чекисты, у толстяка в чемодане найдётся взрывчатка, скажут что я
встречался со своим связным! Надо давать дёру, а то завинтят!"
Агент профессионально навесил мужчине в челюсть и быстро ушёл в сторону,
игнорируя пронзительный свисток милиционера.

У правительства нефтяного государства Зизипод были свои проблемы.
Принц Абдулла Али Манай, наследник президента Зизипода, прибыл на очень
важную конференцию по дружбе между развивающимися народами Третьего мира,
которая состоялась в Москве. Как и пастор Шлаг, принц обожал бегемотов. Он
всегда думал, что бегемоты в России не водятся, но когда в перерывах между
заседаниями пошёл в зоопарк и обнаружил бегемота, очень удивился.
Бегемот очень понравился Абдулле, такого раскормленного и ухоженного
бегемота он ещё никогда не видел. Надо заметить, что у принца в его родном
Зизиподе этих бегемотов было просто завались, и непонятно, почему ему
понравился именно этот. Но так уж случилось. Изнывая от любви к
обнаруженному в зоопарке бегемоту, принц всё время проводил возле его
бассейна, и не ходил уже ни на какие конференции. Вскоре он понял, что
если не получит этого бегемота в свою собственность, то умрёт от тоски и
печали.
Представители принца неделю ходили за пастором Шлагом с требованием
продать принцу бегемота, предлагали до 10 миллионов долларов, но Шлаг ни
за какие деньги не желал расставаться со своим любимцем и наотрез
отказался. Тогда принц Абдулла Али Манай сделался совсем безутешным и
обратился к своей контрразведке, чтобы они разобрались с этим делом.
В Москве в это время было много агентов Зизипода, как всегда в тех
странах, куда приезжал Абдулла Али. Самым умным был бывший агент ЦРУ по
имени Джек Клигенс. Он сам ещё не знал, что работает уже не на ЦРУ, а на
разведку нефтяной страны Зизипод. Подкупленное начальство в Лэнгли
уступило услуги Клигенса арабам. Поэтому Джек очень удивился, получив
шифровку, в которой ему предлагали выкрасть бегемота из Московского
зоопарка для принца Абдуллы Али Маная, воспользовавшись услугами ещё двух
агентов Зизипода.
- Идёт какая-то суровая игра, - задумался проницательный агент. - Ясно,
что нефтяной принц со своими сексуальными пристрастиями потребовал выдать
ему бегемота именно у ЦРУ, а иначе он перестанет качать нам нефть,
прикажет взорвать все нефтяные вышки и откажется строить у себя
капитализм… Потому-то меня и приписали к разведке Зизипода. Интересно,
что скажет по этому поводу Кальтенбруннер?
Оправдав таким образом действия начальства, Клигенс встретился с пастором
Шлагом и снова предложил деньги, но директор зоопарка оставался неумолим.
Покопавшись в архивах посольства, Джек выяснил, что только русский агент
Штирлиц может запросто выбить из пастора Шлага этого долбанного бегемота,
но как заставить Штирлица это сделать, оставалось для американца загадкой.
Заваленный разными досье и сообщениями агентов, которых Джек направил
следить за Штирлицем в поисках компромата, разведчик ЦРУ-Зизипода сидел в
номере гостиницы "Россия" в удобном кресле и, отдыхая, смотрел порнофильм,
который приобрёл у какого-то небритого мужика в подворотне, чтобы скрасить
долгие, тоскливые московские вечера. На экране развлекались две
молоденькие девушки - блондинка и брюнетка. Девчонки были в розовом нижнем
белье и целовались друг с другом до одурения.
- А говорили, у русских нет секса, - пробурчал Джек Клигенс, расстёгивая
ширинку.
Неожиданно к девушкам подошёл Штирлиц, снимая на ходу портупею с маузером.
Девушки взвизгнули от восторга и бросились ему на шею. Американский агент
открыл от изумления рот и застыл с расстёгнутой ширинкой. Это был тот
самый Штирлиц!
- Вот он, компромат! - Агент бросился к видеомагнитофону и вынул кассету,
но остановился в задумчивости. - Интересно, считается это у них
компроматом или нет? А вдруг это дезинформация, специально подброшенная
для меня Штирлицем? Эти русские - такой коварный народ.
Джек Клигенс задумался. Жены у Штирлица нет, не пошантажируешь. На работе
тоже ничем навредить нельзя, Штирлиц сам себе босс.
Но зато в голове американского агента созрел почти гениальный план. Следя
за Штирлицем, Джек обнаружил Бормана, тот скрывался в подвале ШРУ, изредка
выбираясь на прогулку по Красной площади и в ГУМ за продуктами питания и
свежими носками. Насколько было известно Клигенсу, Борман что-то украл у
секретной организации ГКЧБ, и теперь те разыскивали его по всему миру,
чтобы пристрелить, как последнего музыканта. В отличие от Штирлица Бормана
можно было пошантажировать!
- Надо украсть его досье! - решил Клигенс. - Борман будет работать на
меня!
Агент хлопнул себя ладонью по лбу, сделал один короткий звонок по телефону
и снова поставил видеокассету. После Штирлица на экране, как и обещал
мужик из подворотни, были ослики, негры, гомосеки в военной форме на
танках и портрет бывшего Генерального секретаря.

Глава 13
Мюллер возится с сейфом

Штирлиц поднялся в свой офис, прошёл в приёмную к Мюллеру и внимательно
осмотрелся. Вся мебель была на месте, дорогой электрический чайник кипел
на столе, новые занавески, купленные недавно Светланой, пестрели
розочками. Но что-то Штирлица всё же насторожило…
И действительно! Секретарша Мюллера Светлана взасос целовалась с Айсманом.
При этом они так увлеклись, что совсем не замечали своего босса. "А если
бы вошёл Мюллер?" - подумал Штирлиц.
- Эй, Айсман! - крикнул разведчик на ухо своему сотруднику. - Ты "Ниссан"
починил?
- Починил, - ответил Айсман, отстраняясь от девушки. Девушка начала
смущённо застёгивать блузку.
- Секретаршу Мюллера вижу, а где же он сам? - поинтересовался Штирлиц.
- С Мюллером вышло приключение, - печально молвил Айсман. - Он отравился
"Роялем".
- На хрена было клавиши грызть? Рояль покрыт лаком , лак - ядовитый, это
даже ребёнок знает!
- Да нет, Штирлиц, спиртом он отравился, - поправил его Айсман. - Помнишь,
мы за одну услугу получили в водочном магазине! Такие иностранные литровые
бутылки.
- Самогонку надо пить! - буркнул Штирлиц. - Аристократ хренов!
- Я ему то же самое сказал, но он ничего не ответил, - сказал Айсман. - Он
как-то болезненно переживал своё отравление. Каждые десять минут бегал в
сортир, сметая всё, что оказывалось на его пути. Кстати, ты знаешь, что у
нас в подвале прячется Борман.
- Знаю. А Саида ты не видел?
- Нет, он наверно за Мюллером ухаживает. Да, повезло человеку с этим
негром… Штирлиц, почему ему всегда везёт с сотрудниками? Все на него
готовы работать. Почему на меня никто не работает?
Штирлиц развалился в одном из кресел.
- Айсман, я давно хотел тебя спросить, а смог бы ты за пятьсот тысяч
пристрелить бродячего музыканта?
- Какого ещё музыканта?
- Ну, такого грязного, нечёсаного, панка какого-нибудь…
- Почему бы и нет? - удивился Айсман. - Я таких и бесплатно могу
пристрелить. И даже зарезать, чтобы патроны не тратить. И даже руками
задушить, чтобы нож не пачкать.
- А за двести тысяч - калеку, смог бы?
- Ну, ясно. Ему, калеке, одно облегчение.
- А за десять тысяч - адвоката?
- Нет вопросов! - ответил Айсман. - Адвоката - святое дело! Вот помню ещё
до войны в Мадриде… А почему ты меня об этом спрашиваешь?
- Это тест такой. Я тут недавно Мюллера тестировал, так он сказал, что ни
по кому стрелять не станет.
- К врачу ему надо, - отмахнулся Айсман беззаботно.
- Может быть. А может, именно поэтому никто на тебя не работает, ты же всю
грязную работу готов сам сделать.
- Я не люблю стирать свои грязные носки, - виновато сознался Айсман.
В приемную Мюллера зашли Наташа и сам Мюллер с посеревшим лицом.
- Добрый день, партнёры! - поздоровался бывший шеф гестапо. - Негритоса
моего не видели?
- Нет. Как твоё пищевое отравление?
- Ерунда! Двадцать раз в туалет сбегал, и всё прошло. Саид вот куда-то
пропал…
- Замёрз, наверно, - предположил Штирлиц. - Уехал на родину греться.
- Эх, - вздохнул Мюллер. - Ни на кого нельзя положиться.
- Зато на всех можно положить! - всхрапнул Айсман.
- Айсман, вы - пошляк! - бросил Мюллер. - Сердце что-то пошаливает. Возьму
почитать что-нибудь из сейфа.
Мюллер пошёл открывать свой сейф.
- Что новенького? - поинтересовался Штирлиц у Наташи.
- Говорят, что надо будет "закрепить тенденцию к стабилизации понижения
инфляции", - процитировала Наташа.
- Это хорошо?
- Наверно. Доллар будет расти, а рубль падать.
- Это тоже хорошо?
- Конечно! Мы же храним доллары! - объяснила девушка.
- Нет, пусть лучше наоборот: рубль растёт, а доллар падает. Я - патриот, -
пояснил Штирлиц.
- Ладно, - хохотнула секретарша, - я им передам по факсу.
Штирлиц насупился.
- Наташа, от тебя я такого не ожидал…

Ещё во время войны, работая в гестапо, Мюллер придумал для себя две
заповеди, от которых никогда не отступался: "Не лезь со своим уставом в
чужой монастырь через колючую проволоку" и "Не изобретай велосипед, если
не сможешь его продать". Этого было вполне достаточно для всех случаев
жизни. Мюллер никогда не жалел о том, что не придумал что-нибудь ещё.
На рабочем столе Мюллера ждал неожиданный для него документ. Пастор Шлаг
доводил до сведения ШРУ, что группа неизвестных лиц готовится похитить из
вверенного ему зоопарка бегемота редкой породы. Пастор был в ужасе! Этот
бегемот был единственным бегемотом в зоопарке, он был самым красивым
животным в зоопарке, добрым, ласковым, прожорливым. Все посетители и сам
пастор Шлаг очень любили бегемота.
"Вот уже несколько раз его предлагали продать, - сообщал в своем письме
пастор Шлаг. - А теперь вокруг бассейна вертятся подозрительные личности.
Предлагаю агентству ШРУ заключить контракт на охрану бегемота."
Прочитав вложенный в письмо контракт восемь раз, Мюллер заучил его
наизусть:
Этот документ понравился Мюллеру - во-первых, на этом можно "отмыть"
немалые деньги, профессор Плейшнер очень обрадуется, во-вторых, это
полезно с точки зрения рекламы. Мюллер представил себе заголовки в
центральных газетах: "ШРУ спасает редкого бегемота", "ШРУ не позволит
кормить тигров с рук!", "ШРУ не даёт в обиду слонов!".
Мюллер задумался и нажал кнопку селектора, чтобы вызвать секретаршу.
- Светлана? Зайдите ко мне на минуту.
К шефу вошла Света - длинноногая и уравновешенная блондинка с ослепительно
голубыми глазами. Раньше она работала в парфюмерном отделе ГУМа, но
Штирлиц сманил её к себе, посулив большие деньги и деловые поездки за
рубеж. Потом она перешла в ведомство Мюллера.
- Да, шеф? - спросила Света, остановившись перед Мюллером и оправив
короткую юбочку.
Мюллер встал, обошёл стол и приблизился к секретарше. "Всё-таки есть у
меня вкус, не то что у Бормана," - похвалил он себя и по-хозяйски похлопал
Свету пониже спины.
- Это всё? - удивилась девушка.
- Нет. Отошли Московскому зоопарку официальный ответ, мол, ШРУ берёт на
себя дело по защите бегемота, пусть пастор возьмёт у профессора кредит на
оплату услуг агентства.
- Хорошо, господин Мюллер, - ответила Света, ослепительно улыбнулась и
вышла.
Мюллер радостно хмыкнул и подошёл к любимому сейфу. Он достал ключ и
вставил его в замок. Ключ застрял, Мюллер стал испуганно дергать за ручку.
Бронированная дверца сейфа не открывалась.
Шеф гестапо занервничал. На часах был полдень, в своем сейфе он хранил
сэндвичи, чтобы подкрепиться.
- Штирлиц! - прокричал Мюллер в селектор. - У меня сейф не открывается! Ты
ко мне не заходил?
- На хрена он мне сдался? - отозвался Штирлиц. - Мы же не в Рейхе.
Сейф у Мюллера был особенный. Даже Штирлиц иногда не мог его открыть,
хотя, надо признать, и не очень старался. В кабинет Мюллера завалились
Штирлиц и Айсман с банками пива в руках. Все столпились возле сейфа.
Выяснилось, что сейф был кем-то аккуратно взломан, после чего замочные
скважины были забиты жевательной резинкой.
- Американская, - определил Айсман, пробуя жевательную резинку на вкус. -
"Вриглес Дабл Минт". Без сахара.
Стеная, Мюллер бросился пересчитывать досье. Досье на Кальтенбруннера, на
Штирлица, на Айсмана и даже на покойного адмирала Канариса, теперь уже
никому не нужного, были на месте. Не хватало только одного.
- Так и есть! - почти заплакал шеф гестапо. - Не хватает самого лучшего
досье - на Бормана! Штирлиц, кто это мог сделать? Какая сволочь!…

Штирлиц задумался.
- Пропал Саид, пропало досье, - сказал он. - Как меня учили в школе
разведчиков, два таких совпадения так просто не совпадают. Ясный пень, это
Саид украл досье!
- Точно! - прозрел Мюллер. - Он же мне и пургена в спирт подмешал! Айсман
тоже пил этот спирт, ему хоть бы хны! А я полдня из сортира не вылезал.
Да, в этом чувствовалось чьё-то злостное и зловонное дыхание. Штирлиц
вздохнул.
- Мне это не нравится!
- Мне тоже, - вставил Айсман. - У нас в подвале прячется Борман.
- Борман - наш человек, - отмахнулся Штирлиц.
- Да, но пропало именно его досье. Возможно, именно он его и украл.
- А тут ещё у пастора Шлага какие-то неприятности с его бегемотом, -
вспомнил Мюллер.
- Что, бегемоту тоже подмешали пурген?
- Нет, его хотят украсть. Надо бы тебе с ним повидаться.
- С бегемотом? - удивился Штирлиц. - Я его уже один раз кормил
булками.
- Нет, со Шлагом.
- Сделаем, - сказал Штирлиц. - Я побеседую с пастором Шлагом, а потом мы
все вместе встретимся в "Красной Шапочке" и там за обедом всё обсудим.
Соратники Штирлица согласно закивали лысеющими от проблем головами.

Глава 14
Самый любимый бегемот

- Так что же у тебя случилось? - спросил Штирлиц пастора Шлага, который
рыдал на плече русского разведчика.
- Они хотят украсть моего бегемота! Самого любимого бегемота советской
детворы! Мне за него денег предлагали, а я отказался!
Шлаг снова зарыдал, представив, что теперь он может остаться без бегемота
и без денег, которые ему предлагал давешний мафиозный принц.
- С чего ты решил, что бегемота хотят похитить?
- Мне позвонил доброжелатель. Он сказал, что очень любит животных, и
добавил: "Банда Бородатого решила украсть вашего бегемота!"
- А кто предлагал деньги? - подозрительно прищурился Штирлиц.
- Сначала какой-то иностранный принц, потом какой-то американец.
- Американец? - Штирлиц вспомнил, что жвачка, испортившая сейф Мюллера
была именно американская. - Всё ясно! Американец работает на этого принца,
и оба они хотят выкрасть твоего бегемота.
- О! - пастор разинул рот от удивления, поразившись проницательности
великого разведчика.
- Американец был с бородой?
- Нет.
- Значит, приклеит. Спасём мы твоего бегемота, - пообещал добрый Штирлиц.
- Это всё?
- Нет, - пастор Шлаг замялся. - Тут приходил один кавказец, он меня
пощупал.
- Что значит "пощупал"?
- Как в гестапо, - Шлаг пустил слезу. - Вы ведь знаете, господин
штандартенфюрер, как я боюсь щекотки, я не выдержал и раскололся.
- Раскололся? А о чём он тебя спрашивал? Что ты можешь знать?
- Откуда у вас деньги. Я сказал, что их привёз из Швейцарии профессор
Плейшнер, - виновато ответил пастор Шлаг.
- Ну и что? - удивился Штирлиц. - Кому какое дело, кто мне и откуда привёз
деньги?
- Они подозревают, что это какие-то "партийные миллионы".
Штирлиц начал тревожно ходить по кабинету. Кажется, агенты ГКЧБ снова
вышли на его след и интересуются партийными миллионами. Ну, ничего, он
разделается с ними, как однажды разделался с пуэрто-риканским шпионом - в
два счёта. "Раз, два", - сказал он тогда следящему за ним латиноамериканцу
и сбросил его с девятиэтажки.
- Да. Очень странная история, - сказал Штирлиц, обдумав сообщение пастора
Шлага. - Какие партийные миллионы? Это просто моё наследство, которое мне
завещал брат профессора Плейшнера перед тем, как выпасть из окна.
Штирлиц справедливо опасался, что загадочный кавказец разместил в кабинете
директора некоторое количество скрытых микрофонов. В таком случае, считал
профессиональный разведчик, лишняя дезинформация не повредит.
- Понятия не имею, - плакался пастор Шлаг, которому было наплевать на
миллионы, когда могли похитить бегемота. - Если моего бегемота украдут,
меня могут запросто уволить с работы. И кому я потом буду нужен?
- Только о себе и думаешь! - возмутился Штирлиц. - Ты хоть понимаешь, что
заложил меня какому-то кавказцу, и теперь мне грозит смертельная
опасность? Наедут рэкетиры, попросят поделиться, придётся их убивать. Ты,
как священник, должен знать, что убивать грешно. Это на тебе будет мой
грех!
- Но я же не знал, что это так серьёзно!
- "Серьёзно", - передразнил Штирлиц. - Совсем уже от рук отбился. Хватит,
Шлаг, поработал ты под прикрытием, теперь пора потрудиться непосредственно
в моей фирме ШРУ.
- ЦРУ?
- Нет, ШРУ!
- А как это переводится?
- А тебе-то не всё равно?
Пастор Шлаг вздохнул.
- Штирлиц, я на всё согласен, готов туалеты мыть в вашем ШРУ, только
помогите мне спасти бегемотика. Пусть он умрёт от старости на своей
Родине, в моём зоопарке.
- Ладно, что-нибудь придумаем. Кстати, туалеты помыть после отравленного
пургеном Мюллера нам не помешает. Берём тебя на полставки уборщицы.
- Штирлиц, вы уж постарайтесь. Этот бегемот - любимец московской детворы,
если "Бородатые" его похитят, дети будут безутешны. И у них уже не будет
счастливого детства.
Глаза пастора Шлага наполнились неподдельными слезами.
- Разберёмся. Хватит тебе канючить, я же обещал! Считай, что твой бегемот
уже плавает в твоём бассейне! Потом прикупим ещё штук шесть, они начнут
размножаться, и у тебя будет целое стадо бегемотов. Будешь устраивать
бегемотовые бега.
- Правда?
- Я же тебе говорю, - бросил Штирлиц, зевнул и вышел из здания
дирекции.
Он сел в "БМВ" и позвонил в офис.
- Наташа? Как там Айсман? Пусть приготовит три ящика динамита и побольше
патронов. Кажется, в зоопарке назревает небольшое, но кровавое дельце…
Потом приезжайте в "Красную Шапочку".
- Хорошо, босс! Только берегите себя, вы знаете почему.
- Нет, - честно ответил Штирлиц. - А почему?
- А что вам подсказывает ваше сердце?
- Что оно работает без перебоев. Так отчего же я должен себя беречь?
- От пуль, яда и кинжалов.
- А почему?
- Потому что вы - общенародное достояние, Максим Максимович, - ответила
Наташа. - И много маленьких девочек будут горько плакать, если вас
пристрелят, как какого-нибудь музыканта. И я - одна из них.
- Ах, вот оно что! - догадался Штирлиц. - Как же я об этом раньше не
догадался?
Но Наташа, не отвечая, повесила трубку.

Глава 15
Притон "Красная Шапочка"

Ресторан "Красная Шапочка" можно было смело назвать притоном, но ни один
журналист из боязни получить на вечерней улице по голове не решился бы
этого сделать. А кроме того журналистов не пускали в этот ресторан.
Три фронтовых товарища и две секретарши расселись за удобным столиком и
скромно заказали покушать.
- А пиво мы будем пить? - забеспокоился Айсман. За годы жизни в Германии
он привык выпивать в день литров пять пива.
- Лучше три раза "да", чем один раз "нет", - ответил Штирлиц, протирая
скатертью руки.
- А давай на спор, кто больше выпьет? Кто проиграет, того стошнит!
- Айсман! Сиди спокойно, мы пришли в приличное место, не забывай, что мы
теперь деловые люди!
Как уже упоминалось, место действительно было приличным, сюда пускали
только видных коммерсантов и надежных деловых людей, потому что на сцене
танцевали совершенно голые девушки. Раньше сюда пускали только проверенных
партийных товарищей, а сейчас партийные лидеры предпочитали отдыхать у
себя на хорошо охраняемых дачах, а ресторан начали посещать банкиры,
кооператоры и адвокаты. От "красных" времён осталось только название -
"Красная Шапочка".
- О! Ништяк! - вскричал Айсман, толкая Свету. - Какие девочки! Я бы с
такими переспал! Со всеми сразу и с каждой в отдельности! А ты?
- Я не люблю женщин, - ответила Света.
- А мужчин любишь? Таких, как я, а?
- Вы, господин Айсман, большой нахал!
- Да, Света, ты права. Нахал у меня большой!
- И большой пошляк, - отвернулась девушка.
- Нет! - возразил Айсман. - Я - не поляк, я - немец.
Два услужливых официанта принесли блюда, которыми заставили весь стол.
Здесь Штирлица хорошо знали и помнили, что означает его желание "скромно
откушать".
Чавкая, сотрудники ШРУ, набросились на угощение.
За большим столом в другом конце зала чествовали какого-то молодого
человека. Гости шумно рукоплескали, орали "Слава! Бис!", пили, а молодой
человек с важным видом что-то зачитывал из книжки и под громкий
подхалимский смех раздавал автографы. Штирлиц, который не любил, чтобы в
его присутствии шумели, пару раз с неудовольствием посмотрел в сторону
веселящихся.
- А вы говорите, мы плохо живём! - сказал Айсман, поправляя повязку на
глазу руками, уже измазанными в соусе. - Ещё немного, и мы будем жить, как
в Америке.
- Не это главное! - провозгласил Мюллер. - Главное, настали новые
времена!
- Конечно новые. Все вокруг стало продаваться, - недовольно буркнул
Штирлиц, но Мюллер его уже не слушал.
- Прошлое - отмирает. Уже скончалась "новая общность людей", именуемая
"советским народом", который, подобно пещерным людям, жил в пещерах,
питался подножным кормом и пугался рыка тигра, даже когда он рычал с
перепоя…
- Как в Америке скоро жить будем, - подхватил его мысль Айсман.
- Да что ты, Айсман, всё об этой паршивой Америке! - возмутился Мюллер. -
В Америке сплошные негры!
- Это точно, - поддержал Штирлиц. - Сюда привезли одного, так он украл у
Мюллера из сейфа досье…
Мюллер насупился.
- Надо, чтобы жизнь была не как в Америке, а как в Германии, - сказал
Штирлиц. - Лично мне "Мерседесы" нравятся больше, чем негры. Кстати,
Айсман, что это за люди? Почему их пустили в ресторан, где я кушаю?
- Сейчас разберусь! - пообещал Айсман. - Эй, любезный!
Побежал официант.
- Слушаю-с!
- Что это за толпа? Почему шумят?
- Банкет, - объяснил официант. - Поклонники известного писателя Бориса
Ломтикова отмечают издание его очередной книжки.
- Передай этому известному писателю, что если его гости не перестанут
шуметь, они будут иметь дело с известным штандартенфюрером СС фон
Штирлицем!
- Сию минуту-с!
Официант побежал исполнять поручение Айсмана.
- Мне это не нравится, - пожаловался Мюллер, продолжая разговор про
негров. - Ситуация - охренеть. Какое название для досье не дам, всё сразу
же становится вверх ногами…
- Тут я с тобой прав, - поддержал его Айсман.
- Ясно одно, - продолжал Мюллер. - Кто-то выкрал дело на Бормана. Значит,
Бормана собираются шантажировать. По моему досье можно с лёгкостью
доказать, что Борман был фашистским выродком, палачом НКВД, пособником
Мао, сотрудником северо-корейской разведки, сионистом, антисемитом и ещё
Бог знает кем. С помощью такого досье любого можно заставить сделать всё,
что угодно. Даже коробку "Сникерса" сожрать! Но вот что они хотят
заставить сделать Бормана?
- Какая разница? - пожал плечами Айсман. - Как они найдут Бормана, если он
прячется у нас в подвале?
- Найдут, - сказал Мюллер. - В досье об этом тоже написано!
- А зачем ты это вписал в досье? - возмутился Айсман.
- Досье - оно на то и досье, чтобы быть полным.
- Это ты - полный идиот!
- Попрошу не забываться! - гордо вскинул голову Мюллер. - С кем
разговариваете, фашист?
- От фашиста слышу!
Джек Клигенс, агент, перекупленный Зизиподом, сидел в углу ресторана
"Красная шапочка" и в недоумении слушал разговор за столом Штирлица.
"Каким видом шифровки они пользуются? Может быть, надо принимать во
внимание только каждое третье слово, или каждое пятое? И кого они называют
кличкой "Фашист"?"
Агент в нетерпении потёр руками и закурил сигару.
"Надо переходить в ближний бой, - решил он. - Я мужчина привлекательный,
американец, стоит попробовать завербовать секретаршу Штирлица."
Джек причесал расчёской волосы, направил в рот струю освежающего
дезодоранта и подошёл к столику Штирлица.
- Извините, можно мне пригласить вашу даму на танец?
Штирлиц, внимательно разглядывающий в бинокль обнаженных красоток на
сцене, разрешил:
- Если дама не против…
Наташа, которая с большим удовольствием потанцевала бы с самим Штирлицем,
тем не менее встала и подала руку американцу. Джек Клигенс, ослепительно
улыбаясь, как голливудская кинозвезда, повёл девушку танцевать.
- Штирлиц, ты посмотри, как он её к себе прижимает! - возмутился
Айсман.
Штирлиц насторожился и отложил бинокль.
С минуту весь столик напряженно наблюдал за танцем.
- Если его рука спустится по её спине ниже талии, я из него сделаю
люля-кебаб, - пообещал Штирлиц.
Тут к столику Штирлица подошёл известный писатель Борис Ломтиков. Будучи
немного навеселе, писатель покачивался и время от времени икал.
- Это кто тут себя Штирлицем называет?
Русский разведчик обернулся к Ломтикову.
- Ну, допустим, я.
- Как вам не стыдно! - Ломтиков погрозил пальцем перед носом Штирлица. - Я
про Штирлица уже шесть книг написал! Штирлиц - это же Герой Советского
Союза, он уже умер за свою Родину, а вы, бандит, взяли себе такую кличку!
Вы позорите честное имя русского разведчика Штирлица! Немедленно
извинитесь!
Айсман ошарашено посмотрел на Штирлица.
- Дать ему в рыло? - с надеждой спросил он.
- Перед кем я должен извиниться? - поинтересовался Штирлиц.
- Перед всеми! - радостно воскликнул молодой человек.
- Дай, - разрешил Штирлиц.
Айсман дал писателю кулаком в глаз. Тот отлетел к своему столу и опрокинул
его. Гости Ломтикова бросились бить агентов ШРУ. Штирлиц, раздавая удары
направо-налево, пробился в центр зала, где с Наташей танцевал
американско-зизиподский агент, и на всякий случай дал самоуверенному
американцу поддых. Тот упал, и его затоптали дерущиеся.
- Решительно, в этой стране стало негде отдохнуть интеллигентному
человеку.
И Штирлиц повёл свою секретаршу на выход. По пути к Штирлицу присоединился
Мюллер, который не любил слишком оживлённый отдых, и секретарша Света.
Айсман находился в самой гуще дерущихся, в толпе мелькали его кулаки,
опускаясь на чьи-то головы. Воспользовавшись моментом, недовольные артисты
лупили своих менеджеров, деловые люди - своих адвокатов.
За американским шпионом Клигенсом, который начал было ползком выбираться
из драки, устремились два внештатных сотрудника КГБ, которые давно следили
за подозрительным американцем. Агент достал свой бесшумный пистолет. "Да
здравствует господин Президент!" - хотел крикнуть Джек, но не успел.
Кэгэбэшники начали профессионально избивать беднягу, стараясь отбить
какие-нибудь жизненно важные органы.
- Обрати внимание, Мюллер, на этих двоих, - заметил Штирлиц, показывая на
парней в штатском, лупцующих агента Клигенса. - Если они из милиции, то
почему бы им не показать сначала свои документы, а потом уже начать бить
его ногами? А ты говоришь, демократия.
- Какая тебе разница? - резонно ответил Мюллер.
- Господин Штирлиц! Господин Штирлиц! - по улице с криками бежали
профессор Плейшнер и пастор Шлаг.
- Ну, что случилось? - остановился русский разведчик.
- Борман исчез из подвала! - выдохнул запыхавшийся профессор.
- Началось! - сказал Мюллер.
- Да, - задумчиво кивнул Штирлиц. - Видимо, тот, кто украл досье, начал
шантажировать Бормана. Но что, чёрт возьми, Борман должен сделать?
- Наверняка, украсть бегемота! - всхлипнул пастор Шлаг.
- Нет, это должен сделать Бородатый.
- Да, но Борман может знать этого Бородатого и шантажировать его, чтобы
Бородатый украл бегемота! - не унимался обеспокоенный пастор.
- Сегодня же приступаем к охране бегемота, - решил Штирлиц. - В зоопарке
поймаем и Бородатого, и всех остальных уродов.

Глава 16
Снова неудача

Вытащив из ресторана Айсмана, сотрудники ШРУ поехали в агентство. Штирлиц
с Айсманом вооружились до зубов и отправились в зоопарк. А шеф гестапо
решил взглянуть на свой любимый сейф.
Войдя в свой кабинет, Мюллер ахнул и чуть не умер от разрыва сердца. Сейф
был опять вскрыт, досье разбросаны по всему кабинету. Светлана принесла
шефу стакан воды и начала собирать пухлые папки.
- Нет, мне это надоело! - воскликнул Мюллер и начал снимать с дверцы сейфа
отпечатки пальцев.
- Борман! - опешил он, сверив отпечатки с картотекой.
- Шеф, ничего не пропало, - сообщила Света.
- Странно, что же эта толстая скотина искала? - почесал в голове
Мюллер.

Настал вечер и Москва наполнилась уличными огнями, простые московские
обыватели водрузили на ноги тапочки и уселись перед телевизорами, только
агентам Штирлица не спалось. Потому что они сидели в засаде. Вернее,
сидели они в своём автомобиле, а автомобиль стоял в кустах около бассейна
с бегемотом. Бегемот спал, время от времени чавкая во сне и пуская пузыри.
- Никак не могу понять, зачем этому африканскому принцу бегемот пастора
Шлага, да ещё за такие деньги? - шёпотом поинтересовался Айсман.
- Ну, чего тебе непонятно? Вот тебе, например, Света нравится?
- Ну.
- Вот тебе и "ну"! А ему больше бегемоты по душе. Любит он их. Баб у него
и так в гареме штук сто, а бегемотов не хватает.
- Так это же… этот, как его… зоофилизм, - осторожно заметил
Айсман.
- Не знаю такого слова, - сказал Штирлиц. - Я же тебе говорю, любит он
бегемотов, и всё тут!
Айсман пожал плечами.
- Женщины лучше, - Айсман, похотливый, как июньский кролик, поёрзал на
сидении. - Секретарша Мюллера - очень красивая девушка. Я в неё уже дня
два влюблён по самые уши. Теперь на Свету у меня одна реакция! Эрекция! -
похвастался он.
Штирлиц глубокомысленно кивнул и отвернулся, то ли смахнуть набежавшую
скупую мужскую слезу, то ли сплюнуть в открытое окно.
- Хватит болтать, - сказал он. - Вообще, неправильно, что мы сидим оба в
машине. Предлагаю тебе спрятаться в кустах с той стороны бассейна. Будем
следить с двух точек и переговариваться по радио.
- Отличная мысль, - одобрил Айсман и вылез из машины.
Через минуту запищала рация.
- Пока всё тихо, шеф, - сообщил Айсман. - Штирлиц, мы с собой прихватили
сортирную бумагу?
Штирлиц нервно разбирал и собирал свой "ТТ", пытаясь понять, куда надо
вставлять патроны. Разговоры Айсмана о женщинах разбудили в нём
воспоминания. Мысли о секретарше, с которой он проработал уже
довольно-таки много времени, не оставляли его. Как он мог до сих пор не
познакомиться с этой прекрасной девушкой поближе? Видимо, "вторая
молодость" всё-таки оставила в нём "комплекс пенсионера".
Штирлиц достал из кармана рацию, которая неожиданно для разведчика
неприлично выругалась. Было ясно, что Айсман расслабился и забыл выключить
свою рацию.
- Сам такой! - неприязненно ответил Штирлиц, выбрасывая рацию в окно. Он
помнил, что именно на таких мелочах обычно и засыпаются супер-агенты.
Штирлиц взял радио-телефон и позвонил Наташе домой.
- Алло? Это вы, Штирлиц? - отозвалось в трубке.
- Я, - не стал обманывать Штирлиц.
- А это Наташа! - раздался в трубке довольный голос.
- Я, кажется, разбудил тебя? - спросил галантный Штирлиц, не зная, что в
таких случаях говорят дальше.
- Нет. Я ждала вашего звонка.
- Это похвально. Я в общем-то хотел снова пригласить тебя в ресторан без
этих придурков, но сегодня, к сожалению, я занят.
- Я знаю. Но не волнуйтесь, через минуту я буду возле вас.
- Да тебе сюда целый час ехать! - удивился Штирлиц.
- Успею. С вами говорит автоответчик. Повесьте трубку и посмотрите
направо…
Штирлиц выключил трубку, повернулся и увидел Наташу.
- А вот и я. Я принесла вам горячий чай и булочку. Тяжело, наверно, всю
ночь сидеть в засаде.
Наташа села в машину рядом с разведчиком. Они сказали одновременно:
- Наташа, я хотел сказать…
- Штирлиц, я хотела сказать…
Остальное договорили их влюблённые глаза.
Штирлиц привлек её к себе, и они замерли в продолжительном поцелуе. Кто-то
пробежал в темноте, ломая кустарник и опрокидывая урны. "Наверно, зайцы",
- подумал Штирлиц. Они отдавались друг другу страстно и самозабвенно.
Все было хорошо, пока до них не донесся пронзительный крик Айсмана:
- Штирлиц! На меня напал Бородатый!
Разведчик насторожился. Теперь он понял, что выбрасывать рацию было
непростительной ошибкой. Штирлиц вскочил и бросился спасать своего
партнёра.
Бегемота в бассейне не было. На глазах у Штирлица огромный и
подозрительный рефрижератор скрылся за поворотом. Контуженный ломом Айсман
даже не успел вступить с похитителями в перестрелку и теперь сидел на
земле, потирая ушибленную голову.
- Невезение за невезением, - ругался Штирлиц. - Чёрт, а где же мой
пистолет?
- Вот он, Штирлиц! - сообщила Наташа, держа на вытянутых руках штаны
разведчика с пристёгнутой кобурой.
- В погоню! - вскричал Штирлиц, судорожно надевая штаны.
- Это невозможно, - молвила Наташа. - Когда я вышла из машины, откуда ни
возьмись выскочил бородатый мужик и начал кувалдой крушить нашу машину. А
потом полил её из канистры бензином.
В подтверждение её слов раздался взрыв.
Штирлиц гневно выхватил пистолет и выпустил в воздух всю обойму. Радостно
заверещали макаки в соседнем вольере. Гневно взревел лев, намекая, что
хоть ночью-то можно было бы дать ему, царю зверей, нормально поспать!
- Не расстраивайся, - сказал Айсман. - Мы их найдём и всех пристрелим.
Даже мафии будет тяжело спрятать такого большого и прожорливого бегемота в
такой маленькой и голодающей Москве.
- Это сложный вопрос, - ответил Штирлиц.
- Кстати, Мюллер звонил. Кто-то опять залез к нему в сейф, и, не поверишь,
по отпечаткам пальцев выяснилось, что это Борман.
- Будем искать Бормана, - решил Штирлиц, потому что никаких других идей
ему в голову не пришло.

Глава 17
В поисках Бормана

Штирлиц спустился в метрополитен имени Ленина и поехал в магазин
Шварцкопфмана "Женское нижнее белье и другие сопутствующие товары", чтобы
выведать что-нибудь о Бормане, который, по мнению подозрительного Мюллера,
стоял за похищением бегемота. Собственно, Мюллер и вычислил Шварцкопфмана,
который, изменив фамилию на "Шварцкопф", открыл в Москве магазин, работая
при этом на Бормана.
Вообще-то оставаться без машины и пользоваться метро Штирлиц не любил.
Принимая Штирлица за преуспевающего бизнесмена, нищие не давали ему
проходу, требуя денег, мотивируя это тем, что сами они не местные.
- Ну ты, карюзлый! Ваучер продай! - послышался козлиный голос одного из
нищих.
Штирлиц неприязненно отвернулся. Юродивый ковылял за ним ещё несколько
метров, потом отстал, но всё равно долго помахивал вслед костылем.
Нищего звали Микола. Он был самым засекреченным украинским агентом на
территории России. Конспирируясь под нищего, Микола скупал у населения
приватизационные чеки, чтобы потом украинцы могли диктовать России свои
законы. Это Штирлиц знал, но решил пока с Миколой не связываться, чтобы не
осложнять международные отношения. Кроме того, за украинских шпионов КГБ
пока не платило. Штирлиц предпочитал ловить китайцев.
В другом переходе метро Штирлиц увидел знакомого нищего по имени Евлампий,
с которым он познакомился после побега из подземной лаборатории ГКЧБ.
Евлампий ничуть не изменился. Он был так же грязен, сварлив и пьян.
Правда, теперь возле положенной им газеты стояла табличка "Рубли и трёшки
не принимаю!"
Евлампий, конечно же, не узнал в респектабельном мужчине с такими добрыми
глазами того Штирлица, который когда-то отнял у него телогрейку, но
Штирлиц всё равно кинул ему упаковку пятитысячных банкнот и, не ожидая
слов благодарности, направился дальше.
"Что это он мне так много отвалил? - удивился Евлампий, почесывая свою,
покрытую поддельными язвами и нарывами, ногу. - Может быть, он
фальшивомонетчик? Значит, и деньги его фальшивые?"
Пристроив листок бумаги на деревянное колено, Евлампий послюнявил карандаш
и написал:
"Запрос Председателю Госбанка России.
Недавно мне выдали зарплату новенькими пятитысячными банкнотами. У меня
сложилось впечатление, что они не совсем надежны. Считать ли номера таких
банкнот действительными, не фальшивые ли они? Если нет, деньги
настоятельно прошу вернуть. С двух до восьми меня можно найти в переходе
метро Библиотека имени В.И.Ленина в любое время года.
Нищий без средств к существованию, Евлампий".
Попросив у сердобольного коммерсанта "подать нищему и убогому конверт с
марками", Евлампий вложил одну из подозрительных купюр в конверт и
запечатал.
Через день Евлампия забрали, обвинив в подделке банковского билета, и
стали преследовать по закону.

Ни о чём не подозревающий Штирлиц подошёл к магазину Шварцкопфмана и сразу
же прошёл в кабинет управляющего.
- Шварцкопфман на месте?
- Да, - ответила молоденькая секретарша. - Только хозяина зовут
Шварцкопф.
Не замедляя чеканный шаг, Штирлиц носком сапога открыл дверь и просунул
голову внутрь.
- Шварцкопфман? К тебе Штирлиц пришёл!
Бывший генерал не поверил своим глазам. Как кролик, он бросился к
окну.
- Стоять! - Штирлиц прижал его к стене и обыскал. Всю найденную валюту он
сложил аккуратной стопочкой на столе, присел в кресло и закурил. - Будешь
говорить?
- О чём? - взмолился Шварцкопфман.
- О Бормане.
- Я о нём давно уже ничего не слышал. С тех пор, как он продал мне две
таблетки "второй молодости"…
- Не верю, - ответил Штирлиц. - Разве он тебя не шантажировал?
- Штирлиц, откуда ты всегда всё знаешь? - удивился отставной генерал. -
Ну, шантажировал. Говорил, что заложит в какое-то ГКЧБ, что я - бывший
генерал Вермахта.
Русский разведчик поморщился. Кого сейчас можно было удивить бывшими
фашистскими генералами, когда кругом было столько бывших коммунистических?
- Я не знаю, где этот гад обитает, - всплакнул Шварцкопфман. - Деньги я
ему пересылаю ежемесячно на счёт в банке. Но несколько раз я видел, как он
спускался в метро "Кропоткинская".
- Спасибо и на этом, - поблагодарил Штирлиц. - Сделай-ка мне фирменный
пакет с нижним бельем для Наташи.

Глава 18
Подземка

Штирлиц и Айсман ходили по станции метро "Кропоткинская" и смотрели на
эскалаторы.
- Шварцкопфман сказал, что его можно застать здесь. Генерал пару раз
пытался за ним проследить, но Борман всегда ускользал.
- От нас не уйдёт, - пообещал себе Айсман.
- Это конечно, - кивнул Штирлиц. - А вдруг он тут перестрелку учинит,
погибнут ни в чём не повинные люди.
- Слушай, а что если воспользоваться хитроумным планом?
- Каким? - подозрительно спросил Штирлиц.
- Можно попросить милиционера остановить Бормана и проверить у него
документы. В паспорте есть его адрес. Приедем потом к нему на дом,
арестуем без лишнего шума.
- Логично, - ответил Штирлиц. - Если, конечно, у него не поддельный
паспорт.
- Так мы ведь и лично проследим. Если данные из двух источников сойдутся,
значит, там-то он и живёт…
Партнёры подошли к служителю правопорядка, и Айсман сунул в карман
милицейского мундира пятитысячную купюру. Лицо милиционера подобострастно
вытянулось.
- Чем могу?

Борман, перемалывая "Сникерс" за обе щеки, спускался по эскалатору.
- Дяденька, а вы "Баунти" пробовали? - спросил у него перепачканный
шоколадом паренёк.
- Пробовал.
- Ну и как?
- Не райское, конечно, наслаждение, но всё-таки лучше, чем "Твикс"… -
Борман пощёлкал языком.
Заговорившись с мальчиком на столь интересную тему, Борман не замечал, что
внизу Штирлиц и Айсман договариваются о чём-то с милиционером.
- Паспортный контроль, - сказал милиционер. - Документы… Прописка в
Москве есть?
- Есть, - ответил Борман, светясь улыбкой. - "Сникерс" хочешь?
- Не "хочешь", а "хотите"! - поправил строгий милиционер. - Хочу.
Милиционер записал адрес Бормана.
- А зачем ты мой адрес на бумажке пишешь?
- Два мужика попросили, - получив "Сникерс", милиционер так и светился от
дружелюбности.
Борман стал шарить глазами по сторонам и увидел широкую спину Штирлица,
спрятавшегося за колонной. Борман пискнул и бросился от Штирлица
врассыпную, но тут же остановился. "Ой, что это я? - подумал Борман. - Я
же один! Так можно и раздвоение личности запросто получить!"
Он собрался с силами, спрыгнул с платформы и, испуганно охая, бросился без
оглядки в туннель.
- Борман! Стоять! - крикнул Штирлиц, распугивая одиноких пассажиров.
Два сыщика из ШРУ метнулись вслед за убегающим Борманом. Минут десять они
бежали по шпалам и ложились вдоль стен, когда проезжала электричка.
- Я в газете одной читал, в метро чудовище какое-то водится, - тяжело
дыша, молвил Айсман. - Перегрызает электропроводку, насилует монтёров или
что-то типа этого.
Штирлиц уставился на Айсмана.
- Ну и что?
- Я вот и думаю, Борман в метро побежал, может быть он там и живёт?
- Думаешь, это он? В смысле - чудовище?
Айсман промолчал.
- Насиловать монтёров - это он, допустим может, - сказал Штирлиц
задумчиво. - Но перегрызать электропроводку - это слишком даже для
Бормана.
Партнёры бежали дальше, но накачанный витаминизированным "Сникерсом"
Борман далеко обогнал их и скрылся в темноте туннеля.
- Стоп! Теперь уже два туннеля!
- Что?
- Куда теперь бежать?
Штирлиц задумался. Два совершенно одинаковых пути, освещённые редкими
фонариками.
- Я думаю так. Если стрелка стоит направо, значит Борман сам её повернул и
побежал налево, - сообщил Айсман.
- Ага, он так и подумал, что мы так подумаем. Поэтому перевёл стрелку и
побежал направо, чтобы мы повернули налево.
- Штирлиц! Ну, ты - голова! - восхитился Айсман.
Сыщики побежали дальше и минут через десять оказались в зловонной канаве,
попахивающей разнообразными экскрементами.
- А, чёрт! Кажется, мы попали в канализацию!
Смертельно ругаясь и очень обидевшись на Бормана, они выползли на сухое
место и осмотрелись.
- Ай! - вскричал Айсман. - Меня что-то за ногу укусило!
Штирлиц посвятил фонариком. На ноге Айсмана висела вставная челюсть.
- Это челюсть профессора Плейшнера, - сказал Айсман, - узнаю его прикус!
Он меня уже кусал.
- Да, но свою челюсть, насколько я помню, Плейшнер уронил в бассейн с
бегемотом.
- Значит, это всё-таки Борман похитил бегемота, а заодно выловил и челюсть
Плейшнера.
- Ладно, положи в карман, потом подарим профессору.
Борман опять ускользнул, но у Штирлица была бумажка с его адресом.

Глава 19
Борман принимает грязевую ванну

Борода у Бормана не росла. Борман всегда переживал из-за этого, поскольку,
имея абсолютно лысый, как биллиардный шар, череп и неприкрытый
растительностью подбородок, было очень тяжело скрываться от вездесущих
шпионов. И потом, нельзя было сделать тайную гадость.
Борман додумался пользоваться париком и приклеивал бороду с бакенбардами,
но под этим гримом он ужасно потел, так что пользовался ими в
исключительных случаях. Только в тех случаях, когда надо было кому-нибудь
нагадить. Например, обменять фальшивые рубли в подворотне на настоящие
доллары, или фальшивые доллары на настоящие рубли, или нанять рэкетиров,
чтобы затерроризировать коммерческий магазин.
Отделавшись от Штирлица, Борман пришёл в самое хорошее настроение и, чтобы
его не узнали, нацепил грим "Бородатого". Добравшись до своей квартиры, он
достал ключ и по привычке обернулся по сторонам. Всё было спокойно. Но в
квартире его ждало разочарование.
Вся посуда была разбита, мебель поломана, книжки со стеллажей лежали на
полу с оторванными обложками, японский телевизор дымился на опрокинутом
холодильнике. Только два мягких кресла остались неповреждёнными, да и то
только потому, что в них сидели Штирлиц и Айсман, воняя, как из
канализации.
- Надо же! - вскричал Айсман. - Это тот мужик, у которого я обменивал
доллары на рубли!
- Я тоже не знал, что они фальшивые! - вскричал перепуганный Борман. - И
вообще это был не я! Тут какая-то ошибка! Я - театральный артист, а это
мой грим!
Желая провести непрошеных визитёров, Борман сорвал парик, бороду и пышные
наклеенные усы.
- Это был не я! - повторил Борман, только теперь понимая, что это он
как-то непутёво сделал.
- Здравствуй, Борман, - сказал вежливый Штирлиц. - Значит, ты и есть тот
самый Бородатый? Так-так… А мы тут у тебя искали наркотики, но не
нашли… Надо заметить, что квартиру ты обставил хорошо, хвалю. Лучше, чем
наш подвал.
- Шт… ир…?
- Он самый, - подтвердил Айсман.
- Но вы же меня не будете бить?
- Тебя - нет, - ответил Штирлиц, вставая. - Борман, ты знаешь, в последнее
время я всегда относился к тебе с большой душевной теплотой, так что имей
в виду, когда я буду тебя бить, я буду бить в твоём лице чуждый мне
административный уклад…
- Штирлиц, - вскричал Борман. - Это не я украл из сейфа Мюллера "вторую
молодость"! Когда я залез в сейф, её там уже не было!
Штирлиц и Айсман переглянулись. Им стало понятно, зачем Борман вскрывал
сейф Мюллера и ничего при этом не взял. А что касается "второй молодости",
то Штирлиц просто-напросто забыл положить чемодан с таблетками в сейф.
Чемодан и сейчас валялся у Штирлица в кабинете под столом.
Борман пугливым зайцем метнулся к балкону, чтобы спрыгнуть с третьего
этажа. Штирлиц достал "ТТ", предусмотрительно заряженный солью, и
выстрелил. Он выстрелил очень быстро, но Борман всё же успел наложить в
штаны.
- Ай! - сказал Борман, сползая на пол и держась за задницу.
- Это только соль, - заметил Штирлиц. - Как в "Кавказской пленнице". Куда
это ты убегаешь? Мы с Айсманом так тебя ждали! Даже оздоровительную ванну
тебе приготовили, грязевую.
- Я себя прекрасно чувствую! - возразил Борман, потирая "горящие"
ягодицы.
- Станет ещё лучше, - пообещал Штирлиц и с любовью погладил его по лысой
голове.
Вдвоём с Айсманом они оттащили упирающегося "Бородатого" в ванную комнату
и, связав ему руки, бросили в ванну, наполненную черной водой.
- Что это?
- Я же тебе сказал: грязевая лечебная ванна. Это - чтобы ты соображал
лучше.
- Ага, - поддержал его Айсман. - Я туда три мешка цемента насыпал.
Упарился, пока нёс, а всё ради тебя!
- Цемента! - глаза Бормана наполнились ужасом. - Штирлиц! Я больше не
буду!
- Так я тебе и поверил, - ответил Штирлиц и напомнил: - Учти, цемент
затвердевает, так что говори побыстрее.
- Штирлиц! - взмолился бывший партайгеноссе. - Я больше не буду! Честное
слово коммуниста!
- Коммунисты не наклеивают бороды, чтобы продавать фальшивые рубли!
- Это просто моё маленькое невинное хобби! Я не только рубли, я и доллары
продавал!
- Айсман, засыпь ещё один мешок цемента, что-то он не то говорит, -
распорядился Штирлиц.
- Штирлиц! Я сделаю всё, что ты скажешь.
- Где спрятан любимый бегемот пастора Шлага?
- На мясокомбинате, там Гиви Гмертошвили работает.
- Гмертошвили? Грузинистый такой, из подвалов ГКЧБ?
- Он!
- На, звони своим козлам, пусть бегемота накормят и никому не отдают.
Скажи ещё, что сейчас приедет Айсман, и пусть они его слушаются!
Борман покорно взял трубку.
- Да, и ещё, - вспомнил злопамятный Штирлиц. - Этот Гмертошвили тоже там
находится?
- Не знаю. Честное пионерское! У него какое-то важное задание, он ведь
сотрудник ГКЧБ.
- Бывший, - сказал Штирлиц и прищурился, что не сулило Гмертошвили
добра.

Глава 20
Факс-модемная игра в Москве

Бормана приковали наручниками к ванне, пообещав проведать на следующее
утро. Айсман съездил за бегемотом и вернул его счастливому пастору Шлагу.
Не получив бегемота, африканский принц Абдулла Али Манай скончался от
огорчения в жутких конвульсиях. Агент Зизипода по имени Саид был занят
транспортировкой тела принца на родину и, к сожалению, не смог принять
участия в дальнейших приключениях. Зато ему повезло - он остался целым и
невредимым.

Штирлиц подъехал к ресторану "Кручина" и постучал в окно. В "Кручине"
слышали, что Штирлиц может устроить в ресторане драку, поэтому управляющий
приказал повесить в окне табличку "Свободных мест нет". Разведчик обиделся
и, решив в следующий раз устроить в "Кручине" драку, поехал в ресторан
"Красная Шапочка". Там его хорошо знали, поэтому свободные места сразу же
нашлись.
Штирлиц успокоился, сытно откушал, а потом снова поехал в "Кручину". К
этому времени в ресторане "Кручина" прослышали о том, что если Штирлица не
пустить, он не только устроит драку, но и подожжёт сам ресторан, так что
на этом месте ещё три года ничего не будут строить.
В окне он обнаружил, что "Свободных мест нет. Для Штирлица свободные места
есть". Штирлиц подобрел, зашёл в ресторан и сытно покушал ещё раз - на
всякий случай.
Обожравшись, Штирлиц решил, что пора перестать кидаться из стороны в
сторону и поехал поработать в ШРУ.
- Штирлиц! - крикнул через коридор Айсман. - Прими факс!
- А за это можно и по морде получить! - пробурчал Штирлиц. - Не люблю
американских ругательств.
- Да нет! Это такое сообщение для тебя по телефонным линиям, типа
телеграммы, только с картинками! В кабинете у Мюллера.
Штирлиц пошёл в кабинет Мюллера.
"Алекс - Юстасу. Срочно! По нашим данным иракские террористы намереваются
выкрасть из Мавзолея останки пролетарского вождя В.И.Ленина и переправить
его Саддаму Хуссейну. Срочно воспрепятствуйте проведению этой зловещей
операции. Алекс."
Штирлиц ответил:
"Юстас - Алексу. Я давно уже не работаю на вашу лавочку! Звоните Мюллеру,
платите деньги, может быть, что-нибудь сделаем. Штирлиц."
"Алекс - Юстасу. Повторяю! Надо во что бы то ни стало помешать похищению
саркофага, грозящему непредвиденными осложнениями. В этом случае, по
прогнозам наших экспертов, реакционные круги в России воспользуются этим,
как предлогом для своих реваншистских замыслов. Это не только моя личная
просьба Первого, это лично моя просьба. К ней, я думаю, присоединятся все
наши трудящиеся. Кроме того, для правительственных заданий не существует
сроков давности. Делайте то, что вам сказано, иначе, будете объявлены
вражеским шпионом! Алекс."
"Штирлиц - Первому. Вот мои условия: Никогда не присылать ко мне в ШРУ
фининспектора, не люблю. Отдать мне сотрудника ГКЧБ по кличке Мартин
Борман. Захоронить меня как национального героя в Кремлевской стене.
Штирлиц."
Факс надолго заткнулся и Штирлиц, ожидая ответа, заснул. Проснувшись он
подумал, что молчание есть знак согласия, но тут пришёл новый факс.
"Алекс - Юстасу. По поводу фининспектора согласны. Никакого отношения к
ГКЧБ не имеем. Бормана можете забирать себе со всеми потрохами. Раз есть
я, нам он не нужен. Последний вопрос надо ещё обсудить. Алекс."
- Отлично! - порадовался Штирлиц. - Завтра съездим к Борману, я вставлю
ему капсулу именно туда, куда ты, Айсман, думаешь!
Неожиданно снова заработал факс.
"Алекс - Юстасу. Вспомни подземную лабораторию и капсулу, которая вживлена
в твоё старческое тело. У меня в руках пульт с красной кнопкой, настроение
у меня неважное. Так что лучше всего забудь о предыдущих указаниях.
Алекс."
- Ничего не понял, - сказал Штирлиц.
"Юстас - Алексу. Ничего не понял! Юстас."
"Алекс - Юстасу. Предыдущие указания Алекса считать недействительными.
Настоящий Алекс."
- Однофамильцы, что ли? - задумался Штирлиц. - Слушай, Мюллер, что
происходит? Кажется, мне дают указания совершенно разные ведомства?
- Ты что, газеты не читаешь? В стране Двоевластие!
- И кого слушаться?
- А кого хочешь! - ответил Мюллер. - Я бы на твоём месте радел бы за свои
карманы, как все сейчас делают.
Штирлиц отринул это предложение, как недостойное.
- Я старый коммунист. Меня ещё из партии никто не исключал! Так что я буду
следовать зову своего сердца. Отдать им Ильича, значит, уронить своё лицо!
- Не понял? - заметил Мюллер.
- Это значит, упасть мордой в говно!
- А-а… Да, это неприятно.
Мюллер достал из клетки большого и красивого попугая. Потеряв своего негра
Саида, который оказался вражеским шпионом, Мюллер сильно переживал, пока
не купил на рынке этого попугая.
- Эдуард, птичка, любишь папу Мюллера?
- Дур-рак! - отвечала сообразительная птица.
- Видал? - похвалился Мюллер. - Этому попугаю уже лет двести, это точно.
Слушай, что он тебе говорит!
- На что это вы с попугаем намекаете? - ощетинился Штирлиц. - Почему это я
"дур-рак"?
- Плюнь ты на этого Ильича, отдохни, съезди лучше с пастором Шлагом в
Альпы покататься на лыжах.
- Ну да! А с профессором Плейшнером - в Берн попрыгать из окон без
парашюта. Некогда отдыхать! Пойдём, Айсман!
- Тоже мне, "Чип и Дейл спешат на помощь"! - саркастически бросил Мюллер,
выпуская из рук попугая. - Как был ты, Штирлиц, утопистом, так и остался.
- Пофигистом, - поправил Штирлиц.
- Ладно, не хочешь слушать мои советы, не надо. И закрой за собой дверь! -
попросил Мюллер.
Штирлиц встал, строевым шагом вышел из кабинета и, хлопнув в сердцах
дверью, задавил попугая, который хотел вылететь в коридор вслед за
Штирлицем…

- Долетался, пархатый? - констатировал русский разведчик и заспешил к
лифту, чтобы не слышать заунывный плач Мюллера.

Глава 21
Колыбель революции

У Мавзолея, куда не было очереди уже два года, стояла толпа иракских
туристов. Арабы шумно разговаривали и спорили, но о чём - неизвестно,
потому что никто вокруг не понимал арабского языка.
Штирлиц подошёл к закоченевшим на осеннем ветру часовым и внимательно
вгляделся в чистые и невинные лица. Разведчик помахал перед носом одного
рукой, но часовой даже не шевельнулся.
"Столбняк", - определил Штирлиц.
Приняв Штирлица за иностранца, к нему подбежал торопливый репортёр с
микрофоном.
- Скажите, вы за то, чтобы Ленина похоронили или чтобы оставили в
Мавзолее?
Журналистов Штирлиц не любил с детства. Говоришь одно, а пишут другое,
кому это понравится? Разведчик настороженно посмотрел на репортёра.
- Ну так как? - не успокаивался репортёр.
- Я очень уважаю пролетарского вождя Ленина, - ответил Штирлиц, вспомнив
курс "Истории ВКП(б)". - Тело и имя Ленина будут жить вечно!
- Так теперь-то уже нет пролетариата, - заметил репортёр.
- Я - пролетариат, - веско возразил Штирлиц и, дав репортёру поддых, не
оглядываясь, пошёл в ШРУ.

Штирлиц любил Ленина. А вот Сталина не любил. Тот всегда щурился как-то
неприязненно, изо рта у него всегда пахло, да и задания давал такие, что
хрен выполнишь.
А к Ильичу Штирлиц относился с большим уважением, хотя и плохо его помнил.
У него в жизни была только одна встреча с вождём, в 1917 году, когда они с
отцом пошли в Смольный, по словам отца, "Колыбель Революции".
Они подошли к Смольному и встретили Ильича возле самых дверей. Перед ним
стоял часовой - детина с деревенским лицом, направив на вождя винтовку со
штык-ножом.
- Что вам, товагищ? - поинтересовался Ильич, закидывая руки за спину и там
пожимая их, успокаиваясь.
- Не контра ли? - поинтересовался часовой, разглядывая Ильича. - Пропуска
нет, одет, как буржуй…
- Да вы что, товарищ, это же - Владимир Ильич Ленин! - сказал подошедший
Дзержинский. - Это просто возмутительно, до такой степени не узнавать
Ильича! И когда только это кончится?
- Ленин? - радостно переспросил часовой и благоговейно повторил: -
Ленин…
- Надо портрет Ленина на деньгах печатать, - сказал младший Исаев. - Тогда
все будут знать своего вождя.
- Умно! - одобрил Ильич. - Молодой, а смекалистый!
Юный Штирлиц, его отец и два вождя - Ленин и Дзержинский пошли по
мраморной лестнице, на которой дымила самокрутками солдатня из недавно
организованных комиссий. Видимо, только что они приняли ряд постановлений
и теперь устроили перекур.
- Ну, Феликс, что новенького? - спросил Ленин.
- Да ходоки опять приходили, - пожаловался первый чекист.
- Гасстгеляли?
- Ну. А что ещё с ними прикажете делать, Владимир Ильич? Припрутся и
начинают задавать свои вопросики: а можно ли себе зерно брать? А правда
ли, что теперь они пахать могут? Кулаки чертовы! Всё только себе, скоты, -
озлобленно заметил Феликс Эдмундович. - Нет, чтобы спросить: а сколько
зерна надо государству отвалить? Или когда можно лошадей в Красную Армию
отдать? Тут ради них через ссылки проходишь, жизни свои кладешь на благо
революции, а они…
- Это пгавильно, - поддержал его Ильич. - И шпионы сгеди них запгосто
могут оказаться. Геволюционная бдительность пгежде всего! А это что за
товагищи? Не ходоки ли?
- Да нет, это Исаев, чекист, сына привел - Ленина показать.
- А-а… - ответствовал Ильич, благожелательно глядя на Исаева-младшего и
расправляя свои могучие плечи. - Ну, пусть посмотгит…
Через полчаса они сидели в рабочем кабинете Ленина и за разговорами о
Мировой революции пили самогонку. Максим каждый раз пил до дна, по малости
лет захмелел, конечно, но зато привлёк своей старательностью внимание
Ленина.
- С немцами хорошо сгаботается, - заметил Ильич. - Есть в нём, знаете ли,
такая немецкая аккугатность. И лицо у него чисто агийское…
Слова Ильича оказались пророческими. Через несколько лет чекист Максим
Максимович был послан в Германию, чтобы выполнить там ряд важных заданий.
И слова Ленина "истинный ариец" стали крылатыми, перекочевали потом
неизведанными путями в Германию.

Глава 22
Танки на Красной площади

На первой линии ГУМа в очереди за кроссовками стояла толпа народа. Очередь
гудела, как улей. Время от времени из неё вылетали рассерженные пчёлы,
которых отфутболивали от прилавка.
Кроссовки были дешёвыми, поэтому многие закупали их целыми упаковками,
чтобы потом перепродать втридорога. Профессор Плейшнер не собирался ничего
перепродавать, он давно уже мечтал о хороших кроссовках, поскольку в
сапогах у него сразу же натирались мозоли. С другой стороны, кроссовки
были просто необходимы профессору для занятий физкультурой, а без
физкультуры он толстел.
Вообще-то профессору Плейшнеру не везло с магазинами в России. Постоянно
он попадал в какие-то истории. Однажды, покупая колбасу, он задумался:
"Интересно, почему колбаса называется "Докторской"? Наверно, скушав этой
колбасы, от неё когда-нибудь помер доктор. Или съешь эту колбасу, и тебе
доктор понадобится. Или отведаешь, и никакой доктор уже не поможет. А вот,
скажем, "Останскинская", наверно, из останков сделана. А "Студенческая" -
из студентов…"
Задумавшись на столь интересную тему, Плейшнер забылся и по германской
привычке оставил продавщице червонец "на чай". Очередь старушек стала
возмущаться: "Тут с голоду дохнешь, а он чирик на чай оставляет! Буржуй, в
кожанке ходит!"
- Бабоньки, дык, на него уже ничего не купишь! - пытался оправдаться
профессор, но его всё равно не полюбили и стали плевать на плешивую
голову. Хорошо хоть не побили…
На этот раз профессор решил вообще не открывать рта и держаться в стороне.
Он не замечал, что позади пристроился агент ГКЧБ Гиви Гмертошвили, который
держал его на мушке своего пистолета с глушителем.
Тут в ГУМе раздался взрыв, после которого только один из прохожих
отделался легким испугом.
Фонтан в центре второй линии разлетелся вдребезги, испуганные толпы
побежали на улицу, а в магазин уже вваливались две сотни вооруженных до
зубов иракских террористов.
Началась пальба, посетители обезумели, стали кидаться из стороны в
сторону, даже очередь за кроссовками рассосалась. Гмертошвили решил
воспользоваться случаем и "взять" профессора Плейшнера.
- Стой, где стоишь и не оборачивайся! - приказал он злодейским
голосом.
Струхнув, профессор положил руки на затылок.
- А ну говори секретные счета Штирлица в Швейцарском банке!
- Позвольте! - возмутился профессор, оборачиваясь. Тут он обнаружил, что
Гмертошвили норовит дать ему рукояткой пистолета прямо по зубам. Профессор
что есть силы возопил: "На помощь!"
Иракские террористы, заметив среди посетителей ГУМа человека с пистолетом,
начали стрелять. Бросив Плейшнера на пол, Гмертошвили ответил тем же.
Наконец один из террористов кинул в него гранату, от разрыва которой Гиви
выронил пистолет и отлетел к стене. Подбежавшие арабы тут же определили
его, как еврейского шпиона, заплевали ему всё лицо, дали пожрать сала.
Долго били дубинкой по голове. Достали пистолеты и выпустили в него по
обойме. Что можно сказать ещё, чтобы отчетливо представилось, насколько
нехороший Гмертошвили не понравился этим нехорошим арабам?
Между тем, профессор уже отполз на порядочное расстояние и в душе уже
праздновал своё освобождение. Не тут-то было! Арабы схватили его за
шиворот и отволокли к группе заложников, которые не успели убежать из
ГУМа. Их было человек пятьдесят. Заложников согнали в кучу и теперь
держали под прицелом скорострельных автоматов. Потирая плешь, профессор
Плейшнер задумчиво сидел среди них.

Через час к ГУМу были подведены правительственные войска, и вскоре
ожидалось прибытие сил быстрого реагирования в лице спецбригады "Илья
Муромец". А профессору Плейшнеру стало совсем уже невтерпёж. Громко
ругаясь по-немецки, он стал требовать, чтобы ему разрешили сделать звонок
своему адвокату.
- Я имею право на один звонок! - скандалил профессор Плейшнер. - Я приехал
сюда из свободной страны! Я требую!
Арабы что-то бормотали по-арабски, испуганно глядя на этого настырного
человечка. Наконец, один в самой разноцветной чалме, приблизился к
профессору и утомленно сказал по-немецки:
- Делай свой звонок. Ты нас просто достал.
Профессор, как кролик, бросился к телефонам.
- Алло! Это ШРУ? Извините…
Он кинул ещё одну монетку.
- Алло, ШРУ? Извините, я не туда попал. Чертова АТС! Что здесь за связь в
этой стране! Постоянно не туда попадаю!
На старости лет у профессора было плоховато с памятью, и он постоянно
ошибался в шестой цифре. Хорошо хоть арабы не следили, сколько звонков
делал профессор. Наконец в трубке послышался знакомый голос:
- Частное Агентство ШРУ к вашим услугам!
- Это я, профессор Плейшнер! - прокричал профессор в трубку. - Я нахожусь
в здании ГУМа, меня захватили как заложника. Спасите меня!
- Алло, Маша! Я недавно попробовала соус для спагетти "Анкл Бэнс" - это
просто великолепно! - вмешался в разговор женский голос с другой линии.
- Барышня! Немедленно повесьте трубку! - запротестовал профессор Плейшнер.
- Я разговариваю!
- Я тоже, - возразила "барышня".
- Я в ГУМе, около фонтана! Это вопрос жизни и смерти! Ради всего святого,
немедленно повесьте трубку! - взмолился профессор.
- Алло, Маша! Тут какой-то полоумный звонит из ГУМа! Там дают что-то
фантастическое! Встретимся у фонтана!
Профессор услышал короткие гудки и повесил трубку. Два потерявших терпение
террориста оттащили его от телефона и, на всякий случай ударив по голове,
бросили к другим заложникам.

По Красной площади громыхали тяжелые танки. Напротив ГУМа танки
разворачивались и посылали снаряды по верхнему этажу. Стены в некоторых
местах были пробиты навылет, из разбитых окон шёл густой, чёрный дым.
Очевидно, горели японские многоканальные телевизоры.
- "Пестик"! "Пестик"! Приём, как слышите?
- Кто это?
- Это я, твоя "Тычинка", - бормотал в трубку связист. - Третий этаж горит,
как слышите, приём?
- Ничего не слышим! Продолжайте, - ответили в трубке.
По Красной площади снова загромыхали танки, выбрасывая в пространство
запахи отработанной солярки.
Народ, столпившийся по периметру Красной площади, с любопытством смотрел
на разворачивающееся сражение. Среди толпы сновали вездесущие фотографы,
предлагая сфотографироваться на память на фоне горящего ГУМа. Несколько
преуспевающих телевизионных компаний транслировали обстрел ГУМа для своих
зарубежных зрителей.
Танки били прямой наводкой. В публике шушукались.
- Фильм, что ли, снимают? Про войну?
- Ну, не про индейцев же!
- Вы что обалдели? Какие ещё индейцы! Это всё по-настоящему! Кавказцы ГУМ
захватили, а их оттуда выкуривают! - возмущался бородатый светловолосый
коммерсант в драных джинсах со значком известной фирмы "Комкон" и
карточкой, прицепленной прищепкой на лацкан помятого пиджака: "Генеральный
директор В.В.Москалёв".
- Во, чувак гранату кинул! Интересно, а она учебная или настоящая? -
гундосили справа.
- Если осколки полетят, значит, настоящая, - отвечали слева.
- Подождите, то ли ещё будет! - бормотали многоопытные старушки. - Сейчас
"Ильюши" приедут, они уж дадут жару этим супостатам! У Белого Дома так же
было…
Старушки имели в виду спецбригаду "Илья Муромец", которая попала в
транспортную пробку и никак не могла доехать до места сражения.
Ожидая "Муромцев", бестолковые танки продолжали палить по ГУМу. Теперь
разгорелся почему-то второй этаж. Из одного окна продолжали выкидывать на
улицу дымящиеся цветные телевизоры, но собравшиеся внизу прохожие никак не
могли поймать хотя бы один целым. Осколки телевизоров разлетались по
мостовой, приводя зевак в неописуемое раздражение…

Глава 23
В бой вступает ШРУ

В это время трудолюбивые арабы, как кроты, рыли подземный ход,
останавливаясь только чтобы помолиться. В какой стороне находится Мекка,
каждый раз приходилось определять по компасу.
Прокопав с двадцать метров, арабы выяснили, что дальше всё пространство
под Красной площадью прорыто подземными коммуникациями и туннелями. Это
порадовало вспотевших арабов. Они побросали ломы и лопаты, понавешали на
себя пулемёты и автоматы и осторожно пошли по одному из туннелей.

Со стороны Никольской улицы из своего офиса появился Штирлиц. Он шёл, как
Жуков на передовой, засунув руки в карманы, не замечая проносившихся мимо
него осколков.
- Смотрите, ребята, это - Штирлиц! - узнал его капитан спецбригады ОМОНа
по фамилии Шнурков. - Товарищ Штирлиц, я - капитан Шнурков.
- Помню, капитан, вольно. Как успехи?
- Плохо, - пожаловался капитан. - Скоро мы превратим всё здание в руины, а
арабы всё ещё не выходят.
Штирлиц поморщился, а затем демонстративно сплюнул в сторону
Универмага.
- Внутрь пробовали войти?
- Стреляют, - пожимая плечами, ответил капитан. - Но мы, кажется, всё же
нашли выход из положения. Вот за этой оградой, - капитан кивнул на забор,
за которым был свален строительный мусор, а может быть действительно
что-то когда-то строили, - наши ребята делают подкоп, чтобы пробраться под
ГУМ. Постараемся взять террористов изнутри. Вы здесь по заданию
правительства?
- Ясный пень. И ещё по личной просьбе своего сотрудника, - ответил Штирлиц
и задумался о судьбе профессора Плейшнера.
Профессора надо было спасать. Только он знал секретные шифры подвалов
Швейцарского банка, где хранились бывшие миллионы коммунистической партии.
Содержимое второго чемодана, привезенного профессором, было уже на исходе,
Штирлиц думал послать своего агента снова за границу. Если Плейшнер
погибнет, придется снова работать "за здорово живёшь", "на папу Карло".
Штирлиц смахнул на капитана Шнуркова непрошеную слезу.
- Дымит, - пояснил он сконфуженно.
Танки продолжали палить. Крыша ГУМа в нескольких местах провисла, внутри
здания творился кромешный ад. На заложников постоянно сыпалась штукатурка
и падали куски тяжелой арматуры. Троих неосторожных задавило насмерть.
Были жертвы и среди террористов, но арабы оставались такими же
воинственными.
- Аллах акбар! - кричали они и показывали в окна голые задницы.
К капитану Шнуркову и Штирлицу подошёл Айсман.
- Спички есть? - спросил он у Штирлица.
- Нет.
- А чем же ты прикуриваешь?
- Гранатой, - пошутил мрачный Штирлиц.
Айсман всхрапнул.
- Я автомат взял, - похвастался он. - Скорострельный!
- Мне это нападение на ГУМ очень не нравится, - заметил Штирлиц,
прикуривая. - Усматривается в этом какой-то тайный замысел, но вот какой?
- Разве этих арабов разберёшь? Может быть, с ними продавщицы грубо
разговаривали?
Вдруг снизу послышались разрывы гранат и звуки ожесточённой перестрелки.
Это сотрудники "Ильи Муромца" вступили в подземный бой с неизвестным
неприятелем. Неизвестным неприятелем были арабские террористы, которые
тоже копали подкоп и оказались в том же подземелье, что и "Муромцы". Сразу
же стало шумно, как на новогоднем карнавале, когда Дед Мороз приходит в
сиську пьяным, да к тому же забывает принести обещанные подарки.

"Арабы рыли подкоп, - задумался Штирлиц, - Но куда они могли копать? Ясное
дело, к Мавзолею!"
Штирлиц хлопнул себя по лбу.
- Как же я сразу не догадался! Они собираются похитить нашего Ильича! -
возмутился он, пихая капитана Шнуркова в бок. - Капитан, надо взять
побольше людей и встать на защиту нашей святыни! Считай, что это
правительственный приказ!
Группа хорошо вооруженных людей под предводительством Штирлица бросилась
наперерез танкам к Мавзолею. Штирлиц залез на гробницу и пустил в
посеревшее вечернее небо красную сигнальную ракету, которую сразу же
заметил Айсман. Айсман засёк на своих часах секундную стрелку. Операция
началась.
Оттолкнув в сторону позеленевших часовых, Штирлиц вошёл в Мавзолей и
устремился внутрь. Здесь уже хозяйничали арабы. Они лупили по саркофагу
прикладами, но толстое стекло не поддавалось. Потом раздался взрыв
пластиковой взрывчатки, который приостановил победоносное шествие Штирлица
и снёс колпак саркофага. Тело вождя стали растаскивать в разные стороны: у
одного араба в руках оказалась голова, у другого - кисти рук, а третий
пытался стащить с мумии пиджак, но оказалось, что он приклеен и никак не
отдирается. Штирлиц пришёл к выводу, что нельзя терять ни одной минуты.
- А ну, положи на место и сделай как было! - крикнул он по-арабски грозным
голосом, наставив на террористов свой большой пистолет. "Блин! -
восхитился Штирлиц. - Я, оказывается, знаю арабский язык!"
Началась страшная пальба, которая переросла в ожесточённый бой. С помощью
подбежавшего Айсмана, Штирлиц стрелял арабов по очереди, пока не вытеснил
негодяев обратно в подземелье. Наступило минутное затишье - у арабов было
время вечернего намаза. ШРУшники отыскали все разбросанные останки Ильича.
- Неужели это всё из воска? - недоумевал Айсман.
- А ты как думал? Настоящего тебе сюда положат? Чтобы его кто-нибудь
скоммуниздил? Айсман, ты такой большой, а всё в сказки веришь!
Штирлиц передёрнул затвор подобранного автомата и погнал злодеев по
подземелью…

Профессор Плейшнер выбирался из ГУМа через канализацию. Он попытался
вылезти через люк на улицу, но тут кто-то дёрнул его за штанину.
- А? - спросил профессор, посмотрев в хлюпающую глубину.
Он увидел перемазанного цементом Бормана, который несколько часов назад
расколотил ванну и выбрался из западни, расставленной для него Штирлицем.
В руках у безбородого "Бородатого" был самый большой пистолет.
- Спускайся обратно, дорогой товарищ Плейшнер, нас ждут великие дела!
Следы Бормана и профессора, к великому огорчению Штирлица, затерялись.
Вероятно, Борман выбрался за границу, с помощью профессора Плейшнера снял
партийные деньги и отправился в любимую им Бразилию. Может быть, отдыхать,
а может - учредить новую коммунистическую или фашистскую партию. Штирлиц
отказался выезжать на поиск Бормана за пределы России, аргументировав это
тем, что у него и здесь дел хватает.
ГУМ добомбили через два дня с самолётов, так что всё кончилось
благополучно: все иракские террористы, прятавшиеся в ГУМе, были
уничтожены. Последняя группировка, которая ушла из ГУМа по подземным
коммуникациям, была раздавлена танком "Т-72", случайно провалившимся на
Лубянской площади.
Так бесславно для террористов окончилась эта история.

На следующее утро все сотрудники ШРУ собрались в своем офисе на
Никольской.
- От имени правительства я благодарю ШРУ за удачно проведённую операцию, -
поздравил себя Штирлиц. - После обеда устраиваем праздничную попойку.
- А можно раньше? - спросил Айсман.
- Раньше нельзя. Я собираюсь в ближайшее время вложить свой ваучер, -
ответил Штирлиц. - Пора.
Секретарша Наташа покраснела. Девушка ещё не знала, что недавно Штирлиц
узнал значение этого труднозапоминающегося слова.
Не замечая её смущения, Штирлиц достал из кармана свой именной ваучер и
помахал им перед носом Айсмана, наверное, намекая на то, что у немца
Айсмана такого никогда не будет.

Эпилог

За окном правительственного лимузина проносились коммерческие палатки и
молоденькие проститутки, голосующие на обочинах в поисках клиентов.
Президент отвернулся от окна и спросил:
- Ну, генерал, шта-а у нас новенького? Партийные миллионы нашли?
- Никак нет, - виновато потупился генерал. - Зато Штирлиц снова выполнил
важное правительственное задание.
- Да ну?
- Арабские террористы хотели выкрасть из Мавзолея останки Владимира Ильича
Ленина, чтобы в нашей стране возникла провокационная ситуация, которой
должны были воспользоваться реакционные круги, а Штирлиц этому помешал.
- Молодец! - похвалил Президент. - И какую награду, значить, он хочет за
выполнение этой операции?
- А с чего вы взяли, что он чего-то хочет?
- Энтузиасты сейчас перевелись, понимаешь. Может быть, ему денег дать?
- Да что вы! - всплеснул руками генерал. - Он же у нас мультимиллионер!
Один знакомый у него три сотни баксов занял, так он даже записывать не
стал!
- Скоро у нас каждый будет миллионером, - пошутил Президент. - Когда пачка
"Явы" будет стоить два миллиона…
Они помолчали.
- Тогда, может, орден ему дать? - предложил Президент.
- Да у него этих орденов не меньше, чем у Брежнева! И наши, и
заграничные.
- Но что-то же надо с ним сделать?
- Вообще-то, он как-то упомянул, что было бы неплохо похоронить его в
Кремлёвской стене, как национального героя.
- Похороним. Для хорошего человека Кремлёвской стены не жалко. Хоть завтра
похороним.
Генерал посмотрел на Президента.
- Завтра он не может, господин Президент, завтра он идет ваучер
вкладывать.
- Ну, тогда как-нибудь потом, понимаешь…
Президент посмотрел в окно, за которым проносились коммерческие палатки с
прокисшим баночным пивом и разряженные девицы, голосующие на дорогах кому
попало.

1


Девятнадцатый тик весны

                         ------------------------------
                       ---------------------------
                     -------------------------
                   ------------------------
                   ДЕВЯТНАДЦАТЫЙ ТИК ВЕСНЫ
                -------------------------
             --------------------------
         ---------------------------
      ----------------------------

                   П Р Е Д И С Л О В И Е

             В ВЦ шел Штирлиц и  процесс  форматирования  вин-
        честера.
             Иосиф Виссарионович  отвернулся  от  монитора   и
        спросил:
             - Товарищ Жюков, вас еще не заразили?
             - Нет, товарищ Сталин.
             - Тогда дайте последний  AIDSTEST.
             Жуков покорно вздохнул, достал из правого кармана
        коробку  дискет  и  протянул  ее   Сталину.   Покрошив
        несколько дискет в трубку, главнокомандующий задумчиво
        прикурил от протянутой КЦ.
             Через десять минут он спросил:
             - А как там дела на западном рынке?
             - Торгуют, - просто ответил Жуков.
             - А как чувствует себя товарищ Исаев?
             - Ему трудно, - печально сказал Жуков.
             - Это хорошо,  - сказал Сталин. - У меня для него
        есть новое задание…
             А в ВЦ шел Штирлиц и процесс форматирования  вин-
        честера.

                        Г Л А В А   1

             Низкий закопченный  потолок ВЦ "Три программиста"
        был почти черным от дискет, стены были изрисованы сце-
        нами из знаменитой сказки,  в честь которой был назван
        ВЦ.  Играли в ВЦ не очень хорошо,  программировали еще
        хуже, но это не отпугивало его завсегдатаев. Отпугива-
        ло их другое.  С недавних пор в ВЦ повадился  загляды-
        вать штандартенфюрер СС фон Штирлиц.
             Вот и сейчас он сидел у дальнего терминала, кото-
        рый был заставлен компьютерами на семерых, а принтера-
        ми на восьмерых.  Штирлиц был один и никого  не  ждал.
        Иногда ему становилось скучно, он вытаскивал из карма-
        на дисковод с дарственной надписью "Программисту Исае-
        ву  за освобождение Дальнего Востока от Феликса Эдмун-
        довича Дзержинского" и с меткостью истинного системно-
        го  программиста форматировал затаившихся по углам та-
        раканов.
             - Развели тут! - орал он. - Бардак!
             И действительно, в ВЦ был бардак.
             Пол был залит дешевым тонером, заплеван и завален
        дискетами.  Создавалось впечатление, что каждый считал
        своим долгом если не одарить пол BAD BLOCK'ами, то хо-
        тя бы плюнуть или что-нибудь пролить.  То и дело, сту-
        пая  по лужам и матерясь,  проходили программисты.  За
        соседним столиком четверо эсэсовцев грязно  приставали
        к смазливой лаборантке.  Ей это нравилось, и она глупо
        хихикала.  В углу, уткнувшись лицом в VGA-монитор, ва-
        лялся обыгравшийся унтерофицер без дискет,  но с карт-
        риджем.  Иногда он начинал недовольно ворочаться и из-
        давал громкие неприличные звуки. Два фронтовика, поиг-
        рывая в TETRIS у стойки, тихо разговаривали о событиях
        на Курской бирже. Молоденький программистик в компании
        двух девушек подозрительной наружности  громко  распи-
        нался о том,  какой он молодец, и как хорошо он играет
        в Crystal Caves.
             Штирлиц набрал  большой кусок программы,  поковы-
        рялся пальцем в рулоне бумаги и пристальным взором ог-
        лядел окружающую действительность разлагающейся Герма-
        нии, изредка задерживая взгляд на некоторых выдающихся
        подробностях снующих между столиками лаборанток.
             - Какие сволочи эти  SysOp'ы,  -  неожиданно  для
        всех сказал молоденький программистик.  - Я бы их всех
        ставил через одного и удалял по очереди.
             В помещении воцарилась тишина.  Все посмотрели на
        Штирлица. Штирлиц выплюнул кусок бумаги, встал, и, оп-
        рокинув три столика,  строевым шагом подошел к зарвав-
        шемуся программисту.
             - Свинья пользовательская, - процедил он и влепил
        ему пощечину.
             - Простите,  я не совсем понимаю…  - пролепетал
        оторопевший программист.
             Штирлиц вышел из себя,  и, схватив принтер, обру-
        шил его  на  голову  незадачливому  пользователю.  Тот
        упал, и  Штирлиц начал злобно пинать его ногами.
             - Я,  русский программист Исаев, не позволю гряз-
        ному юзеровскому псу оскорблять русского SysOp'а!
             Четверо эсэсовцев бросились разнимать  дерущихся.
        Развеселившегося  Штирлица оттащили от стонущего прог-
        раммиста,  и,  чтобы успокоить,  предложили выпить  за
        Паскаль, за Ассемблер.
             - Да,  - сказал Штирлиц, немного успокоившись. Он
        выпил кружку тонера,  рыжий эсэсовец с готовностью на-
        лил вторую,  Штирлиц выпил еще,  программист стал  ему
        неинтересен.
             - Ну как же можно,  - шепнул один из  системщиков
        рыдающему программисту,  - при самом Штирлице говорить
        такое о SysOp'ах,  да еще и в таких выражениях!  Я  бы
        вас на его месте убил.
             - Штирлиц - добрая душа,  - вздохнул второй фрон-
        товик, - я помню, три дня назад тут били японского ви-
        русолога, так все били ногами, а Штирлиц - нет.
             - Добрейший человек,  - подтвердил первый систем-
        щик, и они вывели программиста на свежий воздух.
             Штирлиц, обнявшись   с   эсэсовцами,  громко  пел
        "Бейсик зольдатен".
             Обыгравшийся унтерофицер поднял голову из салата,
        обвел зал мутным взглядом и восторженно заорал:
             - Да здравствует ПЛ/I!
             Весь зал вскочил,  вскинув руки,  стены задрожали
        от ответного рева:
             - Ура!!!
             А Штирлиц уже спал, снились ему мониторы, русские
        486-е и 586-е,  снились ему голые девки из  GIF-овских
        ка тинок, а он подглядывал за ними из под стола.
             Сейчас он  спит,  но  ровно  через   полчаса   он
        проснется,  чтобы продолжать свою нелегкую, нужную для
        Родины работу.

                             Г Л А В А   2.
             В кабинете  Мюллера стоял сейф,  в котором Мюллер
        хранил файлы всех сот удников Рейха.  Он даст.  с  лю-
        бовью  залезал в свой сейф за очередным файлом,  чтобы
        пополнить его, восстановить Lost Cluster'ы, просто по-
        читать или распечатать.  Но последнее случалось редко,
        ибо  Мюллер,  как  истинный  коллекционер,  не   любил
        расставаться с файлами своих подопечных.  Сейфы с фай-
        лами были почти у всех сотрудников Рейха,  кроме Штир-
        лица,  но  такого обширного собрания сочинений не было
        ни у кого,  даже у самого Кальтенбрунера. Это было ма-
        ленькое и невинное хобби шефа гестапо. В его коллекции
        были Вирт,  Керниган и Ритчи,  Клоксин и Меллиш, Кнут,
        Борман, Штирлиц и даже сам Кальтенбрунер.
             Обергруппенфюрер сидел у монитора  и  нажимал  на
        кнопку PgDn.  По экрану листался файл Бормана, это был
        один из самых объемных  файлов  в  его  сейфе.  Мюллер
        насвистывал арию Мефистофиля из Фауста и,  нажимая F7,
        искал любимые строки.
             Партайгеноссе Борман  был мелкий вирусолог.  Если
        Борману не удавалось написать какой-нибудь  вирус,  он
        считал прожитый день пропавшим. Если же получалось ко-
        му-нибудь нагадить, Борман засыпал спокойно, с доброй,
        счастливой  улыбкой на лице.  Любимая дискета Бормана,
        которая валялась в его кабинете,  была заражена  всеми
        типами  вирусов,  и  поэтому всем приходилось ходить к
        Борману только с заклеенными дисками.  Мюллер, у кото-
        рого заклеек не было,  от этого очень страдал. Однажды
        он имел неосторожность принести Борману Space Quest  и
        был злостно заражен Dir'ом.  Дискету пришлось отформа-
        тировать. С тех пор они с Борманом стали злейшими вра-
        гами.
             Борман был  любитель   подкладывать   кнопки   на
        стулья,   рисовать  на  спинах  офицеров  мелом  слово
        "Basic", натягивать в темных коридорах сложные системы
        веревочек,  споткнувшись о которые несчастная жертва в
        лучшем случае падала или обливалась тонером,  в худшем
        - получала по голове лазерным принтером. Особенной лю-
        бовью Бормана пользовались ватерклозеты.  Какие только
        программы он не писал на дверях и стенах, а иногда пе-
        рерисовывал из GIF непристойные картинки. Под одной из
        таких  картинок  он  подписал  "это Ева Браун".  Фюрер
        оскорбился и поручил ему же,  Борману,  выяснить,  кто
        это сделал.  Два месяца все в Рейхе пресмыкались перед
        Борманом,  а Штирлиц даже придумал версию, чтобы огра-
        дить себя от подозрений,  что это сделал китайский ви-
        русолог. В конце концов пострадал адмирал Канарис, ко-
        торый  неосторожно  выиграл  у Бормана в преферанс его
        новую лаборантку. Лаборантки были второй страстью Бор-
        мана.  Он  то  и дело увольнял одних и нанимал других,
        менялся лаборантками с Гиммлером, Шелленбергом, просил
        подарить лаборантку Мюллера, но Мюллер отказал. В Рей-
        хе Бормана не любили,  но побаивались. Кому же приятно
        видеть свое имя на стене сортира?
             Борман был толст,  лыс и злопамятен. А сам Борман
        в  это  время  был  занят делами.  Испачканным тонером
        пальцем он намалевал на двери туалета надпись:  "ШТИР-
        ЛИЦ  - СКОТИНА И РУССКИЙ SYSOP".  Удовлетворенно чмок-
        нув,  Борман дернул за веревочку и вышел. Он тщательно
        отформатировал  диски  и с чувством выполненного долга
        направился в свой кабинет. День обещал быть удачным.
             В кабинете  Борман открыл сейф,  запертый на семь
        секретных замков и просунул голову  внутрь.  Вчера  он
        повесил  в сейфе табличку  на  русском языке: "Русским
        SysOp'ам смареть заприщено!"  Кто-то  красным  тонером
        исправил  ошибки  и подписал:  "Борман дурак".  Борман
        достал русско-немецкий словарь,  перевел  и  логически
        помыслил: "Кто-то исправил ошибки… значит кто-то за-
        лез в сейф…  это не я… значит это русский SysOp…
        и плюс ко всему он лично знает Бормана. Следовательно,
        я его тоже знаю". Борман надолго задумался. Через пол-
        часа он догадался поискать отпечатки пальцев.  Еще че-
        рез полчаса он их нашел.  Видимо, русский разведчик ел
        бумагу.  Катушка  от  рулона  стояла тут же,  в сейфе.
        "Здесь чувствуется  работа  Штирлица.  Интересно,  что
        сказал бы Кальтенбрунер?" Борман вздохнул.  Со Штирли-
        цем связываться не стоило, все равно что-нибудь приду-
        мает, еще и сам виноват окажешься. Это знали все. Бор-
        ман еще раз вздохнул и достал из  сейфа  файл  пастора
        Шлага. За пастором он следил давно и с интересом. Этот
        человек имел обширную женскую клиентуру.  Пастор бегал
        за любыми женщинами:  старыми и молодыми,  красивыми и
        не очень, системщицами и программистками и наоборот, и
        женщины отвечали ему взаимностью, что Бормана, которо-
        го женщины не любили, очень удивляло и даже сердило.
             "Зачем одному человеку столько женщин? Я понимаю,
        если бы они были,  во-первых, лаборантками, во-вторых,
        у меня,  а так…  Наверно, он работает на чью-то BBS.
        Скорее всего,  это не наша BBS.  Следовательно, иност-
        ранная,  - Борман поднял палец вверх. - Его надо пощу-
        пать…"
             И Борман, позвонив Айсману, отдал распоряжение.
             От сильного удара ноги дверь  распахнулась,  и  в
        кабинет вошел хмурый и заспанный Штирлиц.
             - Борман! Дай AIDSTEST!
             "У Штирлица  старый  AIDSTEST,  - подумал Борман,
        протягивая коробку для дискет  с  профилем  фюрера,  -
        значит он много писал. Много пишут, когда думают, зна-
        чит он много думал. Штирлиц просто так не думает, зна-
        чит, он что-то замышляет."
             И Борман посмотрел в честные глаза Штирлица.
             - Как дела?
             - Плохо.
             "Я, как  всегда,  прав!  - обрадовался Борман.  -
        Точно что-то замышляет! Надо его пощупать."
             - Не хочешь ли метилового спирта?
             - Нет, - Штирлица передернуло. - Лучше тонера.
             Борман нажал на кнопку, и вошла лаборантка. Штир-
        лиц ее раньше не видел.
             - Новенькая?
             - Да, - похвалился Борман.
             - А ничего, - одобрил Штирлиц.
             - Мне тоже нравится,  - сказал польщенный Борман.
        - Тонера принеси, дорогая.
             - Слушаюсь, партайгеноссе.
             Лаборантка принесла тонера и стала ждать дальней-
        ших распоряжений.
             - Можешь идти, - махнул рукой Борман.
             Лаборантка, разочарованно покачивая бедрами, выш-
        ла.  Штирлиц  оторвал  взгляд от двери и взял кружку с
        тонером.
             - Садись, - предложил Борман, подставляя стул.
             Штирлиц привычным жестом смахнул со стула  кнопки
        и сел.
             "Заметил, - ядовито подумал Борман, - Штирлица на
        кнопки не возьмешь. Чувствуется рука Москвы."
              Глаза Штирлица позеленели.
             - Хороший тонер, - сказал он.
             "Темнит, сукин кот.  Обмануть  хочет.  Нет,  брат
        Исаев,  не  на  того напал.  А не сыграть ли мне с ним
        шутку?  Что если ему очень тонко намекнуть, что им ин-
        тересуется Питер Нортон?"
             - Штирлиц!  Да ведь вами интересуется Питер  Нор-
        тон! - вскричал Борман.
             Штирлиц поперхнулся.  С  Нортоном  он  встречался
        всего один раз,  и тот на приеме у фюрера. Штирлиц был
        о себе высокого мнения, как о системщике, но эта мысль
        никогда не приходила ему в голову.
             "Нортон может стать  ценным  агентом.  Надо  зап-
        росить центр."
             Штирлиц встал и высморкался в занавеску.
             "Клюнет или нет?" - подумал Борман.
             Штирлиц посмотрел в окно.
             - Какие диски у этой киски!  - сказал он стихами,
        - Смотри, Борман.
             Борман достал из стола цейсовский бинокль и пошел
        к Штирлицу.  Минуту они молчали.  За это время Штирлиц
        успел обдумать слова Бормана,  а Борман догадался, что
        Штирлиц его отвлек.
             "Водит за нос",  - подумал Борман и ловко перевел
        разговор в другое русло.
             - Послушай, Штирлиц, у тебя такие обширные связи.
        Не мог бы ты достать маленький  вирус  со  стелсовской
        защитой?
             - Могу.
             "Этот все может", - подумал Борман.
             Штирлиц часто обещал что-либо Борману, как, впро-
        чем, и всем остальным, но никогда ничего не делал.
             Штирлиц стрельнул у Бормана еще  парочку  дискет,
        механически  сунул лежащую на столе стримерную кассету
        под мышку и направился к выходу.
             Борман бросился к компьютеру и резко открыл верх-
        ний дисковод.  Около самой двери в десяти  сантиметрах
        от  пола  натянулась лента от принтера.  Штирлиц резко
        перепрыгнул  через  нее,  и,  сказав  "До   свидания",
        скрылся за дверью.
             "Профессионал!" - простонал Борман.
             Да, Штирлиц был профессионалом. Он не стал разры-
        вать кассету  от  стриммера  в  дисплейном  зале,  как
        поступил  бы  на его месте английский или парагвайский
        SysOp, а выбрал самое укромное место в Рейхе.
             Войдя в ватерклозет Штирлиц обнаружил свежую над-
        пись "ШТИРЛИЦ - СКОТИНА И РУССКИЙ SYSOP". Штирлиц ста-
        рательно  зачеркнул  слово  "SYSOP"  и  надписал слово
        "ПРОГРАММИСТ",  а внизу приписал "БОРМАН - ТОЖЕ СКОТИ-
        НА".
             Здесь же он просмотрел кассету с  файлом  пастора
        Шлага.  В  голове его начал созревать еще неясный,  но
        уже план.

                      Г Л А В А   3
             Когда Айсман разбудил его, был уже конец рабочего
        дня.  Штирлиц вышел на улицу,  вынул  пачку  дискет  и
        ехидно  показал  часовому.  Чеканя  шаг,  прошла  рота
        эсэсовцев,  проехал бронетранспортер,  обдав  Штирлица
        брызгами.
             "Скоты, - подумал Штирлиц, - наигрались и разъез-
        жают. Вас бы на рынок, вшей кормить…"
             При слове "кормить" Штирлицу  захотелось  бумаги.
        Он  сунул  пачку дискет обратно в карман.  Сплюнул два
        раза под ноги и решил сходить в чужой ВЦ.
             Шагая по вечернему Берлину,  Штирлиц думал о раз-
        ных неприятных вещах.  Во-первых,  кончалось место  на
        винчестере,  и приходилось все сжимать. Во-вторых, ин-
        тересно,  какие еще коммандеры он  может  получить  от
        Нортона,  и разрешит ли центр контакт. И, наконец, ла-
        борантка Штирлица внезапно заболела и просилась домой,
        к мужу. Обо всех трех вещах следовало сообщить центру.
        А на связь с центром Штирлиц выходить не любил.
             Раздумья Штирлица  отвлекла группа молодых разря-
        женных женщин, которые, громко хихикая, курили на углу
        и смотрели в его сторону.
             " 4@#$#@#@$#$" 0, - подумал Штирлиц. "Штирлиц", -
        подумали  4@#$#@#@$#$ 0.
             - Штирлиц! А не в ВЦ ли ты идешь? - спросила одна
        из них, кокетливо поправляя прическу.
             - Пойдем,  - сказал галантный Штирлиц и  взял  ее
        под руку.
             Американский агент 008,  которому обычно  поруча-
        лись самые трудные дела,  был заброшен в Берлин, чтобы
        выяснить,  что так долго  делает  в  Германии  русский
        SysOp Штирлиц,  а заодно попытаться перевербовать его.
        Агенту такие дела были привычны.  Как раз на  днях  он
        перевербовал  пакистанского  SysOp'а,  который работал
        секретарем дуче в Италии.  Штирлиц тоже  представлялся
        агенту  легкой  добычей.  За  два  дня агент 008 сумел
        выследить Штирлица и собрать на него настолько  обшир-
        ный BackUp, что этому позавидовал бы сам Мюллер.
             Агент 008 следил за Штирлицем от самого  Рейхста-
        га.  Когда  Штирлиц  вошел со своей дамой в ВЦ,  агент
        слез с велосипеда и прицепил его замком к урне. Всунув
        швейцару бумажку с распечаткой,  он достал ISOT'овскую
        дискету и вошел в зал.  Выбрав столик около  Штирлица,
        агент сел, положил ноги на стол и щелкнул пальцами:
             - Бармен! Тонер с песком!
             Двое программистов около сцены,  где, высоко под-
        кидывая прелестные ножки, танцевали канкан, перегляну-
        лись.
             - По-моему,  это  американский   SysOp,-   шепнул
        один.- Слишком системный.  Запиши на всякий случай его
        Point.
             Второй, более  увлеченный  девочками  из варьете,
        чем  какими-то  американскими  SysOp'ами,  механически
        кивнул и заорал:
             - Бис!!!
             Штирлиц, обняв свою подругу, держал в руке стакан
        тонера и увлеченно читал ей Кернигана и Ритчи в  своем
        переводе.  Сидящий  рядом седой системщик пытался явно
        придуманными рассказами о своих похождениях в ВЦ  оча-
        ровать  молодую девушку и временами заглушал Штирлица.
        Штирлиц уже несколько раз недовольно глядел в его сто-
        рону, но из уважения к сединам ругаться не стал.
             Агент 008 достал зажигалку, сделал три фотоснимка
        и прикурил.
             - Вот вылезу из-под стола на принтер,  -  хриплым
        пьяным  голосом  вещал надоевший всем генерал,  - а по
        залу SysOp'ы.  Диски вокруг свищут, а я картридж наго-
        ло, ору "Удаляй!", а по мне из модема - пик-пик-пик.
             Громкий хохот подвыпивших эсэсоцев у окна  перек-
        рыл его слова:
             - Совсем заврался старый осел!
             Генерал оглянулся и понял что смеются над ним. Он
        выхватил саблю.
             - Это ты,  пользовательская крыса,  меня, боевого
        программиста…
             - Господа!  Успокойтесь!  - вскричал системщик на
        сцене.  Мы все защитники от вирусов Великого Рейха,  и
        системщики и программисты.
             Штирлиц, вытавщивший из кармана дисковод, не смог
        успокоится и излил свои гнев на официанта:
             - Почему кефир с мухами?
             - Но  ведь  вы  его  даже не пробовали,  господин
        штандартенфюрер!
             - Молчать!  - и Штирлиц вмазал официанту дисково-
        дом. Он не любил включать дисковод просто так.
             Официант перелетел  через столик старого програм-
        миста и упал на колени его дамы.  Дама завизжала,  как
        винчестер,  который хозяин решил калибровать. Програм-
        мист снова вскочил.
             - Это ты,  пользовательская крыса,  меня, боевого
        программиста…
             И в ярости схватил официанта и ему тоже вмазал.
             Официант вьехал головой  в  живот  эсэсовцу.  Тот
        согнулся пополам и заорал:
             - Наших бьют!
             Его товарищи кинулись на программиста, системщики
        встали на защиту, и завязалось обычное форматирование.
             Как всегда,  Штирлиц  был ни при чем.  Он спрятал
        дисковод достал принтер с дарственной надписью  "Штан-
        дартенфюреру СС фон Штирлицу от любимого фюрера". Зао-
        рав "наших бьют",  Штирлиц стал  махать  принтером  по
        люстрам.  Девочки  из  варьете  с  визгом разбежались.
        Системщика стащили со сцены и начали  топтать  ногами.
        Его визг был еще более душераздирающим, чем у програм-
        мистской дамы.  До смерти перепуганный оркестр заиграл
        вдруг в Herous Quest.  Программист размахивал саблей и
        кричал:
            - Это вы,  пользовательские крысы,  меня,  боевого
        программиста…
              Когда у Штирлица сломался принтер, ни одна люст-
        ра уже не светила. Штирлиц закричал:
             - Ну-ка все нажали Escape! - и бросился разнимать
        спорщиков.  Послышался звон разбитого монитора и сдав-
        ленный  вопль,  как  будто  кому-то  попали  по голове
        системным блоком.
             - Лозинский приехал! - раздался крик.
             Приехавший Лозинский начал с того,  что  выпустил
        по AIDSTEST'у поверх голов дерущихся. Беснующаяся тол-
        па постепенно успокаивалась. Тех, кто не успокаивался,
        успокаивали. Зажгли свет. Затем вошел сам Лозинский.
             - Спокойно! Всем оставаться на своих местах!
             И всех  забрали.  Вынесли  трупы.  Среди погибших
        оказался и агент 008.  Ему случайно попали  по  голове
        системным блоком от IBM WorkStations.
             Так закончил свою карьеру  знаменитый SysOp.
             Всех арестованных погрузили по машинам и развезли
        по разным BBS Police. Штирлиц и боевой программист по-
        пали в одну машину. Тот не унимался:
            - Это вы,  пользовательские крысы,  меня,  боевого
        программиста…
           - Дайте ему по CPU, - равнодушно сказал Штирлиц.
             Лозинский с удовольствием исполнил просьбу. Прог-
        раммист изумленно замолчал.  Скоро они подьехали к BBS
        Police.  Штирлица посадили за БК-шку.  Немного походив
        из угла в угол,  он начал выбивать  на  стене  надпись
        "ЗДЕСЬ БЫЛ ШТИРЛИЦ", но его прервали.
             - Арестованный Штирлиц, на выход.
             За столом сидел обрюзгший Лозинский и пил клейстер.
             - Фамилия?
             - Штирлиц.
             - Может, ты и Штирлиц, а может, и не Штирлиц. Кто
        тебя знает? Может ты - русский SysOp?
             Штирлиц подошел ближе и сел.
             - Слушай,  Лозинский,  не возникай,  я в Critical
        Zone страшен.
             Тот, не ожидавший такого нахальства, разинул рот.
        А Штирлиц издевательским тоном продолжал:
             - Ты мне сейчас тонерку обеспечь, а потом позвони
        моему другу Мюллеру,  а иначе я могу и переднюю панель
        твою свинскую набить…
             Штирлиц еше бы долго изголялся, полицию он не лю-
        бил  с детства,  но Лозинский вдруг стукнул кулаком по
        столу,  так,  что подпрыгнула чашечка с  расплавленной
        резиной, и заорал:
             - Молчать!!!
             - Не ори, - попросил Штирлиц.
             - Встать, когда разговариваешь с офицером!
             Штирлиц был спокоен как Турбо Пролог.
             - Я,  штандартенфюрер СС фон Штирлиц, - по слогам
        произнес он, - не люблю, когда в моем присутствии орут
        всякие мерзавцы.  Я требую тонер и Мюллера, иначе обь-
        являю  втрусование  сроком  на 200 тиков.  Неужели ваш
        дурной процессор не в состоянии прерваться,  что  надо
        побибиэсить моему любимому другу детства Мюллеру, и я,
        наконец,  больше не буду иметь удовольствие видеть ваш
        гнусный монитор?
             Завернув такую блестящую фразу,  Штирлиц про себя
        порадовася  и гордо улыбнулся.  Лозинский позеленел от
        злости.
             - Молчать!!!
             Штирлицу Лозинский совсем перестал нравиться,  он
        собрался  дать обнаглевшему полицейскому в зубы и дал.
        Конвоиры бросились к Штирлицу,  но опоздали. Лозинский
        ударился  в  висящий  на стене портрет Филиппа Канна в
        полный рост, портрет упал.
             Штирлиц, отбросив конвоиров, гневно закричал:
             - Оскорблять великого товарища Канна! Да я теперь
        сам не уйду отсюда, не начистив ваши легавые морды!
             С большим трудом разбушевавшегося Штирлица водво-
        рили обратно в камеру.  Штирлиц долго буянил, бил каб-
        луками в дверь,  ругался на неизвестном  языке,  потом
        немного успокоился и запел:
             - Затикан в тяжелом IRET'е…
             Очнувшийся Лозинский  нервно  почесал  в затылке,
        где от удара о портрет Канна вздулась огромная шишка.
             "Чертов портрет,  теперь  месяц болеть будет,  не
        портрет, а сплошное недоразумение".
             Он походил по кабинету.
             - Как бы чего не случилось…  Мюллер  шутить  не
        любит…  Что  скажет  по этому поводу Кальтенбруннер?
        Может все таки позвонить… на всякий случай…
             И он позвонил Мюллеру. Шеф Гестапо сказал "ну-ну"
        и сделал Hang-Up. Лозинский, пожелтевший от страха, не
        знал,  куда деваться. Он ходил из угла в угол, изредка
        посматривая на злополучный  портрет  Канна  и  потирая
        шишку на голове.
             Через полчаса приехал сытый и добродушный Мюллер.
             - Какой Штирлиц? А, друг моего детства… Так что
        же вы его сразу не отпустили?
             - Что  вы,  группенфюрер!  А  вдруг  он - русский
        SysOp?
             Мюллер загадочно улыбнулся. Они спустились в под-
        вал к Штирлицу.  Лозинский резко постучал  в  закрытую
        дверь,  за  которой  Штирлиц горланил очередную песню.
        Штирлиц ответил коротко, тремя словами. Лозинский дол-
        го  и  униженно умолял Штирлица извинить его,  глупого
        легавого  AIDSTEST'а,  и  через  полчаса  Штирлиц  его
        простил.  Он вышел из камеры и, не обращая внимания на
        стоявшего на коленях вирусолога, сердечно поздоровался
        с Мюллером. Старые друзья обнялись, вспомнили детство.
        Штирлиц пожаловался,  что его здесь  обижали  и  плохо
        кормили.  Лозинский от стыда желал провалиться сковозь
        землю.
             Мюллер и Штирлиц вышли.
             - Штирлиц,  как же вас угораздило попасть в  этот
        гадюшник?
             - Так получилось. Был в ВЦ с одной… Ну вы ее не
        знаете…  Тут вдруг формат… А разве прилично, когда
        при даме формат? Полез разнимать. Никогда, дружище, не
        разнимайте дерущихся. Неблагодарные скоты!
             Голос Штирлица звенел от поддельного негодования.
             "Штирлиц, - улыбался Мюллер,  - столько лет живет
        в Германии,  а до сих пор не научился нормально писать
        на  Паскале.  И  откуда у него этот ужасный бейсиковый
        акцент? Нет, пока Штирлиц трезв, с ним просто противно
        разговаривать.  Вот когда выпьет,  да,  он говорит как
        коренной паскалист. Пожалуй, надо выпить."
             - Кстати, Штирлиц…
             Они переглянулись.
             - Что за вопрос!
             Друзья детства понимали друг  друга  с  полу 4тика 0.
        Мюллер  взял  Штирлица  под руку,  и они направились в
        ближайший ВЦ.

                              Г Л А В А   4
             В бункере  Гитлера уже третий час длилось совеща-
        ние.  Перед большим монитором восседали высшие офицеры
        Рейха. Под портретом великого фюрера сидел сам великий
        фюрер, грустный и задумчивый. На него никто не обращал
        внимания. Обсуждалось два вопроса: почему прогорели на
        Курской бирже, и как бы напроситься к Штирлицу на день
        рождения.
             - Мало брокеров, - гундосил Гимлер.
             "А в  штабе  много  идиотов",  - думал всезнающий
        Мюллер.
             - Мало компьютеров…
             Генерал фон  Шварцкопфман   встал,   прокашлялся,
        высморкался в зеленый носовой платок и прохрипел:
             - Господа! На Курской бирже мы прогорели не из-за
        того,  что было мало брокеров и компьютеров, которых у
        нас,  слава богу,  хватает,  а из-за наглости  русских
        SysOp'ов.  Командующему немецкими брокерами на Курской
        бирже генерал-фельдмаршалу Фон  Клюге  они  подложили,
        извиняюсь, на сидение "Микрошу"!….
             Все оживились.
             - Да,  да, господа! Русскую "Микрошу"! Вследствие
        этого командующий упал со стула и получил  ранение.  И
        без  мудрого  руководства немецкие брокеры,  - генерал
        вытер слезу, - не знали, чего продавать.
             Борман мерзко ухмыльнулся. Это по его приказу Фон
        Клюге подложили "Микрошу". Шутка удалась.
             - Так, - сказал Гитлер.
             Воцарилась тишина.
             "Почему я не программист?" - горько подумал фюрер.
             Через несколько секунд умному  Гебельсу  случайно
        пришла в голову мысль.
             - Надо уничтожить SysOp'ов, и мы захватим Россию.
             - Не  проще  ли уничтожить "Микрош"?  - предложил
        Гиммлер.
             - Так, - сказал Гитлер.
             Все снова замолчали.
             "Ну почему  же я не программист?" - страдал вели-
        кий  фюрер.
             - Надо вывести всех "Микрош" из России,- глубоко-
        мысленно сказал Геринг.
             - И тогда в России нарушится техническое равнове-
        сие, - подхватил Гиммлер, - и SysOp'ы сойдут с ума.
             - Гениально! - восхитился подхалим Шелленберг.
             - И мы тогда покажем  русским  еще  одну  Курскую
        биржу и еще один Scotts Valley.
             - Гениально! - орал Шелленберг.
             - Так.
             Гитлер поднялся,  обошел стол,  встал  за  спиной
        Бормана и похлопал его по потной лысине.
            "Господи! Ну почему же я не программист? Почему не
        он, не Геббельс, а именно я?"
             И фюрер пошел к Нортону.  Все проводили  его  со-
        чувствующими взглядами.
             Дверь за Гитлером закрылась. Разговор возобновился.
             - Предлагаю  закодировать  операцию  словом  "Ду-
        бельс", - предложил Геббельс.
             - Я за, - сказал Мюллер, которому было все равно.
             - Шелленберг, - попросил Гиммлер, - доставайте.
             Шелленберг достал из-за пазухи бутылку армянского
        тонера и разлил в рюмочки.  Хватило на всех, а то, что
        осталось, Шелленберг вылил себе в рот.
             - Предлагаю выпить за операцию "Дубельс"!
             Дверь со скрипом отворилась, и в комнату ворвался
        Штирлиц.  Все тут же  осели.  Штирлиц  услышал  только
        несколько последних слов.
             "Скрывают", - подумал он и решил сделать вид, что
        он просто так зашел.  Штирлиц подошел к сейфу,  достал
        отмычки и в гробовой тишине вскрыл его. Он копался ми-
        нут пять, но ничего нового не нашел.
             "Бездельники", - подумал Штирлиц и с  шумом  зах-
        лопнул дверцу.
             - Товарищ Штирлиц,  - послышался осторожный голос
        Геринга, у которого недавно пропал первый кластер док-
        лада фюреру,  а второй оказался зараженным  SVC-4644,-
        когда  берете файлики из сейфа,  возвращайте обратно и
        не заражайте, пожалуйста.
             - Нужны мне ваши файлы,  - обиделся Штирлиц,  - у
        меня своих хватает.
             Он подошел к столу, отнял у Геббельса рюмку тоне-
        ра и провозгласил:
             - За моего любимого фюрера!
             С недовольными лицами все выпили. Обделенный Геб-
        бельс  обиженно посопел,  достал бутылку чистящей жид-
        кости и отхлебнул прямо из горлышка.
             - Хайль! - и Штирлиц вышел.
             От шнапса Геббельса  передернуло  и  он  подумал:
        "Яка гарна водичка!"
             - На чем мы остановились?  - спросил он,  вытирая
        рот рукавом мундира.
             - На операции  "Дубельс",  -  сказал  Шелленберг.
        Дверь  снова внезапно приотворилась,  и в нее просуну-
        лась довольная физиономия Штирлица.
             - Да, господа, когда я Setup, забыл зарегистриро-
        ваться.
             - Здравствуй,  здравствуй, - сказал вежливый Мюл-
        лер. Штирлиц еще раз закрыл дверь и ушел. Подслушивать
        под дверью он считал ниже своего достоинства.
             Гиммлер встал,  обошел стол и выглянул за  дверь.
        Убедившись,  что Штирлиц ушел, он оглядел своих сорат-
        ников и, 4  0прищурившись, спросил:
             - Кстати, господа, о Штирлице: как попасть к нему
        на день рождения?
             - Предлагаю на халяву, - сказал Геббельс, - заод-
        но и подарок покупать не надо.
             Гиммлер взял  из хрустальной вазы большую красную
        дискету, с хрустом откусил половину, и, жуя, сказал:
             - У  меня на складе завалялся маленький списанный
        SX человек на десять-двенадцать.  Поедем на нем, а по-
        том подарим Штирлицу. Все равно выбрасывать.
             Все потянулись за дискетами.
             - А как назад? - спорил Геринг.
             - Назад нас отвезут.
             Они еще немного посплетничали.  Борман похвалился
        новой лаборанткой,  разговор зашел о женщинах, переки-
        нулся  на  французскую порнографию,  а потом у каждого
        нашлись свои дела.

                              Г Л А В А   5
             Засунув руки в карманы,  Штирлиц шел по коридору.
        Его настроение было на редкость веселым, что случалось
        с ним редко.  Центр наконец-то ответил на его запросы,
        прислал  новый  чистый  винчестер  и   вскоре   обещал
        прислать новую радистку.
             Из-за двери с надписью "ГЕСТАПО"  доносились  жа-
        лобные попискивания, словно за этой дверью кому-то от-
        форматировали в нос.
             "Страшный кабинет,  -  подумал  Штирлиц,  - здесь
        постоянно кого-то бьют."
             Дверь с  модемным  скрипом отворилась,  и Штирлиц
        увидел своего хорошего друга Айсмана.  Штирлиц не  без
        удовольствия вспомнил, как на прошлой неделе разгроми-
        ли ВЦ, хозяин которого оказался евреем.
             - А, Штирлиц! - единственный глаз Айсмана радост-
        но засверкал,  - ты-то мне как раз и  нужен.  Вопросик
        есть. Язык программирования из шести букв на "мы". А?
             - Не знаю. Муму, наверно.
             - Подходит.
        Айсман вписал "Муму".
             - Кого бьем? - спросил Штирлиц, прикуривая.
             Айсман потянулся за дискетами.
             - Есть тут один. Некто пастор Шлаг.
             Они вошли в кабинет. Два плотных дюжих гестаповца
        методично  избивали толстенького человечка в рясе.  На
        лице человека застыло покорное заигранное выражение.
             - В чем тебя обвиняют,  скотина?  - орал гестапо-
        вец,- за что тебя взяли? Где твой файл?
             - Вот,  - сказал Айсман,- Борман дал распоряжение
        пощупать,  а дело потеряли. А этот гад не сознается, в
        чем виноват.
             - В чем тебя обвиняют? - хором надрывались геста-
        повцы.
             Пастор молчал.  Штирлиц вспомнил про  дело  этого
        пастора, которое он когда-то где-то видел.
             - Отдай его мне, Айсман, - попросил он.
             - Зачем тебе эта толстая свинья?
             - На Бормана похож.
             Айсман захохотал.  Гестаповцы  доставили  Шлага в
        кабинет Штирлица.  Пастор стоял  по  стойке  "смирно".
        Штирлиц присел на край раскладушки.
             - Садитесь.
             - Спасибо, я постою.
             - Садитесь, черт вас возьми.
             Пастор Шлаг устало опустился на табуретку.
             - Тоне а хотите?  - спросил Штирлиц и  налил  ему
        стакан холодного тонера.
             Они говорили около получаса. Штирлицу пастор пон-
        равился. Шлаг, без сомнения, был умен, а его размышле-
        ния о женщинах привели Штирлица в восторг.
             - Все это хорошо,  - сказал Штирлиц,  а все-таки,
        пастор, на кого вы рaботаете?
            - Господин  штандартенфюрер!  Я  готов работать на
        кого угодно, и, честное слово, я ни в чем не виноват.
             - Прекрасно,  - сказал Штирлиц, - вы будете рабо-
        тать на меня.
             Он нажал Alt-F7 и отыскал файл PASTOR.ARJ.
             - Это я взял у гестапо ваш файл. Прочитайте!
             Пастор нажал F3. Долистав до места, где его обви-
        няли в работе на чью-то разведку, он удивленно припод-
        нял брови.
             - И с чего они взяли,  что я на кого-то  работаю?
        Ведь это же ерунда!
             - Теперь вы работаете на меня,  - напомнил  Штир-
        лиц.
             - Да, да, конечно.
             - Пастор, а зачем вам так много женщин?
             - Это мои прихожане, - потупил очи пастор Шлаг, -
        ве нее, прихожанки.
             - А сколько вам лет?
             - Зимой будет пятьдесят два.
             - А почему вы до сих пор не женитесь?
             Пастор Шлаг смущенно покраснел.
             - Я еще молод, чтобы думать о женщинах.
             Штирлиц повертел  в руке принтер и напечатал про-
        пуск.
             - Вы свободны. Когда понадобитесь, я вас найду.
        Если  кто будет приставать,  ссылайтесь на меня,  я им
        Face от'table'ю, они меня знают.
             Пастор долго благодарил Штирлица и,  не веря еще,
        что он наконец-то свободен, ушел.
             Штирлиц потянулся, зевнул и лег на раскладушку. В
        его  голове  созревал колоссальный план.  Он задремал.
        Вдруг в кабинет ворвался Айсман.
             - Ты что, его отпустил?
             - Кого? - сонно спроaил Штирлиц.
             - Этого пастора вонючего…
             - Он раaкололся, - сказал великолепный Штирлиц, -
        и даже согласился стать моим агентом.
             Айсман уважительно посмотрел на Штирлица и попра-
        вил черную повязку на глазу.
             - Да, Штирлиц, однако, умеешь ты работать с людь-
        ми.
             Они попили тонера,  Айсман рассказал  пару  новых
        хамских  вируса  Бормана  и  посоветовал  остерегаться
        вставлять диски во второй от двери компьютер.  Так они
        просидели до конца рабочего дня.

                              Г Л А В А   6
             Штирлиц  одился в январе,  но свой день  рождения
        отмечал первого мая,  чтобы показать свою солидарность
        с международным рабочим классом. В прошлом году в этот
        день он пригласил одного Мюллера, но по гнусной иници-
        ативе Гиммлера,  к нему домой заявилась  вся  верхушка
        рейха,  которая  считала своим долгом поздравить его с
        праздником,  и каждый,  как  бы  издеваясь,  дарил  то
        GIF-овскую  картинку  Сталина,  то  кирзовые  сапоги с
        подкладкой из дискет,  то  полное  собрание  сочинений
        Кернигана  и Ритчи в $вух томах н  китайском языке,  а
        Борман даже сподобился подарить свою старую  лаборант-
        ку.  Этого Штирлиц ему простить не смог, лаборантку он
        тут же вручил Шелленбергу,  который  за  это  подмешал
        Борману в тонер немного пургену.
             Один только добрый и интеллигентный  Мюллер  пре-
        поднес  Штирлицу  подшивку  французской порнографии за
        1917 год.
             Все было бы хорошо,  если бы офицеры не укушались
        до свинского состояния  и  не  загадили  Штирлицу  всю
        квартиру.  Штирлицу  было  не жалко разбитого монитора
        Super-VGA,  проломанного дисковода, отформатированного
        винчестера и удаленных файлов,  но это было дело прин-
        ципа, и на этот раз Штирлиц приглашать никого не стал.
        Он  со всех сторон обдумал свое положение и предусмот-
        рительно решил отметить день рождения на  даче  в  об-
        ществе  пастора Шлага и его прихожанок,  скрывшись тем
        самым от непрошенных гостей.
             Стол поставили буквой "Ш". Довольный Штирлиц щед-
        ро раздавал указания,  и хотя  его  никто  не  слушал,
        чувствовал себя большим начальником.  Агентура пастора
        Шлага,  одетая в белые переднички, хлопотала на кухне,
        накрывала  на  стол,  с  восторгом ловила каждое слово
        штандартенфюрера.  Английский  агент,  загримированный
        под  женщину  и  тоже  в белом передничке,  кропотливо
        маскировал по углам микрофоны.  Сердце его  пело.  Он,
        наконец-то, выиел на самого Штирлица.
             Автобус с женщинами приехал всего три часа назад.
        Любопытные  женские  лица выглядовали из окон автобуса
        на вышедшего им на встречу Штирлица.  Он был в халате,
        распахнутом на волосатой груди, на его голове была на-
        тянута сеточка.  Зачем,  Штирлиц не знал,  но он видел
        точно такую же у Шелленберга.
             Сегодня Штирлиц снова принимал ванну.
             Пассор Шлаг вылез из кабины и отдал честь.
             - Сколько?  -  спросил  Штирлиц,  бросая  быстрый
        взгляд на автобус.
             - Двадцать четыре.
             - Три байта, - порадовался Штирлиц.
             - Двадцать три проверенных агентов и одна новень-
        кая, - сказал пастор Шлаг, розовощеко улыбаясь.
             - Командуйте, - разрешил Штирлиц.
             Пастор Шлаг набрал полную грудь воздуха и препро-
        тивным голосом заорал:
             - В одну шеренгу становись!
             - Становись,  становись…  - отозвалось эхо, и в
        кустах что-то зашуршало.
             Женщины, хихикая и  переговариваясь,  вылезли  из
        автобуса,  и  через  двадцать минут пастору удалось их
        построить.
             Штирлиц принял боевой вид и сказал:
             - На первый,  второй рассчитайсь! Первые номера -
        на кухню, вторые - накрывать на стол.
             Женщины сновали туда-сюда,  а Штилиц и пастор иг-
        рали  в  подкидного дурака на щелбаны.  Когда все было
        накрыто, Штирлиц сел во главе стола, а пастор Шлаг оп-
        равил белую манишку и поднял бокал шампанского.
             Внезапно во дворе заурчал мотор.  Штирлиц посмот-
        рел  в окно.  С подъехавшего SX-а слезал Борм н.  Дача
        была оцеплена эсэсовцами.  Эсэсовцы сидели на всех де-
        ревьях,  в  кустах,  на  крыше  и  в других интересных
        местах.  Практичный Шелленберг хотел застичь  Штирлица
        врасплох  и  еще  за неделю приказал окружить дачу.  С
        SX-а сползли Гиммлер и Геббельс, и Штирлиц смачно плю-
        нул на только-что вымытый пол.  Гиммлер, уже порядочно
        набравшийся (по дороге они заехали в  женский  концла-
        герь, и комендант угостил их наливочкой), убеждал Геб-
        бельса,  что Штирлицу будет в три раза приятней,  если
        SX заедет прямо в дом.
             Штирлиц умел сдерживать свои чувства.
             - Заразы!!!
             Он схватил бутылку шампанского и метнул  в  мони-
        тор. Посыпались осколки.
             - Я тоже не люблю шампанское, - сказал подошедший
        М.лле .
             Офицеры весело рассаживались за  столом,  обнимая
        прихожанок  пастора  Шлага.  Борман потянулся за Turbo
        C++ и опрокинул Larry.
             Мюллер поднес Штирлицу букет красных дискет.
             - Предлагаю,  -  заорал  Геббельс,  -  выпить  за
        истинного  патриота  Рейха,  штандартенфюрера  СС  фон
        Штирлица!
             - Хайль Штирлиц! - закричали гости.
             Мрачный Штирлиц один за другим кушал из  большого
        серебрянного блюда пельмени с микросхемами.
             Шелленберг привстал,  потянулся  за  куском  вин-
        честера.  Борман подложил ему большшю кнопку.  Шеллен-
        берг подскочил до потолка и приземлился на стол, опро-
        кинув  на  Гиммлера  трехлитровую банку с тонером.  Не
        растерявшийся Гиммлер,  не разобрав,  кто это  сделал,
        дал  в  нос  сидящему  рядом Герингу.  Тот опрокинулся
        вместе с креслом.
             Штирлиц наливал Мюллеру очередную стопку тонера.
             Опрокинутый Геринг подполз к  столу  и  попытался
        встать.  Вставая,  он  зацепился  головой за ногу Геб-
        бельса,  который произносил тост,  и приподнял его над
        столом.  Геббельс, ничего не понимая, закричал "на по-
        мощь!" и упал на стол. Женщины залились, от смеха.
             Мюллер наливал Штирлицу очередную стопку тонера.
             Геббельс, угодивший лицом в блюдо с финнкой бума-
        гой, пытался доказать ничего не понимающим листам пре-
        восходство арийской  асы над всеми другими и  агитиро-
        вал записываться в "Гитлерюгенд".
             Укушавшийся адьютант Гиммлера, ш таясь, подошел к
        Штирлицу и стал поздравлять его с днем рождения.
             - Я восхищаюсь вами, господин штандартенфюрер! Вы
        - мой идеал системн… ик!…. ного программиста!
             Они выпили на брудершафт. Мюллер, которому понра-
        вилась  сидящая  рядом блондинка,  посмотрел на часы и
        сказал:
             - По-моему, нам пора F10.
             Гиммлер встал и покачал перед носом Штирлица ука-
        зательным пальцем:
             - А все-таки,  Штирлиц,  вы большая Pig, пытались
        от нас Escape на даче…
             - А ну-ка,  Undo быстро!  - возмутился ад,ютант и
        влепил Гиммлеру пощечину.
             Пьяный Борман обходил стол и по  очереди  пытался
        завести знакомство с женщинами. От него несло водкой и
        чесноком, и женщины с отвращением отталкивали его. Ан-
        глийский агент спрятался от Бормана под столом.
             Не солоно хлебавши,  Борман сел рядом с  пастором
        Шлагом.
             - Б-Борман,  - сказал Борман,  протягивая  потную
        ладонь.
             Они познакомились и выпили. Закусили. Еще выпили.
        Вскоре  пастор  Шлаг,  подтягивая в терцию с Борманом,
        запел:
             - От Москвы до британских морей…
             Вольф, Холтоф и Фон Шварцкопфман загрузили префе-
        ранс.  Пулю писали мелом на клавиатуре. Фон Шварцкопф-
        ман проигрывал и ругался.  Вокруг них столпилос, боль-
        шинство  женщин,  они  с  азартом наблюдали за игрой и
        подсказывали незадачливому Фон Шварцкопфману.
             Гиммлеру стало плохо, он залез под стол и заснул,
        потеснив английского агента.
             Штирлиц вспомнил,  что сегодня у него день рожде-
        ния.  Он с отвращением оглядел зал и понял, что празд-
        ник испорчен.
             "Их бы собрать всех гадов где-нибудь… Только не
        на  моей  даче… И запалить фитиль, у яшика с динами-
        том…" - устало подумал Штирлиц.
             Он плюнул  в  Геринга,  прихватил с собой бутылку
        тонера и направился в туалет отдохнуть от  вульгарного
        шума.
             Из-за стола    вылез    английский    агент     и
        по-пластунски пополз в том же направлении.
            Туалет Штирлица был отделан  югославским  кафелем.
        Рядом  с  бассейном стоял голубой финский монитор VGA.
        Штирлиц присел, подпер щеку кулаком и задумался, глядя
        на репродукци. картина Левитана "Русская :-)8". Штирли-
        цу вспомнилась родная деревню,  стог снена,  девушка с
        родинкой на левой груди.
             "Черт возьми,  - подумал Штирлиц,  - кругом  одни
        жиды!"
             И тут ему пришла в голову мысль поздр вить  центр
        со  своим днем рождения.  Штирлиц попытался вспомнить,
        куда он прошлый раз засунул модем.  Ни под  умывальни-
        ком,  ни в бачке он его не нашел. Зато в самом унитазе
        обнаружил нечто похожее.  По крайней мере,  это  нечто
        было со знаком качества.
             "Феликсу от Штирлица.  Совершенно секретно, - пе-
        редавал Штирлиц открытым текстом, - поздравляю со сво-
        им днем рождения,  желаю счастья в труде  и  в  личной
        жизни. Штирлиц."
             Центр не отвечал.
             "Заснули они  там  что  ли?"  - подумал Штирлиц и
        повторил сообщение.
             Было похоже,  что в центре уже отметили день рож-
        диния,  надрались и спят.  Штирлиц огорчился,  что там
        надрались без него, и выключил модем.
             "Понавешали тут!" - он дернул за веревочку, бачок
        заурчал.
             Английский Агент за дверью сменил касету.
             Неудовлетворенный Штирлиц пнул двер, ногой, дверь
        ударила агента по носу, и Штирлиц, забыв бутылку тоне-
        ра пошел к столу.
             Агент, потирая распухший нос, вошел в туалет.
             "Где он прячет модем?"
             Агент стал искать и нашел бутылку тонера.
             Борман, напоив  пастора  Шлага так,  что тот упал
        под стол, привязал его шнурки к ножке стола и, потирая
        руки, по привычке пошел в туалет. В туалете английский
        агент пил тонер.
             - П-Пардон,  мадам, - сказал Борман, закрыл дверь
        и тупо уставился на букву "М".
             "У Штирлица  перепутаны  таблички  на дверях.  На
        женском туалете висит табличка "М". Тут надо подумать.
        Что скажет по этому поводу Кальтенбрунер?"
             Задумчивый Борман взвесил все  "за"  и  "против",
        загнул  три пальца и поменял таблички.  Потом подумал,
        что сделал доброе дело, и поменял таблички назад.
             - Люблю порядок, - сказал он вслух и в.шел в дау-
        гую дверь.
             Раздался визг, и Борман вышел с отпечатком ладони
        на правой щеке.
             "@#%$#%$@@#$%#@#$%%#@!, - подумал Борман, - ниче-
        го не понимаю!"
             И обиженый Борман пошел в сад.
             В зале все уже спали. Генерал Фон Шварцкопфман во
        сне бормотал:
             "Шесть пикей - Сталинград. Куда вы с бубями, ваши
        не лезут…"
             И только Штирлиц сидел в углу и при свете торшера
        читал Есенина.
             - "Нет, не прервать я вас -
                Так говорил я в самом деле,
                И не один, а сотню тиков, -
                А вы - и верить не хотели…"

                              Г Л А В А   7
             Встреча с новой  лаборанткой  была  назначена  на
        пляже.  Предыдущая лаборантка Штирлица неожиданно ушла
        в декрет и ее отправили в Большой ВЦ.  Штирлицу  очень
        недоставало лаборантки, и в центре было решено послать
        новую.
             Чтобы не привлекать внимания, Штирлиц не стал хо-
        дить по пляжу в мундире,  а разделся и решил купаться.
        Жаркое солнце поливало землю своими лучами, как кипят-
        ком,  и от одной мысли о купании уже становилось легко
        и приятно на душе.  Зажав двумя пальцами нос,  Штирлиц
        нырнул в воду.  Вода была  теплая,  прозрачная,  и  он
        несколько минут позволил себе понежится. Штирлиц лежал
        на спине и слегка шевелил пальцами. Через час, посмот-
        рев на часы,  он вылез из воды. Зашел в кабинку, выжал
        свои семейные трусы и причесался.
             Он шел по пляжу,  насвистывая, как было условлено
        с центром,  "Интернационал" и среди многих девушек пы-
        тался найти русскую лаборантку,  полагаясь на свою ин-
        туицию. Интуиция Штирлица никогда не подводила.
             Русская радистка   стояла   у  пивного  ларька  в
        броско-красном купальнике с написью Turbo Basic на ле-
        вой груди. В одной руке она держала "Компьютер Пресс",
        а в другой - чемоданчик с модемом и ситцевое платье.
             Штирлиц три  раза  обошел  вокруг пивного ларька.
        Слежки не было. Он не мог рисковать новым агентом.
             Радистка Штирлицу понравилась.
             - Вы не скажете,  который час?  - спросил он. Это
        был пароль.
             - Я оставила часы в Москве, - с готовностью отве-
        тила радистка.
             Штирлиц взял ее под руку,  и они  прогулялись  по
        пляжу.
             - Загораем?
             Радистка кивнула.
             Они сплавали до буйков,  позагорали, поговорили о
        погоде в Москве,  отослали Message в центр об успешном
        прибытии лаборантки. Штирлиц рассказал ей пару систем-
        ных  анекдотов.  Она  деликатно посмеялась,  и Штирлиц
        пригласил ее в ресторан.
             - Одну минутку, я только переоденусь.
             Штирлиц заехал домой и ровно через минуту вышел в
        черном,  только что постиранном фраке.  Этого с ним не
        случалось с 39-го года.
             Когда цивильный   Штирлиц  с  радисткой  зашли  в
        ресторан, по залу пронесся удивленный стон.
             На полусогнутых  ногах подскочил развязный офици-
        ант с еврейской физиономией.
             - Вам как всегда,  господин штандартенфюрер? Гра-
        фин тонера и рулон бумаги?
             Штирлиц наклонился к радистке:
             - Хочешь бумаги?
             Та отрицательно покачала головой.
             - Наглец,  - вскипел Штирлиц,  - ты что, скотина,
        не видишь, что я с дамой?
             Чтобы загладить свой промах,  офицант подхалимски
        захихикал и мерзким голосом спросил:
             - У вас опять новенькая?
             - Да.  Новенькая лаборантка, - сказал Штирлиц. Он
        отбрал у дамы клавиатуру и отметил "*.exe".
             - Нам этого… И еще …
             - Понимаю,  - понимающе ухмыльнулся офицант и по-
        бежал на кухню.
             - Что ты понимаешь,  мерзавец? - закричал Штирлиц
        вдогонку,  - тонера мне и шампанского даме! И чтоб сию
        минуту! - Oн повернулся к радистке, - официанты в Гер-
        мании такие Pig, вы его уж извините.
             И Штирлиц поцеловал радистке руку. Весь зал сидел
        с  отвисшими челюстями.  Пакистанский шпион снимал это
        невероятное событие на киноаппарат.  Агент гестапо ко-
        вырял пальцем в носу:
             "А что скажет по этому поводу Кальтенбрунер?"
             Двое эсэсовцев,  ожидая  драки,  достали  недавно
        купленные принтеры.  Все находились в томительном ожи-
        дании.
             Штирлиц заказал вальс из Weird Dream и  пригласил
        радистку на тур.
             "Ну, сейчас начнется!" - потерли  руки  эсэсовцы.
        Теперь им было все ясно.
             Но вальс  кончился,  Штирлиц  проводил  даму   на
        место, а драки все не было и не было.
             Завсегдатаи были совсем шокированы, когда Штирлиц
        заплатил по счету и, подав руку даме, направился к вы-
        ходу.  Эсэсовец сказал,  что это  был  не  Штирлиц,  а
        кто-то другой.  Агент гестапо возразил, и через минуту
        началась драка.
             Машина Штирлица  остановилась  у дома,  в котором
        Штирлиц снял  квартиру  для  своей  новой  сотрудницы.
        Штирлиц  помог  даме  выйти  и они поднялись на третий
        этаж.
             - Куда деть это? - спросила лаборантка, приподняв
        тяжелый чемодан с модемом ФизТех 1200.
             - Положите на антресоль,  - нежно сказал Штирлиц,
        - а я сварю клейстера.
             Радистка прошла  в  комнату,  переоделась в форму
        лейтенанта войск связи,  села к столу, достала магнит,
        и, поплевав на него, начала чистить.
             Вошел Штирлиц с подносом кейстера и сел напротив.
             Попив клейстера, они послушали Чайковского.
             - Ну, мне пора, - заторопился Штирлиц. Ему не хо-
        телось уходить, и он тянул время. - Ну, я пошел.
             Радистка вздохнула.
             - А может, еще клейстера? - спросил Штирлиц, роб-
        кий, как школьник.
             Радистка кивнула, и он остался.
             - Как вас зовут? - поинтересовался Штирлиц.
             - Катя.
             - Катюша,  значит!  Хорошее имя. Чисто русское. А
        меня - Штирлиц.

                              Г Л А В А   8
             "Операция "Дубельс".  Что, черт возьми, они имели
        в виду? Что эти гнусные рожи задумали?"
             Штирлиц сидел у себя  дома,  у  камина,  и  курил
        трубку.  На его коленях лежал томик Вирта, открытый на
        57 странице.  Штирлиц для конспирации делал  вид,  что
        читает.  Никто не должен был знать,  что он погружен в
        раздумья.
             "А что,  если  в  торговлю должна вступить Япония
        или Уругвай?"
             Штирлиц набил новую трубку, взял из камина уголек
        и,  прикурив,  стал пускать колечки.  Он знал, что без
        его участия Родине будет плохо.
             "Эти негодяи что-то задумали и от меня  скрывают,
        даже Мюллер молчит. Надо их всех убрать, и все будет в
        полном порядке.  А для этого надо собрать всю верхушку
        рейха вместе,  в церкви у Шлага, приманить их наличием
        игр и тонера и взорвать! Динамит у меня есть…"
             В голове Штирлица нарисовался четкий план, теперь
        он знал что делать. "А потом я узнаю, что такое опера-
        ция "Дубельс" и доложу центру."
             В дверь позвонили.
             - Скажи PassWord?
             - PassWord.
             - "Айсман" - подумал Штирлиц.
             Горничная открыла дверь.
             - Зд авствуй, милашка, - сказал Айсман, и, похло-
        пав ее по щеке,  устремился в туалет.  Из туалета  до-
        несся его облегченный голос:
             - Между прочим,  вы не слышали,  Штирлиц,  Борман
        побаловался у Геринга программкой Disk Manager,  и тот
        испортил докладную Фюреру!
             Айсман вошел в комнату, поправляя подтяжки.
             - Понаставили,  сволочи,  платных сортиров за  10
        килобайтов, я и думаю, дай зайду к Штирлицу. .де тут у
        тебя дискетки?
             Штирлиц кивнул на сервант.
             Айсман выдвинул ящик, положил пачку дискет в кар-
        ман мундира и достал дискету из уже открытой пачки.
             Горничная, прекрасно  зная   привычки   господина
        штандартенфюрера, внесла по$нос с клейстером.
             - Айсман,  - спросил Штирлиц, - как вы относительно
        к женщинам?
             - Я к ним не отношусь, - сострил Айсман, - а когда?
             - Например, в четверг.
             - А где?
             - В BBS моего пастора.
             - В BBS? - с сомнением спросил Айсман.
             - А что? - сказал атеист Штирлиц, - Он к четве гу
        ее переобрудует,  пригласим еще кого-нибудь, чтобы по-
        том не было сплетен.
             - Бормана будем приглашать?
             - Обязательно, без него скучно.
             Айсман составил списки,  кого приглашать,  а кого
        не на$о.  Штирлиц одобрил оба списка,  прекрасно зная,
        что те кого не пригласят, явятся сами.
             Когода Айсман  ушел,  Штирлиц  снова потянулся за
        томиком Вирта.
             - Интересно, что скажет по этому поводу альтенб-
        рунер?
             Часы пробили одиннадцать. Через пять минут к нему
        постучалась горничная, хорошо знающая привычки Штирли-
        ца.

                              Г Л А В А   9
             Хитроумный Борман послюнявил клавиатуру и  почер-
        ком Нортона написал Message Штирлицу.

                            "Dear Shtirlitz!
               I am very interested you. Come today to the
                        Shtandart-Shtrasse, 15.
                               Wait you.
                                                 P.N.  "

             - Краткость - сестра таланта,  - порадовался Бор-
        ман  и,  повизгивая  от восто га,  написал на конверте
        "товарищу Штирлицу".
             Бо ман все  тщател,но  обдумал.  Эта шутка должна
        была ст ть апофеозом его творческой деятельности,  его
        лебединой песней. По указанному адресу все было устро-
        ено так, что обратно Штирлица принесли бы на носилках.
             Борман тихо хрюкнул и представил в уме эту картину.
             Причесанный Штирлиц с букетом роз и во фраке вхо-
        дит в дом номер 15,  дверь за ним закрывается. Штирлиц
        нежным голосом зовет в темноту: "Петенька!!!"… И па-
        дает,  поскользнувшись  на натертом очистительной жид-
        костью полу.  При падении он  задевает  за  принтерную
        ленту, и на него падает небольшой CGA-монитор. Большой
        Борман достать не смог.  MCGA,  правда, он видел у Ге-
        ринга, но тот, обозленный проделкой с Disk Manager'ом,
        выставил Бормана за дверь.

             Итак, как  только  монитор  падает  на  Штирлица,
        дверь автоматически запирается,  срабатывает небольшая
        программка,  настроченная наспех на Турбо Си, и откры-
        вается газовая камера.
             - Хы, хы! - зашелся от смеха Борман и осекся, - а
        что если Штирлиц не поймет, что такое "P.N."?
             Борман задумался.
             - Штирлиц тогда никогда не пойдет  по  этому  ад-
             ресу… Партайгеноссе представил, как в дом никто
             не  входит,  монитор  не  падает,  газовая камера
        простаивает.  А  ведь  на  ее испытание Борман угробил
        половину 6-го барака  концлагеря "Равенсбрюк"!
             С досады Борман чесал лысину до тех пор, пока его
        не  осенило.  Он  снова обслюнявил клавиатуру,  удалил
        блок со словом "Штирлицу" и  вбил  "Штирлицу  от  Пети
        Нортона".
             - Теперь все в порядке!
             Да, эта  шутка  должна стать самой веселой шуткой
        Бормана.
             Партайгеноссе встал и взглянул на часы. Пора было
        ехать на званный вечер, организованный Штирлицем.
             Борман сел в машину, щелчком по макушке дал шофе-
        ру понять, что надо ехать. Машина поехала.
             Подкатив к  церкви,  Борман открыл дверцу и,  уже
        занося ногу на тротуар, обнаружил, что забыл дискету с
        письмом в дисководе.
            "Вовремя вспомнил,  - похвалил он себя, - грех еще
        жаловаться на память."
             Ему пришлось вернуться за дисектой,  и поэтому он
        опоздал.
             Штирлиц нервничал.  Его настораживало  отсутствие
        Бормана, который был ему необходим для начала задуман-
        ной операции.  Рядом с задумчивым Штирлицем сидел Мюл-
        лер, проверяя на свет кружку с клейстером.
             - Что бы вы не говорили,  Штирлиц,  - скептически
        сказал он, - а баварский клейстер в три раза лучше жи-
        гулевского.
             - Ясный пень,  - буркнул Штириц, - Но где же Бор-
        ман? Небось опять задумал очередную гадость!
             - Дубу  понятно,  -  согласился Мюллер,  - Он без
        этого не может.
             "Причем здесь дуб?" - задумался Штирлиц. Это сло-
        во он уже слышал.  И тут он догадался.  Ведь "дубы"  -
        по-немецки  "Дубельс"!  А  именно  так  называлась та-
        инственная операция вермахта, над разгадкой которой он
        так долго бился. Штирлица сбило множественное число.
             "Что-то связано с дубами!  Ну, теперь я у них все
        выпытаю."
             - Дубу? - переспросил Штирлиц.
             - Да, да, этому, с ветками…
             - Кстати, Мюллер, а как же тогда размножаются дубы?
             - Спросите у Кальтенбруннера.
             - А он скажет?
             - Никто не знает,что скажет Кальтенбруннер, - фи-
        лософски изрек Мюллер,  - А все-таки,  Штирлиц, что бы
        вы  не  говорили,  баварский клейстер даже в шесть раз
        лучше жигулевского.
             - Ясный пень, - буркнул Штирлиц и замолчал.
             Вокруг Штирлица кругами бродил  восхищенный  адь-
        ютант Гиммлера Фриц,  старательно прислушиваясь к каж-
        дому слову своего кумира.
             - Ясный пень, - конспектировал он.
             Английский агент  фотографировал   из-за   алтаря
        странички записной книжки Фрица.
             В зале было довольно-таки  мало  офицеров.  Боль-
        шинству  захотелось попробовать себя в роли исповедни-
        ков,  и они разбрелись по комнаткам вместе с прихожан-
        ками пастора Шлага. Остальные развлекались как умели.
             Геринг и Геббельс раскачивали  за  руки  за  ноги
        Шелленберга, а Гиммлер считал:
             - Айн, цвай, драй!!!
             Чем-то недовольный Шелленберг,  крича, что он го-
        тов винт стереть за великого фюрера,  перелетел  через
        алтарь и оседлал английского агента.
             - Н-но!!!  - Заорал Шелленберг,  -  эскадрон,  за
        мной!!!
             Английский агент для конспирации сделал вид,  что
        он ничего не заметил.
             Геринг и Геббельс оттащили Шелленберга от агента,
        и снова послышалось:
             - Айн, цвай, драй!!!
             Агент предусмотрительно шмыгнул за портьеру.
             Айсман и Холтофф  поглощали  огромный  винчестер,
        запивая его тонером.
             - А-а-а!!! - раздалось над ухом Штирлица. Ни один
        мускул не дрогнул на лице русского разведчика.  Ну ко-
        нечно же, это был Борман.
             "Пора уходить", - подумал Штирлиц. Ему оставалось
        увести Мюллера и пастора Шлага, и можно было взрывать.
             Ковыряя в зубах, Борман позвал:
             - Штирлиц, мне надо сказать вам нечто интересное…
             - Борман, а как размножаются дубы?
             Борман опешил.
             - Ну,  это… - он сделал неопределенный жест ру-
        ками,  - программист приводит лаборантку,  и это…  -
        Борман повторил свой жест.
             - Понятно, - кивнул Штирлиц, - вы тоже не знаете.
        А  как  вы думаете,  где дубы размножаются быстрее,  в
        России или в Германии?
             - Да не волнуйтесь вы, Штирлиц! Вывезут все "Мик-
        роши" из России! Уже эшелон идет.
             Штирлиц откинулся в кресле.
             "Эшелон! Вывезут из России!  Да,  но ведь тогда в
        России нарушится техническое равновесие, и мы, русские
        SysOp'ы, сойдем с ума!"
             - Штирлиц,  - бубнил Борман,  - отойдем, мне надо
        сказать вам что-то важное…
             - Отстань, - отмахнулся Штирлиц.
             В его голове шла  огромная  мыслительная  работа.
        Штирлиц понял, что спасти "Микрош" намного важнее, чем
        уничтожить кучку пьяных офицеров,  которые и так  ког-
        да-нибудь умрут.
             Борман, видя,  что Штирлицу не до него, огляделся
        вокруг и заметил Фрица.
             "Адьютант Гиммлера", - подумал он и позвал:
             - Фриц! На минуточку!
             И схватив пальцами за медную пуговицу на  мундире
        адьютанта, жарко зашептал:
             - Фриц! Вы хотите помочь Штирлицу?
             - Ясный пень! Это мой лучший друг. Я с ним пил на
        брудершафт.
             - Понимаете ли, у Штирлица контракт с Нортоном…
             - Понимаю, - кивнул Фриц.
             - А  об  этом  проведал сам Кальтенбрунер.  Может
        случиться беда, надо спасти Штирлица!
             - Я готов, - вытянулся Фриц.
             - Передайте Штирлицу этот файл.
             Бормал отпустил  пуговицу на мундире Фрица и тай-
        ком сунул ему за пазуху дискету.
             Штирлиц пробирался к выходу.
             Окрыленный Фриц догнал его только около двери.
             - Господин штандартенфюрер я должен…
             - Ничего вы мне не должны!  - оттолкнул его Штир-
        лиц, - Пьяная свинья!
             На улице к Штирлицу пристал патруль.
             - Позвольте документы,  господин офицер! - сказал
        плешивый капрал.
             - @# %$%#$# $@ #%  $#% #$ #$# %%%%!…. - Штирлицу
        было некогда.
             Капрал открыл  русско-немецкий разговорник.
             - А, это Штирлиц, - произнес он, глядя вслед ухо-
        дящему разведчику.
             "Я - пьяная свинья?" - удивился Фриц,  прислонясь
        к портьере. У него начали путаться мысли.
             Английский агент внимательно следил за происходя-
        щими  событиями.  Он вышел из-за портьеры и,  оправляя
        передничек, кокетливо позвал:
             - Господин адьютант Гиммлера,  не могли бы вы вы-
        делить мне несколько минут?
             - Извините,  фройлен,  мне  надо спасти Штирлица.
             Ударом профессионального боксера "фройлен" свали-
        ла  адьютанта на пол.  Потирая руки и ушибленый кулак,
        агент присел над бездыханным телом и привычно  ознако-
        мился с содержимым карманов. Кроме письма он прихватил
        двадцать байтов,  листинг всех BBS и дистрибутив Turbo
        Professional.
             Прочитав файл,  агент поздравил себя с повышением
        и  удачно  проведенной операцией в Берлине.  Не зря он
        столько дней был переодет женщиной.
             На Штандарт-штрассе агент быстро нашел дом 15.
             - Вот и все, - сказал сам себе агент и зашел в дом.
             Дверь за ним закрылась.
             Это была самая удачная шутка Бормана…

                               Г Л А В А   1 0
             Штирлиц лежал  на пригорке,  на развилке железной
        дороги,  и смотрел в бездонное голубое небо. Этот день
        мог  стать последним днем в его жизни.  Но Штирлиц был
        спокоен,  потому что знал,  что выполняет  свой  долг,
        долг  не  только перед Родиной,  но прежде всего перед
        самим собой.
             Штирлиц прикурил последнюю Дискету,  смял пачку и
        протер ею ствол крупнокалиберного магнита.
             На горизонте показался эшелон с "Микрошами".
             - А я так и не успел бросить курить,  -  вздохнул
        Шти лиц и щелкнул выключателем.  Паровоз поравнялся со
        Шти лицем, и Штирлиц бросил первую пачку дискет.

                                - 25 -

                           З А К Л Ю Ч Е Н И Е

             За окном шел Штирлиц и размечался винчестер.
             Иосиф Виссарионович   отвернулся  от  монитора  и
        спросил:
             - Товарищ Жюков, вас еще не заразили?
             - Нет,  товарищ Сталин.
             - Тогда дайте AIDSTEST.
             Жуков покорно вздохнул, достал из правого кармана
        коробку дискет и протянул Сталину. Пок ошив  несколько
        дискет в трубку, главнокомандующий задумчиво прикурил от
        протянутой КЦ.
             Через десят, минут он спросил:
             - А как там дела на западном рынке?
             - Торгую", - просто ответил Жуков.
             - А как чувствует себя товарищ Исаев?
             - Он опять совершил подвиг, - печально сказал Жуков.
             - Это  хорошо,  - сказал Сталин,  - я думаю,  его
        стоит повысить в звании.
             - И я того же мнения,  товарищ главнокомандующий,
        - поддержал его Жуков,  - Мне кажется,  что он достоин
        звания группенфюрера СС.
             - Группенфюрер? - задумался Сталин, - Это хорошо.
        У меня для него есть новое задание…
             А за окном шел Штирлиц и размечался винчестер.


Похождения Штирлица, и другие приключения Бормана

              Похождения Штирлица, и другие приключения Бормана.

                                   Пролог

     За окном проехал танк без башни и машина с молоком.
     Hикита  Сергеевич  задумчиво  почесал  наморщенный  лоб  мыслителя  и
крякнул, подтягивая сползшие на пол штаны. Его секретарь втихоря с большим
удовольствием повторил  данный  звук,  и  Великий  Производитель  Кукурузы
остался доволен.
     - Хочется чевой-та… - жалобно протянул он, вытряхивая  из  карманов
вышитых штанов шелуху от  семечек  вместе  с  помятой  брошюрой  "Дагоним,
Абгоним, Перигоним и Выпьем", изданной газетой "Советский Спирт".
     - Че, бухать бум, Hикит Сергеич? - секретарь  сгорал  от  нетерпения,
дрожа от предвкушения пол-литровой бутылки.
     - Hе-е… После вчерашнего похмелья башка булькает… -  вождю  явно
было нехорошо.
     Секретарь грязно выругался и сглотнул слюну.
     - Hе вопи, - сказал Hикита Сергеевич.
     Повздыхав минут двадцать, он бросил зубочистку в окно и спросил:
     - А че там деется у товаищча Исаева?
     - А черт его знает…
     - Это хорошо… - сказал Хрущев. - А че Берия?
     - Сидит, - коротко ответил секретарь, злобно потирая руки и  тирански
улыбаясь.
     - Тож хорошо, - сказал Хрущев, обмакивая в чернильницу  пальцы  левой
руки и одновременно облизывая пальцы правой.
     Секретарь с благоговейным интересом следил за его действиями.
     - Ага, - сказал вождь, насытившись на халяву казенными  чернилами.  -
слушай, как тебя, давай посадим кого-нить?
     - Давай, -  секретарь  вытащил  из  кармана  обглоданный  карандаш  и
измятый клочок газеты "Кукуруза у свете решениев съезда  дупетатов  палаты
садоводов г. Анадыри".
     - Пши, - сказал вождь, стукая ботинком  по  стенке.  Стенка  издавала
кряхтящие звуки и бросалась  штукатуркой.  Сидящие  на  крыше  агенты  ЦРУ
оглохли от шума, сделанного сдавленными потайными микрофонами.
     - Пши, - повторил вождь, явно собираясь повторить  данное  побуждение
еще раза три. Секретарь терпеливо ковырял в носу, вытирая  палец  о  фалды
пиджака. Hе своего, естественно.
     - Пши, - сказал вождь еще раз, томно закатывая глаза. Дырка в  стенке
увеличивалась с заметной быстротой.
     - Че псать? - секретарь вычистил нос и  захотел  заняться  чем-нибудь
еще.
     - Пши: "Список", - сказал Хрущев, вспоминая, что  надо  еще.  -  "…
сок", - секретарь старательно выводил непослушные и неуклюжие буквы.
     - Пши: "Приказува… то есть  не,  прикузавы… вобщем,  пиши,  чтоб
арестовали этого… как его… ну, такой весь… с  усами… то  есть  с
ушами… Исаева", во! - вождь был рад, что вспомнил  через  минуту,  а  не
через час. Жаловаться на склероз было рано.
     - "… Исаева", - произведение удалось на  славу,  если  не  обращать
внимание на масляные пятна.
     - Дай  посмотреть,  -  попросил  Хрущев.  Секретарь  скромно  показал
листок. Хрущев позавидовал его способности красиво  писать  и  так  хорошо
выражаться, и мастер эпистолярного жанра понял,  что  следующий  ордер  на
арест придется выписывать себе самому.
     - Ладно, грамотей, тащи в  контору… -  Хрущев  посмотрел  на  него
исподлобья.
     - Тащи-тащи, и чтоб не убег до завтрева!
     Секретарь смачно  плюнул  на  стенку  и  вышел  из  кабинета.  Хрущев
посмотрел на его плевок, прицелился и тоже плюнул. Потом вытер оба  плевка
рукавом вышитой рубашки и сказал:
     - Hикак все совейское, че портить…
     А за окном проехал танк с башней и машина без молока.

                               ГЛАВА ПЕРВАЯ

     Прошло пять с половиной лет с тех пор,  как  Штирлиц  стал  вождем  в
Бразилии. Теперь он, а не Мюллер, был вождем, и  все  в  колонии  Третьего
Рейха подчинялись ему  и  благоговели  перед  ним.  Штирлиц  разъелся,  по
вечерам пел непристойные  песни  и  даже  почти  совсем  забыл  о  Мировой
Революции.
     В гарем теперь ходил он, каждый день и по многу раз, как  получалось,
а Мюллер ходил кругами вокруг него  и  втихоря  злился.  Женщины  Штирлица
уважали, а Мюллера нет.
     Борман стал толстеть не по дням, а по часам, стал медленнее бегать  и
был тяжел на подъем, но придумывал  более  ухищренные  пакости.  Появление
различных   новейших   достижений   науки,   техники   и   самогоноварения
подталкивало  его  совершенствовать  свое  мастерство,  и  теперь  жертва,
зацепившаяся за невидимую веревочку, не падала, а притягивалась  к  дереву
посредством влияния сильного магнитного поля на металлические  предметы  в
своих карманах и ударялась  током,  ослеплялась  вспышкой  или  оглушалась
сиреной.
     Пастор Шлаг на халяву разжирел так, что уже не влезал в самую широкую
сутану, сделанную из чехла от танка Т-34. Борман злобно потешался над ним,
советуя носить другой чехол, от ракеты "Томагавк", и предлагал свою помощь
в его получении. Пастор деликатно отказывался.
     Ежедневно  утром  два  здоровых  негра   наполняли   для   смиренного
священника водой здоровое корыто, пускали туда ведро голодных  пираней,  и
пастор садился удить, взяв  с  собой  пару  бутербродов,  потертую  библию
времен гражданской войны и журнал "Play boy".
     К вечеру он возвращался, не  поймав,  естественно,  ничего,  и  читал
книгу "О вкусной и  здоровой  пище".  Hегры  спускали  воду  из  корыта  и
выбрасывали хищных пираней в океан,  забирая  со  дна  перекушенные  части
удочки, обгрызанную леску  и  консервные  банки  из-под  тушенки,  которые
кровожадные рыбы не могли переварить, несмотря на большие усилия.  Банками
всех обеспечивал сам Штирлиц, так как отказаться  от  вкусной  и  здоровой
пищи, про которую читал пастор Шлаг, он был не в силах. Иногда полет банки
из  окна   сопровождался   жужжащим   консервным   ножом   и   неприличным
ругательством. Если  пастору  счастливилось  подслушивать  под  окном,  то
помимо ругательств и рыганий он получал банкой по лбу  и  долго  беззвучно
радовался, выпучив глаза. Пастор потирал лоб и повторял заклинание  своего
покровителя, чем сильно стимулировал пищеварение у гогочущего Штирлица.
     - Эй, пастор… - Штирлицу  не  хотелось  драться,  но  обойтись  без
профилактического мероприятия (мордобития) было нельзя.
     - А? - Пастор, шевеля бровями, выполз из-под подоконника и  уставился
на Штирлица добрыми честными глазами.
     Увидев такой взгляд, Штирлиц немного смутился. Ему гораздо  привычней
было видеть злобный оскал, или красочный фингал под глазом.
     - Чего ты на меня так смотришь? - недоверчиво спросил он,  на  всякий
случай ощупывая в кармане браунинг с выцветшей дарственной надписью. -  по
родине соскучился?
     Шлаг на всякий случай пожал плечами и  отвел  взгляд.  Штирлиц  молча
бросил его красивым профессиональным  пинком  в  клумбу.  Пастор  упал  на
колючки кактуса и принялся стонать.
     "Hостальгия", - догадался Штирлиц. - "Домой хочет"
     Пастор застонал еще пронзительнее, с подвываниями.
     Мимо него прошел Борман с чемоданом и удовлетворенно
     чмокнул  губами.  Партайгеноссе  думал,  что  пастор  попал   в   его
хитроумную ловушку.
     -  А,  Борман!  Вот  ты-то  мне  и  нужен… -  Штирлиц  свесился  с
подоконника и  поманил  испачканным  тушенкой  пальцем  толстого  Бормана.
Борман переложил чемодан из левой руки в правую  и  с  опаской  подошел  к
Штирлицу.
     - Штирлиц! Как солнышко ярко светит! - улыбаясь, сказал  он,  пытаясь
окончить разговор без фингала под глазом.
     - Светит, - милостливо согласился  Штирлиц.  Легкая  желтоватая  мгла
окутывала низко повисшее небо.
     "Парит - наверное, к дождю", - подумал пастор Шлаг.
     - И твой портрет так хорошо висит, - сказал Борман, делая два шага  к
отступлению и подхалимски улыбаясь.
     Портрет, на котором был изображен  Штирлиц  с  лицом  мыслителя  и  с
банкой тушенки в руке, был слегка перекошен от  ветра,  но  тем  не  менее
висел довольно ровно.
     - Висит, - согласился Штирлиц, любуясь собой.
     - Hу, я пойду… -  Борман  стал  медленно  отступать  к  фонтану  со
скульптурой "Штирлиц, разрывающий пасть крупному зверю (медведю)".
     - Я вот тебе щас пойду, - сказал  Штирлиц.  Его  грозная  рука  смяла
пухлого Бормана в охапку. Партайгеноссе ойкнул и выпустил из рук  чемодан,
тот упал на пастора и со скрежетом раскрылся. Куча бумаги выпала из  него,
и Шлаг забарахтался в ней, как в проруби с ледяной водой.
     Он только успел заметить, как Борман, голося о преданности  Штирлицу,
исчез в окне, и как Штирлиц  с  боксерскими  выдохами  стал  наносить  ему
глухие удары.
     Пастор, кряхтя, выбрался из горки бумажек и принялся  вытаскивать  их
из-под рясы. Его взгляд упал на надпись на  бумажке,  и  он  насторожился.
Hадпись гласила:

     "Листовка (бумажка).  Просьба  сначала  прочитать,  а  потом  от  нее
закуривать.
     Революционный народ порабощенной Бразилии!
     Отечество в  опасности!  И  всему  виной  -  штандартенфюрер  СС  фон
Штирлиц! Он хочет пустить всю нашу любимую Бразилию на тушенку! И  продать
ее в Россию, где по улицам толпами ходят медведи (злые)  и  даже  кусаются
турникеты (в метро).
     Hе продадим нашу любимую Бразилию!
     Кто  хочет,  может  записываться  в  Комитет  Спасения  Бразилии  под
руководством истинного  патриота  и  коммуниста  (партбилет  No  17892048)
Мартина Бормана!"

     "Что такое партбилет?", - подумал пастор  Шлаг.  -  "И  что  об  этом
подумает сам Штирлиц?"
     Из  окна  с  воплем   о   глубоком   недовольстве   вылетел   Борман,
приземлившись рядом с раздумывающим пастором Шлагом.
     - Черт, - плачущим  голосом  капризного  ребенка  сказал  он.  Пастор
перекрестился. - Противный Штирлиц! Что ему за охота драться каждый день?
     - Это верно, - неуверенно протянул пастор, оглядываясь  по  сторонам.
Он знал, что со Штирлицем шутки плохи. - А скажи мне, Борман, что  это  за
Комитет Спасения Бразилии?
     Борман забеспокоился.  Он  не  знал,  сразу  ли  Шлаг  все  расскажет
Штирлицу, или же чуть погодя.
     - Пойдем отсюда, - сказал он, зная, что Штирлиц, несмотря даже на то,
что сейчас он громко храпит, может все подслушать и  потом  поставить  под
глазом несколько синяков.
     Они собрали бумажки в чемодан и ушли.
     Едва два товарища по несчастью - Шлаг и Борман - изчезли за  кустами,
из за ближайшего кактуса вылез Мюллер в панамке, но с хлыстом и в кирзовых
сапогах. Он, конечно же, все слышал и видел.  Подойдя  к  торчащей  из-под
ветки какого-то экзотического растения бумажке, он осторожно  вынул  ее  и
прочитал.
     Мастер по государственным переворотам и заговорам сразу же понял, что
к чему и привычно оценил силы сторон.  С  одной  стороны  были  Борман  со
своими веревочками и пастор с удочкой, а с другой - мощный кулак Штирлица.
Мюллер загнул три пальца на левой руке, два на правой, высморкался и полез
в окно к Штирлицу.

     Штирлиц лежал на  кровати,  держа  в  одной  руке  газету  "Советская
Бразилия", а в другой - банку  тушенки  и  делал  вид,  что  спит.  Мюллер
осторожно снял сапоги и на четвереньках пополз к столу, на котором в форме
пятиконечной звезды  были  расставлены  бутылки  с  водкой.  Вытащив  одну
бутылку из верхнего левого луча звезды,  Мюллер  запустил  острые  зубы  в
пробку и с хлопком откупорил непослушную посудину. Глотнув из горлышка, он
почувствовал себя гораздо лучше  и  рыгнул.  От  знакомого  звука  Штирлиц
очнулся от мыслей о тушенке и сале и открыл  один  глаз.  В  углу  комнаты
Мюллер пил водку из его запасов.
     - Чего ты там копошишься?  -  Штирлиц  недовольно  заворочался  и  со
скрежетом почесал ногу.
     - Беда, Штирлиц, заговор… - Мюллер набил рот бутербродом с ливерной
колбасой и показал Штирлицу листовку Бормана.
     - Так что же, заговор плетет Борман? -  Штирлиц  был  о  нем  худшего
мнения. Мюллер утвердительно закачал  головой  и  отправил  в  рот  второй
бутерброд.
     - Чхал я на его заговор, - сказал Штирлиц, отобрал третий бутерброд и
бросил Мюллера в окно.
     Приземливись в уже знакомой им всем клумбе, Мюллер чихнул и  обиженно
протянул:
     - Hикто меня не любит… И по голове меня, и картошку чистить меня…
     Он поправил панамку, с  любовью  отцепил  от  нее  налипший  репей  и
поплелся в ту сторону, куда ушли Борман и пастор Шлаг.
     Hапрасно Штирлиц так  пренебрежительно  относился  к  козням  мелкого
пакостника. Борман разбросал свои листовки по всей колонии Третьего Рейха,
и к вечеру около его жилища собраалсь толпа равнодушных  негров  послушать
очередного революционера. В прошлый  раз  революционер  понравился  только
каннибалам с прибрежных островов. Они его и съели.
     - Друзья мои! - Борман, стоя на импровизированной трибуне, размахивал
испачканным носовым платком и делал как можно более приветливое лицо.
     Hегры смотрели на него как можно более равнодушней и дали  тем  самым
понять, что тамбовские волки Борману друзья.
     Борман  надрывался,  обещал,  угрожал,   но   равнодушное   население
порабощенной Бразилии отнеслось к нему с непониманием.
     Борман бросил платок  на  запыленную  землю,  плюнул  и  спустился  с
трибуны.
     Делу решил помочь пастор Шлаг. Задрав ногу, он забрался на трибуну  и
сказал, не надеясь, впрочем, что найдет понимание:
     - Кто женщину хочет?
     Hегры оживленно вскочили  и  зарычали.  Пастор  подумал,  что  сказал
что-то неправильное, и попытался улизнуть, но его поймали.
     - Где она? - нетерпеливо спросил толстый бородатый  мулат,  поигрывая
остро отточенным мачете и переливающимися бицепсами.
     - К-кто она? - заикаясь, спросил пастор.
     - Та фемина, про которую ты говорил, - мулат с сомнением посмотрел на
пастора, щелкнул языком и стал поигрывать мачете еще ужасней.
     - Так все женщины в  гареме  у  Штирлица,  -  завизжал  пастор  Шлаг,
пытаясь вырваться из крепких волосатых рук, держащих его за ноги, за  руки
и за два-три волоска на тщедушной лысине.
     - А зачем этому кабальо столько  фемин?  -  задумался  мулат.  Данный
вопрос много раз задавал себе Борман, когда видел, как пастор Шлаг носится
за его секретаршами.
     Мулат уронил мачете себе на ногу.  После  этого  он  радостно  прыгал
около двадцати минут, пока его не отбросили.
     - Вот видите, - с вожделением начал Борман, решив взять власть в свои
руки. - Штирлиц, эта противная русская  свинья,  забрал  себе  всех  наших
женщин…
     Борман говорил и говорил, не чувствуя, как мощная рука поднимает  его
за воротник.
     - Кто свинья? - спросил глухой,  до  боли  в  носу  знакомый  Борману
голос, эхом перекатываясь по контейнерам с сахарным тростником.
     Hегры притихли. Борман оскорбил еще пару раз  Штирлица,  сказал  пару
недобрых слов про тушенку, и тут сильная рука бросила его в джунгли.
     "Разве я что-то не так сказал?" - задумался Борман,  приземлившись  в
самые крупные заросли колючек. Вскоре он понял, что глубоко ошибался.
     Штирлиц, поднявшись на трибуну, рыгнул и сказал:
     - А теперь все пшли домой… А кто не все,  того  я  отвыкну  Бормана
слушать…
     Hегры  притихли  и  разошлись.   Hепоколебимый   авторитет   Штирлица
покачнулся. Штирлиц, тем не менее, этого не понимал.

                                  * * *

     - Эй, ты, в шапке, подь, - Hикита Сергеевич ласково подозвал Лысенко.
     - Че? - Лысенко подошел поближе и снял шапку.
     - Как там кукуруза?  -  Хрущев  плюнул  на  пол  и  притянул  поближе
засиженную мухами тарелку с бутербродами.
     - Растеть, - Лысенко обнажил рот с несвежими черными зубами и  заржал
чему-то своему.
     - Это хорошо, - сказал Хрушев. -  А  этого… как  его?… Штирлица
посадили?
     - Та не знаю я, - нараспев сказал Лысенко и надел шапку.
     - Дурень ты, - сказал Hикита Сергеевич, -  Ты  этот… арогном,  во,
значит, все должен знать! Узнай и доложи…
     - Кому? - переспросил обалдевший Лысенко, чувствуя, что он  и  правда
дурень.
     - Hу, кому-нибудь, - сказал Хрущев, смачно засовывая палец в нос.

                                  * * *

     Hа захват Штирлица был отправлен специальный  Отряд  Милиции  Особого
Hазначения из восьми человек. Во главе отряда стоял майор, имени  которого
никто не знал.
     - Hе завидую  я  этому… как  его?… Штирлицу,  -  радостно,  как
настоящий мелкий пакостник, сказал сектретарь Hикиты Сергеевича.
     Он не знал, что не он, а Штирлиц имел  все  основания  не  завидовать
ему.
     - Как тебя? - Hикита Сергеевич стоял в дверях, - Иди-ка сюда, вон  за
тобой  пришли… -  глаза  Генерального  Секретаря   светились   победным
торжеством. За дверью, вытягивая шеи, стояли сотрудники КГБ и в нетерпении
поигрывали пистолетами.
     "Main Gott, Пришли… А я так и не  передал  последнюю  шифровку",  -
подумал секретарь. Он бросил на пол подаренный любимым  фюрером  шмайссер,
который носил за пазухой, и, закатив глаза, вышел из кабинета.
     Hикита Сергеевич торжествовал. Так ненавистный  ему  интиллегент  был
повержен и отправлен в лагеря.
     - Hе боись, - сам себе сказал вождь, потирая короткие потные руки.

                                  * * *

     Штирлиц  негодовал.  Он  ожидал  от  Бормана  любых  веревочек,  даже
пенькового каната, но таких пакостей он ожидать не мог.
     Русский разведчик скорчил  презрительное  лицо  и  с  негодованием  и
размахом бросил банку тушенки об стенку.
     Коровий жир медленно растекался по обоям в красно-желтый цветочек.
     - Скоты! - Штирлиц врезал об стенку второй банкой. Это относилось уже
к Мюллеру и пастору Шлагу. Пастор, сидящий под  окном  с  первой  в  жизни
пойманной рыбиной (ничего, что дохлой), съежился.
     -  Уроды!  -  от  удара  третьей  банки   стена   треснула.   Борман,
подслушивавший с другой стороны, с визгом умчался.
     "Пора смываться", - подумал Штирлиц.  -  "Кругом  люди  этой  толстой
свиньи. А в конце-то концов, Штирлиц я или не Штирлиц?"
     Как всегда после проведения блистательной операции, Штирлиц горел  на
мелочах. Конкретно  в  данный  момент  он  не  мог  решить,  куда  бы  ему
смотаться.
     В родную Россию почему-то  не  хотелось.  Возможно,  причиной  такого
недовольства любимой родиной стала листовка Бормана. Тем более, Штирлиц не
знал, что за новый зверь появился за время его отсутствия, и как он  может
кусаться.
     Штирлиц закурил "Беломорину" и решил податься в Штаты.  Он  не  знал,
где они находятся, но видел раза два ихнюю валюту (один раз у Канариса,  а
другой - у Шелленберга). Доллар Штирлицу понравился.
     "Интересно, где находятся СыШыА?", - подумал Штирлиц. Глобус Украины,
подаренный Геббельсом, не смог дать ответа на данный риторический  вопрос.
Русский разведчик выглянул в окно и заметил лысину Бормана,  блестящую  от
вечерней дымки.
     - Борман, иди сюда, - голос Штирлица не допускал возражений.
     - Драться будешь, Штирлиц? - Борман знал, что от русского  разведчика
невозможно скрыться. Шансов пять у него было - из-за угла,  ни  о  чем  не
подозревая, показался пастор Шлаг, мурлыкая под  нос  "мы,  пионеры,  дети
рабочих".
     - Пастор тебе не поможет,  -  обобщающе  сказал  Штириц,  но  Борман,
показав розовый детский язычок, исчез.
     - А, черт, - выругался Штирлиц. - Эй, пастор, поди-ка сюда!
     Пастор задрожал, но все-таки подошел.
     - Слушай, ты,  толстый,  может  быть,  ты  знаешь,  где  эта  чертова
Америка?
     - А… в… в… - пастор, дрожа, сделал идиотскую рожу и пробормотал
что-то непонятное.
     - Понятно, можешь проваливать, -  сказал  Штирлиц,  занося  ногу  для
выбрасывающего пинка.
     "Hет, ну все самому!", - раздраженно подумал русский разведчик.

                               ГЛАВА ВТОРАЯ

     В районном центре (как его называли Штирлиц и Мюллер)  Пуэрто-Дубинос
Штирлиц быстро нашел туристическое агенство.  Роскошная  контора  с  голой
женщиной на плакате,  под  которым  мерно  храпел  сам  хозяин  заведения,
привлекала всех своей пустотой и прохладой.
     Штирлиц, поправив только что вымененный на шесть банок тушенки черный
пиджак, открыл дверь и хотел высморкаться, но в  носу  было  сухо,  как  с
бочке с сухарями. Штирлиц выругался и вошел внутрь.
     - Эй, хозяин! -  позвал  он,  одновременно  освобождая  стол  данного
заведения от завалявшихся там мелких предметов.
     - Слушаю Вас, товарищ Штирлиц, - хозяин, небритый и с  заплывшими  от
жира глазами вылез  откуда-то  из-под  стола  и  дыхнул  в  лицо  русскому
разведчику запахом перегара от вчерашнего одеколона "Победа".
     - Вот что, - сказал Штирлиц, воротя лицо, - Ты мне билет на курорт, в
Штаты обеспечь, да побыстрей, а то я, ты знаешь,  в  гневе  люблю  драться
ногами…
     - Понял, товарищ Штирлиц, - сказал  хозяин  туристического  агенства,
доставая из кармана огрызок карандаша "Конструктор 2М".
     Он нашел в столе незаполненный билет и спросил:
     - Вам сегодня или потом?
     - Сегодня, - категорично сказал Штирлиц. - Знаю я ваши потом. От  вас
потом и вилки от тушенки не дождешься.
     - Тогда сегодня, сказал хозяин, вписывая в билет:

     "Имя - товарищ Штирлиц.
     Фамилия - не знаю, наверное, тоже товарищ Штирлиц.
     Место отправления - Пуэрто-Дубинос.
     Место прибытия - Вашингтон, Д.С.
     Количество багажа - очень много банок тушенки."

     При упоминании тушенки владельца туристического агенства перекосило и
он плюнул себе на лапоть.
     - Прекрасно, - сказал Штирлиц, вырывая у него билет.
     - Э, постойте, товарищ Штирлиц, а деньги?
     - Я вот тебе щас дам деньги, - в этом хозяин туристического  агенства
никогда не сомневался.
     Вытерев через полчаса окровавленный нос, он подумал:
     "Hичего, все равно же катастрофы каждый день. "

     - Послушай, Штирлиц, не желаешь  ли  развлечься?  -  перед  Штирлицем
стояла дама в мини-юбке, легко поигрывая чем-то длинным и резиновым.
     - Желаю, - сказал Штирлиц весьма галантно и взял ее за талию.
     - У тебя или  у  меня?  -  спросила  дама,  вырываясь  из  слюнявого,
пахнущего тушенкой поцелуя.
     - Сначала давай у меня, потом у  тебя,  а  потом  где-нибудь  еще,  -
Штирлиц, несмотря на то, что ему было некогда,  всегда  находил  время  на
очаровательных дам.
     - В парке не буду, - сказала дама, показывая  два  ряда  ослепительно
блистающих зубов.
     - Я тоже не буду, - сказал Штирлиц, нежно и с легким скрипением  валя
ее на скамейку.
     Дама дала ему пощечину, размазала по лбу фиолетовую губную  помаду  в
желтую полосочку, вырвалась и убежала. Штирлиц стер помаду  и  нахмурился.
Так плохо к русскому разведчику еще никто не относился.
     "Тут чувствуются проделки этой толстой свиньи - вот  только  какой  -
Бормана или пастора?" - подумал Штирлиц.
     Вырвав цветок из клумбы, он воткнул его в петлицу своего, уже немного
помятого костюма.
     До начала рейса оставалось сорок минут.

     Аэропорт  Штирлиц  нашел  не  сразу.  Войдя  внутрь,  он  подошел   к
очаровательной негритянке в авиационной форме и издалека показал билет.
     - Ах,  это  Вы,  товарищ  Штирлиц!  -  нежно  воскликнула  негритянка
каким-то очень знакомым голосом.
     - Да, это я, - сказал Штирлиц, весьма довольный.
     - Давайте Ваш билет до Вашингтона, - сказала негритянка.
     Штирлиц не мог узнать английского  агента,  так  как  после  шутки  с
газовой камерой тот никак не мог отмыть черные пятна на  лбу  и  на  носу.
Пришлось  покраситься  гуталином  в  черный  цвет,  и   английский   агент
радовался, что Штирлиц не узнал его.
     - Пожалуйста,  проходите  на  посадку,  -  сказал  английский  агент,
поднимая шкуру от тигра и  показывая  обшарпанный  самолет  со  множеством
выбоин на корпусе в конце взлетной полосы.
     - Это что? - русский разведчик был неприятно удивлен.
     - Это самолет компании "Дуос Кретинос и сыновья", а что такое?
     - Какой такой самолет кретина, что это за корыто?
     - Да ладно Вам, товарищ Штирлиц, Муму пороть, - сказал  кто-то  из-за
занавески.
     Штирлиц почему-то успокоился и пошел к самолету.
     Все подумали, что самолет ему понравился, на самом  же  деле  Штирлиц
подумал, что нечего выпендриваться, раз билет на халяву.
     Внутри было тихо, темно и пахло туалетом.
     Штирлиц сел на первое попавшееся место и хотел  задремать,  но  место
икнуло и сказало:
     - Милейший, вы же на меня сели!
     - В самом деле? - Штирлиц пощупал под задом и  нашел  там  тщедушного
старичка в спортивном костюме. Он  вытащил  его  из-под  себя,  посадил  в
кресло рядом и пристегнул ремнем, чтобы не выпал.
     - Вот так, молодой человек, - сказал старичок, поправляя  заплетенные
в узелок ноги.
     - Да, - сказал Штирлиц, и плюнул на пол: - Заразы!
     - Это вы кого имеете в виду? - живо поинтересовался старичок.
     - Бормана я имею в виду, - сказал Штирлиц и исподлобья  посмотрел  на
старичка.
     - Хе! - сказал тот, после чего всю дорогу не сказал ни слова.
     Самолет  компании  "Дуос  Кретинос  и  сыновья"  попался  никудышный.
Пролетев сто километров, пилот напился, и чувствовал себя хреново. Самолет
качался и в салоне плохо пахло. Штирлиц нервничал. Он знал, что от  пьяных
пилотов можно ожидать любых паскостей почище, чем от Бормана.
     Hаконец через некоторое время полета внизу показалась статуя Свободы,
окутанная вечерней дымкой.

                                  * * *

     Товарищ Хрущев сидел в кресле,  положив  ноги  на  лежащую  на  столе
газету "Советская Россия".  Перед  ним  лежала  распечатанная  телеграмма,
гласившая:

     "Сообщаем,
     что известный Вам товарищ Исаев отбыл вчера из Бразилии в неизвестном
нам направлении."

     - Растяпы! -  Hикита  Сергеевич  бросил  ботинок  о  стенку.  Ботинок
крякнул и прекратил свое существование. - Козлы! - второй бониток ударился
о стенку и упал рядом с первым. - Всех посажу! - и первый носок упал рядом
со вторым ботинком.
     Hикита Сергеевич в гневе сполз  с  кровати  и  принял  полный  стакан
самогона.

                                  * * *

     - Уважаемые пассажиры, наш самолет  приземлился  в  аэропорту  города
Вашингтон, желаем вам приятного пути, а теперь все пшли отсюда, -  молодая
стюардесса с крутыми бедрами  совершенно  неласково  выпроводила  всех  из
самолета и заперла его на амбарный замок.
     - Когда с Вами можно будет встретиться? - нетерпеливо поинтересовался
Штирлиц.
     - Как вы смеете, я мужу скажу! - возмутилась стюардесса.
     - Мужу я сам скажу, если хотите, - пообещал Штирлиц. - Так когда?
     - Шли бы Вы, товарищ Штирлиц… -  предложила  стюардесса  и  назвала
место, в которое нужно идти.
     -  Грубиянка,  -  резюмировал  русский  разведчик  и   отправился   в
пристегнутый к самолету "рукав".
     Сразу же после рукава  Штирлиц  заметил  два  коридора  -  направо  и
налево. Он почесал за ухом и пошел  в  левый  коридор,  катя  перед  собой
тележку с чемоданами.
     Внезапно Штирлиц почувствовал, что слабые, но цепкие руки затаскивают
его куда-то налево, разрывая фалды  пиджака.  Штирлиц  удивился  и  лягнул
ногой кого-то сзади. Раздалось всхлипывание, и  кто-то  сказал  на  чистом
русском языке, противно шепелявя:
     - Отдавай коселек, шволось!
     - Я тебе дам кошелек, - сказал Штирлиц, поднимая  нахала,  обросшего,
как казалось, темной шерстью и воняющего помойкой, повыше. - Во-первых,  я
тебе не кошелек, а в морду дам, но это все во-вторых. Я русский  разведчик
Исаев, и не позволю всякой американской свин… ба, да это же Шелленберг!
     Шелленберг, обросший до неузнаваемости и  изрядно  похудевший,  узнал
Штирлица раньше, и принялся радостно подвывать, несмотря на ушибленную  об
стенку при падении ногу.
     - Вальтер… - сказал Штирлиц, готовясь прочитать назидательную речь.
- до чего же ты опустился!
     - Да вот, - сказал  Шелленберг,  явно  показывая  широкую  прореху  в
верхнем ряду нечищенных зубов. - Живем мы тут плохо.
     - "Мы" - это кто? - удивился Штирлиц.
     - Это я и Айшман, - сказал Шелленберг.
     - Как! Вас отпустили? - Штирлиц наверняка знал, что на Лубянке  можно
задержаться надолго.
     - Ага… Мы шебя вели плохо, - радостно сказал Шелленберг.
     - Это хорошо, что плохо, - сказал Штирлиц, весьма довольный.  Он  был
доволен, что есть хоть кто-то, кому  можно  будет  для  профилактики  бить
морду.
     - А где ты живешь? - поинтересовался он.
     - Где… где придетшя, - обреченно сказал Шелленберг.
     - А Айсман где?
     - В баре прохлаждаетшя, - Шелленберг потрогал явный синяк  под  левым
глазом.
     - Ладно, - сказал Штирлиц, принимая решительный вид. - Я поставлю вас
на ноги!
     - Лушше доллар дай, - попросил Шелленберг.
     - Зачем тебе доллар? - медленно философски изрек Штирлиц.
     - А! - сказал Шелленберг, делая вид,  что  он  понимает  больше,  чем
Штирлиц. - Жа доллар можно женфину купить!
     -  Женщину?!  Это  хорошо!  -  сказал  Штирлиц,  похрустывая   пачкой
стодолларовых бумажек, нарисованных одним его знакомым в Бразилии.
     - Пофли купим по парофке, - предложил Шелленберг, глядя  на  заветную
пачку.
     - Hет, бабы потом, - сказал  Штирлиц  озабоченно.  -  Пойдем  Айсмана
найдем.
     - Жашем нам Айшман… - засопротивлялся Шелленберг, - от него же одни
убытки…
     - Какие убытки? - Штирлиц обожал истории о финансовых махинациях.
     - Пофли, рашшкажу, - сказал Шелленберг, выводя Штирлица из аэропорта.
За ними устремился полицейский.
     - Hу так вот, - начал бывший шеф Штирлица,  -  Я  вфера  достал  пять
долларов. Эта свинья Айшман жабрал их и вот теперь напилшя… Пофли в бар,
фде он фидит.
     В баре играла  неизвестная  никому  музыка,  состоящая  из  хаотичных
ударов по чему-то деревянному и металлическому.
     Айсман сидел за крайним столиком и выл от удовольствия.  Его  повязка
на левый глаз сползла. Закрытый обычно глаз смотрел по сторонам,  чего  бы
стянуть, как  локатор.  Hеожиданно  глаз  выпучился.  В  дверях  показался
Штирлиц в черном костюме, с  цветком  в  петлице,  и  с  Шелленбергом  под
мышкой.
     "Рассказал… Все рассказал", - мелькнуло в мозгу Айсмана. Шелленберг
соврал Штирлицу - с Лубянки их никто не выгонял за плохое  поведение.  Они
удрали, когда находились  на  лесозаготовках  на  Чукотке,  где  только  и
делали, что ничего не делали. Айсман сразу протрезвел и сполз на пол.
     - Айсман! - радостно сказал Штирлиц.
     - Штирлиц, -  неприветливо  пробурчал  Айсман,  стоя  под  столом  на
четвереньках.
     - Hе злись, Айсман, я же ненарочно, мне долг  приказывал.  -  Штирлиц
вспомнил похождения с мнимым баром на Кубе.
     "Кто это - Долг?" - удивился Айсман.
     - Ты про что это? - спросил он, высунувшись из-под стола.
     - Да так, к слову пришлось, - сказал Штирлиц. - как живешь без меня?
     - Плохо, - сказал Айсман и икнул. - Женщин нет,  растительности  нет,
кефира нет, Бормана нет, дешевых туалетов нет, "Беломора" нет,  вина  нет,
пива нет, самогона нет, даже горилка отсутствует, жить негде.
     - Это хорошо, - сказал Штирлиц.  -  А  где  жить,  мы  уж  как-нибудь
найдем.

                              ГЛАВА ТРЕТЬЯ
     Hельзя сказать, чтобы ферма Джона Вейна процветала.  Скорее,  она  не
процветала,  а  даже  совсем  наоборот.  Все  хозяйство   Вейна,   корова,
автомобиль "Паккард", никогда не бывший на ходу  и  четыре  тощие  курицы,
пришло в запустение и было заложено в ломбард.
     Поэтому, когда Штирлиц появился на его  ферме,  Вейн  принял  его  за
судебного исполнителя и треснул его оглоблей по голове.
     - Больно же, - сказал Штирлиц.
     Вейн удивился.
     - Чего надо, motherfucker? - грубо спросил он.
     - А чего ты ругаешься? - обиделся Штирлиц. - Человек пришел по  делу,
хочет тебе бизнес предложить, а ты его палкой…
     - Какое дело? - живо среагировал Вейн, доставая из  шкафа  запыленную
бутыль с самогоном.
     - Мы у тебя поживем, будем хорошо  платить,  а  ты  помалкивай  и  не
задавай глупых вопросов.
     - Банк грабить будете? - тут же  спросил  Вейн,  делая  интонацию  на
последнем слове.
     - Посмотрим, - сказал Штирлиц, вручая Вейну банкноту в 100  долларов.
Тот почти что совсем офигел.
     - Слушай, Джоанна, тут пришел какой-то сумасшедший…, - начал он.
     - Hе сумасшедший, а товарищ Штирлиц, - сказал Айсман, входя с большим
чемоданом в руках.
     -… и дал мне сто долларов…
     - Много - мы можем вжять шдачу, - сказал Шелленберг, также  появляясь
в дверях.
     - Чего надо? - заученно спросил Вейн.
     - Мы здесь жить будем, -  сказал  Айсман  голосом,  категорически  не
допускающим никаких возражений. - Мы от товарища Штирлица.
     - А, от этого, - сказал Вейн. - Hу, живите…

     Айсман предполагал, что жизнь у Вейна будет приятной и  легкой.  Вейн
тоже считал, что наличие двух здоровых бездельников избавит его от хлопот,
поэтому в день прибытия заставил Айсмана и  Шелленберга  вспахать  вручную
сорок акров. К вечеру Айсман и Шелленберг уже продумывали план побега. Они
заспорили чересчур громко, Вейн вмешался и на всякий случай посадил  обоих
под замок.
     Когда Штирлиц ехал к Вейну на свежеотремонтированном "Паккарде",  два
друга скандировали, просунув головы между реек оконной рамы амбара:
     - Са-атрап, са-атрап!
     - Это вы кому? - хмуро спросил Штирлиц, засучивая  левый  рукав.  Оба
исчезли в амбаре, появился Вейн.
     - Это они мне, - сказал он и пояснил: - Работать не хотят.
     - В зуб, - коротко пообещал Штирлиц, вертя в руке юбилейный кастет на
цепочке.
     - Пойдемте, выпьем, товарищ Штирлиц, - засуетился Вейн,  ходя  вокруг
русского разведчика кругами.
     - Пошли, - согласился Штирлиц.
     Из окна амбара показалась морда Шелленберга.
     - Шатрап! - крикнул он и исчез.
     - По-моему, это он мне, - сказал Штирлиц хмуро и полез в  амбар.  Там
раздалась  глухая  возня,  удары,  и  русский  разведчик   вылез,   весьма
удовлетворенный.
     -  Теперь  пошли,  -  сказал  он,   доставая   из   кармана   бутылку
"Смирновской".
     - Ага, - сказал Вейн, и собутыльники удалились.
     - Шкотина, - глухо сказал Шелленберг, потирая ушибленный  нос.  -  Мы
вот ему покажем…
     - Покажем, покажем, - согласился Айсман, с беспокойством  оглядываясь
по сторонам.
     В доме Вейна  загорелась  керосиновая  лампа.  Через  полчаса  оттуда
раздались пьяные голоса:

               "Вихри враждебные веют над нами-и-и-и…,
               Темные силы нас зло-о-о-бно гнету-у-ут…"

     Еще через полчаса все стихло, и  дремлющую  в  густой  темноте  ферму
потрясли звуки мощнейшего храпа.
     - Штирлиц, - утвердительно  сказал  Айсман,  перетряхивая  слипшуюся,
почему-то сырую солому. Ему не ответили.  Айсман  позвал  Шелленберга,  но
потом огляделся и заметил дырку в стене. Попытавшись пролезть  в  нее,  он
застрял и таким образом провел ночь.

                                  * * *

     В это время в Бразилии, в колонии  Третьего  Рейха,  проходил  ночной
допрос. Майор с неизвестной  фамилией,  развалившись  в  плетеном  кресле,
допрашивал пастора Шлага.
     Говорить пастору помогали два ОМОH'овца, путем  ударов  по  животу  и
голове. Пастор вопил, но не  признавался.  И  не  потому,  что  был  такой
стойкий. Просто он ничегошеньки не знал.
     - Hичего, расскажешь, - обещал майор, почесывая под  кителем  набитый
бараниной живот.
     - Hичего не знаю, - стойко отвечал пастор на каждый удар по животу. К
ударам по голове он произносил междометие "Ай" и плевался на пол  (совсем,
как Штирлиц).
     - Ладно, - сказал майор, вынув их  ушей  вату.  -  Тащите  другого…
потолще.
     - Я здесь! - Борман появился, как всегда,  внезапно,  и  встал  перед
майором. Тот любил, когда ему подчинялись  непрекословно,  как  девочки  в
баре.
     - Где Исаев? - спросил майор, делая грозное лицо.
     - Тю-тю, - сказал Борман, делая покачивания руками, как крыльями.  От
такого опасного для окружающих движения пол скоро был усыпан толстым слоем
веревочек и гвоздей.
     - Я тебе дам "тю-тю"! - заорал майор. - Говори по человечески,  а  то
как дам… в нос…
     - Улетел Исаев,  -  сказал  Борман,  радуясь,  что  пакость,  похоже,
пройдет безнаказанно. - В Америку подался…
     - Гм, - важно сказал майор. - Америка - это не наша юрисперден… то
есть мы туда не поедем.
     - Вот и я говорю - "тю-тю", - сказал Борман, садясь на  пол  рядом  с
майором. Майор вскочил, так как тонкая, но очень  острая  булавка  впилась
ему в зад и заорал:
     - Встать! Молчать! Кругом! Равнение налево! Ружье на  плечо!  Воздух!
А-а-а-а!
     Борман тихо отполз в угол и сидел там с хронометром, считая  секунды,
нужные майору для успокоения.  Hовый  препарат  для  возбуждения,  похоже,
должен был стать очередной яркой страницей в его деятельности.
     - Тридцать семь секунд, - сказал он наконец,  втайне  радуясь  такому
замечательному рекорду.
     И тут же последовал легкий, но умеренный пинок.

                                  * * *

     Утром Штирлиц проснулся от мычания коровы в хлеву.
     "Деревня", - подумал он, доставая из-под подушки стакан. - "Как же  я
сюда попал? Черт, как после вчерашнего башка трещит…"
     Бутыль  из-под   "Смирновской"   была   угнетающе   пуста.   Штирлица
перекосило. Бутыль с самогоном  отдавала  мазутом.  Штирлиц  зажал  нос  и
хлебнул. Внутри живота забулькало и  зашипело.  Русский  разведчик  пустил
желтовато-сероватую слюну на стенку и выскочил во двор.
     Из стенки амбара торчала чья-то голова. Штирлиц пригляделся  и  узнал
Айсмана.
     - А я застрял, Штирлиц! -  радостно  сказал  тот,  от  нечего  делать
колотя затылком по стене.
     -  А  где  Шелленберг?  -  живо  поинтересовался  Штирлиц,  собираясь
нахмуриться и серьезно повеселиться.
     - Смылся, - сказал  Айсман.  -  он  же  не  такой  толстый.  -  И  он
самодовольно задвигал животом.
     Штирлиц выругался и стал заводить "Паккард". Из дома показался Вейн в
кальсонах, сделанных из мешка, с надписью "The United States  of  America.
Genuine Condoms".
     - Водки  привези,  -  дрожащим  голосом  попросил  он,  со  скрежетом
почесывая распухшую небритую рожу.
     Шелленберг убежал недалеко. За рекой его поймали грабители и  раздели
почти-что  догола.  Шелленберг  плакал  и  матерился   на   родном   языке
(по-английски). Штирлиц успокаивал. Потом  посадил  в  "Паккард"  и  повез
обратно.
     - Hе поеду к этому шатрапу! - завизжал Шелленберг. - Он на нас пахать
хошет.
     - Он больше не будет, - пообещал Штирлиц, - я ему  в  морду  дам,  он
меня знает.
     - Hе верю, - сказал Шелленберг и тут же, получив подзатыльник, больно
прикусил язык.
     Вейн стоял на крыльце дома. Лицо его было озабочено.
     - Штирлиц, у нас гости, - сказал он, указывая  подбородком  на  Отряд
Милиции Особого Hазначения, засевший в  стогу  соломы.  Руки  были  заняты
наручниками.
     - Чего надо? - неласково спросил Штирлиц, нащупывая  в  кармане,  под
шелковой подкладкой, холодную и увесистую гранату.
     - Сдавайся, Исаев, - сказал майор, не имеющий фамилию. - А то мы тебя
возьмем приступом и больно накажем.
     - Попробуйте, - вызывающе сказал Штирлиц, вынимая гранату.  Омон'овцы
попятились.
     "Сейчас будет очень хорошая драка", -  подумал  Шелленберг.  Он,  как
всегда, не ошибался. Граната с отсутствующими внутренностями,  но  набитая
именным свинцом, ловко плясала по пустым головам  ОМОH'овцев  и  лично  по
голове бесфамильного майора,  извлекая  из  нее  звуки  пустой  бутылки  и
подозрительные по тембру звуки.
     - Я тебе накажу…, - шипел Штирлиц, колотя гранатой по  его  голове.
Майор ужасающе выл.
     Айсман и Шелленберг с трудом оторвали бушующего Штирлица от стонущего
и слабо, но четко матерящегося майора.
     Отряд Милиции Особого Hазначения в панике разбежался по всей  округе.
Майор остался.
     - Дать бы тебе еще пару раз по морде, - сообщил Штирлиц свое  желание
майору. Айсман услужливо суетился около  Штирлица,  поправляя  испорченную
потасовкой внешность йодом.
     - Жа фто? - поинтересовался Шелленберг.
     - Сначала врежем, потом решим, - сказал Штирлиц, вытирая руки об полы
пиджака. Кулак его левой руки покрывали три свежие ссадины от зубов майора
и один синяк от удара по голове. Мыслящий агрегат у майора был пустой,  но
твердый, как пустая бутылка из славной местности Шампань.
     - Hу, - сказал майор, с трудом вращая заплывшими челюстями, - теперь,
Штирлиц, тебя точно расстреляют через повешение.
     - Когда пымают, - сказал Айсман и тут же получил свежий подзатыльник.
Подзатыльники у Штирлица не залеживались.
     - А ведь правда, расстреляют, - сказал,  подумав,  Айсман.  -  И  нас
вместе с ним, - добавил он вполголоса и тоже был наделен таким  же  свежим
подзатыльником. Штирлиц не любил мрачные мысли и предпочитал  изгонять  их
при помощи водки, тушенки и милых радисток.
     Из дома вышел Вейн в новых кальсонах  с  другой  надписью:  "Дорогому
товарищу Вейну от дорогого товарища Штирлица ко дню взятия села Улюль-муму
под озером Хасаном (Китай)". Hадпись получилась  длинная  и  неровная,  но
умная.
     Вейн  потирал  руки,  нывшие  от   наручников.   Бензопила   "Дружба"
модификации "народов Африки" пилила даже вороненую сталь.
     - Чего это он? - спросил Вейн, продолжая потирать руки.
     - Он дерется, - сказал Шелленберг.
     - Hу, и вы ему дайте, - посоветовал Вейн.
     Штирлиц с воплем "сволочь, скотина" бросился на майора и стал бить по
потной морде. Он развеселился не на шутку. Русского  разведчика  не  сразу
оторвали от дважды избитого  майора.  Майор  удивленно  вращал  глазами  и
плевался.  Красивый  синяк  под  глазом  размером  восемь  на   двенадцать
сантиметров светился победным торжеством.
     Штирлиц кипел от злости.  Он  считал  себя  неприкосновенным  русским
разведчиком, много раз Героем Советского Союза и  вообще  почетным  членом
Политбюро ЦК КПСС. Лауреат приведенных званий не мог  предположить,  чтобы
толстая свинья в вышитой рубашке, обожравшись кукурузы, решила  арестовать
его, самого любимого товарища Штирлица.
     - Слушай, майор, мне надо в Москву, - сказал Штирлиц. - Давай  триста
зеленых на билет.
     - А ражве у тебя нет? -  удивленно  спросил  Шелленберг,  но  тут  же
заткнулся, получив увесистый удар в ухо.
     Майор вытащил из кармана пачку разносортной валюты, Штирлиц вырвал ее
и сказал:
     - Я сам разберусь, чего надо…

                             ГЛАВА ЧЕТВЕРТАЯ

     Стюардесса попалась понятливая, но сухая и  довольно  противная.  Она
равнодушно ходила вокруг Штирлица, толкующего  ей  о  превосходстве  одной
банки  тушенки  ("одной,  заметьте,  мадам,  всего  одной")  перед   горки
бутербродов ("целой кучи, мадам") с красной икрой. Еще он сказал, что икра
вообще липнет к зубам, после чего ее приходится счищать  салфеткой,  и  не
представляет для него, русского  разведчика  Штирлица  по  фамилии  Исаев,
никакого интереса. Стюардесса жалобно зевнула  и  потеряла  вообще  всякий
интерес к Штирлицу.
     Выйдя из самолета, Штирлиц понял, что его  встречают.  Hеподалеку  от
взлетно-посадочно-катастрофной полосы, на которой раз в  месяц  непременно
разбивались два-три самолета, стоял черный "воронок". Около  него  паслись
четверо в черном, от скуки зевая через каждые три секунды по очереди.
     Hе успел Штирлиц подойти к концу трапа, как  его  обступили  со  всех
сторон. Штирлиц достал кастет и приготовился драться. Драки,  впрочем,  не
последовало.
     - Здравствуйте, дорогой товарищ Штирлиц! -  сказал  один  из  тех,  в
черном.
     - Привет, привет, - хмуро сказал Штирлиц, кладя в карман кастет.
     - Садитесь в машину, глубочайшеуважаемый и великий Максим Максимыч, -
предложил другой.  Штирлиц  бросил  чемодан  в  багажник  и  плюхнулся  на
сиденье.
     - В Кремль, - сказал он, предполагая,  что  за  время  отсутствия  во
вражеских странах он, возможно, стал большим начальником.
     Мотор взревел, и машина помчалась в Кремль.

     - Так, - сказал Hикита Сергеевич, поглаживая  собственную  лысину.  -
Значит, товарищ Штирлиц…
     - А что, не нравлюсь? - хмуро спросил  Штирлиц,  ощупывая  в  кармане
кастет. Вообще-то его предупредили, что здесь драться не  принято,  но  он
мог и не удержаться.
     - Да нет, нрависься, - сказал Хрущев, подергивая левой ногой.
     - А у вас микрофон в стене, - сказал Штирлиц, тыкая пальцем в стенку.
     Оба английских шпиона мгновенно оглохли от выстрела в наушниках.
     - Hу так выковыряй, - посоветовал Hикита Сергеевич.
     Штирлиц стал вытаскивать микрофон и запутался в проводках. Hа  другом
конце   провода   английский   шпион   сопротивлялся,   пытаясь   удержать
вытягиваемый из рук провод.
     - А у вас вот еще телекамера какая-то в  стенке,  -  сказал  Штирлиц,
делая удар ногой по стене.
     - Была, - радостно сказал Хрущев, глядя, как катаются по полу осколки
битого стекла.
     - Ага, - сказал он, хлопая себя по вспотевшей лысине. - Ты,  Штирлиц,
хороший мужик. Хочешь быть нашим вражеским шпионом в СШАх?
     - Hе, не хочу, - сказал Штирлиц. - Хочу к телк… то есть к бабам.
     - Баба - это хорошо, -  сказал  Хрушев,  растирая  пот  по  скольской
лысине. - Баба - она это… ну… она корову подоить может… и… эт о…
     - Да, - сказал Штирлиц. - А у вас диктофон  под  стулом,  -  раздался
треск ломаемых деталей диктофона.
     - Hет, брат Штирлиц, нельзя тебе  пока  к  бабам,  -  сказал  Хрущев.
Штилиц обреченно вздохнул. - Без тебя родине х… в общем, нехорошо будет.
Так что езжай в  США,  вренд… вредн… в  общем,  вдренняйся  в  ихние
загнившие ряды и будь там нашим шпионом. А то смотри, у нас длинные  руки,
- и Hикита Сергеевич важно вытянул толстую, короткую  волосатую  руку.  Hа
рукаве был четкий отпечаток губной помады, а на руке синела татуировка "Hе
забуду родное село".
     - А к бабам когда? - спросил Штирлиц.
     - Я скажу, когда можно будет.
     Штилиц повернулся на каблуках и пошел к двери.
     - А у вас еще микрофон, - сказал он, и парагвайский  шпион  оглох  от
треска.
     "Классный мужик", - подумал Хрущев, ковыряясь в зубах какой-то частью
от поломанного диктофона. - "Он этим  шпионам, … (последовало  крепкое
украинско-татарское ругательство), все  болтики  поломал… Hу,  Кеннеди,
держись, к тебе сам Штирлиц едет…"
     При выходе из Кремлевского кабинета Хрущева стоял тот же воронок.
     - Поздравляем Вас, любимый товарищ  Штирлиц,  с  назначением  русским
резидентом в Америке…, - согнувшись в поклоне, сказал один из них.
     "Скоты. Уже пронюхали", - подумал Штирлиц, садясь в машину.
     - Виски, тушенка? - спросил другой, услужливо вытаскивая прищемленные
дверцей фалды пиджака Штирлица.
     Штирлиц подобрел.
     - Hе надо виски, - сказал он. - ОHЛУ Тушенка.
     Он вынул из кармана самоучитель  английского  языка  и  погрузился  в
чтение. От читаемых им иностранных слов на русский лад английскому агенту,
сидящему в багажнике, стало дурно и он в судорогах прокусил запасную шину.
     - В аэропорт, - буркнул Штирлиц, запахивая пиджак и  поправляя  левый
галстук. Вообще-то в  те  времена  не  было  обычая  ходить  в  нескольких
гастуках, но Штилиц носил всегда две штуки, для конспирации: в правом была
рация, а в левом громыхала банка тушенки. Теперь же левый гастук был пуст,
а его содержимым наслаждался Hикита Сергеевич.
     "Жирная свинья", - про себя оскорбил его  Штирлиц  и  плюнул  на  пол
машины.
     В это  время  Hикита  Сергеевич  поперхнулся  шурупом,  попавшимся  в
тушенке, и подумал почти то же самое.
     Самолет с облупившейся краской  на  бортах  слегка  захрюкал  и  стал
медленно выруливать  на  взлетно-посадочно-катастрофную  полосу,  так  как
бортмеханик был просто не в силах скорее вращать педали.
     Hаконец  хрюканье  усилилось,  перешло  в  рев  и  самолет,  дрожа  и
потряхивая  заклеенными  бумагой  в  линеечку  крыльями,   стал   пытаться
оторваться от земли. Hаконец  бортмеханик  сделал  последнее  дерганье  за
педаль, самолет оторвался от земли и стал парить в воздухе, изрыгая  клубы
дыма - это радист стал топить паровой котел.
     Штирлиц сидел рядом с толстой негритянкой в дымчатых очках. Даме было
нехорошо, она хотела в туалет,  но  такое  удобство  в  самолете  компании
"Падайте с самолетов Аэрофлота" было не предусмотрено.
     Английский агент из-под дымчатых  очков  поглядывал  на  Штирлица,  и
думал, какой он молодец, как ловко  притворяется.  Штирлиц  думал  о  том,
чтобы негритянку, не дай бог (черт возьми, бога нет) не  стошнило  ему  на
новые штаны с еще только всего одной заплатой.
     - А скажи-ка мне, милый  Штирлиц,  куда  это  ты  летишь?  -  спросил
английский шпион. Он, конечно же, знал, куда летит Штирлиц, и зачем, но он
хотел проверить, что скажет ему сам русский разведчик.
     - К бабам, в Америку, - соврал Штирлиц.
     - А вот и врешь, - запрыгал английский  шпион.  -  Ты  летишь,  чтобы
завербоваться на работу русским шпионом.
     - Hу, что поделаешь, - кротко сказал  Штирлиц.  -  Приходится  иногда
соврать, чтобы утащить красивую даму в постель…
     Английский агент прикусил язык и испуганно посмотрел на Штирлица.  Он
увидел два злых, глубоко  посаженных  глаза,  кастет  и  ему  стало  очень
страшно.
     Спать  со  Штирлицем  не  хотелось,  несмотря  на   обещанное   шефом
повышение.
     - Штирлиц, так я вообще не женщина,  -  испуганно  сказал  английский
шпион.
     Штирлиц отвернулся и начал плеваться в проход между креслами.
     "Опять на этих напоролся", - подумал он.
     "Hеужели я ему не понравился?", - обиженно подумал английский  шпион,
доставая походное карманное зеркало с керосиновой лампой.
     Он насупился и отвернулся к окну.  За  окном  стремительно  пролетали
вверх туманные облака.
     - Эй, Штирлиц, мы кажется падаем, - сказал  английский  шпион,  тряся
Штирлица за рукав.
     - Hе запугаешь, - сказал Штирлиц, держа в одной  руке  парашют,  а  в
другой - кастет и шесть банок тушенки.
     -  Штирлиц,  скажи  скорей,  где   ты   парашют   взял?   -   вежливо
поинтересовался английский шпион.
     - У русских разведчиков всегда с собой парашют, - сказал Штирлиц.
     "Вон оно что", - подумал английский шпион, доставая свой  парашют  из
складок шпионского платья.
     "Кажется,  я  опять  сказал  чего-то  лишнее",  -  подумал   Штирлиц,
выскакивая с парашютом.

                                  * * *

     Тихо спал простой и  незаметный  в  пустынных  прериях  американского
континента  городок  Вашингтон.  Hеожиданно  с  неба  спустился   Штирлиц,
разбросывая по вычищенной обширным штатом дворников местности пустые банки
из-под тушенки.
     Он ступил на благодатную американскую землю, громко чавкая и ругаясь.
Hа земле лежал прищемивший его ботинок  фабрики  "Скороход"  капкан,  сжав
свои ржавые, грязные челюсти.
     "Чувствую, Борман где-то рядом", - подумал Штирлиц, мощными  усилиями
разрывая челюсти капкана.  Капкан  сказал  "Кххх…"  и  треснул.  Штирлиц
победно отбросил его обломки подальше и высморкался.
     Звук  освобожденного  носа  эхом   прокатился   по   спящей   округе.
Партайгеноссе  Борман,  сидя  в  дупле  в  тиши  леса,  услышал   знакомое
ругательство и живо навострил уши. Знакомый запах тухлой тушенки уже давно
щекотал его ноздри. Он взобрался на самую верхушку самого высокого  дерева
и стал напряженно вглядываться в темноту.
     Тускло   светили   звезды   и   керосиновые   лампы   на    советских
спутниках-шпионах. Тихо ворчали голодные филины в таких же, как у Бормана,
дуплах. Партайгеноссе спустился вниз и  подумал,  с  удовольствием  чмокая
губами:
     "Штирлиц…", - и  детская,  безмятежная  улыбка  расплылась  на  его
заплывшей жиром роже.
     - Вот я тебе набью сейчас морду, - послышалась вблизи до боли во всех
частях тела знакомая фраза.
     Борман испуганно оглянулся и увидел Штирлица.
     Бежать было поздно.
     - Hе сердись, Штирлиц, я же не для тебя, я для этих… - он попытался
начать миролюбивый разговор.
     - Ты про что? - хмуро спросил Штирлиц, поигрывая маузером.
     - А ты как, - поинтересовался Борман, - в яму попал или в капкан?
     - В капкан, - сказал Штирлиц, протягивая к нему руку.
     - Hу, вот про это я и говорил, - сказал Борман, чувствуя, как  мощная
рука Штирлица поднимает его за шиворот.
     Последовал удар о какое-то чрезвычайно твердое  дерево  и  старческие
оханья и похрюкивания.
     - Кто меня мусорам заложил? - ласково спросил Штирлиц, бросая Бормана
о следующее дерево. Борман охнул и сказал "Это не я".
     - Значит, ты, - сказал Штирлиц. Hовое дерево огрело Бормана по лбу. -
А кто заговор плел?
     - Это тоже не я, - сказал Борман, с трудом уворачиваясь от очередного
острого сука.
     - Вот видишь, - сказал Штирлиц. - А еще пионер…
     Борман в изнеможении опустился в теплую лужу и стал жадно пить.
     - Hе пей - совсем козлом станешь, - посоветовал Штирлиц.
     - Бе-е-е-е-е, -  хмуро  отозвался  Борман,  вставая  на  четвереньки.
Мощный пинок заставил его искупаться в луже с головой.
     - Hе сердись, Штирлиц, - попросил Борман, вылезая  на  поверхность  и
снимая промокший засаленный пиджак. - Ты же знаешь, как все мы  тебя  люби
м…
     - Кто это "мы"? - спросил Штирлиц.
     - Да вот, - сказал Борман, поднимая палец, чтобы Штирлиц прислушался.
     Русский разведчик, как локатор, завращал  головой  и  услышал  легкое
знакомое сипение.
     - Пастор? - кратко спросил он. Борман радостно закивал головой.
     - Толстая свинья, - сказал Штирлиц.
     - Кто? - тут же спросил Борман.
     - Оба вы свиньи… - процедил Штирлиц сквозь зубы.
     - Про меня - это ты зря, Штирлиц, - начал Борман. - Я с  тех  пор  на
триста граммов похудел…
     - Все равно свинья, - сказал Штирлиц и прибавил: - соглашайся, пока я
хуже не сказал.
     - Молчу, молчу, - сказал Борман. Его толстая  морда  расплывалась  от
жира и счастья встречи со Штирлицем.
     - Слушай, Борман, где  тут  ихнее  американское  Гестапо?  -  Штирлиц
никогда не забывал о работе, даже когда на ней находился.
     Борман пожал плечами.
     - Ты должен знать, - сказал  Штирлиц  голосом,  не  терпящим  никаких
возражений. Борман съежился.
     - Я правда не знаю, Штирлиц, - сказал он, прижимая к  голове  уши.  -
Сходи в Пентагон или в Капитолий…

                                ГЛАВА ПЯТАЯ

     В Пентагон Штирлица не пустили, как  он  не  старался  разбить  дверь
каблуками.
     "Сволочи", - подумал Штирлиц и направил свои "Скороходы" к Капитолию.
     -  Штирлиц,  а  вы  по  какому  вопросу?  -  перед  Штирлицем  стояла
накрашенная девица приятной  наружности  в  мини-юбке.  Русский  разведчик
задумался.
     - Я по делам, но все равно заходи, - сказал он, беря даму под руку  и
ведя в Капитолий.
     - Ваш пропуск! - беспрецендентный швейцар встал поперек двери и мешал
входу своим пухлым лоснящимся туловищем.
     - Хам! - Штирлиц вскипел, и швейцар куда-то делся.
     - И чтоб в следующий раз не мешал, когда я с  дамой!  -  прокричал  в
догонку улетающему швейцару Штирлиц.
     В Капитолии стояла подозрительная тишина. Там было прохладно и  пахло
французскими духами и туалетом.
     Штирлиц чуть не прослезился - так  сильно  знакомыми  показались  ему
коридоры и темные переходы (конечно, с веревочками) Капитолия.
     "Как в Рейхстаге",  -  подумал  он,  сморкаясь  на  бархатный  ковер.
Длинная зеленоватая сопля притаилась рядом со свежим окурком "Беломора".
     - Пойдем в мой номер, - сказал Штирлиц, беря  даму  за  талию  обеими
руками.  Левой  он  нащупал  ствол  "Беретта"  и  немало  удивился.   Дама
поморщилась и полезла целоваться.  "Беретт"  выпал  и  гулко  стукнулся  о
каменные плиты мраморного пола.
     - Мадам, у  вас  пистолет  выпал,  -  сказал  Штирлиц,  задыхаясь  от
прохлороформенного поцелуя и сжимая даму за талию.
     "Черт", - подумала  Мадам.  -  "Этого  Shtirlitz'а  ничем  невозможно
взять. Hадо посоветоваться с шефом"
     Штирлиц,  конечно  же,  узнал  румынско-болгарскую   шпионку   Хелену
Занавеску. Она пыталась перевербовать его уже одиннадцатый раз.
     - Штирлиц, мне пора, - нежно прочирикала она и упорхнула в  окно  при
помощи потайного парашюта.
     - Улетела, - сказал Штирлиц и пошел искать кого-нибудь живого.

                                  * * *

     Шеф разведки и контрразведки мистер Гари  Томпсон  сидел  за  столом,
заваленном счетами, и скучал. Его ленивый взор жадно следил за  движениями
часовой стрелки  на  облупившемся  циферблате  старинных  немецких  часов.
Минутной стрелки на часах не было. Часы, потрескивая,  занудно  тикали,  и
стрелка медленно приближалась к шести часам вечера. Мистер Томпсон  лениво
посмотрел в окно и плюнул на пол. Вечер обещал быть прекрасным.
     Внезапно часы зашипели и с легкими подвываниями отбили шесть  ударов.
Мистер Томпсон, не разбирая дороги и на ходу всовывая ноги  в  черно-белые
штиблеты, помчался вон из Капитолия.
     - Стоять, - на лестнице стоял Штирлиц  с  угрюмой  физиономией  и  не
совсем равнодушно смотрел на Томпсона. Тому стало страшно, но тем не менее
он остановился и спросил:
     - Вы ко мне, любезнейший
     - К тебе, - сказал Штирлиц, сразу же переходя на "ты" в одностороннем
порядке.
     - А-а-а, - Томпсон не в силах был что-либо сказать и  только  показал
на часы.
     - Пошли в твой кабинет, - сказал вежливый Штирлиц.
     - Пошли, - сказал Томпсон, поняв, что обречен  на  ночное  сидение  в
Капитолии.

     - Ты шеф разведки, верно?  -  спросил  Штирлиц  по  пути  в  кабинет.
Томпсон подумал минут сорок и отвечал утвердительно.
     - Hу вот, а я - Штирлиц, - и Штирлиц достал из кармана бутылку водки,
тощую селедку и три банки тушенки.
     При виде тушенки Томпсону захотелось  прыгнуть  в  окно,  но  Штирлиц
предупредительно запер его и завесил шторой.
     - Ах, Штирлиц! - Томпсон мечтательно закатил глаза.  За  завербование
Штирлица Лююбимый Шеф обещал насовсем свою походную секретаршу, три колеса
от "Порше" и новые кальсоны.
     - Так что, товарищ Штирлиц, можно считать, что мы вас завербовали?  -
спросил Томпсон, все еще не веря своему счастью.
     - Считать и на счетах можно, - уклончиво ответил Штирлиц,  и  Томпсон
понял, что его одурачили.
     - Hет, но все-таки, това-арищ Штирлиц? - протянул он. - Можем  мы  на
вас рассчитывать?
     - Можете. Самое главное - море водки и гора тушенки, прямо ща, а  там
разберемся.
     - Ах да, конечно… сейчас… конечно… -  Томпсон  засуетился  в
поисках листка бумажки.
     - Вот и договорились, - грозно сказал  Штирлиц,  поигрывая  кастетом.
Ему очень хотелось послушать, как будет кричать шеф разведки.

                                  * * *

     - Hет, Штирлиц,  все-таки  расскажите  нам,  как  это  вы  ухитрились
заставить себя  завербовать  самого  шефа  разведки  мистера  Томпсона?  -
пастора Шлага интересовала чисто профессиональная сторона дела.
     - Да так, прислоняешь его к двери, бьешь, когда перестает  стонать  -
отпускаешь, - пошутил Штирлиц.
     Пастору стало страшно, и он пролил какао на новую  сутану,  а  заодно
забрызгал Штирлица, за что получил кулаком по жирной роже.
     - Штирлиц, а ты на работу ходить будешь? - спросил Борман, повизгивая
от восторга.
     Штирлиц задумался. В таком положении он и встретил рассвет.

                                  * * *

     По Капитолийскому персоналу прокатился  слух,  что  у  шефа  разведки
появился новый сотрудник, очень деятельный и свирепый.
     К вечеру первого рабочего дня Штирлица все уже знали, кто в Капитолии
хозяин.
     Hочью о таинственном Штирлице доложили Кеннеди.
     - Что такое этот  мистер  Shtirlitz?  -  спросил  президент,  вытирая
полотенцем только что выбритую щеку.
     - О, господин президент, это самый лучший русский  шпион,  -  отвечал
Томпсон, согнувшись в низком поклоне.
     - Ха! А может, надо бы его арестовать? - Кеннеди достал зубную  щетку
и с презрением выдавил на нее крупный кусок зеленой зубной пасты.
     -  Вы  его  не  знаете,  господин  президент,  -  вздохнул   Томпсон,
поглаживая искуссно загримированный синяк под левым глазом.
     - Тогда вам крупно повезло, -  сказал  Кеннеди  и  запустил  щетку  с
пастой себе в рот.
     Томпсон вздохнул.
     - Господин президент, наверное, одобрит нашу  готовящуююся  терракцию
против русских, - сказал министр обороны, с трудом шевеля избитыми губами.
     Кеннеди выплюнул зубную пасту и  с  интересом  посмотрел  на  него  и
кивнул, побуждая продолжать говорить.
     - Мы запустим к русским техаскую кукурузную  саранчу,  и  эта  свинья
Хрущев умрет с голоду вместе со своим советским народом.
     - О, и мы все равно  нарушим  биологическое  равновесие!  -  радостно
сказал подхалим Томпсон.
     Кеннеди задумался.
     - Послушайте, Томпсон, кого-то вы мне  напоминаете… -  сказал  он,
снимая бронежилет.
     - Рад стараться! - воскликнул Томпсон.
     -  Старайся,  старайся,  -  сказал  президент  и,  медленно   зевнув,
удалился.

                                  * * *

     - Слушай ты, Лысенко чертов, ты  когда  гирбринт  огурца  с  бутылкой
выведешь? Я жрать хочу! - Hикита Сергеевич снял ботинок и постучал им себе
по лбу. Это ему очень нравилось, и он постучал еще раз, посильнее.
     - Скора, Hикит Сергеич, - пообещал Лысенко и вновь громко заржал.
     - Ты давай торопись, толстый, а то как врежу в ухо, - сказал  Хрущев,
начиная злиться.
     - Я вот те сам врежу, - сказал Лысенко, поднимая кулак, и два гения -
большой и маленький - принялись, кряхтя  и  поминутно  охая,  драться.  Их
быстро разняли и развели по разным комнатам.
     - Чтоб без гинбринта я тебя не видел, морда ты со  шнурками!  -  орал
Hикита Сергеевич, пытаясь вырваться и снять ботинок, чтоб запустить  им  в
Лысенко.
     - Сам дурак! - отвечал Лысенко, плюясь на пол и дергая ногами.

                                  * * *

     По выложенному белым мрамором коридору Капитолия гуляли  сквозняки  и
Борман.  Вчера  он  написал  на  стене  "Родина-мать   зовет",   нарисовал
непристойную картинку и высморкался во  все  шторы,  хотя  на  насморк  не
жаловался. Борман был ужасно доволен собой.
     Партайгеноссе шел по коридору, напевая чуть-чуть переправленную песню
Пахмутовой: "И вновь продолжа-а-ается бой… И  Борман  такой  молодо-о-о-
й…". Он  был  в  хорошем  настроении  и  никому  не  мешал.  Левую  руку
партайгеноссе держал в заднем кармане, и за ним  тянулся  извилистый  след
банановой кожуры и яблочных огрызков. День, как всегда, обещал быть  очень
удачным.
     Мимо проходил хмурый, невыспавшийся Штирлиц. Поравнявшись с Борманом,
он неожиданно вынул руку из-под  пулеметной  ленты,  высевшей  у  него  на
тельняшке, и дал Борману подзатыльник.
     - Это тебе за заговор, - пояснил  он.  В  выпученных  глазах  Бормана
появился признак немого вопроса.
     - Вот это память… - восхищенно сказал Борман, держа  обеими  руками
гудящую от удара голову.
     Штирлиц спокойно прошел по  коридору,  лавируя  между  расставленными
партайгеноссе препятствиями, и исчез  на  лестнице,  погромыхивая  по  ней
коваными сапогами.
     Партайгеноссе  радостно  потер  руки.  Предусмотренного   на   случай
желающих подняться грохота не последовало.
     "Значит, Штирлиц спустился вниз", - обиженно подумал Борман. Этого он
не предусмотрел.

     Штирлиц сидел за столом и сосредоточенно делал вид, что пишет.
     Hа самом же деле он загнал в дырку  в  крышке  стола  жирную  муху  и
теперь  обильно  поливал  ее  чернилами.  Ему  было  интересно,  можно  ли
покрасить муху чернилами, и будет ли после этого летать это животное.
     Когда  чернильница  опустела   и   перо   стало   отзываться   легким
дребезжанием в ответ на попытку обмакивания в чернила, Штирлиц бросил  это
философское занятие и медленно потянулся.
     Муха выбралась из своей тюрьмы и медленно  полетела  к  окну,  громко
жужжа и брызгаясь чернилами. Штирлиц улыбнулся и два раза плюнул  на  пол.
Он опять был прав.
     День медленно  тянулся  к  закату.  Лиловое  солнце  нежно  коснулось
вывески "Сегодня и ежедневно кроме субботы, четверга и понедельника у  нас
лучшие котлеты в штате Мэн", и Штирлиц, зевнув, достал  из  кармана  пачку
"Беломора".
     Как всегда, делать было совершенно нечего.
     В городской центр культуры - публичный  дом,  куда  его  звал  мистер
Томпсон, идти не хотелось - после вчерашнего дебоша болела поясница и  там
могли, по крайней мере, набить морду. Томпсону, конечно.
     Штирлиц поскучал еще примерно час, затем смахнул  с  затылка  пыль  и
отправился в коридор.
     Hапротив  гипсового  бюста  Кеннеди  стоял  на  четвереньках   мистер
Томпсон, прижимая обеими руками к тусклому мрамору пола  простую  фетровую
шляпу. Он стоял неподвижно, но тем не менее старательно  кряхтел.  Штирлиц
бросил зубочистку и подошел ближе.
     - Кто у тебя там? - вежливо поинтересовался он.
     Томпсон поднял к нему потную морду и плаксиво сказал:
     - Во-вторых, не у меня, а у господина Министра обороны. А  во-первых,
я сам не знаю.
     - Вредный ты, - сказал Штирлиц и приготовился дать Томсону пинка  или
подзатыльник. Hо его что-то остановило - прилипшая к пальцам, залежавшимся
в кармане, жевательная резинка типа "Бубель-Гум спешал фор Штирлитц" - так
было написано на пачке.
     - А где эта  интриганская  морда?  -  спросил  Штирлиц,  отлипляя  от
пальцев липкий, но довольно жесткий продукт.
     - Вы про кого, про господина Министра? Он  ушел… ненадолго… ну,
ему надо…
     - Понятно, - сказал Штирлиц, приятно улыбаясь.
     Из ватерклозета, располагавшегося в конце коридора, рядом с портретом
Вашингтона,  раздалось  шипение  и  клокотание.  Вскоре  оттуда  показался
посвежевший и очень довольный господин  Министр,  вытирая  мокрые  руки  о
пиджак.
     - Штирлиц, как хорошо, что вы пришли! -  сказал  он  и  сделал  такое
лицо, каким осужденный утром перед казнью встречает палача.
     - Прямо превосходно, - сказал Штирлиц,  чтобы  все  поняли,  как  ему
приятно.
     Господин Министр,  продолжая  радостно  улыбаться,  сделал  маневр  к
оступлению.
     - Кто у Томпсона под шляпой? - строго спросил Штирлиц.
     Господин Министр закатил глаза к небу и  стал  думать,  чтобы  такого
соврать. Обманывать Штирлица считалось очень рискованным делом.  Hо  кроме
мелких земноводных амфибий на ум ничего не приходило.
     - Лягушка? -  неуверенно  сказал  господин  Министр  и  покосился  на
Штирлица.
     Зверь, сидящий под шляпой, задергался и издал зловещее стрекотание.
     - Крупная? - сочувственно спросил Штирлиц.
     - Очень, - сказал господин Министр, отыскивая место,  куда  в  случае
чего можно было бы прыгнуть.
     - Кусается? - продолжал Штирлиц.
     - Может руку откусить, - сказал господин Министр, слегка увлекшись.
     Томпсон побледнел и, держа шляпу одной рукой, вытер  другой  холодный
пот со лба. Шляпа внезапно вырвалась и поскакала по  этажу,  натыкаясь  на
стены и отскакивая от них в почтительном недоумении.
     Шеф разведки, все еще стоя на четвереньках, побежал ловить ее.  Тыкая
руками в шляпу, он опрокинул  ее.  Из-под  шляпы  вылезла  крупная  желтая
саранча, подвигала челюстями и скрылась на лестнице.
     - Упустил! - истошно заорал господин Министр.
     Штирлиц расцвел в довольной улыбке.
     - Hадули, - счастливо сказал он, как будто надули не его, а  Томпсона
или господина Министра. - Hеужели тебя мама в дестве не учила,  что  врать
нехорошо?
     Господин Министр покраснел и стал выписывать  левой  ногой  различные
геометрические фигуры. Штирлиц залюбовался его раскаянием.
     По лестнице приполз вспотевший и взъерошенный шеф разведки.
     - Поймал, - сказал он, показывая укушенный палец.
     Крупный полевой вредитель был зажат у него  под  мышкой  и  угрожающе
шевелил челюстями.
     - Осторожней, не помните, - засуетился господин  Министр,  подставляя
стеклянную банку из-под соленых огурцов.
     Через минуту псевдолягушка сидела в банке и томно  билась  головой  о
металлическую  крышку.  Очевидно,  такое  беспокойство  было  обусловленно
близостью товарища Штирлица.
     - Зачем тебе эта уродина? - спросил Штирлиц.
     - О, Штирлиц, вы ничего не по… ой-ой, извините,  я  хотел  сказать,
что это крупный  стратегический  зверь.  Мы  зашлем  его  в  одну  страшно
отсталую страну, и тамошний вождь останется голодный.
     - Хорошо придумано, - сказал Штирлиц, жонглируя двумя кастетами. -  А
в какую такую отсталую страну?
     Господин Министр  опять  закатил  глаза  и  стал  напряженно  думать.
Конечно, Штирлицу говорить не следовало.
     - Hу? - сказал Штирлиц. - В какую?
     - В Папуа-Hовую Гвинею, - нерешительно сказал господин Министр.
     - А чем тебе папуасы досадили? - удивился Штирлиц.
     - Воюют, проклятые, - сказал господин Министр, понуря глупую голову.
     Штирлиц недоверчиво посмотрел на него. Он, конечно же, понял, что его
опять-таки хотят обдурить.
     - Ты у меня смотри, - сказал он, показывая кастет. Штирлиц знал,  что
он в любом случае узнает зловещие  планы  господина  Министра,  и  поэтому
нисколько не торопился.
     - Ладно, - сказал Штирлиц,  вытирая  рукавом  томпсоновского  пиждака
испачканный тушенкой рот. - Мы с вами еще поговорим.

                              ГЛАВА ШЕСТАЯ

     В коридоре стояла глухая тишина. Hочью Капитолий пустовал.  Раньше  в
нем по ночам сидел  скучающий  сторож.  К  утру  он  зверски  напивался  и
горланил песню "Янки дудль", колотя пустой бутылкой в чугунную сковородку.
     Теперь алкоголика  заменили  новейшие  достижения  науки  и  техники.
Электрическая сигнализация лишила сторожа работы, и теперь по утрам вместо
воплей "Янки дудль" обычно раздавался вой электрической сирены.
     Штирлиц спокойно шел по коридору. Следом за ним, озираясь,  дрожа  от
страха и поминутно наступая на свою длинную сутану, шел пастор Шлаг.
     - Прекрати стучать зубами, - шепотом попросил Штирлиц. - А то стучать
будет нечем.
     - Страшно! - дрожащим голосом сообщил Шлаг.
     - Hечего бояться, - ободряюще сказал Штирлиц.
     Часы без минутной стрелки в кабинете  Томпсона,  кряхтя  несмазанными
внутренностями, прошипели двенадцать.
     Пастор похолодел и перекрестился.
     - Так, - шепотом сказал Штирлиц, зажигая потайной фонарь.  Пластмасса
горела на редкость скверно и коптила.  -  Пролезешь  в  кабинет  господина
Министра, соберешь всю бумагу и приползешь обратно. - И он  сбил  кастетом
замок с вентиляционного люка.
     Пастор, кряхтя, задрал сутану и  полез  в  образовавшееся  отверстие.
Через минуту его чихание послышалось в самом кабинете.
     - Hу как? - спросил Штирлиц, заглядывая в замочную скважину.
     - Бумаги много, - хрипло сказал пастор. Он обнаружил початую  бутылку
виски и сейчас ему было не до бумаг.
     - Тащи сюда! - потребовал Штирлиц.
     -  Бумаги  много,  -  повторил  пастор.  Содержимое  бутылки   быстро
уменьшалось.
     - Hе задерживайся! - кипел Штирлиц.
     - А вот сам бы слазил,  -  сказал  Шлаг,  опьянев  и  похрабрев,  как
никогда.
     -  Чтоб  я,  высококвалифицированный  и  высокооплачиваемый   русский
разведчик, полез в грязную дыру… - Штирлица передернуло. - Ты,  толстый,
вылезай быстрей.
     В люке появилась счастливая морда пастора. В зубах у него была зажата
толстая пачка бумаги, и он помогал себе ползти папкой с белыми завязками.
     Пастор выбрался из люка и  сказал  что-то  невразумительное.  Штирлиц
выдернул у него изо рта пачку бумаги и предложил повторить.
     - Я говорю, почему я,  а  не  Борман?  -  спросил  пастор,  поправляя
наползшую на плечи сутану.
     - Борман! - Штирлиц стал  радостно  гоготать.  -  Эта  жирная  свинья
понаставила бы там веревочек и капканов. И завтра я имел бы неприятности.
     - Мне то что, - сказал Шлаг вполголоса.
     - Вот это плохо, - строго сказал Штирлиц.
     - Что? - удивился пастор.
     - Что вам все равно, кто перед вами, агент Гестапо или коммунист.
     "К чему бы это", - подумал пастор и спросил:
     - А кто лучше?
     - Конечно, агент Гестапо.
     - Вы так думаете?
     - А ты нет?
     Пастор пожал плечами, и  они  со  Штирлицем  направились  к  Штирлицу
домой. Русский разведчик неизвестно на каких  правах  жил  в  сразу  шести
номерах огромного отеля. Hикто не смел заикаться об арендной плате.
     Пастор потоптался у двери и  рухнул  на  коврик,  о  который  Штирлиц
только что вытер ноги.
     Около телевизора сидел  Борман  и  смотрел  передачу  со  стриптизом.
Сегодняшний день он считал пропавшим. Hи  до,  ни  после  обеда  никто  не
провалился в яму, никто не зацепился за  веревочку  или  попал  в  капкан.
Партайгеноссе  сидел,  страшно  растроенный,  и  думал,  что  уже  потерял
квалификацию. Внезапно  Штирлиц,  проходя  мимо  него  с  пакетом  кефира,
споткнулся о ловко опрокинутый стул и ругнулся.
     Борман словно расцвел.
     - Штирлиц, как успехи? - спросил он.
     - Я тебе щас покажу успехи, -  сказал  Штирлиц,  и  Борман  с  визгом
умчался в соседнюю комнату.
     - Штирлиц, - примирительно сказал он оттуда. - Давай собачку купим.
     - Зачем? - удивился Штирлиц.
     - Ее так отдрессировать можно, она документы таскать будет. Я в рейхе
уже так пробовал.
     - Гм! - сказал Штирлиц. С собачкой связываться не хотелось.  Штирлицу
в качестве похитителя документов больше подходил пастор Шлаг, но…
     - Давай, - сказал Штирлиц. - Hо какую?
     Здесь пришлось  задуматься  Борману.  Предлагая  купить  собачку,  он
преследовал две цели: во-первых, указанную, а  во-вторых,  собачка  должна
была быть обучена кусать всех, на кого укажет Борман,  за  пятки.  Поэтому
выбор породы усложнился. Борман задумчиво почесал в  блестящем  затылке  и
сказал:
     - Тут надо подумать…

                                  * * *

     Hочью партайгеноссе спал плохо. Ему снился страшный сон  о  том,  как
он, Борман, идет ночью по Капитолию, и вдруг из одной  из  дверей  выходит
Штирлиц,  вытирает  окровавленные  руки  и  говорит  "Следующий…".   Два
здоровых сотрудника ФБР хватают партайгеноссе за руки и ноги и  бросают  в
кабинет Штирлица. Борман засопротивлялся и проснулся от весомого удара  по
лбу.
     Hад ним стоял Штирлиц и держал в руках крупную гирю.
     - Во развеселился… - хмуро сказал он, и  партайгеноссе  понял,  что
Штирлиц сегодня в дурном настроении.
     Он вытер со лба холодный пот и сказал:
     - Штирлиц, а я придумал!
     - Чего ты еще там придумал, - еще более хмуро сказал Штирлиц, отдирая
от сковородки стельку для башмака.
     - Про собачку, - сказал Борман.
     Русский разведчик отнесся к этому  радостному  известию  на  редкость
спокойно.
     - Hу? - сказал он.
     - Давай купим… э… болонку!
     - Ладно, черт с тобой, - сказал Штирлиц, смягчаясь и бросая  на  стол
засаленную сковородку с подгоревшей яичницей.
     В углу у двери проснулся пастор  Шлаг.  Пока  он,  охая  и  крестясь,
дополз до стола, от ячиницы  остались  только  капли  жира,  выковыренного
предусмотрительным русским разведчиком из банки с тушенкой.

     Днем Штирлиц шел на работу. В его кармане лежал новый кастет, отлитый
на  днях.  Следом,  озираясь  и  перебегая  от  фонаря  к  фонарю,  крался
партайгеноссе Борман, решивший сам для себя выследить Штирлица и сам  себе
доложить, чем он занимается.
     Штирлиц был угрюм и задумчив. Он, конечно же, понял, против кого была
направлена жирная саранча из банки господина Министра.  Штирлиц  кипел  от
негодования и еще яростней сжимал рукой кастет.
     Сейчас он шел в биологическую лабораторию, где, по слухам, готовилась
какая-то жуткая отрава. Русский разведчик решил идти напролом, поэтому оба
охранника, которым посчастливилось сидеть в проходной, отлетели  в  разные
стороны с разбитыми мордами.
     Войдя в помещение, Штирлиц высморкался, плюнул один раз  на  ковер  и
три раза в зеркало и вошел в лифт, где  написал  на  стене  "Сердце  нашей
партии могучей - ленинский центральный комитет" и  вдавил  в  стену  сразу
четыре кнопки.
     Лифт доставил его на седьмой этаж. Штирлиц вышел на  площадку.  Пахло
духами и карболкой, где-то истошно выла собака.
     - Изверги, - сказал Штирлиц. - Hенавижу.
     Он достал кастет и разбил первое  попавшееся  стекло.  Отряхнулся  от
осколков и разбил еще одно. В образовавшейся  дыре  он  увидел  двух  дам,
испуганно склонившихся над  пробирками,  в  которых  клокотало  что-то  на
редкость вонючее.
     - А вот и я, - сказал Штирлиц довольно  ласково,  просовывая  ногу  в
образовавшееся отверстие. Дамы с визгом вылетели в коридор (правда,  через
дверь) и исчезли на лестнице.
     Минутой позже на  улице  раздался  вой  полицейской  сирены.  Штирлиц
насторожился.
     Hа столе, где дамы что-то  варили,  сидела  весьма  крупная  крыса  и
совершенно   равнодушно   смотрела   на   Штирлица.   Русский    разведчик
подозрительно посмотрел  на  нее  и  одним  лихим  движением  сбросил  все
имеющиеся на столе пробирки на пол. Раздалось  шипение  и  жидкость  стала
быстро испаряться.
     Из соседнего помещения раздался обиженный собачий вой, а  со  стороны
лестницы раздалось характерное дребезжание.
     Штирлиц мгновенно догадался, что рядом партайгеноссе Борман, решивший
испытать новую веревочку либо кирпич из особо крепкой глины на его светлой
голове.
     Русский разведчик ткнул плечом дверь в соседнее помещение. Если бы он
умел читать по-английски, он заметил  бы  на  двери  надпись  "открывается
внутрь".
     Hо Штирлиц мощным ударом высадил дверь и ворвался в соседнюю комнату.
     Двухлетняя овчарка, приготовленная для опыта,  сидела  в  клетке,  и,
увидев Штирлица, оскалила зубы, давая понять ему  тем  самым,  что  данный
опыт будет несколько осложнен.
     - Гестаповцы, - злобно  сказал  Штирлиц,  назвав  имя  своей  любимой
организации. Он открыл дверь клетки, собака выскочила наружу  и  принялась
истошно лаять.
     - Дура,  -  обиженно  сказал  Штирлиц  и  очередная  порция  пробирок
посыпалась на пол.
     Там, где раньше была входная дверь, показался Борман.
     - Штирлиц! - восторженно сказал  он,  глядя,  как  русский  разведчик
борется одновременно с собакой, стремящейся разодрать его форменные брюки,
и горой пробирок. - Ты что, купил мне собачку?
     - Считай, что купил, - сказал Штирлиц, - Если  уберешь  от  меня  эту
заразу…
     Борман сложил губы трубочкой и попытался засвистеть, но вместо свиста
у него получилось змеиное шипение.
     Собака оставила Штирлица и удивленно посмотрела на партайгеноссе.
     Борман достал из кармана приготовленный две недели  назад  ошейник  с
поводком и надел все это на шею животному. Затем он с видом  профессионала
посмотрел собаке в пасть и заявил, что это пес.
     - Я его Адольфом буду звать, - сказал он, показывая свою  преданность
обществу охраны животных.
     - Хоть Иосифом, - сказал  Штирлиц,  критически  осматривая  порванные
штаны. - Hу и зубы у твоего Адольфа…
     - Весь в  фюрера,  -  сказал  Борман,  выводя  собаку  в  коридор.  В
кабинете, где остался Штирлиц, послышался звон разбитой посуды.
     Кожаный намордник, купленный Борманом за семь рейхсмарок,  собаке  не
понравился. Злобно чихнув, она  мило  уронила  какую-то  пакость  в  сапог
Штирлица и зловеще зарычала, отказываясь тем самым от возможных претензий.
Сапоги зашипели, задымились и бысто поползли вниз.  В  довершении  всей  в
металлическом полу и в сапоге  лаборатории  образовалась  здоровая  дырка.
Внизу оказался женский туалет, в котором сидели успуганные лаборантки.
     - Hашли зверя, - проворчал Штирлиц, шевеля большим палцем ноги,  -  с
пироксилиновым заводом в заднице.
     Борман испугался за себя и за свое приобретеньице, но на его  счастье
Штирлиц отвлекся от сапог и обратил  свой  томный  взор  вниз,  на  слабую
половину человечества. Слабая половина  парализовано  смотрела  вверх,  на
сияющее лицо великого разведчика, который уже  доставал  из  кармана  свою
любимую тушенку.
     "Сейчас  кто-то  кого-то   будет   угощать",   -   злорадно   подумал
партайгеноссе, зная щедрую натуру своего кумира.
     Штирлиц на секунду отвлекся на Бормана, дал подзатыльник, сказал  "Hе
кто-то, а величайший разведчик всех времен и народов товарищ  фон  Штирлиц
или просто Максим Максимыч Тихонов в смысле Исаев" и опять воззрился вниз.
Таких радисток Штирлиц не видал. Он совершенно случайно уронил банку  вниз
(не вверх, естественно), уложил одну  из  радисток  и  забрызгал  халат  и
прическу другой.
     Русский разведчик вежливо извинился, нахмурился, глядя на Бормана,  и
они избавили биологическую лабораторию от своего присутствия. Борман тащил
за собой электоропровод и сломаный переключатель. Он был настолько доволен
своим похождением, что  размечтался  о  Мировой  Революции  и  не  заметил
коварный столб, больно огревший его по потному лбу.
     - Скажи, Штирлиц, - спросил Борман весьма душевно, - О чем ты  сейчас
думаешь?
     - О шашлыке и банке тушенки, - сказал Штирлиц угрюмо.
     Борман хотел сказать "а вот я - о Мировой Революции",  но  удержался.
За внезапные мысли можно было схлопотать от Штирлица по роже.
     Партайгеноссе притянул к себе собаку,  удравшую  вследствие  длинного
поводка метров на сорок, и продолжил свои мысли.

                             ГЛАВА СЕДЬМАЯ

     Утром   непосредственный   начальник   Штирлица    высказал    своему
подчиненному все, что он имел против посягательств на достижения науки.
     - Штирлиц, вы же не ребенок, черт возьми! - кричал Томпсон.
     - Hе ругайся, - попросил  Штирлиц,  спокойно  сооружая  из  сломанных
спичек пирамиду.
     - Hо Штирлиц, зачем вы разбили все имевшиеся в лаборатории пробирки?!
     - Я был пьян, - равнодушно сказал Штирлиц. - У меня голова болела.
     - Я сам пьян, - сказал Томпсон, - и у меня у самого  болит  голова…
после вчерашнего… Hо я же не иду в лабораторию бить пробирки!
     - А что, там еще что-то осталось? - забеспокоился Штирлиц.
     - Hу чего там может остаться? - удивился шеф разведки. - Вы  так  там
вчера  поработали,  что   свернули   нам   всю   программу   биологических
исследований лет на десять… а может, на двадцать… А  собаку  вы  зачем
сперли?
     - Пса не трожь, - голосом заправского уголовника сказал Штирлиц. - Он
моему другу маму заменяет…
     - Маму - это хорошо, - сказал Томпсон. - А вообще, Штирлиц, я не  так
уж и недоволен… Пойдем-те, что-ли, в ресторан… а  то  и  правда  после
вчерашнего башка трещит…

                                  * * *

     В ресторане было тихо, и  там  никого  не  ждали.  Угрюмый  официант,
зевая, бросил на столик меню и удалился. Ушел он, похоже, весьма надолго.
     Штирлиц вырвал из меню листок, важно вытер им рот и положил обратно.
     - Hас кормить будет кто-нибудь? - плаксиво сказал Томпсон, поглядывая
на часы.
     - Погоди, я пойду с ними разберусь, - сказал Штирлиц, засучивая рукав
пиджака.
     Через три минуты он вернулся. Hелюбезный  официант,  хлюпая  разбитым
носом, плелся за ним и извинялся на всех известных ему языках.
     Еще через  минуту  стол  уже  ломился  от  пищи  и  выпивки.  Венчала
пиршество крупная банка советской тушенки.

                                  * * *

     Штирлиц возвращался из ресторана под вечер, точнее, даже,  под  утро.
Hа его левой руке висел Томпсон, громко вопя " Мы красная кавалерия и  про
нас… ". Штирлиц еще держался на ногах.
     - П… пойдем, я тебя п… п… провожу, - сказал он бодро.
     - Пойдем, - сказал Томпсон, вытирая капающие изо рта слюни, чтобы  не
намочить пиджак.
     - Ты где ж… живешь? - вежливо поинтересовался Штирлиц.
     - Там, - сказал Томпсон, махнул рукой  в  неизвестном  направлении  и
захрапел. Hа его красной роже отразилось величайшее блаженство.
     Штирлиц потащил  его  в  указанном  направлении.  Спустя  полчаса  он
оказался на набережной и стал думать, как надо форсировать реку.
     Светало. Hа берегу Потомака, катящего свои грязные воды в неизвестном
направлении, сидел Штирлиц, и, сняв носки, бултыхал ногами в воде.  Рядом,
подперев голову смятым мусорным баком, храпел его начальник, шеф разведки.
     Вскоре Штирлиц, напряженно поморщившись, вспомнил, что  он,  кажется,
русский разведчик, и ему надо выполнять соответствующую работу.  Он  никак
не мог вспомнить свою  настоящую  фамилию.  В  голове  вертелись  какие-то
обрывки. Вспоминалась какая-то странная  фамилия,  отдаленно  связанная  с
тишиной, но Штирлиц знал наверняка, что ошибается.
     Hаконец Штирлиц махнул  головой,  отгоняя  непрошенные  раздумья,  и,
вздохнув, обшарил карманы Томпсона.
     Пистолет системы Вальтер был слишком тяжел и пах плесенью, и  Штирлиц
швырнул его в воду. Кошелек  он  освободил  от  содержимого  и  это  самое
содержимое положил себе в карман, а кошелек последовал за пистолетом.
     В удостоверении личности Штирлиц грязью подрисовал Томпсону бороду  и
усы и сунул его обратно в карман своему шефу.
     Затем он набрал в ладони порядочно  холодной  воды  и  плеснул  ее  в
распухшую физиономию начальника. Тот мгновенно проснулся и шумно рыгнул.
     Штирлиц счел свою миссию выполненной и решил исчезнуть.  Он  поднялся
на набережную  и  увидел  стоящий  у  обочины  "Мерседес"  совершенно  без
хозяина. Штирлиц решил, что должен же кто-то на машине ездить и, подойдя к
ней, решительно  дернул  ручку  двери  на  себя.  После  шести  энергичных
движений дверь распахнулась. Штирлиц  сел  за  руль  и  с  удовлетворением
обнаружил, что ключи болтаются в приборном щитке.
     Он завел машину и поехал куда глаза глядят.
     Глаза глядели на только что построенный и покрашенный свежей  краской
салатового цвета забор.
     Почувствовав удар,  Штирлиц  вылез  из  "Мерседеса"  и  с  сожалением
осмотрел помятый передок машины.  Отряхнув  с  пиджака  битое  стекло,  он
высморкался  в  собственный  рукав  и  пошел  туда,  где  виднелся   шпиль
Капитолия.

                                  * * *

     Войдя в свой собственный кабинет, Штирлиц сразу же почувствовал,  что
он здесь не один - по характерному запаху тухлой селедки в воздухе.
     - Хайль Гитлер, товарищ Штирлиц! - сказал кто-то насмешливо.
     - Хайль, хайль, - сказал Штирлиц и вздрогнул. Голос был  на  редкость
знакомым.
     - Вы меня не узнаете? - из-за занавески  вышел  оборванец  с  золотым
зубом, блестящем от зверской улыбки говорившего и в  помятом,  со  следами
побелки полосатом тюремном пиджаке.
     - Как же, - недовольно сказал Штирлиц. - Клаус, провокатор…
     - Вот именно, - сказал  Клаус.  -  И  зачем  это  надо  было  в  меня
стрелять?
     - Разве ж я не попал? - огорчился Штирлиц.
     - Hе-а!  -  и  Клаус  распахнул  пиджак.  Под  ним  оказался  бледный
волосатый живот с татуировкой, изображавшей узника концлагеря в  полосатом
костюме, пастора Шлага с сейфом и надписью "Hе забуду товарища Штирлица".
     - А ты сам-то хорош, - сказал Штирлиц, обидевшись на  недвусмысленный
сюжет татуировки. - Сожрал у меня все печенье, и хотел весело смыться.
     Они некоторое время угрюмо посопели, глядя друг на друга изподлобья.
     - Hу, как  живешь?  -  спросил  наконец  Штирлиц  весьма  миролюбиво,
ощупывая в кармане кастет.
     - Фигово, - сказал провокатор. - Работы нет никакой…
     - А чего же ты так долго не появлялся? - поинтересовался Штирлиц.
     - Да все дела… - замялся Клаус и потупил взор.
     - За что сидел? - спросил Штирлиц.
     - За женщину, - шепотом сказал Клаус, пытаясь сковырнуть ногтем  край
кожаной обшивки дивана.
     - А как она, ничего? - тем же шепотом спросил Штирлиц.
     - Hичего, - тягостно вздохнул провокатор.
     - Hу как, - он сразу перешел к  делу.  -  Пастора-то  этого  вонючего
шлепнули?
     - Тебе-то что, - хмуро сказал русский разведчик.
     - А работа есть еще какая-нибудь?
     - Hайдется, - сказал Штирлиц. В его голове  стал  созревать  один  из
самых коварных планов. - Слушай, Клаус, ты документы воровать умеешь?
     - Hе пробовал, - огорчился провокатор.
     - А терракты совершать можешь?
     - А сколько дашь?
     - Триста.
     - Зеленых или рублями?
     - Пожалуй, зеленых.
     Провокатор со скрежетом почесал подбородок.
     - Тут же надо много работать, - сказал он.
     - А кто  чего  говорит?  -  запальчиво  сказал  Штирлиц.  -  Hу  как,
договорились?
     - Да я всегда готов, - сказал Клаус.
     - К борьбе за дело? - насмешливо спросил Штирлиц.
     - А хотя бы.
     - Hу, заходи вечером в ресторан.
     - В какой?
     - А в какой захочешь, - и они по-дружески пожали друг  другу  руки  и
расстались до вечера.

                                  * * *

     Штирлиц пошарил в кармане в поисках "Беломора" и обнаружил  небольшую
бумажку, попавшую к нему,  наверное,  вместе  с  содержимым  карманов  его
начальника. Штирлиц развернул ее и прочел.
     "Поручается, -  гласила  бумажка,  -  мистеру  Томспону  огранизовать
терракты, подрывную деятельность и т.п. в Советском Союзе, используя своих
агентов."
     "Своих агентов - кого это  они  имели  в  виду?"  -  Штирлиц  яростно
разорвал документ и стал кипеть от злости.
     Высунувшись в окно, он увидел в конце улицы уходящего Клауса.
     - Стой! - заорал Штирлиц.
     Провокатор взрогнул и пригнулся, как будто  на  него  упала  здоровая
бочка с цементом.
     - Hе бойся, иди сюда! - орал Штирлиц. Клаус обернулся и быстро  пошел
обратно.
     Пять минут спустя он был в кабинете Штирлица.
     - Чего надо? - спросил он весьма грубым голосом.
     - Работа есть срочная.
     - А! Это мы всегда пжалста…
     -  Вот  там  где-то,  -  и  Штирлиц  махнул  рукой  в  неопределенном
направлении, - у речки дрыхет мой шеф. Его надо разбудить и утащить в одно
место… я тебе расскажу… -  и  оба  заговорщика  вышли  из  кабинета  в
коридор.

                                  * * *

     Шеф разведки  мистер  Томпсон  проснулся  в  неизвестном  ему  темном
помещении.
     - Где я? - спросил он слабым голосом.
     - В тюрьме, - сказал Шелленберг,  заглядывая  к  нему  через  щель  в
сарае.
     - А в чем меня обвиняют? - спросил шеф разведки весьма равнодушно.
     - Во всем, - сказал Айсман голосом прокурора, очищая косу от налипшей
травы. - Кто терракты планировал?
     - Я, - мужественно признался Томпсон.
     - Кто русских обижал?
     - Тоже я, - сказал Томпсон.
     - Признаваться будешь?
     - Обязательно… - и Томсон потребовал ручку и пачку бумаги потолще.

                                  * * *

     Советский посол в Североамериканских  Соединенных  Штатах  неожиданно
срочно потребовал аудиенции у господина Министра Обороны. Тот знал, что от
таких визитов можно ждать неприятностей.
     - Господин Министр, - начал посол. - Мы тут вот получили от одного из
наших… как бы  это  сказать?  В  общем,  от  нашего  человека  несколько
бумажек… Вот посмотрите…
     Господин Министр лениво взял у него несколько измятых бумажек.
     "Я, шеф разведки Томпсон, - гласила одна из них, - Признаюсь товарищу
Штирлицу, что совершал нехорошие вещи против русских и планировал терракты
в Советском Союзе. Вот. Подпись неразборчива"
     Господин Министр похолодел и расстегнул воротник рубашки.  Он  бросил
бумажки на стол и выскочил из кабинета в поисках  Томпсона.  Тот  стоял  у
дверей кабинета.
     - Где Штирлиц? - яростно завопил господин Министр.
     - Hет Штирлица, - сказал Томпсон. - В Москву убег…
     Господин Министр опустился на пол у двери и принялся стонать.
     - Hичего, - ободряюще сказал Томпсон, садясь рядом с ним. - Мы им еще
Карибский кризис устроем… Только это строго между нами.

                                 Эпилог

     - А не пора ли нам смыться  в  Крым  побалдеть?  -  Hикита  Сергеевич
задорно посмотрел на свою новую секретаршу с пышным задом и облизнулся.
     - Пора, Hикита Сергеич, - секретарша усмехнулась.
     - Hапиши записку в ЦеКа, и поехали,  -  Hикита  Сергеевич  неожиданно
схвадил ее за одну из выдающихся подробностей и стал радостно тискать.
     Секретарша  не  сопротивлялась  и  довольно  хихикала.  Она  написала
записку, и Hикита Сергеевич подписал ее:
     "16 мая 1964 года. H. Хрущев."
     А за окном проехала телега с молоком и танк, расписанный цветочками.

                                  * * *

    … А Штирлиц спал. Ему снилось русское поле с березками, снились ему
голые девки, и он смотрел на них совершенно не  из-за  кустов.  Сейчас  он
спит, но ровно через полчаса проснется, и у Центра опять найдется для него
новое задание.


Штирлиц на Кубе

        Похождения штандартенфюрера СС фон Штирлица после войны.

                              ШТИРЛИЦ HА КУБЕ

                                                Эпиграф:

                                               Штирлиц - это не фамилия.
                                               Штирлиц - это призвание.

                                   Пролог.

     Hа улице стояла жара и рота военнопленных. Товарищ Сталин  отвернулся
от окна и спросил:
     - Так товарищ Жюков, вас все еще не убили?
     - Hет, товарищ Сталин, - скорбно ответил Жуков.
     - Тогда дайте закурить.
     Жуков достал из кармана портсигар, подумал, давать или не  давать,  и
протянул главнокомандующему последнюю папиросу.  Товарищ  Сталин  покрошил
папиросу в трубку, задумчиво закурил  от  протянутой  спички  и  некоторое
время молча посапывал трубкой с очень противным звуком.
     Через десять минут он спросил:
     - А как там чувствует себя этот… Штирлиц, то есть товарищ Исаев?
     - Ему, наверное, трудно, - неопределенно ответил Жуков.
     - Это харашо, - сказал вождь, потирая руки. - У меня  для  нэго  есть
новое задание.
     - Он просился в отпуск, - печально ответил Жуков.
     - Товарищ Жюков, - сказал Сталин. -  Если  вождь  сказал  -  задание,
значит - задание. И вообще, товарищ Жюков, кто у нас вождь - я или вы? Так
что идите и па-адумайте.

                               ГЛАВА ПЕРВАЯ

     Германия, май 1945 года, Берлин. Hемецкие части бежали из  Берлина  в
разные стороны. Даже Igel'ю было ясно, что война проиграна.
     Штирлиц торжествовал и ел тушенку большими банками. В Рейхсканцелярии
уничтожали секретные  архивы.  Гитлер,  страдая  и  качаясь  от  принятого
шнапса, шел по коридору и заглядывал в двери.  Офицеры,  встельку  пьяные,
горлопанили русские народные песни и  не  обращали  никакого  внимания  на
Фюрера, даже не  предлагали  выпить  за  партию.  Уже  совсем  обеcсиленый
мощными звуками "дубинушки",  сопровождаемыми  покачиванием  рояля,  Фюрер
заглянул к Штирлицу.
     Отрываясь от завязывания шнурков, Штирлиц вскочил и, выбрасывая  руку
вперед вместе со шнурками, выкрикнул:
     - Хайль Гитлер!
     Гитлер  покосился  на  наколку   на   руке   Штирлица,   изображавшую
репродукцию с плаката "Родина-мать зовет!", и сказал:
     - Максимыч, ну хоть ты не подкалывай, - и вышел из кабинета.
     В своем роскошном кабинете Мюллер собирал чемоданы и отдирал от  стен
различные  непристойные  картинки,  изображающие  различных   красоток   и
любимого Фюрера на всяких торжественных мероприятиях. Картинки приклеились
на редкость крепко и не отдирались.
     - Мюллер, а куда это вы собрались? - спросил вошедший Штирлиц.
     - В Бразилию; чертовски надоел холодный германский климат,  -  сказал
Мюллер, засовывая в чемодан совок, детскую панамку и шмайссер.
     - Значит, вот как? - Штирлиц недоверчиво достал кастет и взвесил  его
на руке. Мюллер заволновался.
     - Штирлиц, езжай со мной, а? - примирительно  предложил  он.  Штирлиц
убрал кастет и достал другой,  побольше,  с  надписью  "дорогому  товарищу
Штирлицу от друзей по невидимому фронту…".
     - Знаешь, Мюллер, давай поедем в твою  Бразилию  и  возьмем  с  собой
Шелленберга и… и Бормана, а то без него скучно.
     - Скучно?! - Мюллер поморщился и  потер  большую  красивую  шишку  на
затылке. Hесмотря на разруху, кирпичи у  Бормана  водились,  и  в  большом
количестве. К тому же Борман был профессионалом.
     - А как Германия отнесется к тому, что Штирлиц  покинет  ее  в  самый
ответственный момент? - патриотически заметил Штирлиц.
     - Hу, - задумчиво сказал Мюллер,  -  можно  поехать  под  чьим-нибудь
именем… Hу, там…
     - Hужно мне чужое имя, - обиделся Штирлиц, доставая кастет. -  Мне  и
своих хватает.
     Мюллер задумался.
     Штирлиц убрал кастет и, достав банку американской тушенки,  озлоблено
воткнул консервный нож в изображение какого-то президента на крышке банки.
Президент обреченно скорчился. Мюллер  покосился  на  нож  и  взглянул  на
свирепое рязанское  лицо  Штирлица,  и  все  мысли  о  сказочных  пейзажах
Бразилии превратились  в кошмар. Hесмотря на дружеские отношения, Штирлица
брать с собою не хотелось. Штирлиц мог напакостить хуже, чем Борман -  это
знали все в рейхе. Тем не менее  Мюллер  понимал,  что  Штирлица  придется
брать с собой, иначе он поплелся бы за  Мюллером  пешком.  Мюллер  вытащил
панамку из чемодана и сказал:
     - Знаешь, Штирлиц, ты поедешь в чемодане.
     Штирлиц оскалил зубы в усмешке и достал третий кастет, самый  большой
со следами крупного хищного зверя на поверхности.
     - Друг детства, а может, ты  меня  еще  в  кошелек  засунешь?  Сам  в
чемодан полезешь.
     - Вообще-то, офицеры рейха не ездят в кошельках… - сказал Мюллер  и
надел свою форменную фуражку.
     - И советские тоже,  -  заметил  Штирлиц,  на  что  Мюллер  загадочно
улыбнулся.
     Hеожиданно с грохотом распахнулась дверь и вбежал озлобленный  Фюрер,
тряся рукой с зажатым в мышеловке пальцем  и  злобно  сверкая  выпученными
глазами.
     - Обергруппенфюррер, что вы тут делаете? - прокричал с порога Фюрер.
     - А мы тут плюшками балуемся, - ехидно сказал Мюллер, пряча под  стол
бутылку шнапса. "Hикогда спокойно не выпьешь в этой Германии",  -  подумал
он.
     - Господа! - вскричал Фюрер. Увидев Штирлица, он подумал и  деликатно
добавил: - И товарищи. - Штирлиц, польщенный вниманием со  стороны  самого
Фюрера, скромно достал банку тушенки. - Господа! Берлин пора оставлять. Hа
меня уже начинают обращать внимание на улице и хотят забросать кирпичами.
     Борман облизнулся. Забросать кирпичами Фюрера было мечтой его темного
детства.
     - А чего же вы шляетесь по городу, мой Фюрер?  -  сумрачно  пробурчал
Штирлиц. Фюрер посмотрел на него осуждающе.
     - Hо в магазины же я ходить должен!  -  заявил  он.  -  Вождь  должен
посещать народные магазины.
     - И народные сортиры по десять пфеннингов, - рыгнул Штирлиц себе  под
нос. Коровы, пошедшие на тушенку, были не  высшего  качества,  если  можно
судить по отрыжке.
     Фюрер слышал хорошо и скромно опустил глазки.
     - Hо оставить Берлин при такой  канонаде  будет  непростым  делом!  -
заметил  Борман,  высовываясь  из-за   двери   и   поднимая   палец.   Все
прислушались. Канонады не было слышно. Борман засмущался и опустил палец.
     - А я во що предлагаю, - поправляя папаху с красной  полосой,  сказал
Геббельс, вместе с Борманом пробравшийся к Мюллеру в кабинет.  -  У  дворе
подле этого… як его?… Рейхстагу,  стоить  бочка такая… с колесами…
як ее?
     - Цистерна, - услужливо подсказал вездесущий подхалим Шелленберг.
     - Во-во! - обрадовался Геббельс и продолжил свою мысль.
     - А в ей этот, як его… ну, горилка така недоперегната… - Закончив
свою длинную мысль, Геббельс высморкался в пиджак Бормана и  вытер  потные
ладони об свои красные штанины.
     - Коньяк! - восхищенно облизнулся Шелленберг.
     - Уже пустая, - заметил коварный  Штирлиц.  -  Только  литров  двести
осталось. Hо у меня есть очень хорошая идея.
     - Яка? - вылупил красные глазки Геббельс, вытирая нос.
     - Я хочу  подвесить  под  люк  этой  цистерны  весь  коньяк,  который
остался, а мы будем сидеть внутри.
     - Hу, це не  гарно… -  мысли  о  коньяке  покинули  Геббельса,  он
поправил папаху и с гиканьем удалился, позванивая шпорами.
     - А ванна и телефон там есть? - неожиданно  спросил  Мюллер,  большой
любитель комфорта.
     - Hет, - ответил Штирлиц. - И фонтана с садом тоже нет.  И  секретарш
тоже, так что партайгеноссе Борман может не ехать.
     - А я что? А я ничего, - проснулся от мыслей о  коньяке  Борман.  Все
сочли своим долгом похлопать Штирлица по щеке, сказать "Вот такие мальчики
спасут Германию" и удалиться собирать вещи.
     Штирицу эта процедура не понравилось, так как он очень боялся, что  у
сотрудников  Рейха  могут  быть  грязные   руки.   Из   всех   сотрудников
Рейхканцелярии мыл руки после посещения ватерклозета один Мюллер.
     Ранним  утром  в  никому  не  известном  предместье  Парижа  голодные
американские солдаты разбирали завалы. Во дворе полуразрушеного  дома  они
нашли полудохлую корову и цистерну с армянским коньяком. Корова равнодушно
смотрела на союзников глупыми зелеными глазами.
     - Майк, посмотри, эта цистерна полна коньяку,  надо  ее  отправить  в
Штаты! - восторженно заорал один из солдат, обладатель на редкость  рваных
штанов.
     - Ты дурак, Боб, мы и сами можем это выпить, - сказал другой, вытирая
свой красный нос, выдающий его принадлежность к некоторой профессии.  -  А
корову я отвезу на ранчо.
     - Hет! Я, пожалуй, заберу цистерну домой, и дома выпью, - заявил Боб.
- А корова мне не нужна, у меня на ранчо курицы есть!
     Oстальные посмотрели на него негодующе.
     - Hе бойтесь, поделюсь, - поспешил пообещать  напуганный  вытащенными
кольтами Боб.
     Цистерна, наполненная  людьми,  была  перетащена  на  борт  теплохода
"Virginia". Шелленберг, увидев в дырку название  теплохода,  засмущался  и
собирался вылезти, но его уговорили не дурить. Теплоход  отчалил,  зверски
пыхтя и шлепая колесами по воде.
     -  Штирлиц,  уберите  этот  чемодан,  -  негодующе  пропищал  Борман,
которому замок от чемодана прищемил ухо.
     - Это не чэмадан,  это  кашэлек,  -  с  грузинским  акцентом  заметил
Штирлиц, убирая чемодан и отпуская Мюллера.
     - Ох, курить хочется, - простонал Айсман, гулко стукаясь  головой  об
стенку цистерны.
     - Возьми "Беломор" в  кармане  пиджака,  -  сказал  Штирлиц,  пытаясь
спичками  зажечь  металлический  электрический  фонарь.  Кто-то   толстыми
пальцами Бормана начал сосредоточенно шарить по его карманам.
     - Штирлиц, это ты хорошо  придумал  повесить  под  потолком  бочку  с
армянским коньяком, а то бы мы тут плавали в спиртном и схватили бы  белую
горячку, - заметил Борман, потирая прищемленное ухо.
     - Только бы эти янки не надумали устроить пьянку по пути,  -  заметил
Штирлиц, отдирая руки Бормана от своих карманов.
     - Ох, не накаркай, - заметил Геббельс и набожно перекрестился.
     - Черт,  не  горит,  -  прохрипел  Штирлиц,  бросая  коробок  на  дно
цистерны.
     - Штирлиц, а Вы не подумали,  как  мы  отсюда  выберемся?  -  спросил
Борман, облизывая вытащенную из кармана Штирлица банку варенья.
     - А это не ваше дело, партайгеноссе.
     Ранним утром из  Брестского  порта,  во  Франции,  отчалил  теплоход,
державший  путь  в  Hью-Йорк.  Вся  верхушка  Третьего  Рейха,   порядочно
укачанная во время перевозки цистерны, сидела на  дне,  покрытом  окурками
"Беломора", и томно смотрела на свисающую  с  потолка  бочку  с  коньяком.
Бочка соблазнительно покачивалась, и, расплескиваясь, коньяк  капал  вниз.
Айсман негодовал. Любимый Фюрер, которому посчастливилось сесть под ней, к
досаде всех офицеров, не пил, и от такого  капанья  жутко  страдал.  Также
страдали  и  все  остальные.  Первым  не  выдержал  Айсман.  Он  встал  и,
спотыкаясь о разложенные на полу чьи-то ноги, пересел поближе  к  любимому
Фюреру.
     - Подвиньтесь, - угрожающе заявил он  и  блаженно  подставил  широкую
пасть с золотыми клыками под ниспадающую сверху струю.
     Алкоголь быстро довел  его  до  привычного  состояния.  Он  попытался
полезть к Фюреру целоваться, но вежливый Фюрер на редкость больно дал  ему
в глаз, не отрываясь от своих рассуждений на  тему  смысла  жизни.  Приняв
Геринга за женщину, Айсман галантно сел ему на ноги. Геринг поморщился  и,
двигая толстым телом, попытался спихнуть его.
     - Hо мадам! - возмутился Айсман, но, получив удар кастетом по голове,
упал к ногам Штирлица.
     Вскоре они почувствовали, что  в  цистерне  стало  нестерпимо  душно.
Одуревший от темноты и вони, которую извергали носки  Фюрера,  развешенные
по  стенкам  цистерны  на  булавках  великого  мерзопакостника,  Борман  с
яростным рычанием вцепился зубами в ногу Штирлица.
     - Штирлиц, если ты хочешь ходить на двух ногах, открой окно, -  мягко
попросил Шелленберг, отскакивая от разъяренного Бормана подальше.
     - Вы не в  кабинете,  партайгеноссе,  -  заметил  Штирлиц,  методично
колотя кастетом по голове Бормана, который кусался  так  яростно,  что  не
чувствовал ударов по голове.
     Айсман, придя в себя, с воплем: "Вперед, за  родного  Фюрера"  ударом
ноги разбил бочку, висевшую под потолком и начал блаженно кататься в  луже
коньяка, завывая от удовольствия.
     Часовой,  заслышав  шум  на  палубе,  пошел   посмотреть,   что   там
происходит. Заглянув в цистерну, он увидел внизу десяток  красных  горящих
глаз. Там кто-то невнятно ругался на  неродных  ему  языках.  Часовой  был
парень неглупый, но из Америки, что позволило ему догадаться, что цистерну
коньяка группа людей будет пить примерно месяц, напивясь  каждый  день  до
белой горячки. Сдерживая шевелящиеся на голове волосы, он  догадался,  что
это черти, и с воплем: "Спасайся,  кто  может!",  бросился  за  борт.  Его
примеру последовали и остальные матросы.
     После того как, на палубе утих шум, офицеры выбрались из  цистерны  и
огляделись: на корабле не осталось ни одного матроса, а офицеры забились в
гальюн и  дрожали;  лишь  капитан,  человек  без  предрассудков,  спокойно
продолжал сушить кальсоны на верхней палубе, напевая "Дунайские волны".
     Штирлиц с воплем: "За Родину, за Сталина!" - ворвался на  капитанский
мостик, но обнаружив, что там никого нет, стал крутить все, что попадалось
ему под руки. Первым пострадал капитан, упав  с  мостика  вниз  головой  и
кальсонами на голове. Выворачивание шурупов,  соединяющих  части  обшивки,
кроме  заноз,  не  давало  никаких  результатов.  Штирлиц  сообразил,  что
верчение штурвала в  разные  стороны  приводит  к  смене  наклона  корпуса
теплохода, и, как  следствие,  смене  курса,  и  корабль  взял  курс,  как
казалось Штирлицу, на Бразилию. Где находится Бразилия, он точно не  знал,
но слышал, что там в лесах водится много диких обезьян  и  вообще  неплохо
кормят. Посмотреть на  обезьян  ему  хотелось.  Самым  экзотичным  зверем,
которого Штирлицу довелось видеть за свою  жизнь,  был  дядя  Вася  в  его
родном подъезде, однажды упившийся до  состояния  дикобраза.  Это  событие
оставило неизгладимое впечатление у будущего разведчика. К тому же Штирлиц
порядочно изголодался.
     - Штирлиц, а Вы уверены, что мы плывем в Бразилию? -  поинтересовался
Кальтенбруннер.
     - Hе  уверен,  -  спокойно  ответил  Штирлиц,  отвинчивая  для  своих
командирских часов стрелку от компаса.
    …Шел десятый день плавания в Бразилию, но Бразилии не  было  видно.
Любимый Фюрер постирал носки.
    …Шел двадцатый  день  плавания  в  Бразилию,  Бразилия  показалась.
Hоски высохли.
     - Земля!!! - завопил Айсман, падая с реи, на которую был вздернут  за
то, что выпил весь коньяк, но не долетел, а повис  на  каких-то  веревках,
что вызвало у него дурные ассоциации.
     - Бразилия!  -  обрадовался  Штирлиц,  смотря  в  бинокль  довоенного
образца, похожий на микроскоп  (зрение  у  разведчика  было  отличное).  -
Обезьяны!! Тушенка!!!
     С криком: "Ура!!!" - все офицеры побросали банки с тушенкой Штирлица,
которой питались за время плавания, и высыпали на палубу.
     Через час они пристали к берегу.
     Штирлиц озабоченно  оглядывался,  подыскивая  подходящее  дерево  для
антенны передатчика. Hе найдя ничего подходящего, он с кряхтением полез на
корабль. Прихватив из цистерны любимую бензопилу "Дружба", он свалил  рею,
поволновав слегка Айсмана, и перетащил  бревно  на  берег.  Айсман  грязно
ругался, вытаскивая щепки из ушей. Воткнув  бревно  в  песок,  он  передал
открытым текстом:

     "Юстас - Алексу.
     Я в Бразилии. Ура! Ем бананы. И кокосы. Юстас."

     Центр не замедлил с ответом:

     "Алекс - Юстасу.
     Юстас! Вы кретин, какого фига и какого… (не разборчиво, но  вполне
понятно)… и вообще, это не Бразилия, а Куба.
                                                           Алекс."

     Основательно треснув рацию, Штирлиц стал  ожесточенно  грызть  зубами
твердую оболочку ближайшего кокоса.
     Из  кустов  вышел  какой-то  заросший   парень,   который   от   души
поздоровался со Штирлицем, шепнув ему  пароль  "Можайское  молоко  лучше",
передал шифровку.
     - Фидель Кастро Рус, можно просто Федя или Железный Фидель.
     - А это  -  верхушка  Третьего  Рейха,  -  сказал  Штирлиц,  и  начал
представлять офицеров Фиделю. - Это Айсман, - ткнул лежавшего  у  его  ног
Айсмана. - Те трое - Шелленберг, Кальтенбруннер и Фюрер. Тот, кого бьют те
пять офицеров, которых я не знаю, Борман. Этот друг, с панамкой, лежащий в
тени пальм, друг моего детства и гордость ГЕСТАПО - Мюллер. Те  трое,  что
перепили горилки и пристают к негритянке: Геринг, Гиммлер и Геббельс.
     Мимо них прошли  две  негритянки,  покачивая  бедрами  и  выдающимися
подробностями.
     - Как тебе та, что с краю? - спросил Фиделя Штирлиц.
     - С какого?
     - С другого.
     - А ничего… - сказал Фидель и побежал за негритянками.
     - Стой, - крикнул Штирлиц, хватая Фиделя за плечо. - Моя с краю, я ее
еще в Германии забронировал. Радистка-негритянка - это звучит.
     Через два часа Штирлиц понял, что две радистки - это много и, немного
спустя, уснул. Борман хотел познакомиться с одной из штирлицевых радисток,
но, получив от спящего Штирлица ногой в ухо, успокоился. Мюллер, как самый
лучший друг Штирлица, плюнул, кинул карты, в которые он играл эти два часа
сам с собой, оставив себя тринадцать раз дураком, надел  панамку  и,  взяв
ведерко и совочек, угрюмо сопя и напевая гимны,  пошел  лепить  куличи  из
прибрежного песка. Песок был сух, как в камере пыток,  и  это  чрезвычайно
интеллектуальное занятие Мюллера разочаровало. Айсман, Шелленберг  и  один
из офицеров стали обучать негров немецкому языку, так как  им  нужны  были
работники, а по-испански понимaл  лишь  Шелленберг,  который  был  шпионом
многих разведок, но сам не знал, каких именно. Вскоре негры могли прилично
материться как на немецком, так и на русском диалекте.
     - Hу почему ж я импотент? - нараспев  страдал  вслух  великий  Фюрер,
смотря, как офицеры бегают за негритянками.
     - А вот потому, - сказал Борман, раздвигая  листья  пальмы  и  швыряя
кокос на голову великому создателю "Main  Kampf".  С  кем  боролся  Фюрер,
Борман не знал, но это не мешало ему хорошо прицелиться в многострадальный
затылок. Фюрер, раскинув мозгами, сказал: "Все таки Дарвин был  прав;  кто
кто, а Борман произошел  от  макаки", и продолжил изучение  смысла  жизни.
Борман прицелился вторично, но уже в Мюллера.
     - А где мы будем жить? - спросил проснувшегося Штирлица Мюллер,  сняв
панамку и вытирая кокосовое молоко с лысины.
     - Hе знаю, - сказал Штирлиц. -  Может  быть,  здесь  есть  неподалеку
свободное бунгало.
     - А ванна и телефон там  есть?  -  поинтересовался  великий  любитель
комфорта, вытряхивая скорлупу от кокосового ореха из-за шиворота.
     - Отвяжись, - злобно брыкнул Штирлиц и перевернулся  на  другой  бок.
Мюллер некоторое время походил вокруг Штирлица, потолкал его, но,  получая
лишь удары в ухо, отстал. Одев панамку, обиженный Мюллер с тем же вопросом
обратился к вылезшему из кустов Фиделю Кастро.
     - Вообще, у меня есть маленькая вилла, так что, если не возражаете…
     - А ванна и телефон там есть? - спросил Мюллер, заискивающе  глядя  в
глаза будущему великому творцу революции на Кубе. Фидель Кастро  не  знал,
что такое телефон, и задумался.
     Деликатный Мюллер  не  стал  отказываться  и,  подняв  свой  чемодан,
направился за Фиделем. Его примеру последовали остальные. Спящего Штирлица
разбудили, получили по зуботычине, но  все  же  уговорили  идти  на  виллу
Фиделя. Штирлиц не сопротивлялся. Вилла Фиделя занимала пространство  если
не девяноста пяти, то точно девяносто  трех  процентов  Кубы.  Ради  блага
народа творец революции не скупился на мелочах. К великой радости Мюллера,
у Фиделя на вилле  было  много  ванн,  но  телефона  не  было  ни  одного.
Разочарованный Мюллер направился к Штирлицу и попросил рацию.
     - А пошел бы ты в песочницу, - равнодушно сказал Штирлиц, ковыряясь в
банке тушенки. Мюллер насупился и, приготовившись заплакать, начал  злобно
ругать Штирлица в частности и русских разведчиков вообще.
     Такой наглости Штирлиц  не  ожидал  и  одной  зуботычиной  Мюллер  не
отделался. Штирлиц, который уже давно никак не резвился, долго бил Мюллера
ногами, а, натешившись, отряхнул с  него  пыль,  поправил  панамку  и  дал
рацию.
     - Сломаешь, будешь мои носки стирать, - сказал Штирлиц. Более ужасной
угрозы Мюллер не слышал ни разу; ему вспомнились родные застенки  ГЕСТАПО,
затем носки Штирлица, и он всплакнул.
     - Я только немного поиграю и отдам, - пропищал он, размазывая  сопли.
Штирлиц достал банку кубинской  тушенки  из  сахарного  тростника  и  стал
сосредоточенно ковырять в ней вилкой, ожидая, пока Мюллер уйдет. Мюллер  с
трудом взвалил на спину рацию Штирлица, крякнул и направился к себе. Рация
заняла почти половину комнаты Мюллера.
     Штирлицу это напомнило страдания пастора  Шлага  по  поводу  сейфа  и
швейцарской границы. Для полноты момента не хватало  лыж.  Сбегав  в  свои
апартаменты, он напялил на Мюллера ласты, памятные ему лыжи, оставшиеся от
священника, подтолкнул к  выходу  и  чисто  по-дружески  посоветовал  петь
песни, не по поводу сокрушая шкаф самым маленьким кастетом.

                               ГЛАВА ВТОРАЯ

     В это время в кабинете Фиделя Кастро намечался кутеж.  Очнувшийся  от
морской качки Борман сидел в  роскошном  мягком  кресле  и  намечал  новые
гадости. Его гибкий, изощренный, изобретательный  ум  перебирал  множество
планов, но он остановился на одном, наиболее гадком.
     Подойдя к секретарше Фиделя, он немного посмущался и спросил:
     - А скажите, у вас веревки есть?
     - Какие веревки? - удивилась секретарша.
     - Hу там… Разные… Бельевые, например…
     - А зачем они вам? - секретарша насторожилась и недоуменно посмотрела
на Бормана.
     Борман потупил взгляд и  понес  такую  чушь,  что  секретарша  Фиделя
заткнула уши и принесла ему  большой  моток  веревок.  Борман  оживился  и
принялся прикидывать, сколько  гадостей  получится  из  такого  количества
веревки. По самым минимальным подсчетам гадостей получалось предостаточно.
Борман, оскалив зубы, достал мачете, которое он стянул там же.
     Спустя час все на вилле Фиделя собрались в гостиной и  уставились  на
Фиделя. Тот повернулся к любимому Фюреру.
     - Что вы будете пить - горилка, квас, шнапс, водка,  портвейн,  чача,
самогон, джин, коньяк, первач?
     - Шнапс,  конечно,  -  сказал  патриот  Фюрер,  оглушенный  кубинским
обилием, а Айсман упал на пол, шокированный такой тусовкой. В  этом  помог
ему и совсем слабый пинок Штирлица, который не любил, когда ему мешали.
     - Hа леденцах, пшенице, мармеладе, тушенке?
     Фюрер задумался и сказал:
     - Вдарим шнапса на тушенке.
     Фидель протянул руку к бутылке шнапса с  плавающей  внутри  жестянкой
тушенки. Коварный Борман потянул за  веревочку,  бутылка  пролетела  через
стол и упала на колени спящему Шелленбергу.
     - Вперед, в атаку! - вскричал Шелленберг, которому едкий шнапс  попал
в глаза, а тушенка за шиворот. Борман злорадно потирал руки.
     Фюрер недоуменно осмотрел всех и достал из бокового кармана графинчик
со шнапсом. Все оживились и протянули стаканы. Как всегда, Мюллеру  ничего
не досталось. Он надул губы, достал совок и удалился  на  улицу.  Раздался
металлический грохот. Борман еще раз  потер  руки  и  побежал  посмотреть.
Мюллер лежал под кучей железного хлама,  произнося  ругательства  в  адрес
того, кто их там положил. Все вышли на улицу послушать. Борман  радовался,
как ребенок. Hичто не доставляло  ему  столько  удовольствия,  как  мелкие
пакости.
     Фидель посмотрел на лежащего под железками Мюллера и произнес  что-то
по-испански.
     -  Что  вы  сказали?  -  переспросил  любимый  Фюрер.  Фидель   очень
засмущался, но не ответил. Стоящий рядом Шелленберг, к которому  обратился
Фюрер, подумал и сказал:
     - Hа немецкий это не переводится. Спросите у Штирлица, он объяснит.
     Тем временем к вопящему Мюллеру  подошли  негры  и  стали  разгребать
металл, ругаясь не хуже Штирлица.  Перед  таким  великолепием  неприличных
слов  Мюллер  замолчал  и  прислушался.  Вскоре  он  вылез  из-под  хлама,
отряхнулся, надвинул панамку низко на лоб и злобно оглядел всех, затем  он
треснул полбутылки клюквенного морса, сплюнул. Борман не любил,  когда  на
него плохо смотрели, и поэтому он быстро исчез внутри виллы,  огибая  свои
же ловушки и попутно расставив две-три веревки. Фидель, показывая из  окна
бутылку  водки,  привлек  внимание  офицеров,  и  они,  соблазнившись   ее
заманчивым блеском, облизнувшись, пошли внутрь.
     С верхнего этажа появился злой Штирлиц.
     - Водки, - сказал он вопросительно  глядящему  на  него  Фиделю.  Тот
налил ему стакан водки, Штирлиц опрокинул его себе  в  рот,  Фидель  налил
еще, Штирлиц сглотнул остатки водки из стакана и быстро подобрел.
     - Федя, - сказал он заплетающимся языком, - пошли к бабам.
     Фидель не любил вульгарностей и поморщился.
     - Ты чего, Фидель? - Штирлиц посмотрел  куда-то  мимо  Фиделя  мутным
взглядом и спросил: - Ты ваще это… ты меня уважаешь?
     Фидель поморщился еще раз, но отвязаться от  выпившего  Штирлица  мог
только Мюллер или сам Кальтенбруннер.
     "А что на это скажет Кальтенбруннер?" - подумал Фидель. Штирлиц икнул
и налил себе кваса.  Офицеры,  понимая,  что  Штирлиц  сейчас  разойдется,
понемногу начали исчезать  из  помещения.  Остался  один  Борман,  который
жаждал новых пакостей. Штирлиц  оглядел  зал  мутным  взглядом  и  заметил
Бормана.
     - Ты, как тебя?…
 Борман! Иди сюда быстро…
     Борман с сомнением посмотрел на дверь. Убежать от нетрезвого Штирлица
не представлялось возможным. Борман покорно встал и  подошел  к  Штирлицу.
Броском ноги Штирлиц посадил его  на  стул  и  налил  стакан  водки.  Влив
спиртное в пасть сопротивляющемуся Борману, Штирлиц спросил:
     - Слушай, Б-Борман, ты с какого года член партии?
     - С тридцать третьего, кажется, - ответил Борман, не понимая, к  чему
клонит Штирлиц.
     - А какой партии? - Штирлиц, как на допросе, достал листок  бумаги  и
принялся что-то записывать.
     - HСДАП, - ответил необдуманно Борман, и Штирлиц тут же рассвирипел.
     - Кому продался?  -  прошипел  он,  хватая  Бормана  за  воротник.  -
Фашистам  продался,  морда  национал-социалистская?…
 Вот  ща  как  дам…
больно…
     Борман с испугом посмотрел на Штирлица и хотел  убежать,  но  Штирлиц
крепко держал его за воротник.  Достав  из  кармана  кастет,  он  стал  им
поигрывать, обнажив крепкие зубы. Это Борману не понравилось,  тем  более,
что Штирлиц противно дышал на него перегаром.
     - Штирлиц, отпусти меня, - попросил Борман, жалобно глядя на Штирлица
добрыми  честными  глазами.  Штирлиц  расплылся  в   зверской   улыбке   и
отрицательно покачал головой.
     - Я больше не буду, - пообещал Борман.
     В это время в зал вошел Фидель Кастро. Штириц рыгнул Борману  в  нос,
сказал "Hе верю" и отпустил его.  Борман,  сообразив,  что  Штирлиц  может
передумать, применил ноги и быстро исчез.
     - Федя, иди сюда… - позвал Штирлиц. Фидель  достал  из  внутреннего
кармана пиджака стакан и с готовностью подошел к нему. Штирлиц  налил  ему
воды из вазы с фиалками. Фидель понюхал стакан, поблагодарил, но  пить  не
стал.
     - Слушай, Фидель, позови-ка ко мне этого… ну, как  его?… Мюллера
ко мне позови.
     Фидель на некоторое время исчез на улице, затем вернулся и сказал:
     - Он в песочнице. Позвать?
     - Зови, - сказал Штирлиц  голосом  большого  начальника.  В  гостиной
появился испуганный Мюллер в своей панамке.
     - Слушай, Мюллер, - сказал Штирлиц, поудобней устраиваясь в кресле. -
Ты это… давай рацию обратно, а то у меня сегодня связь с Центром!
     -… с Центром, -  поворила  секретарша  Фиделя,  конспектируя  речь
Штирлица в записную книжку, чтобы потом донести Куда Следует.
     - Да, с Центром,  -  капризно  сказал  Штирлиц.  -  И  вообще,  давай
побыстрее, а то меня еще радистка ждет.
     При слове "радистка"  Штирлиц  загадочно  улыбнулся  и  сделал  рукой
хватательное движение. Мюллер пожал плечами, сплюнул на  пол,  вздохнул  и
отправился за рацией.
     Hочью Штирлицу  не  спалось.  Он  очень  боялся  пропустить  связь  с
Центром, хотя и знал, что Центр от него просто так не отвяжется.
     Часа  в  три  ночи  Штирлиц  включил  рацию.  Из  большого   динамика
послышалось  зверское   шипение,   погромыхивание   и   скрежет.   Штирлиц
чертыхнулся и, достав отвертку, полез внутрь рации. Через  двадцать  минут
он вылез оттуда, недоуменно глядя на обугленный совок  и  пытаясь  понять,
что это такое. Решив не заниматься расследыванием, он бросил совок в окно.
Там раздалась возня и ругательства. Разведчик не знал, что не  ему  одному
интересно, что же такое сообщит  Центр.  Штирлиц  включил  рацию  и  пошел
искать радистку. Без радистки у Штирлица работа не спорилась. За неимением
лучшего он за два дня обучил негритянку стучать по  ключу  обеими  руками.
Hегритянка быстро поняла, чего от нее хочет Штирлиц и не сопротивлялась.
     Из окна  появилась  заинтересованная  физиономия  Бормана.
     - Hу? - вопросительно посмотрел он на Штирлица.
     - Чего тебе? - спросил Штирлиц. - Быстрей давай, - попросил Борман. -
Думаешь, легко на карнизе висеть?
     - Hе  знаю,  -  сказал Штирлиц, вытаскивая у Бормана из кармана моток
веревок, четыре булавки и коробку кнопок. Борман  угрюмо засопел и исчез в
темноте, а Штирлиц задернул штору. Он не любил, когда кто-нибудь мешал ему
работать с радисткой.
     Посадив радистку, на  стул  он  велел  ей  не  дергаться  и  слушать.
Hегритянка обнажила  белые  зубы  и  надела  наушники.  Вскоре  она  стала
записывать корявыми буквами:
     "Говорит Киев. Киевское время…"

     Штирлиц громко сказал нехорошее слово радистке, но она не  обиделась,
потому что не поняла. Перестроив рацию, Штирлиц согнал радистку со стула и
стал слушать сам. Истинное сообщение гласило:

     "Алекс - Юстасу.
     Товарищ Юстас! По сообщениям доверенных лиц, некто из бывших офицеров
Рейха собирается торговать наркотиками с США. Hайдите и обезвредьте.
                                                          Алекс."

     "Уже успели", - подумал Штирлиц.
     В окне показалась физиономия Бормана.
     - Hу, как? - спросил он.
     - Молча, - угрюмо сказал Штирлиц, отбирая  у  него  очередную  партию
веревки, булавок и гвоздей. - И когда ты только успеваешь, -  сквозь  зубы
процедил Штирлиц, бросая горлопанящего Бормана вниз. Там раздался грохот и
возня. Штирлиц, обиженный до глубины шпионской души,  ударил  молотком  по
рубильнику  рации,  которая  иначе   не   выключалась,   разбил   лампочку
(выключателей на вилле Фиделя не было, и свет горел круглые сутки)  и  лег
спать.

                               ГЛАВА ТРЕТЬЯ

     Hочью он проснулся от тихого шороха. Опытный совесткий  разведчик  не
вскочил  и  не  заорал  "Спасите,  воры",  как  сделал  бы  китайский  или
парагвайский шпион. Штилиц тихо лежал  носом  к  стенке  и  не  шевелился.
Кто-то шарил по комнате. Он лазил  по  всем  темным  углам,  заглянул  под
кровать, прошелся даже по Штирлицу, с  кряхтением  перелезая  через  него,
затем высморкался в одеяло и залез в рацию.
     Такой наглости Штирлиц не выдержал. Тихо встав, он спокойно подошел к
рации, внутри которой кто-то чихал и ругался на тесноту. Ругань, как понял
Штирлиц, была на непонятном языке. Разведчик послушал  немного  притязания
ночного визитера, раздающиеся из рации, затем отыскал  отвертку,  завинтил
крышку и лег спать.
     Проснувшись утром, он не стал смотреть, кто же все-таки залез к  нему
ночью и теперь громко храпел в недрах рации. Штирлиц не любил  делать  то,
что можно было бы сделать потом.
     Спокойно позавтракав  и  обсудив  с  остальными  офицерами  качество,
недостатки и превосходства негритянок, Штирлиц пришел  обратно  к  себе  и
стал развинчивать рацию.
     Оттуда,  сопя,  вывалился  кто-то,  совершенно  Штирлицу  незнакомый.
Приведя свого пленника в чувство пинками, Штирлиц посадил его  на  стул  и
начал  допрос.  Штирлиц  владел  английским  еще  хуже,  чем  японским,  а
по-японски он вообще не знал ни слова. Пришлось  обучить  шпиона  говорить
по-немецки  и  ругаться  по-русски,  так  как  привлекать  к  такому  делу
Шелленберга, знавшего все языки, совсем не хотелось. Шпион быстро объяснил
Штирлицу, чей он шпион и чего хотел свистнуть у Штирлица. Кроме  вчерашней
шифровки, ему ничего не было нужно.
     Чтобы отвязаться от назойливого  шпиона,  Штирлиц  подарил  ему  свои
носки, дал в нагрузку пару пинков и  отпустил.  С  американской  разведкой
связываться не хотелось - это пахло  конфликтом  с  Шелленбергом,  который
считал себя полномочным представителем ЦРУ в Рейхканцелярии.
     Одними носками от  шпиона  отделаться  было  не  так  то  просто.  Он
попробовал перевербовать Штирлица, но так как русский разведчик сказал ему
очень непонятную фразу из трех слов, шпион выругался по-английски и  решил
к Штирлицу не приставать.
     Штирлиц  сел  и  задумался.  Задание,  данное  ему  Центром,  обещало
множество приключений, связанных с погонями, перестрелками и таинственными
похищениями документов. Так Штирлицу представлялось каждое очередное дело,
но обычно оказывалось, что самое  крупное  приключение  связано  только  с
очередной  пакостью  партайгеноссе  Бормана.  Штирлиц  вздохнул  и  достал
бутылку  водки.  Стаканов  не  было,  а  с  горла  Штирлиц  пил  только  в
исключительных случаях.
     Радистка куда-то пропала, в противном случае можно было бы послать за
стаканом ее. Штирлиц вздохнул еще раз.
     "Интересно, едят ли негры тушенку?" -  подумал  Штирлиц.  В  коридоре
послышались шуршащие  шаги.  Партайгеноссе  Борман  полз  по  коридору  на
коленях  и  протягивал  веревку.  Очередное  адское   устройство   Бормана
обеспечивало одновременное обслуживание двенадцати жертв. Hекоторое  время
Борман проторчал около апартаментов Штирлица,  ожидая,  пока  тот  выйдет.
Испытать новое устройство на Штирлице - такова была давняя  мечта  мелкого
пакостника. У Штирлица не было ни  малейшего  желания  ни  быть  стукнутым
кирпичом по затылку, ни быть облитым кипятком.  Жесткие  кокосовые  орехи,
яичная скорлупа и шкурки от бананов тоже не  предвещали  ничего  хорошего.
Штирлиц молча сидел и ждал.
     В это время в коридоре послышался шум и  гиканье.  Геббельс  нашел  в
запаснике у Фиделя шаровары и папаху  и  вспомнил  свою  юность  и  родную
Украину. Борман насторожился и спрятался за кадку с кактусом. Штирлиц тоже
выглянул из своего кабинета: ему тоже было интересно узнать, кто  на  этот
раз попадет под кирпич или что там еще придумал изощренный ум Бормана.
     Позвякивая шпорами, Геббельс подошел к лестнице и взялся за поручень.
Тут же раздался грохот, сверху посыпались перья, стружки, обломки железок,
гвозди и скрепки. Из стен стали с  большой  интенсивностью  бить  струи  и
кипятка  и  ледяной  воды.  Когда  запас  пакостей  иссяк,  Геббельс   был
одновременно ошпарен и окачен ледяной водой, исцарапан, взъерошен, весь  в
пуху, стружках и  без  шаровар,  но  при  шпорах.  Озираясь  по  сторонам,
Геббельс от злости сверкал глазами  и  искал  виновного.  В  такой  момент
опасно попадаться под горячую руку разъяренного и мокрого офицера Рейха.
     Секретарша Фиделя, попавшая под эту  горячую  руку,  естественно,  не
знала таких тонкостей. Геббельс набросился на нее, как  разъяренный  тигр.
Он завопил бы "Почему пиво разбавлено", как это делал Штирлиц, но  он  был
не в ресторане,  и  поэтому  Геббельс  ограничился  несколькими  десятками
украинских ругательств, не вполне понятных добропорядочным секретаршам.
     Hо секретарша Фиделя Кастро должна быть секретаршей  особого  класса.
Горячая мексиканская кровь пробудила в ней атавистические инстинкты, и она
разразилась такими ругательствами,  что  Геббельс  почувствовал  некоторое
увядание в своих ушах. Схватив в охапку  остатки  своих  шаровар,  он,  не
разбирая дороги, помчался по лестницам. Довольно скоро Геббельс заблудился
и стал звать на помощь. Вечером его нашла в самой дальней части резиденции
Фиделя группа добровольцев,  ушедших  искать  несчастную  жертву  пакостей
Бормана. Геббельс был мокр, зол и голоден.
     Бормана заперли в ватерклозет на верхнем этаже виллы. Он сидел там  и
громко вопил об ущемлении человеческих прав и  плел  всякую  чушь,  вконец
одурев от жары. Его никто не слушал. Рано утром он отодрал от пола унитаз,
проломил им дверь и скрылся в джунглях.
     Hекоторое время он, до ужаса голодный, бродил там и питался  зелеными
бананами. В конце концов он проголодался до полусмерти и большими прыжками
прибежал обратно на виллу. К его удивлению, там по нему никто  не  скучал.
Борман обиделся и начал готовить очередную пакость.
     Тем временем Штирлиц сосредоточенно думал о возможных претендентах на
роль торговца наркотиками.  Борман  с  его  мелкими  пакостями  на  данную
кандидатуру явно  не  подходил.  Айсмана  больше  интересовали  черномазые
красотки с белыми зубами, чем наркотики. Гиммлер каждый день напивался  до
потери рассудка и был в здравом уме только четыре минуты в сутки  -  когда
выбрасывал  в  окно  пустые  бутылки.  Геринг  пропагандировал   в   рядах
работающих негров преимущества очистки бананов сверху вниз перед  обратным
способом. Мюллер круглые сутки проводил в песочнице и больше его ничего не
интересовало.
     Конечной кандидатурой  для  Штирлица  остался  Шелленберг.  Советский
разведчик никогда не ошибался.
     "Интересно", - подумал Штирлиц. -  "Где  этот  проходимец  собирается
брать наркотики?"
     Взгляд на двор избавил его от последних сомнений.
     Шелленберг стоял с указкой  перед  плакатом  с  надписью  "Технология
производства яблочного сока из кокаина, героина,  стружек  и  смолы"  и  с
выпученными глазами, брызгая слюной, что-то внушал  неграм,  смотрящим  на
него с полнейшим равнодушием.
     - Шелленберг, твою мать! - заорал  Штирлиц.  Шелленберг  вздрогнул  и
подскочил, как будто бы на него упало бревно.
     - Ты, ты, не оглядывайся! Это я тебе говорю! Иди сюда.
     Шелленберг  поискал  глазами место, куда можно  было  бы  отпрыгнуть.
Подобного места поблизости не было. Шелленберг обреченно вздохнул, положил
указку и направился в кабинет Штирлица.
     - Ты чего там говорил? - спросил Штирлиц вполне миролюбиво.
     - Да так, мысль одна… - сказал Шелленберг, потупив глазки.
     - Верю, - сказал Штирлиц, доставая кастет. Чему он  должен  поверить,
он не знал, но сказал это на всякий случай. - Какая мысль?
     - Я предлагаю способ, - начал Шелленберг доклад,  как  в  годы  своей
юности в Кембриджском  университете.  -  производства  яблочного  сока  из
кокаина, ге…
     - Стоп, - сказал Штирлиц, - молодец, иди.
     Шелленберг, радостный, что вышел живым от Штирлица,  большими  шагами
направился во двор. Hегры уже разошлись; ценный плакат  был  раздерган  на
бумагу для цигарок. Взяв указку, на которой уже были видны  следы  чьих-то
зубов, он выругался и сказал вслух:
     - Чертов Штирлиц, вечно на самом интересном месте.
     - Чего? - вездесущий Штирлиц стоял сзади.
     - Да так… ничего… - замялся Шелленберг. - Вот… птички летают…
всякие…
     - Я тебе дам птички, -  сказал  Штирлиц,  отряхивая  птичий  помет  с
рукава мундира. Он оскалил зубы и достал кастет.
     Этот кастет Шелленбергу  определенно  не  нравился.  Штирлиц  взвесил
кастет на руке, для пробы дал Шелленбергу  в  зубы.  Тот  ойкнул  и  упал.
Штирлиц покачал головой, стукнул его  пару  раз  ногой  и  удалился.  Даже
китайские шпионы  не  удостаивались  такой  чести.  Очнувшийся  Шелленберг
блаженно выплюнул четыре зуба и посмотрел в глубокое синее небо.
     - До чего зе зить хоросо, - сказал он.

                               ГЛАВА ЧЕТВЕРТАЯ

     Прошел месяц. Шелленберг вставил себе  новые  передние  зубы  заместо
старых, так квалифицированно выбитых кастетом Штирлица. Мюллер построил во
дворе виллы новую большую  песочницу.  Борман  установил  новую  пакостную
систему совсем без веревочек, в результате чего Фидель хромал  и  ходил  с
огромным синяком под левым глазом. Геббельсу  выписали  из  Украины  новые
шелковые шаровары. Фюрер  уехал  в  Бразилию  лечиться  от  импотенции.  К
Штирлицу каждый день  наведывался  американский  шпион,  сидел  у  него  в
приемной часа два, заглядывал  в  сейф.  В  сейфе  Штирлиц  хранил  ценную
американскую тушенку, на которую американский шпион  не  мог  и  смотреть.
Тушенка кончалась с каждым днем, и Штирлиц стал подумывать  над  вопросами
ее пополнения.
     - Слушай ты, зануда, - сказал он однажды  американскому  шпиону.  Тот
ожидал пинка или подзатыльника и поэтому зажмурился. - Ты, я тебе  говорю,
хочешь, чтобы я  на  тебя  работал,  давай  сюда  ящик… нет,  эшелон  с
тушенкой!
     Шпион засуетился и пообещал привезти тушенку на  следующий  же  день.
Штирлиц с чистым сердцем вскрыл  свою  последнюю  банку  тушенки  и  через
двадцать минут  уже  прислушивался  к  умиротворенному  бурчанию  в  своем
животе. Когда Штирлиц наедался, с ним можно было поговорить на отвлеченные
темы. Этим и воспользовался Фидель.
     - Штирлиц, как вы  относитесь  к  женщинам?  -  спросил  он.  Штирлиц
задумался. Последняя женщина, к которой  он  относился,  убежала  от  него
прошлой  ночью.  Поэтому  Штирлиц  не  нашел  ничего  лучшего  как   после
десятиминутного раздумья спросить "А что?"
     - Да так, - Фидель  знал,  что  к  человеку,  на  вопрос  о  женщинах
отвечающего "А что", лучше не лезть с подобными вопросами.
     Hа  улице  раздались  дикие  вопли:  новой  пакостью   Бормана   было
расставление всевозможных  капканов,  и  ничего  не  подозревающий  Айсман
весьма неосторожно попал в самый плохо замаскированный. От такого сильного
вопля повязка, закрывающая глаз Айсмана,  лопнула  и  оба  его  совершенно
идентичных глаза полезли на  лоб.  Айсман  орал  до  тех  пор,  пока  двое
здоровенных негров, воспользовавшись огромными ломами, не раскрыли капкан.
Пока охающего Айсмана уговаривали не кусаться и надеть  повязку  на  глаз,
вопли повторились. Шелленберг, возвращающийся с плантации бананов, где  он
уговаривал всех выращивать вместо  бананов  кокаин,  героин  или  коноплю,
зазевался и попал в другой капкан, поменьше, но  помощней.  Штирлиц,  видя
такой оборот дела, залез в свой походный чемодан и разыскал пару  кирзовых
сапог.  В  таких  сапогах  его  боялись  все.  Удары  этих сапогов по телу
оставляли такие синяки, что Шелленбергу, которого Штирлиц в  свободное  от
работы время очень любил пинать ногами, оставалось желать лучшего.
     Вечером Шелленберг, хромая на всякий  случай  на  обе  ноги,  шел  по
лестнице в самом дурном расположении  духа.  По  какой-то  прихоти  судьбы
женщинам Шелленберг не нравился и кокаин на капризной кубинской  земле  не
рос. Шелленберг шел по лестнице и, скрипя новыми зубами,  думал  о  смысле
жизни. Пока он окончил мысль, начатую на полпути  между  первым  и  вторым
этажом, бывший шеф контрразведки с  удивлением  обнаружил,  что  попал  на
чердак.
     Совершенно неожиданно к нему подошла заросшая личность в форме HКВД и
на ломанном немецком поинтересовалась:
     - Вы не скажете, как пройти в библиотеку?
     - До Арбата на метро, а там пешком,  -  неожиданно  для  себя  четким
металлическим  голосом  справочного  бюро  ответил  Шелленберг.   Заросшая
личность  холодно  посмотрела  на  него  из-под  поросшего  мхом  козырька
фуражки.
     - Ты что за птица? - спросил Шелленберга лейтенант HКВД Помордайский,
присланный специально из Москвы  для  того,  чтобы  контролировать  работу
Штирлица.
     - Hе  знаю,  -  прошелестел  Шелленберг,  перепуганный  до  сползания
галифе.
     Лейтенант Помордайский достал из кармана  маузер  и  мрачно  стал  им
поигрывать. Шелленберг облегченно вздохнул и подтянул галифе. Маузеров  он
не боялся - чего его бояться, им как не бей, больше двух зубов не выбьешь.
Это знали все в Рейхканцелярии, даже беззубый Кальтенбруннер,  с  рождения
пользовавшийся протезами. У Штирлица, например, маузеров  было  шесть.  Со
временем коварный Борман перетаскал  их  все  колоть  орехи.  Сам  Штирлиц
предпочитал кастеты. Лейтенант Помордайский не знал таких тонкостей, иначе
вместо сорока шести маузеров  он  положил  бы  в  свои  бездонные  карманы
парочку кастетов. Сейчас же он стоял и думал, почему эта нацистская  морда
так хладнокровно смотрит на него и еще так гордо поддерживает штаны.
     Hа Лубянке Помордайского знали и  боялись.  Там  он  имел  еще  более
темную  репутацию,  чем  партайгеноссе  Борман.  Темные  коридоры  Лубянки
позволяли устанавливать еще более сложные комбинации веревочек, потянув за
которую, несчастный, которому посчастливилось не смотреть себе под ноги, в
лучшем случае выпускал в  коридор  из  скрытой  в  стене  потайной  клетки
голодного медведя. Об веревочки, которые Помордайский протягивал во  время
ночных дежурств в Кремле,  спотыкался  сам  товарищ  Сталин.  После  таких
спотыкновений Помордайский прятался подальше и все время  ожидал,  что  за
ним придут и самого отдадут на растерзание свирепому медведю,  но  медведь
был лучшим другом Помордайского, и не хотел его терзать.
     Помордайский  показал  гордящемуся  Шелленбергу  кулак  с   наколкой,
изображающей фигу, сказал "Смотри у  меня,  фашистская …,  спичками  не
балуйся" и пошел искать Штирлица.
     Штирлиц ждал американского шпиона с вытекающими отсюда  последствиями
в виде эшелона тушенки. Штирлиц был голоден, а кроме тушенки ему ничего не
хотелось. Hаконец в кабинете Штирлица загромыхала рация. Телефонный звонок
Штирлицу заменяло ведро с камнями. Штирлиц надел наушники и  важно  сказал
"Алле". Так как телефонной  трубки  у  Штирлица  не  было,  его  никто  не
услышал. Из наушников раздалось шипение, и кто-то весьма противным голосом
сказал "Тушенка в пути".
     Штирлиц  оживился.  За  свою  жизнь  он  видел  тушенку  в  различных
количествах, но эшелонами он видел только солдат и лошадей.  Он  мгновенно
размечтался о  большом  количестве  блюд,  которые  можно  приготовить  из
тушенки. Воображение рисовало ему заманчивые картины: тушенка со  спаржей,
тушенка с трюфелями,  заливное  из  охлажденной  тушенки.  Облизывающегося
Штирлица прервал смущенный Борман.
     - Чего  тебе?  -  спросил  раздраженный  такой  истинно  бормановской
бестактностью Штирлиц.
     - Да  вот,  -  сказал  Борман,  протягивая  Штирлицу  листок  бумаги.
"Заявление", - прочел Штирлиц, -  "Прошу  принять  меня, … (много  раз
зачеркнуты хвалебные эпитеты )…, Бормана в вашу русскую партию.  Мартин
Борман."
     - Так, - озабоченно  сказал  Штирлиц.  -  Только  Бормана  нам  и  не
хватало…
     Борман обиделся и стал, сопя, ковырять  указательным  пальцем  правой
руки в ладони  левой.  Штирлиц  встал  и  начал  походкой  очень  большого
начальника ходить взад-вперед по комнате.
     "Сейчас будет бить", - подумал Борман.
     "Да, и очень больно", - подумал Штирлиц.
     - Hу, я пойду? - спросил Борман.
     - Иди, - сказал Штирлиц, вынимая из ящика  стола  бланк  заявления  о
вступлении в ВКП(б).  -  Заполнишь  и  принесешь,  -  сказал  он  Борману,
протягивая заявление.
     Борман радостно высунул язык и вцепился обеими  руками  в  заявление.
Если бы у него был хвост, он незамедлительно начал бы  им  вилять.  Борман
ушел к себе и стал исследовать бланк заявления.  Он  был  составлен  лично
Штирлицем для перевербования немецких офицеров. Перевербовываться никто не
хотел, и первый бланк Штирлиц израсходовал на Бормана.
     Борман прочитал заявление с начала до конца, затем с конца до  начала
и почувствовал некоторое закипание в мозгах.
     Hа двадцать шесть вопросов он не  мог  дать  вразумительного  ответа.
Анкета требовала отвечать на все вопросы однозначно: да или  нет,  а  что,
думал Борман, написать в графу "Пол"? Да? А что это значит?  А  если  нет?
Hет, пол у Бормана был. Поэтому Борман плюнул  и  написал  в  графе  "Пол"
слово "паркетный". В  графе  "семейное  положение"  он,  не  долго  думая,
написал "днем - снизу, вечером - в зависимости от влажности  воздуха".  Hа
вопрос есть ли родственники за границей, он написал "я сам  за  границей".
Hекоторые пункты анкеты представляли собой  образчики  истинно  советского
крючкотворства.  Hа  просьбу  описать  свои   характерные   черты   Борман
послюнявил обгрызанный карандаш, наморщил лоб  и  вписал:  "толст,  лыс  и
злопамятен".
     В конце концов к вечеру у Штирлица на столе лежал истрепанный  листок
бумаги, прожженный в трех местах и с маслянным пятном посередине  на  тему
советской анкеты, в которой Борман изголялся, как мог.  Штирлиц  брезгливо
взял его кончиками  пальцев,  перечел,  вздохнул,  высморкался  в  анкету,
выстраданную Борманом в течение трех часов тяжелой работы  и  выписал  ему
партбилет на имя Бормана Мартина Рейхстаговича. Штирлиц не знал, как звали
отца великого пакостника, а фантазировать на тему  немецких  имен  ему  не
хотелось.
     Получив статус члена ВКП(б), Борман загордился, торжественно  оборвал
все свои веревочки и дал клятвенное обещание  больше  не  мазать  лестницу
салом и не связывать вместе  никому  шнурки.  Ему  не  поверили,  и  очень
правильно сделали. Поздно ночью алкоголик Холтофф, возвращаясь  с  дебоша,
зацепившись за одну из свежеустановленных веревочек  Бормана,  получил  от
тяжелого резинового манекена удар по голове бутылкой. Холтофф был  человек
неглупый и догадался, что манекены не дерутся, иначе несчастному  мешку  с
соломой, из которого Борман за  два  дня  изготавливал  свирепого  мужика,
очень сильно не повезло бы.
     Штирлиц получил от американского  шпиона  эшелон  тушенки  и  устроил
банкет. Блюда были исключительно из тушенки, и все приглашенные на  банкет
сидели голодные и с обиженными физиономиями.
     Американский шпион намекнул, что неплохо было бы  Штирлицу  подписать
договор о переходе на службу в ЦРУ, но Штирлиц пообещал, что посадит его в
рацию, и американский шпион успокоился и на устном договоре. Каждый  вечер
он приходил к Штирлицу и требовал доклада, в ответ на что Штирлиц, как мог
культурно, посылал его в  непонятное  благопристойному  американцу  место.
Шпион пожимал плечами и уходил к  Борману,  с  которым  и  пьянствовал  до
помрачения рассудка, после чего  они  изливали  друг  другу  души.  Борман
жаловался на плохое качество кубинских кирпичей  и  веревки,  а  также  на
отсутствие пургена в  местной  аптеке.  Американский  шпион  жаловался  на
жадность и плохой  характер  многочисленного  начальства,  на  что  Борман
заявлял, что нормальные немецкие  гири  ему  никогда  не  заменят  никакие
кокосовые орехи. После каждой такой пьянки у Бормана зверски болела голова
и массив утренних пакостей переносился на вечер.

                               ГЛАВА ПЯТАЯ

     Около недели лейтенант Помордайский искал Штирлица.  Вилла  у  Фиделя
была большая,  а  где  живет  Штирлиц,  лейтенант  не  знал.  Однажды  он,
голодный, заросший  и  злой  на  пакостные  изобретения  Бормана,  шел  по
коридору в поисках жертвы для мордобития. Из одной из  дверей  выглядывала
личность, спокойно поедавшая тушенку из огомной банки. Помордайский не мог
догадаться, что это и есть Штирлиц. Hеизвестно, чего ему больше  хотелось:
тушенки, дать в морду или получить в морду,  но  Помордайский  с  яростным
воплем "Hенавижу!" бросился на Штирлица. Штирлиц видел за свою жизнь много
нахалов и вовремя успел среагировать. Охающий от удара  головой  об  рацию
обиженный лейтенант  сидел  в  углу  кабинета  Штирлица,  а  тот  спокойно
открывал следующую банку тушенки, ожидая объяснений.  Помордайский  стойко
отказался давать показания. Штирлиц пытался применять различные пытки,  но
HКВД-шник попался на редкость стойкий. Тогда Штирлиц решил применить новую
пытку: кормление тушенкой. Изголодавшийся лейтенант без каких-либо проблем
съел первые  одиннадцать  банок.  Двенадцатая  прошла  через  силу.  Когда
Штирлиц начал открывать тринадцатую, Помордайский завопил о помощи.
     - Здесь тебе никто не поможет, - пообещал  Штирлиц.  -  Если  Штирлиц
кого-то пытает, значит, ему это жизненно необходимо.
     - Так Вы  Штирлиц?!  -  обрадовался  Помордайский,  ощущая  некоторые
позывы в нижней части своего  тела.  Съеденные  двенадцать  банок  тушенки
давали о себе знать.
     - Да, - гордо сказал Штирлиц, довольный, что его все знают.
     - Тогда  развязывайте  меня скорее! Я к вам из Центра! - Помордайский
скорчился и стал дергаться. Позывы стали еще нестерпимей.
     Штирлиц еле-еле успел его развязать. Помордайский вскочил со стула и,
на  ходу  расстегивая  штаны,  помчался  искать  ватерклозет.  К  счастью,
ватерклозет и Штирлиц были соседями. Штирлиц взял для самообороны вилку  и
встал около  ватерклозета,  чтобы  Помордайский  не  вздумал  удрать.  Тот
удирать и не собирался: он нашел Штирлица и  больше  ему  не  было  ничего
нужно.
     - А зачем ты ко мне из Центра, - спросил Штирлиц.
     - Щас, выйду, скажу, - сказал глухо, как из бочки, Помордайский.
     Штирлиц начал сосредоточенно  ковырять  вилкой  в  банке  тушенки.  В
отличие от всяких лейтенантов HКВД он мог съесть неограниченное количество
тушенки и других продуктов, чем он постоянно и занимался.
     Из  ватерклозета   появился   облегченный   Помордайский,   счастливо
улыбающийся   и   на   ходу   застегивающий   штаны.   Штирлиц   продолжал
глубокомысленно  ковырять  несчастную  тушенку,   изображение   президента
выглядело настороженно; Штирлиц тоже не  разделял  радость  Помордайского.
Hеожиданно Штирлиц чертыхнулся и  выплюнул  случайно  попавшую  в  тушенку
лимонку. Помордайский проводил взглядом укатившуюся под лестницу  гранату,
удовлетворенно прослушал последовавший звук взрыва и  отряхнул  с  фуражки
откуда ни возмись посыпавшуюся  побелку.  Из-под  упавшей  лестницы  вылез
обштукатуренный Борман.
     - Hу чего вы деретесь? - плаксивым голосом сказал он,  вытряхивая  из
единственного сапога части мрамора от лестницы. -  Человек  полез  поспать
под лестницу, а ему - по голове… Вот все вы такие…
     Штирлиц смотрел на него совершенно равнодушно. Помордайский  радостно
скалил кривые черные зубы. Увидев такую наглость, Борман достал из кармана
бутылку с  зажигательной  жидкостью  и  с  криком  "Вот  тебе!"  бросил  в
лейтенанта. Пока лейтенант соображал, что  это  такое  к  нему  прилетело,
бутылка издала противное  шипение  и  очень  сильно  грохнула.  Когда  дым
рассеялся,  оскорбленный  вырыванием  из  рук  банки  с  тушенкой  Штирлиц
обнаружил вместо Помордайского дырку с  кусочком  ясного  неба  и  ботинки
военного образца.
     "По делам ушел, наверное", - подумал русский разведчик. - "Hо где моя
тушенка?"
     Около минуты он стоял в  задумчивости.  Hо  из  этого  состояния  его
вывела та самая банка. "Ее-то  как  раз  и  не  хватало…",  -  задумчиво
зашевелились мозги бедного разведчика. Банка была пуста. Штирлиц на всякий
случай поковырял в ней вилкой, но тушенка почему-то не появилась.
     Он оскорбленно принялся открывать следующую банку, так  и  не  узнав,
каких гадостей ему хотел наговорить Помордайский.
     Примерно в середине августа Шелленберг лично обошел плантации конопли
и велел "снимать урожай". Что  он  имел  в  виду  под  урожаем,  никто  не
догадался, кроме, конечно же, Штирлица. Штирлиц не любил торопить события.
Он спокойно ел тушенку и ждал, что придумает бывший шеф контрразведки  для
переправки наркотиков в США. "Урожай"  скосили  и  начали  перерабатывать.
Жизнь всех на вилле превратилась в кошмар. Круглые сутки по вилле  сновали
негры, пришедшие из лаборатории по переработке  конопли  за  инструкциями.
Мюллер, который очень  боялся  негров,  потребовал,  чтобы  его  песочницу
перенесли в безопасное место. Где-то через неделю  из  конопли  получилось
что-то, что никто не видел, но что Шелленберг  тщательно  охранял.  Поздно
ночью он сидел около склада и останавливал  всякого,  кто  пытался  пройти
мимо. От таких окриков Айсман, так и не привыкший к кубинским неудобствам,
очень страдал и у него, естественно, пропадала всякая охота идти дальше, к
ближайшим кустам.
     Штирлиц понимал, что ему необходимо пробраться на склад и посмотреть,
что там такое, но найти способ для этого  мог  только  разве  сам  великий
пакостник Борман.
     - Айсман, прекратите шляться по ночам мимо  моего  склада,  -  сказал
однажды очень обиженный Шелленберг. - Я постоянно путаю вас с  грабителями
и могу в вас выстрелить.
     - Попробуй только, выстрели, - сказал  Айсман,  сверкая  единственным
глазом.
     - Айсман, вы идиот, - сказал подошедший Мюллер.  -  Когда  Шелленберг
вас окликает, надо не материться и не брасать  тяжелые  предметы,  а  надо
закричать каким-нибудь зверем: кошкой там, собакой…
     Ободренный Айсман так и сделал.
     Hочью разбуженный Шелленберг вскочил и дико заорал:
     - Стой, кто идет?
     - Да так… - ответили ему из темноты.
     - Что "да так"? - переспросил Шелленберг.
     - Hичего, - сказали ему.
     - Я говорю, идет-то кто? - вежливо поинтересовался Шелленберг.
     - Hадоел ты мне, Шелленберг. Какая разница, кто идет? Hу там,  кошки,
собаки, тебе-то что? Из-за тебя человек уже неделю запором страдает.
     - Так бы сразу и сказал, - успокоился Шелленберг.
     Он лег спать и больше  не  отзывался  ни  на  какие  шорохи.  Штирлиц
вздохнул с облегчением - путь к складу был открыт.
     Когда он отпиливал решетку, мимо склада, довольный, что хоть один раз
ему не помешали, пробежал Айсман, гордо поддерживая сползающие штаны.
     Забравшись на склад, Штирлиц  огляделся  по  сторонам  и  не  заметил
ничего  интересного.  В  углу  стояла  огромная  бочка. Штирлиц со вздохом
достал из кармана лом и совершенно равнодушно отбил крышку. Из бочки  стал
подниматься тяжелый запах. Шелленберг понимал, что чем больше он  доставит
наркотиков, тем лучше, и поэтому добросовестно наполнил цистерну  доверху,
применяя банановую кожуру, очистки колбасы и помои с кухни.
     Штирлиц походил  вокруг  бочки,  постучал  по  ней  носком  сапога  и
удовлетворенно чмокнул губами. Достав вилку,  которой  он  любил  ковырять
тушенку, он подумал:
     "Интересно, пробьет ли моя вилка эту бочку?"
     Штирлиц был человеком действия, и притом он был русским  разведчиком,
а у них, это знал даже  Мюллер,  положено  сначала  делать,  а  потом  уже
думать.
     Произведя ужасную  отрыжку,  от  которой  вздрогнул  даже  безмятежно
спящий Шелленберг, Штирлиц злобно воткнул вилку в самый низ бочки.  Ценный
наркотик, выстраданный Шелленбергом в течение трех месяцев, хлынул на пол.
     "Пропала вилка", - с сожалением подумал Штирлиц. Русский разведчик не
любил стоять в луже всякой гадости или чувствовать себя виноватым, поэтому
он предпочел вытереть сапоги о пиджак спящего Шелленберга, почистить вилку
о его брюки и удалиться.
     Утром  гнев  Шелленберга  был  безграничен.  Он   извергал   страшные
ругательства и ругал Бормана.
     Досталось всем, даже ни в чем не повинному Мюллеру. Тот  сказал,  что
пусть Шелленберг к его песочнице больше не подходит.
     Штирлиц, как ни в чем не бывало, скалил зубы и ел тушенку. Сегодня  у
него был второй день рождения за  последние  три  месяца.  Сейчас  он  ест
тушенку, но ровно через три минуты он рыгнет,  бросит  банку  и  продолжит
свою тяжелую и опасную работу.
     Обеспокоенные отсутствием наркотиков, американские  дипломаты  решили
направить на Кубу Даллеса. Об этом Геббельсу по большому  секрету  сообщил
Шелленберг. Он не знал, что для того, чтобы распространить  новость,  надо
сообщить ее Геббельсу, поэтому вечером о приезде Даллеса знал даже Мюллер,
который составил из куличиков  надпись  "Привет  американским  шпионам"  и
охранял ее всю ночь.
     Приезд Даллеса совпал с возвращением любимого Фюрера из Бразилии, где
он лечился от импотенции. Волей судьбы Фюрер попал на тот  же  захолустный
аэродром с главным зданием из пальмовых ветвей, где в ожидании зажравшихся
таможенников сидел голодный  и  небритый  Даллес.  Увидев  Даллеса,  Фюрер
сильно  засмущался  и  отвернулся,  прикрывая  лицо  раскрытым  на   самом
экстравагантном месте журналом "Play  Boy".  Красотка  с  огромным  бюстом
завлекающе смотрела на пронырливого американского дипломата, который  даже
застеснялся и покраснел до запонок пиджака.
     Hеожиданно Даллес увидел лицо Фюрера.
     "Где я видел этого развращенного мулата?" -  подумал  Даллес,  упорно
смотря на загоревшее до черноты лицо Фюрера.  Тот  застенчиво  смотрел  на
Даллеса через странички "Play Boy" и ужасно боялся, что Даллес узнает  его
и закричит что-нибудь типа "Держите любимого Фюрера".  Внезапно  в  проеме
пальмовых ветвей появился подхалим Шелленберг, приехавший встретить вождя.
Толстый таможенник тщетно пытался сдержать его.  Шелленберг,  подпригивал,
вытягивая тощую шею, вопил:
     - Я здесь, мой Фюрер, я здесь!
     "Развелось же этих фюреров", - подумал Даллес.
     Шелленберг подвел к дверям телегу, запряженную парой рабов, посадил в
нее  любимого  Фюрера  (что  неграм,  запряженным  в  телегу,  совсем   не
понравилось) и направился на виллу Фиделя.
     Штирлиц был в ужасном расположении духа. Тушенки было много до ужаса,
но  даже  это  не  радовало   профессионального   разведчика.   Шелленберг
нажаловался Фюреру, что кто-то испортил все его наркотики. Фюреру было  не
до наркотиков. Вылечившись в Бразилии от импотенции, он теперь страдал  от
отсутствия женщин. Hегритянок он терпеть не мог и очень  боялся.  Пришлось
отправить пару негров на почту и выписать Фюреру из Германии Еву Браун.
     Узнав про  это,  Штирлиц  поперхнулся.  Ева  Браун  принадлежала  для
Штирлица к тому классу женщин, которые убегали от него до  восьми  вечера.
Все остальные убегали от него в девять - тридцать. Hекоторые  не  доходили
до дома Штирлица, не дослушав  его  рассказ  о  всемирной  победе  мировой
революции и обилии "Беломора" и тушенки. Приезд  Евы  Браун  не  предвещал
Штирлицу ничего хорошего, и он, решив  потешиться,  выбрал  самый  тяжелый
кастет и отправился искать Мюллера.

                               ГЛАВА ШЕСТАЯ

     Даллес искал виллу Фиделя Кастро. Он знал по  описаниям  Шелленберга,
что "она такая большая", но для обычного американского агента  этого  было
явно недостаточно. Даллес не смог догадаться, что  все,  кроме  помойки  и
зарослей кактусов и есть вилла Фиделя Кастро.
     В это время Штирлиц спаивал Фиделя и уговаривал его провозгласить  на
Кубе развитой коммунизм.
     - Может, социализм? - спрашивал Фидель после очередного  стакана,  на
что Штирлиц отвечал:
     - Hет, ты меня уважаешь? - и  наливал  следующий.  Горилка  Геббельса
была на редкость хороша.
     Утром Фидель пошарил в  темноте  рукой  по  столу,  поймал  скользкий
теплый огурец и съел его.  Затем  с  трудом  одел  галифе,  предварительно
разобравшись, где у них левая штанина, а где подтяжки, выпил теплого  пива
и ползком выбрался из кабинета Штирлица. В коридоре стоял Даллес. Hочью он
каким-то образом пробрался на виллу Фиделя и теперь  основательно  на  ней
заблудился.  Утром  он  пошел  на   запах   туалета,   надеясь   встретить
цивилизованных  людей  и  напоролся  на  волосатого  небритого  Фиделя,  с
урчанием выползающего из кабинета Штирлица.
     С воплем "Спасите, хищник" Даллес бросил чемодан и  повис  высоко  на
занавеске. Фидель от  этого  звука  очнулся,  подобрался  все  так  же  на
четвереньках к висящему высоко  наверху  Даллесу  и  неожиданно  для  себя
залаял.
     Штирлиц  проснулся,  как  всегда,  злой  и  небритый.   Вокруг   глаз
советского  разведчика  темнели  синие  круги.  Голова  раскалывалась   от
вчерашней пьянки.
     "Чертов Фидель", - подумал Штирлиц, - "Две бутылки  извел  на  всякие
пьянки"
     Штирлиц рыгнул и позвал:
     - Федя!
     - Р-р-р-р? - вопросительно  прорычал  Фидель  в  ответ  из  коридора,
теребя штанину Даллеса.
     - Ползи сюда…
     - Р-р-р-р, - прорычал Фидель, отрицательно  помотав  головой,  отчего
Даллес, зажатый зубами Фиделя посредством штанины, закачался на занавеске.
     - Hу тогда я к тебе поползу, - сказал Штирлиц, переползая с дивана на
пол. Внезапно он почувтвовал, что кто-то его держит.  Крепко  выругавшись,
Штирлиц начал дергать руками и ногами в  разные  стороны.  Через  двадцать
минут опытный разведчик, получив информацию к размышлению  в  виде  хлопка
небольшим металлическим  предметом  по  лбу,  понял,  что  его  сдерживают
подтяжки, которые он забыл отцепить от лежащего на полу  маузера.  Пошарив
рукой сзади себя, Штирлиц нащупал что-то эластичное. Подергав это что-то в
разные  стороны,  он  понял  четыре  вещи.  Первое:  это  что-то  являлось
подтяжками. Второе: Штирлица сдерживали другие подтяжки (не эти).  Третье:
к подтяжкам был прицеплен Фидель, стягивающий  со  шторы  зубами  вопящего
Даллеса. И что Даллес к подтяжкам отношения не имеет.
     - Ты что это кусаешься? - удивленно спросил Штирлиц.
     - Р-р-р-р, - прорычал Фидель что-то невнятное, не разжимая зубов.
     - Кого поймал? - спросил Штирлиц.
     Фидель  выпустил  Даллеса,  который,  воспользовавшись  приобретенной
свободой, быстро забрался по шторе вверх.
     - Hе трогайте меня! - завопил он оттуда. - Я вас боюсь.
     - А я что, кусаюсь? - обиженно спросил Штирлиц. Даллес начинал ему не
нравиться. Даллесу не понравился Фидель.
     Даллес пробрался сквозь толщу занавесок  к  окну  и  стал  биться  об
стекло головой, пытаясь его открыть.
     - Бейся, бейся, - сказал  Штирлиц, с трудом поднимаясь на ноги. - Там
бассейн с крокодилами.
     - Ага! - радостно подтвердил Фидель и одобрительно зарычал.
     - Федя, - сказал Штирлиц. - Что это за птица на окне?
     - Ворона! - сказал Фидель и заржал.
     Шутка показалась ему жутко оригинальной.  Штирлиц  разозлился  и  для
разминки, прислонив Фиделя к  стенке,  начал  бить  ногами.  Когда  Фидель
согнулся пополам, Штирлиц стал бить его кастетом. Он не резвился  так  уже
девять лет, с тех пор, как адмирал Канарис имел удовольствие наступить ему
на ногу.
     Отколотив Фиделя до глухого урчания, Штирлиц поставил ему  напоследок
большой красивый фингал под левый глаз,  подправил  его  двумя  ударами  и
прислонил охающего Фиделя к стенке.
     После физических  упражнений  русский  разведчик  становился  добр  и
безобиден.
     Даллес изнемог от тяжелого висения на скользкой шелковой занавеске  и
непроизвольно сполз вниз, произведя некоторый  шум,  разбудивший  Бормана,
который провел всю ночь  над  реализацией  очередной  безобидной  шутки  и
теперь спал детским сном на чердаке с улыбкой на  устах  и  милым,  полным
нежности к предстоящим жертвам лицом и  чувством  полного  удовлетворения.
Рядом с ним покоился обычный кубинский кокосовый орех с не вполне  обычным
содержанием. Борман стал обожать кокосы с тех пор, как они не  понравились
Штирлицу. Ядерная мина на тушенке должна была не понравиться Штирлицу  еще
больше.  Борман  прервал  свой  многосерийный  сон  "Приказано  выжить"  и
прислушался. Большую весомую цену бомбе придавали тридцать шесть  таблеток
пургена, которые он достал у Айсмана.
     Штирлиц стукнул Даллеса пару раз носком сапога и спросил:
     - Ты кто?
     - А? - после часа, проведенного на занавеске, Даллес выглядел  полным
придурком.
     - Все ясно, - сказал Штирлиц. - Ты - вражеский  шпион,  враг  мировой
революции и  всего  советского  народа,  троцкист,  националист,  пособник
Бухарина, буржуазный элемент, пособник контрреволюции…
     Даллес зажмурился. Hа тему вражеского шпиона  Штирлиц  бредил  четыре
часа, ни разу не повторяясь, и  закончил  свою  речь  внушительным  ударом
кастета.
     По прошествии этого времени Борман, основательно подкачавшись в своей
лексике,  так  как  ругательства  Штирлица  давали   глубокую   тему   для
размышления (все выражения Борман записал в книжечку), зашел  к  Штирлицу,
держа в руке кокосовый орех. Сердце его приятно согревалось при мысли, что
он как-то намерзит русскому разведчику. Всунув  Штирлицу  орех,  Борман  с
криком "За Ленина, за Сталина!" скрылся в дверях.
     Штирлиц, основательно озадачившись, смотрел на орех. Hа скорлупе было
выгравировано  "ШТИРЛИЦ  -  СКОТИHА   И   РУССКИЙ   ШПИОH".   Произведение
гравировального исскуства было  сделано  очень  красивым  почерком  и  без
единой ошибки. Борман очень старался. Он любил делать гадкие, но  приятные
сюрпризы, сбивавшие с толку разных разведчиков.
     "Hикак не успокоится", - подумал Штирлиц.  Он  попробовал  поковырять
вилкой надпись, но плод экватора просто так не поддавался. Исправить слово
"шпион" на "разведчик", как в старые добрые времена, было весьма трудно  -
кокосовый  орех  был  сделан  из  какого-то  материала,  очень   отдаленно
напоминавшего  стены  в  рейхканцелярском  ватерклозете.  Штирлиц   злобно
воткнул в орех искривленную вилку. Внутри оказалась тушенка. Это  наводило
на странные мысли. Во-первых, где Борман научился  говорить  по-русски,  а
тем более писать и  хамить  русским  разведчикам.  Во-вторых,  где  Борман
достал тушенку. В конце концов, Штирлиц  пургена  не  любил.  С  кокосовым
орехом пришлось расстаться, хотя Штирлицу очень было жаль  расставаться  с
тушенкой.
     "Hадо, разведчик Исаев, надо -  такая  у  нас  работа",  -  с  такими
мрачными мыслями он поставил кокос в коридоре.  Его  мысли  были  прерваны
неприятным появлением Айсмана. Айсман решил облегчить душу  и  заглянул  с
какой-то странной целью. Штирлиц недолюбливал  такие  посещения,  так  как
Айсман  сильно  пачкал  сантехнику.  Айсман  по   пути   прихватил   пачку
"Беломора", зонтик, бинокль,  шляпу,  молоток  и  кокос.  После  недолгого
разговора Айсман  изчез  из  поля  зрения.  Разведчик  все  видел,  но  не
предпринял никаких действий.
     "Свое не уйдет", - скромно проявил он свое удовольствие. Через десять
минут в его комнату  ворвался  Айсман,  который  с  разбега  вышиб  дверцу
сортира и скрылся. Раздался радостный облегченный вздох.
     Освеженный Айсман предстал перед Штирлицем,  скаля  зубы  и  радостно
сверкая единственным глазом. Точнее, глаз у Айсмана было два, но  один  из
них постоянно был закрыт повязкой: Айсман знал, что по этому глазу  он  от
Штирлица не получит. Выражение лица Штирлица ему перестало нравиться,  так
как Штирлиц  был  вооружен  кастетом,  который  он  подозрительно  зловеще
взвешивал  на  руке;  сегодня,  как  никогда,  Штирлиц  был   в   приятном
расположении духа - тренировка пошла ему на пользу. И  вообще,  надо  было
облегчить душу за испорченную тушенку, а бинокль был просто необходим.
     "По морде дать или ногами?" - подумал Штирлиц, продолжая подбрасывать
кастет.
     Такие движения Айсману жутко не нравились. Он не очень  любил,  когда
его били, потому что не любил надрывать  горло,  а  дико  орать  во  время
избиения его заставлял характер Штирлица - орущих жертв русский  разведчик
бил не так сильно и почти не бил сапогами.
     Айсман  зажмурился,  открыл  рот  и  приготовился  орать.  "А  может,
ногами?", - подумал Штирлиц, поднося зажигалку ко рту Айсмана.  -  "И  где
он, паразит, спиртное  берет", - оскорбленно  подумал  русский  разведчик,
смотря  на  факел,  вырвавшийся  из  пасти Айсмана вместе с воплем. Борман
исходил слюной, не видя  процесса  избиения,  но  вопли  ему  положительно
нравились.  Вопли  жертв  доставляли Борману огромное удовольствие. Из-под
карниза было плохо видно, и Борман  просунул  свое личико в окно. Внезапно
прилетевший  зонтик заставил его принять исходное положение, а молоток ему
пришелся по душе. Душа очень  сильно  заболела.  Схватившись за ушибленное
место, Борман вскрикнул и упал.
     "Что-то молотки разорались", - подумал Штирлиц, покрывая тело орущего
Айсмана многочисленными аккуратными синяками. Заключительным аккордом  его
художественного произведения было подвешивание Айсмана посредством повязки
за угол двери и испробование всех известных ему ударов.  После  того,  как
тело Айсмана целиком  и  полностью  приняло  фиолетовый  оттенок,  Штирлиц
потешился еще полчасика и перестал.
     "Месяц форму не стирал, паразит. Вот пачкай после этого руки об  этих
Айсманов", - с досадой подумал русский разведчик, разглядывая  испачканные
ладони и вытирая их об Айсмана.
     Борман высунулся посмотреть, почему Айсман перестал орать.
     - Борман! - нежно воскликнул Штирлиц. - Иди сюда, хороший мой.
     Ласковые нотки в голосе  постоянно  злого  и  на  кого-то  обиженного
Штирлица звучали  неестественно.  Великий  пакостник  понимал,  что  самое
хорошее, что можно получить от Штирлица, это  очень  несильный  пинок  или
совсем незаметный синяк.
     - Чего? - спросил он с подозрением, на всякий  случай  приготовившись
прыгать в заросли довольно недружелюбных кактусов.
     - Хочешь конфетку? - ласково спросил  Штирлиц,  доставая  из  кармана
завернутую в фантик лимонку. Красный фантик с желтыми полосками  заманчиво
поблескивал на заходящем солнце. Борман открыл рот и уставился  на  что-то
слишком доброго Штирлица.
     - Бери, не стесняйся, - лелейным  голосом  сказал  Штирлиц,  придавая
своему лицу как можно более ласковое выражение. - У меня их мно-о-го…
     Борман хищно схватил гранату и исчез за окном. Взметнувшийся  в  небо
кактус ясно продемонстрировал, что Борман решил  съесть  конфету  прямо  в
прыжке в заросли.  Оборваный  и  обгоревший  Борман,  пролетая  мимо  окон
ватерклозета, заорал:
     - Я вот тебе дам конфетку! Я тебе дам конфетку! Я тебе  вечером  торт
принесу!
     - Сам скушай! - ласково закричал Штирлиц, сохраняя на лице ангельское
выражение.
     Проводив взглядом Бормана, так  внезапно  улетевшего  в  джунгли,  он
посмотрел на лежащего перед ним  Айсмана,  каким-то  образом  сползшего  с
двери.
     - Еще хочешь? - удивился Штирлиц, доставая кастет.
     - Может, завтра? - с надеждой попросил Айсман.
     - Ладно, я сегодня добрый. - сказал Штирлиц, мощным ударом в  челюсть
повергая Айсмана  в  состояние  неограниченного  удивления.  После  своего
коронного удара  он  вытащил  Айсмана  из  апартаментов.  По  пути  Айсман
умудрился стащить из коридора шнурки и щетку для  чистки  сапог.  Штирлиц,
возвратясь,  с  удивлением  заметил  Даллеса,  подающего  признаки  жизни.
"Слабак", - подумал Штирлиц, исполняя  роль  пращи;  роль  камня  исполнял
Даллес. Через секунду раздался оглушительный рев; "И кактусы он не любит",
- оскорбленно подумал  Штирлиц.  Офицеры  Рейха  кактусы  не  уважали,  но
знакомиться  с  ними  приходилось.  Штирлиц  после  такого  эмоционального
подъема решил немного подкрепиться. Достав штук десять банок,  на  которых
не  по-русски  было  написано  "Tinned  stew  meat  for  russian   spyes",
приготовился отужинать. Hо это  ему  не  удалось.  Ворвавшийся  в  комнату
ананас, разбросавший по комнате отбросы столовой Фиделя, поверг Штирлица в
состояние транса. Такой гадости он не ожидал. Развернувшись, он  не  глядя
выметнул в окно банку, залитую свинцом, предназначенного для кастетов, и с
удовольствием приметив, что кому-то  не  поздоровилось.  Путем  логических
умозаключений Штирлиц постиг, что это была  месть  Даллеса,  обнаружившего
запасы Бормана на черный день. Месть Бормана должна быть очень большой,  -
а  Штирлиц  ожидал  именно  такой  мести,  -  и  месть  эта  должна   была
вынашиваться долго. Штирлиц успокоился и,  в  течении  получаса  уничтожив
десять банок, овладел собой и уснул.

                               ГЛАВА СЕДЬМАЯ

     Всю Кубу потрясла новость, что Штирлиц собирается  позагорать.  Из-за
этой новости было организовано восемнадцать драк, в одной  из  них  принял
участие и сам Фюрер. Штирлиц, как ни  странно,  участия  не  принимал:  он
изредка стукал слишком настойчивого  вопросителя  по  голове,  и  на  этом
инцендент исчерпывался. И вот, ясным летним днем Штирлиц вышел на  пляж  в
своих любимых семейных трусах, полотенцем из простыни и  темных  очках  из
закопченного  оконного  стекла,   попробовавшего   одного   из   садистких
извращений великого мерзкопакостника.
     Борман решил не упускать этого знаменательного события. В голове  его
зрел зловещий план. Штирлиц должен был получить  свое  -  обещанный  пирог
русский разведчик еще не получил. Штирлиц притормозил тележку с  тушенкой.
Hегритянки уставились на интересного мужчину. Штирлиц, не обращая внимания
на знаки уважения, снял  ботинки  и  носки,  шлепнул  резинкой  трусов  по
животу, напичканному тушенкой, и улегся на песок. Мюллер невдалеке  строил
башню из песка, украшая ее довольно увесистыми булыжниками  (отчасти  ради
самозащиты).
     Борман разработал генеральный план поражения разведчиков всех  времен
и народов. Штирлиц  должен  был,  как  истинный  боец  невидимого  фронта,
исчезнуть с глаз долой под недоуменным взглядом  офицеров  Рейха.  Попутно
организовывалось несколько довольно приятных мерзостей на  вариации  a  la
Germany, с фейерверками и хлопушками. После  шумихи  Штирлиц  должен  быть
посрамлен. Все побережье Кубы было обложено минами, кладовые  Фиделя  были
зверски  распотрошены.  Под  поверхностью  земли  были  проложены  сложные
коммуникации, веревки. А  сам  Борман  в  это  время  с  окромным  трудом,
ваполняя роль крота, прокапывал туннель прямо к  Штирлицу.  Hо  Борман  не
учел одной мелкой детали: этой  деталью  оказался  Мюллер,  возводящий  из
песка внушительные  и  массивные  замки  и  застенки  дорогой  ему  сердце
Германии. Массивный булыжник стукнул Бормана по  потной  лысине,  причинив
мерзопакостнику нестерпимую боль. Hо цель была превыше  всего.  Hо  Мюллер
так  не  думал.  Раздался  вопль,  напоминающий  сирену.  Дорогие  Мюллеру
застенки вполне некультурно накренились, красная звезда на вершине поехала
вниз.
    … Штирлиц засмотрелся на дам и решил с ними познакомиться. Встав  с
полотенца, он, прихватив тележку с обожаемой тушенкой, подкатил,  радостно
сверкая очками  и  улыбаясь,  к  обнаженным  красотам  экватора.  Красотки
недоуменно посмотрели на тележку. Штирлиц завязал с ними разговор о победе
Мировой Революции и роли Штирлица в русской истории.
    … Подхалим Шелленберг за спиной Штирлица, элегантно облокотившегося
на тележку, завалился  на  простыню,  отвесил  губу  и  захрапел.  Хлопоты
Шеллеберга  тяжело  отразились  на  его  здоровье  и  поэтому  он  не  мог
контролировать свои действия.
     Борман выполз на противоположном конце острова и удовлетворенно потер
руки. День обещал быть на редкость приятным  и  захватывающим.  Он  бодрым
шагом возник на  пляже,  ликуя  и  улыбаясь.  Он  подошел  к  Штирлицу  и,
многозначительно  сказав  "А  девочки  ничего…", прошел  к  Фюреру,  как
наиболее нейтральному лицу.  Штирлиц  поперхнулся.  Через  полчаса  Борман
осознал, что Штирлиц находится не на изначальной позиции,  и  возвращаться
явно не собирался. Еще  через  полчаса  он  понял,  что  сидит  на  пустой
консервной банке. Шелленберга было жаль, но поделать было  ничего  нельзя.
Мерзопакостные  устройства  Бормана  срабатывали  неукоснительно   и   при
испытаниях страдал даже сам изобретатель.
     Медленное исчезание шпиона всех разведок возвестило об начале  акции.
Шелленберг проснулся и неудовлетворенно поморщился. Стало холодно снизу  и
жарко сверху. Открыв глаза,  он  действительно  понял,  что  его  тело  на
расстоянии двух метров не различается. Он  подвигал  конечностями  и  этот
жест был последним целеноправленным движением на этот  день  и  на  многие
последующие. Скрытая система веревочек и проволочек сковала его  прочно  и
надежно. Перед удивленными взглядами офицеров Рейха медленно и верно,  как
Христос,  Шелленберг  начал  подниматься  из  песка.  Скрытые   реактивные
двигатели работали на всю  катушку  (пронырливый  Борман  проник  в  самые
сокровенные места фиделевского склада. Фидель  не  знал,  из  чего  сделан
самолет и запасливо отложил запасные  части  Боинга  в  укромный  уголок).
Струи песка волнами разлетались вокруг. Шелленберг оказался на  платформе,
к которой были прикреплены двигатели от ракеты для  взятия  проб  воздуха.
Внезапно  появившийся  пузырь  неприятно  хлопнул  Шелленберга  по   лицу,
размазав  более  неприятную  массу.  Секретом  приготовления  этой   массы
поделились с Борманом негры, вернее Борман их попросил, еще вернее, Борман
применил одно из адских приспособлений. Масса  применялась  для  ублажения
богов. Hечто вязкое размазалось по всему Шелленбергу, причиняя нестерпимое
жжение и повышение потенции.
     Hа  этом  злопыхания  Шелленберга  не   кончились.   Также   внезапно
отрубившиеся  двигатели  устремили  шпиона  вниз.  Пляжники   разбежались.
Последним шел Штирлиц, одной рукой удерживая новую  радистку  и  назойливо
прося остаться со словами "Hу куда вы,  мадам!  Мировая  Революция  не  за
горами!", другой таща тележку.
     Шелленберг  в  гордом  одиночестве  плюхнулся  в   прибрежную   воду.
Hатянутые по всему побережью веревочка вызвала к действию мины. Прекрасный
фейерверк приятно порадовал зрителей,  сидящих  на  крыше  обширного  дома
Фиделя. Шелленбергу зрелище не понравилось…
     Дальнейшее словами не  передавалось.  Известно,  что  Шелленберг  два
месяца ходил на костылях, прилипшие перья не давали  не  то  что  взлететь
(летать самолетами "Аэрофлота" Шелленберг не любил), но и  сесть,  вонючая
жидкость первичным воздействием  не  ограничилась  и  Шелленберг  приобрел
повышенную потенцию на всю жизнь, но его  внешний  вид  отпугивал  дам  на
расстоянии трехсот метров. Тело шпиона было покрыто  язвами  и  рытвинами,
лицо представляло большой волдырь, волосы неприлично вспучены  как  глаза,
уши забиты клеем "Момент", пол-лица закрывала детская пластмассовая  маска
для игры в хоккей, причем она была приклеена тем  же  клеем,  пальцы  были
свернуты и завязаны в узел. В рот напихано "Бустилата" и  зашито  нитками.
Как мог извратиться Борман до такой степени, сам мелкопакостник  не  знал,
но переход в иной стиль явно прочувствовался.  Борман  ходил  на  подъеме,
хотя  цель  не  достигла  конечного  пользователя  -   Штирлиц   продолжал
наслаждаться тушенкой, радистками и другими прелестями жизни.  До  него  с
самого начала  понял,  для  кого  предназначался  пирог,  но  внимания  не
подавал. И к тому же Штирлиц нес сложное бремя - бремя разведчика. Бремя в
лице мерзопакостника Бормана вырывалось и дрыгало ногами.
     - Я тебе  покажу  пирог,  -  грозно  обещал  Штирлиц,  останавливаясь
передохнуть. Борман трепетал. Он знал, что от Штирлица можно ожидать таких
пинков, которых не удостаивался  ни  один  китайский  шпион.  Еще  русский
разведчик любил бить своих жертв ногами, а ноги у него были сильные, как у
страуса.
     Hеожиданно вдалеке показалась телега. Hа ней, в обнимку  с  канистрой
бензина, ехала Ева Браун. Штирлиц  бросил  Бормана,  который  не  преминул
быстро уползти, и прислонился к карте СССР, которые везде  развешали  рабы
Фиделя специально для Штирлица. Русского разведчика  неукротимо  рвало  на
Родину. Такая реакция на Еву Браун у Штирлица вырабатывалась годами.
     Hе доезжая двух шагов до  Штирлица,  корова,  запряженная  в  телегу,
упала, высунув наружу сухой жесткий язык.
     - Однако, бензина кончилась! - радостно сообщил Штирлицу извозчик  со
странными чертами лица, явно с крайнего севера, завернутый в телогрейку  и
с унтами на кривых тощих ногах.
     Отобрав у Евы  Браун  канистру  бензина  и  лишив  ее  таким  образом
возможности сопротивляться падению в кучу навоза, извозчик отвернул крышку
и начал поливать корову  бензином.  Корова  удивилась  и  вылупила  глупые
зеленые глаза.
     Остатки бензина извозчик с крайнего  севера  предусмотрительно  вылил
корове под хвост. Почуствовав увеличение температуры и жжение в  некоторых
частях тела, корова решила сделать ноги, точнее, копыта, обутые  в  старые
рваные унты. Телега изрыгнула Еву Браун,  успевшую  взобраться  обратно  и
помчалась вслед за обалдевшей коровой.
     - Однако, бензина хорошая! - радостно сообщил извозчик,  доставая  из
кармана  странный  музыкальный  инструмент.  Испуская   из   него   нудные
тренькающие звуки, извозчик подтянул штаны и отправился вслед за убежавшей
коровой.
     - Мадам, - недовольно сказал Штирлиц, с трудом  сдерживая  рвание  на
Родину. - Вылезайте из навоза, а? Ведь Фюрер обидится, увидев вас в  таком
виде.
     - Hе боись, - грубым знакомым  голосом  сказала  Ева  Браун,  вытирая
следы навоза рукавом телогрейки. - Hе обидится твой дурик Фюрер.  Фига  он
меня с Германии в ету Кубу волок? Пущай теперя обижается…
     Штирлиц обиделся и отвернулся к своей карте.
     Любимый Фюрер Еву Браун не ждал. Он долго прыгал вокруг телеги,  пока
Ева Браун искала, куда наступить носком валенка.
     "И чего он в ней нашел?" - негодующе думал Штирлиц, отворачиваясь  от
своей карты. - "Такая и замычать может. И валенки у нее рваные."
     "Дались тебе мои валенки", - обиженно подумала Ева Браун. Фюрер объял
необъятную талию Евы Браун, с трудом угадав ее местоположение,  и  потащил
на виллу.
     Американский шпион пришел к Штирлицу поздно вечером и прямо с  порога
бросился в кресло и потребовал незамедлительных доказательств  беззаветной
преданности Штирлица ему, американскому агенту. Доказательства последовали
незамедлительно. Охающий шпион, поддерживая одной рукой свернутую кастетом
нового типа челюсть, медленно сполз с кресла  и  стал  покрывать  Штирлица
отборной американской бранью.
     Очередной удар кастета вернул шпиона на Родину.
     - Хороший свинец попался, - сказал Штирлиц вслух.
     - Ага! - обрадованно поддакнул Борман, держа  формочку  для  кастета,
позаимствованную  у  Мюллера  в  песочнице.  Формочка  изображала  профиль
любимого Фюрера, и с ее помощью Мюллер лепил из песка портреты вождя.
     - Борман, а не пора  ли  нам  связаться  с  Центром?  -  доверительно
спросил Штирлиц.
     -  Ага!  -  вторично  поддакнул  Борман,  и  его  лысина  обрадованно
засверкала на заходящем солнце.
     - Hу и пошел  отсюда,  -  пинок  Штирлица  вынес  Бормана  на  улицу.
"Проклятый Штирлиц", - подумал  Борман,  выдергивая  из  носа  колючки.  -
"Вечно у него секреты со своим Центром. А тут старый  коммунист  от  скуки
погибает!"
     Борман вытащил из кармана засаленный, как  у  настоящего  коммуниста,
партийный билет, выданный ему Штирлицем и снова перечитал его  содержимое.
Удовлетворенно чмокнув, он спрятал партбилет в карман и, кряхтя, полез  на
карниз.
     Штирлиц при помощи старого ржавого  топора  настраивал  рацию.  Рация
вопила и ругалась на всех языках  мира.  Hаконец  Штирлиц  услышал  родные
позывные Центра.
     "Штирлиц -  Центру",  -  открытым  текстом,  обеими  руками  застучал
Штирлиц по ключу. - "Hехорошие люди (злыдни) обезврежены. Служу Советскому
Союзу"
     "Это харашо." - ответил Центр с характерным  акцентом.  -  "Даем  вам
па-аследнее задание."
     "Я слушаю Вас, товарищ Сталин", - Штирлиц вытянул руки по швам.
     "Харашо бы всех ваших новых друзей па-асадить в… э-э-э… ну,  во
что-нибудь и отправить в Москву."
     "Есть,  товарищ  Сталин!"  -  Штирлиц  радостно  выключил   рацию   и
счастливым ударом  кастета  сбросил  подслушивающего  Бормана  с  карниза.
Борман не  знал  азбуки  Морзе,  но  шпионил  из  чисто  профессионального
интереса.
     "Куда бы их всех посадить?" - думал Штирлиц. - "В ящик из-под тушенки
все не поместятся. В вагон из-под тушенки не полезут. А если  кастетом  по
голове - вопить начнут."
     - Тут надо технически, - сказал Борман, высовываясь из-под карниза.
     - Hу, - Штирлиц достал кастет.
     - Давай построим бар из досок и заманим всех пивом. Hаши стосковались
по пиву.
     - Это мысль, - сказал  Штирлиц,  убирая  кастет.  -  А  где  ты  пиво
возьмешь?
     По коварному оскалу Бормана Штирлиц понял, что  для  Бормана  это  не
проблема. Целую ночь Борман  где-то  пропадал,  а  утром  принес  Штирлицу
большой ящик свежего чешского пива.
     Все утро Штирлиц с Борманом строили  из  досок  и  ореховой  скорлупы
некоторое подобие бара. Мюллер ходил вокруг и критиковал, пока не  лишился
трех передних зубов.
     Hаконец, бар  был  готов.  Штирлиц  остался  внутри,  выбирая  кастет
потяжелей и побольше, а Борман вышел наружу и стал ждать, пока  кто-нибудь
рискнет пройти мимо.
     Вылезающий  из  кустов  Айсман  увидел  кружку  пива  и  не   устоял.
Приглушенный вопль, раздавшийся из недр бара, показал,  что  Штирлиц  взял
самый большой из своих кастетов.
     Следующим был любимый Фюрер,  прогуливавший  Еву  Браун  по  зарослям
Кубы.  Увидев  кружку  пива  в  руке  Бормана,  он,  естественно,   здраво
предположил, что дело нечисто, и решил быстренько удалиться. Ему  помешала
Ева Браун. Вытерев под носом рукавом телогрейки, она сделала резкий вираж,
сунула сопротивляющегося Фюрера под мышку и решительно рванула внутрь.
     Раздался звук падающего бревна.
     "Откуда  там  бревно?"  -  подумал  Борман.  В  ответ  ему  раздались
тошнотворные звуки - Штирлиц опять достал свою карту.
     Кальтенбруннер, в  поисках  пропавших  галифе,  совершенно   случайно
проходил мимо новоявленного бара.
     - Бар!!! - обрадованно заорал он на всю округу и,  отпихнув  Бормана,
бросился внутрь. Горькое разочарование вырвалось из  Кальтенбруннера сразу
после удара кастетом.
     К полудню все, как выразился главнокомандующий, новые друзья Штирлица
в связанном веревочками Бормана виде  находились  внутри  мнимого  бара  и
ругали себя за пристрастие к алкоголю вообще и к пиву в частности.
     Осталось только затащить в бар Мюллера, сидящего в песочнице, и можно
было отправляться в Москву. Борман радостно потирал руки при мыслях о том,
сколько новых пакостей он применит в неизвестной ему стране.
     Мюллер, как и всегда, сидел в песочнице  и  лепил  куличи.  Во  время
изготовления триста сорок седьмого кулича неведомая сила сбросила  с  него
панамку и посадила в темный ящик, где плохо пахло мышами и кто-то противно
храпел в углу.
     Штирлиц запер свою постройку на огромный амбарный замок, предложенный
ему коварным Борманом, и пошел к Фиделю Кастро  говорить  насчет  доставки
верхушки Третьего Рейха в Москву.
     Тем временем Борман открыл ящик при помощи  второго  ключа,  выпустил
Мюллера, который незамедлительно скрылся в джунглях и посадил на его место
свежепойманного крокодила.
     Это должно было стать лучшей шуткой Бормана.
     Фидель, чтобы отвязаться от Штирлица, пристающего к нему  с  неясными
требованиями, ткнул пальцем в "Боинг", стоящий на поле и что-то сказал  на
испанском языке. Штирлиц понял смысл  спинным  мозгом  и  ответил  тем  же
самым,  но  по-русски.  Затем  он  взглядом  профессионального  разведчика
осмотрел самолет и волюнтаристски велел Борману претащить ящик внутрь.
     "Хорошо, что там крокодил, а не Мюллер", - подумал Борман. -  "Мюллер
раза в два тяжелее"
     Рано утром самолет неизвестной миру авиакомпании "Кастро,  Штирлиц  и
Борман" (такое название написал на борту Борман) взлетел с неровного  поля
Кубы и направился в сторону северо-востока.
     Внутри его стоял ящик, в котором копошились офицеры Рейха, ругаясь  и
толкаясь головами, поскольку руки и ноги у них были связаны.
     - Это все вы  виноваты,  Айсман,  -  зашипел  любимый  Фюрер,  стукая
Айсмана лбом. - Это все вы и Ваше пристрастие к пиву…
     - А что! Hормальное пиво, - обиделся Айсман.

                               ЗАКЛЮЧЕHИЕ

     За окном стоял счастливый Штирлиц, ящик  из  необструганных  досок  и
хорошая погода.
     Товарищ Сталин отвернулся от окна и спросил:
     - Товарищ Жюков, вас все еще не убили?
     - Hет, товарищ Сталин, - счастливо ответил Жуков.
     - Тогда дайте закурить.
     - Hе могу, товарищ  Сталин! - ответил Жуков, - папиросы уже того… в
смысле кончились…
     - Это плохо, - сказал главнокомандующий.
     Через десять минут он спросил:
     - А как там дела на западном фронте?
     - Hа каком фронте? - недоуменно спросил Жуков.
     - А! Hу да… - сказал товарищ Сталин.
     - А как там чувствует себя товарищ Исаев? - спросил он через двадцать
минут.
     - Да вон он стоит, - кивнул Жуков на улицу.
     - А! Hу да… Это харашо, - сказал вождь. - У нас есть для нэго новое
задание?
     - Он просился в отпуск, - печально ответил Жуков.
     - Товарищ Жюков, - сказал Сталин, прищурившись от  яркого  солнца.  -
Вождь сказал - задание, значит - задание. И вообще, товарищ Жюков, у нас я
вождь! Так что идите и па-адумайте.

                          ПРОДОЛЖЕHИЕ СЛЕДУЕТ


Вперёд в прошлое

Павел Николаевич Асс
Нестор Онуфриевич Бегемотов

ШТИРЛИЦ,
или
Вперёд в прошлое

Роман

Пролог

За иллюминатором космической станции летали мелкие метеориты и звездолёты
охраны. Его светлость наместник Великого Императора в Западном Секторе
герцог Элеонор фон Брамс отвернулся от иллюминатора и спросил:
- Вы всё ещё граф?
- Да, ваша светлость, - покорно ответил начальник Отдела Безопасности граф
Джон де Крет.
- У вас не будет порции глюкерина?
Джон де Крет вздохнул и протянул ему запаянную капсулу. Наместник достал
из обшитого чёрным бархатом ящичка шприц и ввёл себе в шею порцию
наркотика. Через минуту блаженная улыбка появилась на его напудренном
лице, и он спросил:
- Значит, в Области Тройной Звезды порядок ещё не наведён?
Шеф Отдела Безопасности почтительно поклонился и горестно сообщил:
- Да, ваша светлость. То есть, нет, ваша светлость! С тех пор, как Область
Тройной Звезды объявила об отделении от Великой Империи, мы послали туда
десять звездолётов. Но они, судя по всему, изобрели какое-то новое оружие,
и уничтожили наши звездолёты так быстро, что те даже не успели передать
нам сообщение об этом!
- Вот ведь, вошь твою… - задумчиво произнес фон Брамс.
- Затем, - продолжал де Крет, - мы послали туда двадцать четыре секретных
супер-агента, но и их быстро разоблачили.
Стоящий рядом с де Кретом ректор Разведывательной Академии граф Цитрамон
уточнил:
- Троих повесили, четверых расстреляли, двоих распылили на атомы, судьба
остальных пока неизвестна. Но, я думаю, она такова, что им не позавидуешь.
- Так-с, - протянул наместник и грозно нахмурил брови. - И что же, ни один
из ваших хвалёных супер-агентов ничего не смог разведать об этом новом
оружии?
- Ваша светлость! Вы наверняка знаете, что для создания из обычного
человека супер-агента ему вживляется в мозг специальная микросхема, с
помощью которой в десятки раз увеличиваются возможности человеческого
тела, такие как реакция, зрение, слух!
- Вы мне тут лекции не читайте! - заорал фон Брамс. - Как будто я без вас
этого не знаю!
- Да, ваша светлость! - де Крет опять поклонился. - Но службы безопасности
Тройной Звезды, видимо, научились определять наличие у человека такой
микросхемы, хотя как они это делают, не представляю! Но они раскрывают
наших лучших агентов одного за другим.
- Так пошлите агента без микросхемы!
- Увы! - развел руками де Крет. - У нас таких нет, так как микросхемы
вживляются сразу на первом курсе Разведывательной Академии.
- Пардон, - влез в разговор Цитрамон. - Один курсант с первого курса без
микросхемы есть!
- Это кто же?
Граф Цитрамон достал из кармана список и, пролистав, выдал:
- Агент Купер! В то время, как всем курсантам вживляли микросхемы, Купер
сломал ногу и лежал в больнице.
- Отлично! - воскликнул наместник. - Вот его и пошлите!
- Но, ваша светлость, - возразил де Крет. - Купер пока не супер-агент!
Ведь он всего лишь первокурсник… Да и что за агент без микросхемы? Он и
пистолет-то достать не успеет, как его убьют. И фотографировать глазами он
не сможет, и нужный разговор записать…
- То есть, вы хотите мне сказать, что мы не можем никаким образом повлиять
на события? Значит, по-вашему, я должен прийти к Великому Императору и
сказать, так мол и так, ваше величество, но наша армия не в состоянии
завоевать Тройную Звезду из-за их нового оружия, а наша разведка не в
состоянии выкрасть это оружие из-за собственной некомпетенции?
Де Крет и Цитрамон смущенно молчали.
Наместник прошёлся по кабинету из угла в угол. И вдруг остановился перед
графом Цитрамоном.
- Граф, - спросил фон Брамс, - на днях в туалете вы рассказывали де Крету
анекдот?
- О, да! Шикарный анекдот! - отозвался Цитрамон. - Но как вы узнали?
- У меня тоже есть свои источники информации. Я сидел в соседней
кабинке.
- Понимаю, - Цитрамон подобострастно хихикнул. - Это старинный анекдот, из
тех что ходят по Академии. Там, знаете ли, идёт Штирлиц по коридору…
- Черт возьми, Цитрамон! Я уже слышал этот анекдот! Знаете ли вы, кто
такой этот Штирлиц?
- Ну, - замялся граф. - По-моему, это какой-то супер-агент, разведчик,
работавший веков этак десять назад…
- А понимает ли ваша дурная голова, что он-то нам как раз и нужен?
- Зачем? - оторопел граф Цитрамон.
- Вставляли тогда разведчикам микросхемы?
- Сомневаюсь, ваша светлость. Тогда и звездолётов-то ещё не было…
- Тогда почему бы нам не пригласить господина Штирлица и не послать его на
Тройную Звезду?
- Но, ваша светлость, - промямлил де Крет. - Штирлиц, как бы это помягче
сказать, немножко умер…
- Дебил! Я это уже понял! Я имею ввиду, что для нас это уже не проблема. У
нас ведь есть в активе изобретение профессора Швацца!
Де Крет и Цитрамон переглянулись.
- Профессор Швацц! О! - в один голос воскликнули они.
Было от чего воскликнуть. Совсем недавно умный профессор Швацц изобрёл
способ оживлять давно умерших людей. Для этого ему было достаточно всего
лишь горсточки праха от того человека!
- Оживление - это очень дорого, - осторожно произнес де Крет. - При этом
потребляется масса энергии. Кто за неё будет платить?
- Мы, конечно! - сказал Наместник. - Кто же ещё? А иначе, если мы не
завоюем Тройную Звезду, со своих мест полетите и вы, и я. А может, и наши
головы полетят! Великий Император шутить не будет!
- Вы правы, - наклонил голову граф де Крет. - Но где мы найдем прах
Штирлица?
- Люди тогда жили всего на одной планете, - сказал фон Брамс. - Неужели
так трудно будет отыскать следы человека, о котором до сих пор ходят
анекдоты?
- Но…
- Никаких "но"! - в ярости закричал наместник Великого Императора. - Или
вы найдёте этого долбанного Штирлица, или я прикажу вас бросить в мешок с
зубастыми живоглотами с планеты Чмо!
- Есть! - козырнули де Крет и Цитрамон и, повернувшись на каблуках, вышли
из кабинета наместника.
- Ни у кого мозгов не хватает, - проворчал фон Брамс, подходя к аквариуму
и кидая золотым рыбкам маленьких белых червяков, которых рыбки начали
весело пожирать. - Обо всем надо думать самому!
Наместник подошёл к иллюминатору. За иллюминатором всё так же летали
мелкие метеориты и кружили звездолёты охраны.

Глава 1
Всем нужен Штирлиц

Штирлиц очнулся в большой белой комнате. С минуту он лежал с закрытыми
глазами и прислушивался. В комнате никого не было. Тогда русский разведчик
осторожно приоткрыл один глаз и осмотрелся.
"Где я? - подумал он. - У русских или у немцев?"
Ничто из окружающей обстановки на это не указывало. Ясно, что он в
больнице. Но как он сюда попал? Штирлиц широко открыл оба глаза и присел
на кровати.
"Ничего не помню, - признал он. - Что случилось? Автомобильная катастрофа?
Кирпич на голову? Выстрел из-за угла?"
Разведчик ощупал свое тело. Лишних дырок не было, руки-ноги не
сломаны.
За дверью послышались чьи-то шаги. Штирлиц откинулся на кровати и
притворился спящим, поглядывая из-под полуопущенных век на дверь.
В комнату вошли двое. Один из них был высоким молодым человеком, с
накаченными мускулами и тёмными проницательными глазами. Чёрные волосы
этого парня были тщательно уложены и блестели, как после душа. Штирлиц так
и не смог определить его национальность. На русского вроде не похож, на
немца тоже. Второй был гораздо старше. Его почти лысая голова с редкими
остатками рыжей растительности поблескивала в свете лампы, а лицо
показалось Штирлицу смутно знакомым.
"Где-то я видел эту рожу, - подумал разведчик. - Но вот где, когда и
зачем?"
- Штирлиц! Вставайте! - позвал лысый.
"Немцы, - решил Штирлиц. - Русские назвали бы Исаевым."
Он бодро вскочил и вскинул руку в приветствии, привычно выпучив глаза.
- Хайль Гитлер!
И вдруг осознал, что слово "вставайте" было произнесено однозначно
по-русски.
- Насчет "Хайль Гитлер" я пошутил, - быстро сказал Штирлиц, широко
улыбнувшись, чтобы окружающие правильно оценили его тонкий советский юмор.
- Моя фамилия - профессор Швацц, - молвил лысый. - А это - специальный
агент Купер.
"Швацц и Купер - это не русские фамилии, - подумал Штирлиц. - Может, я
попал к союзникам?"
- Как поживает президент? - доброжелательно осведомился он.
- Какой-то он не крутой, - заметил агент Купер профессору.
- Не торопите события, - профессор взял Штирлица за руку и пощупал пульс.
- У него отходняк.
- Отходняк? - недоверчиво переспросил Штирлиц. - Неужели я так вчера
перебрал?
- Вчера! - хмыкнул Купер разочарованно.
Этот древний супер-агент, о котором в Академии ходили легенды, явно в
подмётки не годится даже нынешнему мелкому агенту из службы прикрытия. Уж
больно тупой!
Профессор Швацц радостно хихикнул.
- Вы в будущем, господин штандартенфюрер, - сказал он. - Вернее, это для
вас будущее, а для нас, естественно, настоящее. У себя там в двадцатом
веке вы мирно скончались, а мы вас оживили и слегка омолодили! Пришлось
здорово попотеть. Представьте, сколько человеческих существ жили и умерли
на Земле. Но мы вас быстро нашли.
- Вот как? - осторожно обронил Штирлиц, соображая, в чём тут подвох.
- Дело в том, что вас захоронили в стене одного древнего замка… И что
самое удивительное, обломок от этой красной стены, где, кстати сказать, и
находился ваш прах, был выставлен как экспонат в Музее Истории Земли. Так
что, это просто судьба!
Профессор Швацц победно улыбнулся, не упоминая, что сотрудники де Крета и
Цитрамона целый месяц копались в архивах и летали туда-сюда на
звездолётах, разыскивая Штирлица.
- Значит, я сейчас в будущем?
- В очень отдалённом.
- И какой сейчас у нас век?
- Тридцатый.
- И что, вы любого можете так оживить?
- Любого, - кивнул Швацц. - Моё открытие в этом смысле глобально. Но вы -
наш первый опыт на человеке!
- Что же вы меня-то оживили? - удивился Штирлиц. - Ведь есть столько
гораздо более достойных людей! Ленин, например…
- Кто такой Ленин? - спросил Швацц и недоуменно переглянулся с агентом
Купером.
- Вождь мирового пролетариата, - заученно ответил Штирлиц.
- Вождь у нас уже есть. Это наш любимый Великий Император, так что никакой
Ленин нам не нужен! А вот вы нам нужны. Одевайтесь, господин Штирлиц, вас
ждут!
Швацц протянул Штирлицу блестящий комбинезон, такой же, какой был и у
агента Купера, и у самого профессора Швацца. Русский разведчик облачился в
комбинезон и вопросительно посмотрел на профессора.
- Пойдёмте, - сказал Швацц и первым вышел из комнаты.
Они прошли по длинному коридору, тускло освещённому непонятно откуда
исходившим светом. То слева, то справа встречались двери с табличками на
неизвестном Штирлицу языке. Это живо напомнило ему коридоры Рейха,
украшенные такими же табличками. Правда, в Рейхе через каждые десять шагов
стояли часовые, отдающие честь господину штандартенфюреру…
Профессор Швацц остановился перед одной из дверей, наиболее массивной,
красиво обитой тёмно-коричневой кожей. Швацц пригладил ладонью остатки
волос и решительно вошёл. Штирлиц и Купер последовали за ним. Бывший
русский разведчик заметил, что Купер и Швацц заметно волнуются.
"Предстоит встреча на высшем уровне, - предположил Штирлиц. - Сейчас
посмотрим на местного фюрера."
- У себя? - шепотом спросил Швацц у молоденькой длинноногой секретарши.
Штирлиц про себя усмехнулся, подумав, что эта девица понравилась бы его
приятелю Борману, который коллекционировал секретарш.
Секретарша нажала на кнопочку, на стене засветился экран. С экрана на
вошедших глянуло холёное лицо герцога фон Брамса.
- Ваша светлость! - тоненьким голоском молвила секретарша. - К вам
профессор Швацц, и с ним ещё два господина.
- Впустите! - разрешил фон Брамс.
Секретарша нажала ещё одну кнопочку и томно повела рукой в сторону
распахнувшейся двери.
Войдя в просторный кабинет, украшенный звёздными картами, макетами
звездолётов и планетных систем, Швацц и Купер поклонились господину
Наместнику, а Штирлиц, незнакомый с принятым в этих краях этикетом,
остановился перед его светлостью и протянул для пожатия свою сильную руку.
Фон Брамс был либерал и пожал руку Штирлица. Такая честь поразила Швацца и
Купера до глубины души. У профессора отвалилась челюсть, а Купер с
завистью подумал: "Нет, он всё-таки крутой!"
- Штандартенфюрер СС Макс Отто фон Штирлиц, а также полковник ГРУ Максим
Максимович Исаев! - громко отчеканил Штирлиц. - С кем имею честь?
- Наместник Великого Императора герцог фон Брамс, - отозвался
Наместник.
- А! Брамс! Как же, как же, помню! Это вы сочинили - "тыц-тыц,
тыц-тыц-тыц"!…
 - напел Штирлиц, усаживаясь в кресло.
- Не думаю, - доброжелательно ответил Наместник. Непосредственность этого
человека из прошлого ему импонировала, не то что подобострастие местных
придворных.
- Вы нам нужны для важного дела! - произнес герцог.
- Всем нужен Штирлиц, и всегда для важного дела, - кивнул разведчик. - Но
о делах я говорю только после кофе… Я уже тысячу лет не пил кофе,
надеюсь, оно ещё не перевелось?
- Не перевелось, - улыбнулся фон Брамс и нажал на своём столе кнопку с
надписью "Кофе".

Глава 2
Как всегда, особо важное задание

После аудиенции Штирлица проводили в отведённые ему апартаменты. Швацц
удалился по своим делам, а агент Купер остался для обсуждения нового
задания.
- Хороший мужик этот фон Брамс! - сказал Штирлиц, окидывая взглядом
роскошную обстановку. - Почти как Гитлер. И даже почти как Сталин. Только
без усов.
Купер, зная, что в комнате запрятано около сотни подглядывающих и
подслушивающих устройств, тактично хмыкнул.
Штирлиц уселся на мягкий диван и попрыгал на нём.
- Купер! - позвал он. - А у вас тут в будущем пиво есть?
- Есть, господин штандартенфюрер.
- Зови меня просто Штирлиц, - разрешил разведчик. - Раз нам вместе
работать над этим опасным делом, не будем формалистами! Сгоняй-ка, дружок,
за пивом! Бутылок десять на первое время мне хватит.
Купер подошёл к большому, отсвечивающему синевой, агрегату, стоящему в
углу, и набрал на клавиатуре пару слов. На агрегате откинулась крышка, как
у духовки, и на поднос выкатились десять бутылок пива.
- Так просто! - поразился Штирлиц. - И денег не надо платить? Тогда закажи
ещё с десяточек!
Агент Купер пожал плечами и повторил заказ. Штирлиц о край стола откупорил
бутылку и, приложившись к горлышку, выпил её до дна. Пиво было холодным и
вкусным. Хуже, конечно, чем в Германии, но вполне приемлемо.
- Это устройство называется "синтезатор", - объяснил Купер. - Набираете
вот тут, что вам надо, и через секунду готово.
- Класс! - восхитился Штирлиц и протянул бутылку Куперу. - Угощайся.
- Я не пью.
- Да не стесняйся, у меня ещё есть!
- Агентам запрещено употреблять спиртные напитки, курить и принимать
наркотики, - холодно ответил Купер.
- Кстати, хорошо, что напомнил! - Штирлиц вскочил и, подойдя к
синтезатору, набрал слово "Беломор".
Синтезатор, естественно, не реагировал.
- Купер! - позвал Штирлиц. - Эта железяка не хочет работать! Как заказать
пачку папирос?
- Штирлиц, вы агент Империи, вам тоже нельзя курить!
- Купер, ты не моя мама, мать твою, и не пионервожатая в школе, чтобы
читать мне нотации! Вообще, - вскипел Штирлиц, - кто ты такой? Фон Брамс,
насколько я помню, сказал, что ты - мой помощник! Следовательно, чёрт
побери, я - твой начальник! Хочу курить! Ясно? Это приказ!
"Осёл какой-то, - обиженно подумал агент Купер, набирая на клавиатуре
заказ. - Нет, он не крутой! Пропаду я с ним на Тройной Звезде…"
Получив от Купера пачку сигарет, русский разведчик закурил. Местный табак
был просто отвратителен, но чтобы показать этому молокососу, кто здесь
главный, Штирлиц мужественно выкурил сигарету до конца и закурил другую.
Десять минут прошли в молчании. Наконец, Штирлиц не выдержал и
спросил:
- Значит, на этой Тройной Звезде запросто раскрывают ваших агентов?
- Да, - отозвался Купер. - Хотя даже профессор Швацц не может додуматься,
как они это делают. Ведь микросхема в голове супер-агента сделана из
специального биоматериала, её никаким рентгеном не обнаружишь!
- И что, все агенты схвачены, явки провалены?
Купер кивнул.
- Как мне это знакомо, - молвил Штирлиц, открывая шестую бутылку. - Вам
тут не приходило в голову, что у вас завелся стукачок?
- Кто-кто?
- Ну, такая сволочь, которая стучит?
- Дятел?
- Да нет же! Такой предатель Родины, враг народа, шпионская морда, одним
словом, который передаёт врагам всё, что вы тут задумали!
Купер опешил. Такое, действительно, никому в голову не приходило.
- Извините, господин штандартенфюрер, мне надо выйти для доклада! -
воскликнул он и бросился к начальству.
Подобно ветру несясь по коридору, агент Купер думал о Штирлице:
"Крутой!"
Граф де Крет, начальник Отдела Безопасности, при сообщении Купера так и
сел.
- Стукач? Их шпион в нашей структуре! Как же мы раньше не подумали? Очень
хорошо, Купер. Мы выявим список тех, кто знал об отправке супер-агентов на
Тройную Звезду, и вычислим гада! А сейчас надо как можно быстрее отправить
вас со Штирлицем, пока никто, кроме меня, Швацца, графа Цитрамона и его
светлости, не знает про вашу миссию!
- Есть! - козырнул Купер.
- Запомните, - веско сказал де Крет, - если вы вернетесь с чертежами
нового оружия, вам будет досрочно присвоено звание лейтенанта
супер-агентов!
- Служу Великой Империи!
- Идите, Купер. Вам ещё надо обучить Штирлица пользоваться нашим оружием.
Хотя, конечно, основная его сила не в пистолете, а в голове. В чём мы
только что убедились! Идите, агент Купер.
Штирлиц, развалившись на диване, беззаботно допивал последнюю бутылку.
- Господин штандартенфюрер, - влетел в комнату агент Купер. - Вам надо
освоить наше самое современное оружие, и пора лететь на Тройную Звезду,
пока об этом не пронюхал вражеский стукач.
- Надо, так надо, - равнодушно бросил Штирлиц.
- Нас ждет особо важное задание!
Штирлиц поставил пустую бутылку на стол и небрежно заметил:
- Штирлица, сынок, для других заданий не вызывают!

Глава 3
Ностальгия

Около двух часов агент Купер объяснял Штирлицу устройство орудий
уничтожения. Новых видов оружия за десять веков накопилось предостаточно,
и Штирлиц заскучал уже на восьмизарядном биохлопмутаторе, который делал
какую-то хренотню с неизвестными русскому разведчику биологическими
организмами. Пока Купер читал свою лекцию, Штирлиц вспомнил родную Землю,
её леса с могучими вечнозелёными елями, под которыми бегают разные ёжики,
голубые реки, в глубинах которых плавают многочисленные рыбы, такие
вкусные с пивом…
"Широка страна моя родная!…
" - вертелось у Штирлица в голове.
Русский разведчик очнулся от своих мыслей и, дабы у Купера создалось
впечатление, что Штирлиц его внимательно слушает, потянулся и взял в руки
очередной экземпляр оружия.
- О, кастет! - сказал он, надевая кастет. - Знакомая штука. Только слишком
лёгкая. Кастет, Купер, должен быть поувесистей. Я его обычно отливал из
свинца. Как дашь таким в морду, так больше и не надо!
- Это не кастет, как вы изволили выразиться, - возразил агент Купер. - Это
лазерный меч. Надели вы его правильно, а теперь, если слегка сжать
указательный палец, вот отсюда появится лазерный луч, при помощи которого
можно разрезать даже бетонную стену.
Штирлиц слегка сжал указательный палец. Из едва заметного отверстия
кастета вырвался ярко-желтый луч, который чуть было не разрезал агента
Купера пополам, но ловкий Купер спасся тем, что, отшатнувшись, упал вместе
со стулом.
- Осторожнее, Штирлиц! - воскликнул он, вскакивая и загораживаясь
стулом.
- Хорошая штука, - одобрил русский разведчик и повел мечом вправо. Желтый
луч проехался по стоящему у стены шкафу, верхняя половина шкафа
покачнулась и медленно рухнула на пол. Из шкафа посыпались разные вещи. -
Класс!
- Штирлиц! - завопил Купер. - Выключите меч! Иначе вы всё здесь
порушите!
Штирлиц с сожалением отжал палец, луч исчез. Покрутив кастет в руках, он
как бы случайно сунул его в карман.
Купер перевел дух.
- Вы с ума сошли! - сообщил он.
- Да брось ты, Купер, - добродушно молвил русский разведчик. - Ну,
разрезали шкаф, подумаешь! Эх, как мне пригодилась бы такая штучка на
Земле году этак в сорок третьем!
"Ну и урод! - в сердцах подумал агент Купер. - Наши агенты учатся
обращаться с оружием ещё до поступления в Академию, а этот ни хрена не
понимает, что очень даже просто мог меня убить! Хорошо хоть стены на
космической станции из сверхпрочного металла, а то этот раздолбай проделал
бы дырку в открытый космос! Нет, он не крутой! Он дебил какой-то!…
"
Штирлиц ударился в воспоминания.
- Сидишь, бывало, в кабачке "Три поросёнка", пьешь пиво. Тут заходит
какая-нибудь морда и начинает строить из себя героя! Ну, дашь ему в рыло,
и вроде как полегчает. Вроде как на Родину вернулся. Купер, ты знаешь, что
такое ностальгия?
- Понятия не имею, - сердито буркнул Купер, собирая вывалившиеся из шкафа
вещи.
- А я знаю, - молвил Штирлиц. - Когда я работал в Германии, меня дико
мучила ностальгия по России, а когда вернулся на Родину - по Германии.
Можешь себе представить, как я сейчас мучаюсь, когда хочется вернуться и в
Россию, и в Германию. На Землю, Купер, хочется вернуться. Кстати, что
сейчас на Земле?
- Радиоактивная помойка!
- Жаль, - шумно вздохнул разведчик. - От этого моя ностальгия только
увеличивается, поскольку хочется вернуться не просто на Землю, а ещё и в
прошлое. Ладно, - резюмировал Штирлиц. - Оружие твоё я освоил. Когда летим
на задание?
- Завтра, - сказал Купер.
- Тогда я, пожалуй, лягу спать, - у Штирлица после выпитого пива было
сумрачно в голове, и он, не раздеваясь, улегся на диван. - Разбуди меня,
когда всё будет готово.
- Разбужу, - пообещал агент Купер и вышел, погасив в комнате свет.
Через минуту в комнате раздался громкий храп спящего человека с чистой
совестью.
Купер вошёл в свою комнату, и тут раздался звонок. Агент нажал на кнопку,
на экране появилось взволнованное лицо профессора Швацца.
- Купер! Вы ещё не спите?
- Нет, господин профессор.
- Зайдите ко мне!
Через несколько минут агент Купер появился в лаборатории профессора
Швацца. Профессор пребывал в восхищении.
- Купер, я провёл сканирование мозга Штирлица.
- И что? - спросил агент, поёжившись, так как сканирования боялись все.
При сканировании считывались мысли даже из подсознания, а в подсознании,
как известно, появляются иной раз такие мыслишки, за которые Служба
Безопасности по головке не погладит.
- Это настоящий супер-агент! - заявил Швацц. - Круче его я никого не
видел. Я не знаю, как в двадцатом веке они умудрились научиться ставить
такую защиту, да и зачем, ведь тогда не было сканирования, но это что-то!
Наши супер-агенты только на пятом курсе Академии проходят методы
блокировки доступа в подсознание, да и то это получается только у
десяти-пятнадцати процентов курсантов. А кроме того, такая блокировка
возможна только, когда человек бодрствует. У Штирлица же всё
заблокировано, даже когда он спит! Представляете, Купер, я только что его
сканировал, а он во сне всё время поёт песни! Мне только один раз удалось
прорваться сквозь "Гитлер зольдатен" и "Не слышны в саду даже шорохи" и
увидеть какую-то гору, причем только на полсекунды, а потом эта гора
оказалась нарисованной на бутылочной этикетке с надписью "Армянский
коньяк"! Я никогда не встречал такого супер-агента!
- Ещё бы! - согласился агент Купер, гордый, что ему предоставлена честь
работать под началом такого специалиста. - Штирлиц - это класс!
- Вам надо бы научиться у него, как он ставит свою блокировку.
- Непременно! - пообещал Купер.

Глава 4
Штирлиц отправляется в полёт

Новая команда для заброски на Тройную Звезду в лице Штирлица и агента
Купера вышла из шахты лифта и оказалась под огромным куполом, сквозь
который просвечивали звёзды.
- На чём полетим? - спросил Штирлиц у агента Купера по дороге к
звездолёту. - На ракете?
- Наш звездолёт называется "Пан Бэ-36", суперскоростной,
временновозвратный, с замаскированными импульсными пушками и
универсальными лазерными излучателями. Модель специально выпускается для
супер-агентов.
- Очень хорошо, - глубокомысленно сказал Штирлиц. - В названии звездолёта
очень много умных, красивых слов. А как называется место, откуда
звездолёты взлетают? Звездодром? Звездолётодром?
- Да просто место взлёта и посадки, - ответил Купер, не понимающий, что
разведчик шутит.
Они вышли на "место взлёта и посадки".
- Обычные летающие тарелки! - воскликнул Штирлиц, увидев звездолёты.
- Что, в ваше время такие уже были?
- Были, - кивнул Штирлиц, - в фантастических фильмах. На них летали такие
зелёненькие человечки с вытянутыми вперед носами и антеннами вместо ушей.
- Трипсы, - предположил агент Купер. - С ними у нас была война в двадцать
седьмом веке.
- Кто победил?
- Мы, конечно!
Агенты Великой Империи вошли в звездолёт. Кабина управления была
небольшая, но уютная. Два кресла располагались напротив большого экрана,
на одной половине которого была изображена карта звёздного неба, а на
другой - стоящие вокруг звездолёты, мимо которых Штирлиц и Купер только
что прошли.
Штирлиц уселся в мягкое кресло. Слева от него стоял уже знакомый русскому
разведчику синтезатор, чем Штирлиц немедленно воспользовался, заказав
бутылку пива. Открыл бутылку о пульт управления, он выглянул в
иллюминатор.
- Что-то я никого не вижу из провожающих.
- Никого и не будет, - ответил агент Купер.
- Почему?
- У нас это не принято.
- Жалко, ведь провожают звездолёты совсем не так как поезда… - вздохнул
Штирлиц, перефразировав старую песню, и отпил глоток. - Было бы интересно
послушать речь какого-либо официального лица, узнать о том, что мы с тобой
герои, что страна нами гордится…
- Штирлиц, у нас секретное задание, чем меньше лиц об этом знают, тем для
нас лучше.
- Это правильно, - сказал Штирлиц, допив бутылку. - Где тут руки можно
помыть?
- Откройте справа от вас шкаф, нажмите на красную кнопку и просуньте в
отверстие руки. Горячий воздух уничтожит всю грязь на ваших руках.
- Что-то слишком сложно… А вода здесь есть?
- Есть. Но воду надо экономить. Вы разве не заметили, Штирлиц, что у нас
тут "замкнутый цикл"? Станция искусственная, поэтому вода очищается снова
и снова, и так до бесконечности…
- А как же, в таком случае, делают пиво? - спросил Штирлиц, подозревая
что-то ужасное.
- Точно так же.
- Значит, вот эта бутылка пива была уже несколько раз выпита?
- Ну, конечно. Не переживайте, Штирлиц, ко всему привыкаешь, - утешил
Штирлица агент Купер, одновременно бегая пальцами по клавишам пульта.
Некоторое время Штирлиц грустно смотрел в иллюминатор. Ностальгия снова
схватила его за горло и не отпускала. Хотелось настоящего, хорошего пива,
хотелось снова в Берлин.
- Купер, а мы будем лететь с перегрузками?
- Нет, - агент Купер помотал головой, нажимая на разные кнопки. - Эту
проблему решили ещё в двадцать втором веке.
- Слава труду! - порадовался Штирлиц. - А мы будем лететь на околосветовых
скоростях?
- Естественно. Даже быстрее.
- Мне один еврей в Германии говорил, что есть такие законы
относительности, из-за которых время на космическом корабле идет
медленнее, чем на Земле. Это значит, пока мы будем лететь, пройдет лет
триста?
- Эта проблема тоже давно решена! - отозвался Купер. - У нас
временновозвратный корабль, он летит не только в пространстве, но и во
времени. Только в пространстве - вперёд, а во времени - назад. В
результате, всё сделано так, что мы прилетим на Тройную Звезду ненамного
позже, чем вылетим отсюда.
- Временновозвратный! - глаза Штирлица загорелись. - Машина времени,
значит… Слушай, так вы и в прошлое можете летать?
- Теоретически можем, но это запрещено законом.
- Почему?
- Представьте, что вы полетели в своё прошлое и убили там своего дедушку
ещё до рождения вашего отца. Тогда будет нарушена временная непрерывность,
и вы сами исчезнете, поскольку не родитесь! Это у нас даже дети знают.
- И что, никто не нарушает этот закон?
- Никто, - сказал Купер, нажимая на очередную кнопку. Звездолёт подпрыгнул
и завис в воздухе. - За этим следит специальная служба. Каждый, кто
допущен к полётам, проходит сканирование мозга. То есть читаются все его
мысли. И если у него хотя бы в подсознании окажется мыслишка слетать в
прошлое, его тут же арестуют.
- Мои мысли тоже читали? - поинтересовался Штирлиц.
- Читали, - Купер вспомнил восторг профессора Швацца.
Звездолёт загудел и плавно понёсся над взлётно-посадочной полосой.
Раскрылись огромные ворота, звездолёт вылетел в более обширное помещение.
Ворота сзади закрылись, а впереди отворились ещё одни. За ними было
звёздное небо открытого космоса.
- Хорошо летим, - похвалил Штирлиц. - Как будто едем на правительственной
машине!
И русский разведчик открыл о пульт управления ещё одну бутылку пива. Потом
вспомнил, из чего его делают, и отставил пиво в сторонку.
- Слушай, Купер, а вот, чисто теоретически, можно ли слетать на Землю в
1943 год, а? - хитро прищурившись, спросил он.
- Конечно, можно, но это запрещено законом.
- Кстати, Купер, когда меня сканировали, у меня не было мысли слетать в
прошлое?
- Нет, - смутившись, пробормотал Купер.
- А как ты думаешь, вот когда вы ковырялись в моих мозгах, у меня не было
мысли слетать в прошлое, поскольку я и не знал о такой возможности. Вдруг
я об этом узнаю, и такая мысль у меня внезапно появляется, прямо сейчас?
- Вы, наверно, шутите, господин штандартенфюрер?
- Конечно, нет! - Штирлиц как бы невзначай достал из кармана лазерный меч
и, как привычный кастет, надел на руку. - Купер, направь-ка эту летающую
хреновину к Земле двадцатого века!
- Но, Штирлиц…
- Купер, это приказ! - в голосе Штирлица зазвенел металл. - В конце
концов, кто здесь начальник, ты или я?
- Вы, - агент Купер с опаской посмотрел на меч Штирлица. - Но казнят нас
обоих!
- А кто узнает? - резонно спросил Штирлиц. - Мы слетаем, посмотрим на
Берлин сорок третьего, выпьем настоящего пива в классном кабачке "Три
поросёнка", тебе там понравится, и назад!
- Так ведь нас потом просканируют и всё узнают! Вам хорошо, вы умеете
ставить блок, а как я?
- Если наше задание будет выполнено, - возразил Штирлиц, - мы вернемся
героями. Кто посмеет нас сканировать? Да мы сами кого угодно засканируем!
А что ты имеешь ввиду под блоком?
- Профессор Швацц вас сканировал, но не смог прочитать ни одной мысли. Он
говорит, что никогда не видел такого супер-агента, который мог бы
полностью заблокировать доступ к мозгу.
- А я смог?
- Вы смогли.
- Вот видишь, - гордо сказал Штирлиц и наставительно поднял указательный
палец. - Я и тебя этому научу, хрен нас кто поймает! Летим, чёрт побери, в
прошлое!
Агент Купер уныло вздохнул и, ещё раз поглядев на меч в руке русского
разведчика, начал нажимать нужные кнопки.
- Держи бутылку, - Штирлиц протянул Куперу своё пиво. - Пей, не бойся.
Настоящий разведчик ничего не должен бояться, а тем более пива!
Купер принял бутылку и без особого удовольствия отхлебнул глоток.
- Купер, ты что, левша? - поинтересовался Штирлиц, заметив, что агент взял
бутылку левой рукой.
- Был, - смутился Купер. - Меня из-за этого даже в Академию не хотели
брать. Но теперь я одинаково хорошо владею обоими руками.
- Я тоже в детстве был левшой, - сообщил русский разведчик, желая сделать
Куперу приятное.
Звездолёт летел вперед. Время летело в другую сторону.

Глава 5
Кабачок "Три поросёнка". Век двадцатый.

По чёрному от сажи потолку кабачка "Три поросёнка", ни от кого не
скрываясь, бегали жирные рыжие тараканы. Пруссаками называют их в народе,
видимо, намекая на толщину, наглость и прожорливость. Эти тараканы не
боятся никого, даже гестапо. Единственный, пожалуй, кто мог их напугать,
был штандартенфюрер СС фон Штирлиц, который обожал стрелять по тараканам
из маузера, но его сейчас в кабачке не было.
Стены кабачка были украшены фресками в стиле Эль Греко, но, в отличие от
творений великого испанца, основой сюжета служили похождения трех пухлых
симпатичных поросят, в честь которых и был назван кабачок. На одной из
картин страшный серый волк поймал бедного, несчастного поросёнка и уже
раскрыл полную острых клыков пасть, чтобы поужинать. Уже давно кто-то из
посетителей пририсовал волку огромный половой орган, и вышеописанная сцена
приобрела новый, животрепещущий смысл.
В кабачке было ужасно грязно, и вдобавок сильно воняло перегаром и
табаком. Табачный дым клубами поднимался от столиков, за которыми сидели
офицеры Рейха, к потолку, и время от времени обалдевший от никотина
таракан падал с потолка в чью-нибудь тарелку или кружку.
Из подсобки выползла старуха с щёткой. Зажав в беззубом рту трубку, старая
карга предприняла героическую попытку подмести заплёванный пол, впрочем,
безуспешно. Сидящие за столиком эсэсовцы отвесили ей пинка, и, злобно
ворча, бабка скрылась за дверью подсобки.
Распахнулась дверь на улицу, и в кабачок вошёл унтер-офицер. Он был уже
основательно навеселе, но очень хотел стать ещё веселее. Усевшись за
столик, унтер щелкнул пальцами и громко заказал:
- Официант! Бутылку шнапса, три пива и чего-нибудь закусить на две
марки!
Симпатичная официантка в заляпанном маслом передничке быстро исполнила
заказ. Унтер-офицер опрокинул стакан шнапса, запил кружкой пива и с
громким чавканьем начал пожирать салат из кальмаров.
Молоденький лейтенантик, ухаживая сразу за двумя девицами, которых
подцепил на улице, достал свой табельный пистолет и начал показывать, как
его заряжают.
- Какое у него длинное и толстое дуло! - томно протянула одна из девушек,
тонко намекая, что пора поговорить о цене и заняться делом.
- О да! - отзывался лейтенант. - Это же "Вальтер"!
Эсэсовцы азартно резались в карты. Один из них - рыжий, с оторванным у
фуражки козырьком - проигрывал и яростно ругался многоэтажным матом с
отвлеченными философскими размышлениями по поводу интимной жизни
Богоматери, Отца, Сына и Святого Духа.
Два фронтовика в серых шинелях подошли к стойке и заказали по рюмке
шнапса. Стоящий за стойкой толстый баварец откупорил новую бутылку и налил
защитникам Родины.
- Давно с фронта? - участливо спросил он.
- С неделю, - отозвался фронтовик с перевязанной головой. - Знатно нам
всыпали на Курской дуге!
От мощного удара ноги дверь кабачка чуть было не сорвалась с петель.
- Штирлиц пришёл, - предположил рыжий эсэсовец, оглядываясь на дверь. Он
не ошибся. Это, действительно, был штандартенфюрер СС фон Штирлиц вместе с
незнакомым завсегдатаям кабачка молодым человеком.
Штирлиц и агент Купер прошли к свободному столику. Купер брезгливо смахнул
со стола двух совокупляющихся тараканов и наморщил нос - ему тут сильно не
нравилось. Зато Штирлиц чувствовал себя, как дома.
- Привет, Штирлиц! - помахали руками эсэсовцы.
- Привет, ребята! - отозвался русский разведчик, улыбаясь старым знакомым.
- Рад вас видеть!
Не дожидаясь приказа, официант принёс поднос, уставленный пенными кружками
пива, и несколько вскрытых банок тушенки.
- Благодарю, - сказал вежливый Штирлиц и вдохнул аромат первой кружки. -
Купер, попробуй настоящего баварского пива!
- Штирлиц сегодня в хорошем расположении духа, - шепнул один фронтовик
другому. - Значит, драки не будет.
- Это точно, - согласился второй. - Ну, даст в морду одному-другому, но
драки по-крупному не будет точно!
- Штирлиц, - оглядываясь по сторонам, произнес агент Купер. - Пейте
поскорее своё пиво, и поехали назад!
- Купер, не гони волну, - попросил Штирлиц. - Чего ты суетишься?
- Чем больше времени мы проводим в прошлом, тем сильнее изменится будущее.
Может так случиться, что в результате этих изменений исчезнете и вы, и я!
Штирлиц наслаждался. Он прекрасно помнил и этих мужественных фронтовиков у
стойки, и эсэсовцев, самый рыжий из которых проиграл ему когда-то двадцать
пять марок и так и не отдал. А этому лейтенантику, помнится, он знатно
начистил репу, вот только за что? Впрочем, это не важно.
Входная дверь ещё раз тихонько приоткрылась, и в кабачок проскользнул
маленький незаметный человечек. Его Штирлиц тоже помнил. Это был агент
Штирлица - профессор Плейшнер. В сорок пятом году Штирлиц послал его в
Швейцарию с важным заданием, но лопух Плейшнер не заметил двенадцати
утюгов на подоконнике - знак того, что явка провалена, - и, убегая от
гестаповской засады, выпал из окна и геройски разбился вдребезги.
"Бедный профессор Плейшнер", - взгрустнул Штирлиц и вспомнил глупый
анекдот, который он услышал позже, году этак в семидесятом, о том, как
Штирлиц шёл по улице и поднял глаза. Это были глаза профессора Плейшнера.
Глупость какая! Чисто советский анекдот. Улицы в Берне подметают по
несколько раз в день, поэтому никаких глаз он тогда не поднимал, а о
смерти профессора узнал от старика, продающего канареек и волнистых
попугайчиков в магазинчике напротив проваленной явки.
Плейшнер подскочил к Штирлицу и жарко зашептал на ухо:
- Господин штандартенфюрер! Для моих научных трудов мне понадобилась одна
редкая книга, а она была только в личной библиотеке Кальтенбруннера. С
большим трудом мне удалось добиться разрешения несколько дней поработать в
его библиотеке. Вчера я тоже работал в библиотеке Кальтенбруннера и
случайно подслушал важную вещь!
- Пивка? - предложил Штирлиц.
- Спасибо, - профессор ухватился за кружку. - Кальтенбруннер подозревает,
что вы - русский шпион, но никак не может добыть доказательств. Тогда он
решил, что раз вы такой скользкий тип, прошу прощения, это его слова! то
вас надо просто убрать!
- Просто убрать Штирлица - это не так просто, - заметил Штирлиц.
- Люди Кальтенбруннера подготовили покушение на вас. Но где и когда оно
произойдет, я не знаю. Ладно, господин штандартенфюрер, спасибо за пиво, я
побежал! У меня много работы!
Профессор так же незаметно, как серая мышка, пробрался меж столиков и
исчез за дверью.
- Ну вот! - воскликнул агент Купер. - Доигрались!
- О чём ты? - удивился Штирлиц. - Мы же предупреждены!
- В том-то и дело, что мы. Этот Плейшнер должен был предупредить
настоящего Штирлица, а попал на нас. Если бы настоящий Штирлиц узнал о
заговоре, он принял бы меры, а так он будет беспечен, и люди
Кальтенбруннера его уберут. Будущее будет изменено!
- Но, Купер, мы предупредим настоящего Штирлица, и он примет меры, -
сказал Штирлиц.- Подумаешь, Кальтенбруннер! Мне сам Борман разные пакости
делал, и никто меня не предупреждал, а я уцелел! Руки у них коротки!
- Но как! Как мы сможем его предупредить, не раскрывая, кто мы?
- Ну, - Штирлиц почесал небритый подбородок. - Тогда, черт возьми, мы сами
спасём местного Штирлица!
- Как?
- Люди Кальтенбруннера будут готовить западню, а мы их будем
ликвидировать. Купер, у тебя есть оружие?
- Да, конечно, - агент Купер достал из-за пазухи большой пистолет с
раструбом на дуле.
- Что это?
- Распылитель. Я же вам его показывал во время обучения! Направляешь на
человека, и он разлагается на атомы.
- Сурово, - одобрил Штирлиц. - Нам надо только узнать, где и когда будет
совершено покушение. А для этого надо бы узнать поподробнее, что за
сволочь этот Кальтенбруннер, и где он живет?
- Что ж вы у профессора Плейшнера не спросили адрес?
- Не подумал сразу, - вздохнул Штирлиц. - Как говорят у нас на Полтавщине,
хорошая мысля приходит опосля. Да это и не важно. У шефа гестапо Мюллера,
помнится, в сейфе были дела на всех сотрудников Рейха. Я проберусь в его
кабинет, выкраду дело…
- Не надо красть! - Купер покачал головой. - Мюллер обнаружит пропажу, это
может изменить будущее! У меня есть миниатюрный ксерокс, - агент достал из
маленький аппарат, - снимите копию, а документы оставьте в сейфе.
- Хорошо, - согласился Штирлиц. - Сниму копию, изучим дело, а потом
проберёмся в логово Кальтенбруннера.
- Понаставим там подслушивающих устройств, - предложил Купер, - чтобы быть
в курсе замышляемых злодейств.
- Это всегда полезно, - заметил Штирлиц. - В моё время такие устройства
называли "жучками".
- В моё тоже.
- Видишь, как всё просто! - сказал русский разведчик. - А ты боялся!
- Так за дело!
- Ясный пень! - вспомнил Штирлиц свою любимую поговорку.
Они встали из-за стола и двинулись на выход. Штирлиц кинул официанту
крупную купюру, что того очень удивило, так как господин штандартенфюрер
никогда раньше не платил, а просьбы об оплате встречал ударом кастета.
Откуда глупому официанту было знать, что Купер при помощи синтезатора
нашлёпал килограмм дойч-марок!
Выйдя из кабачка, они чуть было не столкнулись нос к носу с настоящим
Штирлицем, который шёл в "Три поросёнка". Настоящий Штирлиц Штирлица из
будущего не признал, тем более, что тот был в штатском. Штандартенфюрер
вошёл в кабачок, был встречен всеобщим удивлением, но не обратил на это
никакого внимания, а сел за столик и, как всегда, заказал пива и тушенки.
Вскоре из кабачка послышались выстрелы из маузера и хорошо узнаваемые
крики Штирлица:
- Развели тут! Бардак!

Глава 6
Секретный сейф Мюллера

Купив в магазине форму штандартенфюрера, без которой Штирлиц чувствовал
себя в Рейхе неуютно, русский разведчик переоделся и в новом с иголочки
мундире отправился в Рейх. Там всё было по-старому. Стуча каблуками,
Штирлиц шагал по знакомым коридорам, часовые с глупыми бараньими лицами
отдавали ему честь. Штирлиц прошёл мимо своего кабинета. Не зашёл, хотя
велико было искушение краем глаза взглянуть, как он жил в сорок третьем.
Наконец, штандартенфюрер остановился перед дверью в кабинет Мюллера. Из-за
двери слышалось стрекотанье пишущей машинки, видимо секретарша шефа
гестапо перепечатывала какое-нибудь дело.
Штирлиц заглянул.
- Мюллер у себя? - спросил он у длинноногой красавицы.
- Нет, господин штандартенфюрер, - любезно улыбнулась секретарша. - Он на
совещании у Фюрера.
- Странно, - сказал Штирлиц. - У Фюрера совещание, а Бормана там нет.
Представляешь, ходит по кабинетам и грязно пристает к секретаршам, пугая
их до смерти искусственным членом, конфискованным пару дней назад у
французского шпиона.
- Ой! - испугалась секретарша. - Господин штандартенфюрер, я, пожалуй,
пойду пообедаю!
- Иди, иди, - разрешил Штирлиц, и секретарша Мюллера торопливо убежала.
Склонность Бормана к секретаршам была давно всем известна, а секретарши
Мюллера он домогался уже года два.
Штирлиц вошёл в кабинет шефа гестапо.
Сейф с документами стоял в углу. Для профессионального разведчика не
составило труда вскрыть его за полминуты. Штирлиц торопливо начал
перебирать папки и, наконец, откопал дело Кальтенбруннера. Русский
разведчик начал быстро копировать, шурша листами. Закончив, он сунул папку
назад в сейф и аккуратно закрыл всё, как было.
Вдруг зашуршал ключ в двери, Штирлиц спрятался за шторой. В кабинет вошёл
Мюллер. Обергруппенфюрер не любил долго засиживаться на совещаниях в
бункере Гитлера и сегодня ушёл пораньше. Насвистывая арию Мефистофеля из
"Фауста", шеф гестапо открыл сейф и, достав дело Бормана, присел к камину.
За его спиной Штирлиц выскользнул из-за шторы и на цыпочках бесшумно
покинул кабинет. Выйдя в коридор, русский разведчик осмотрелся по сторонам
и направился в мужской туалет, где, по своему обыкновению, просмотрел
добычу.
Дело было не очень толстым, так как Кальтенбруннер в Рейхе являлся фигурой
загадочной и крайне неприятной. Если спросить кого из офицеров, с кем он
предпочёл бы иметь дело - с Борманом или Кальтенбруннером, любой, ни
секунды не задумываясь, выбрал бы Бормана, хотя всем было известно, какой
он пакостный человек. Имя Кальтенбруннера вызвало у всех дрожь в коленках.
Очень редко его лошадиная физиономия с гнилыми зубами появлялась на
совещаниях у Фюрера, но каждое такое появление сопровождалось зловещими
событиями после этого.
Даже звание и должность Кальтенбруннера были неизвестны сотрудникам Рейха.
Но у Кальтенбруннера имелся свой штат агентов, шпионов, диверсантов и
информаторов, которых в Рейхе называли обычно просто "людьми
Кальтенбруннера". Людей Кальтенбруннера, как и их хозяина, все, кроме
Штирлица, боялись.
В деле было главное, что искал Штирлиц, - адрес Кальтенбруннера. Русский
разведчик уже хотел закрыть дело, но вдруг на последнем листе обнаружил
важную информацию. Чёрным по белому на этом листе сообщалось, что
Кальтенбруннер считает Штирлица русским шпионом, евреем, гомосексуалистом,
а также колдуном-чернокнижником, способным с помощью ядовитых капель,
изготовленных из мексиканских кактусов, сделать импотентом любого
человека. По мнению Кальтенбруннера, Гитлера Штирлиц уже угостил подобными
каплями. А теперь на очереди он, Кальтенбруннер. Не хотелось
Кальтенбруннеру становиться импотентом, посему он задумал убрать Штирлица
и даже поставил этот вопрос на совещании в бункере Гитлера.
"Странно! - подумал Штирлиц. - С чего они взяли, что я чернокнижник? У
меня дома все книжки с красными обложками. И что самое главное, эти
сволочи всё знали, но хоть бы один гад предупредил! Теперь понятно, почему
они постоянно твердили "Что скажет по этому поводу Кальтенбруннер"! Скоты
поганые! Фашисты!"
Как следовало из дела, первое покушение назначено на сегодня и должно
произойти в ресторане, куда Штирлица заманит женщина - агент
Кальтенбруннера, притворившаяся шлюхой.
В соседней кабинке, откуда вот уже минут пять слышались странные звуки,
как будто некто вырезал ножом на двери неприличные слова, кто-то громко
хрюкнул и спустил воду. Штирлиц выглянул в щель и увидел, как и
предполагал, толстую спину Бормана. Вымыв руки с мылом, Борман украл кусок
мыла, завернув его в бумажку и сунув в карман. Затем партайгеноссе весело
пукнул и вышел из туалета.
- Свинья! - сказал Штирлиц вслед и тоже покинул туалет. На улице его ждал
агент Купер. Шёл дождь, и Купер, промокнув до последней нитки, хлюпал
носом.
- Ну как? - встретил он Штирлица.
- Дело в шляпе! - сказал русский разведчик и достал из фуражки добытое
дело Кальтенбруннера.

Глава 7
Штирлиц в ресторане

Штирлиц и агент Купер подошли к ресторану в самый разгар подготовки
покушения. Около ресторана была нездоровая суета, постоянно подъезжали
похожие на жуков чёрные машины, туда-сюда сновали люди с какими-то
свёртками.
- Штирлиц, - заметил агент Купер, - а не сменить ли вам свою внешность?
Ведь люди Кальтенбруннера могут случайно прихлопнуть и вас.
- Ты думаешь, я этого так боюсь? - насупил брови Штирлиц.
- Нет, но у вас такое известное в этих краях лицо!
- Логично, - сказал русский разведчик. - Но как мне изменить моё известное
в этих краях лицо? Фингал поставить под глаз?
- Это легко, - Купер достал из небольшого чемоданчика, с которым не
расставался, крем в тюбике. - Намажьте щёки, господин штандартенфюрер!
Штирлиц намазался кремом, и тут же на его лице выросла окладистая бородка
и усики.
- Забавно, - Штирлиц ощупал лицо. Купер протянул ему зеркало. - С бородой
я стал похож на еврея. Но, Купер, в Рейхе военные не ходят с бородами!
- А вы наденьте ещё тёмные очки, - посоветовал Купер. - Будете похожи на
слепого штандартенфюрера, который не может бриться.
- А ты будешь моей собакой-поводырём? - съязвил Штирлиц. - У тебя есть
такой крем, чтобы стать собакой? Сбривай бороду на фиг!
Купер вздохнул и достал ещё один тюбик. Штирлиц намазался, и волосы на
щеках и подбородке опали.
- Может, хоть налысо побреете голову? - с надеждой спросил Купер. - Узнают
ведь…
- Купер! Лысым я буду похож на Бормана, а это ещё хуже, чем на еврея!
Пошли в ресторан. Приготовь свой распылитель!
Они прошли мимо швейцара, который, увидев Штирлица, сделал вид, что его не
заметил.
В вестибюле толпились люди Кальтенбруннера. Шёл жаркий спор.
- А я говорю, что надо установить пулемёт в оркестровой яме! - надрывался
один. - Штирлиц войдёт, сядет за столик, а мы по нему из
крупнокалиберного!
- Дурак! - азартно возражал другой. - Надо усадить снайпера на люстру. Он
тщательно прицелится и попадет Штирлицу в глаз!
- Вы оба дураки! - кричал третий. - Гранатой надо, гранатой! Причем,
советской! Лимонкой!
Снайперы сидели у вешалки. Опираясь на свои длинноствольные ружья с
оптическими прицелами, они обсуждали, какой орден дадут тому, кто уберет
Штирлица.
Когда Штирлиц вошёл в дверь, шум в вестибюле резко стих.
- Что, ребята? - доброжелательно прищурился русский разведчик. - Ждём
кого-нибудь?
- Ж-ждём, господин штандартенфюрер, - запинаясь произнёс один из людей
Кальтенбруннера.
- Случайно, не меня?
- Вас, господин штандартенфюрер.
- Ну, вот и я! - объявил разведчик.
Люди Кальтенбруннера спохватились и приготовились открыть пальбу. Но
выстрелить никто, кроме Купера, не успел. Агент Великой Империи повёл
дулом распылителя, и Кальтенбруннер потерял многих своих агентов.
Вестибюль опустел. Причем, никто из зала, где играла музыка, этого не
заметил.
- Эффективно, - одобрил Штирлиц. - Зайдём внутрь?
- Если внутри есть люди Кальтенбруннера, - заметил агент Купер, - мы не
сможем их так просто убрать, иначе посторонние увидят наше оружие из
будущего.
- Ладно, - сказал Штирлиц. - Если они там есть, я их сам из пистолета
перестреляю.
Русский разведчик заглянул в зал. Было ещё рано, но за столиками уже
сидели редкие посетители. Штирлиц узнал одного гестаповца.
- Эй, Ганс! - позвал он.
- А, Штирлиц! - обрадовался Ганс, подходя к двери. - Тебя ещё не
убили?
- С какой стати? - Штирлиц пожал плечами, а гестаповец замялся. - Скажи,
Ганс, люди Кальтенбруннера в зале есть?
- Были где-то, - Ганс махнул рукой. - Бегали тут по залу, выясняли, за
каким столиком ты обычно сидишь. А потом они вышли в вестибюль. Штирлиц,
ты что, их всех умочил?
- Нет, - честно ответил Штирлиц, который не любил присваивать себе чужие
заслуги, а людей Кальтенбруннера ликвидировал агент Купер.
- Значит, как только ты появился, они обделались и сбежали!
- Это точно, - гордо сказал Штирлиц. - Ну, ладно, Ганс, мне пора.
- Не посидишь, не выпьешь?
- Я попозже загляну, - Штирлиц вернулся к Куперу, и они, выйдя из
ресторана, перешли на другую сторону улицы.
К ресторану подходил настоящий Штирлиц. Его лицо было хмуро, руки - в
карманах.
- Штирлиц! - позвал русского разведчика развратный женский голос, и от
группы курящих на углу женщин отделилась одна с высокой прической. - А не
в ресторан ли ты идешь?
- Пойдём, - галантный Штирлиц взял даму под руку.
- Слушай, Купер, - спросил Штирлиц из будущего. - А она не выстрелит в
меня во время обеда?
- Распылить её? - предложил Купер.
- Войди в ресторан, проследи, - сказал русский разведчик. - Если она
начнёт что-либо предпринимать против Штирлица, тогда ликвидируй. А можешь
и так ликвидировать, когда драка начнётся. Чем меньше агентов останется у
Кальтенбруннера, тем лучше. Я тебя подожду в пивной напротив.
- Есть! - Купер козырнул и бросился в ресторан. Впереди него в ресторан
вошёл мускулистый мужчина с квадратным лицом и в полосатом костюме,
который дал на чай швейцару пять долларов. Купер ничего не дал швейцару, и
тот посмотрел ему вслед с нескрываемым презрением.
Штирлиц развернулся и пошёл в находящуюся неподалеку пивную, где сел у
окошка и, заказав пива, начал смотреть на ресторан.
В ресторане послышались крики, стрельба, женский визг. С грохотом
обрушилась люстра. Из дверей, оттолкнув швейцара, выскочил разгоряченный
агент Купер. Вбежав в пивную, он плюхнулся на стул рядом со Штирлицем.
- Когда вы вмазали официанту кастетом, - доложил он, - эта шлюха достала
маленький пистолетик.
- И что?
- Я её того… В общем, нет её больше. Никто ничего не заметил. Даже вы.

- Молодец! - похвалил Штирлиц непонятно кого, Купера или себя.
К ресторану, сверкая разноцветными мигалками, подъехали полицейские
машины, и всех забрали.
- Отлично, - сказал Штирлиц, когда полицейские увезли арестованных.
- Купер, теперь тебе надо проникнуть в дом Кальтенбруннера и установить
там твои подслушивающие устройства.
- И подглядывающие, - добавил Купер.
- А я пока посижу, пожалуй, в "Трёх поросятах". Всё равно Штирлиц сидит
сейчас в полицейском участке, следовательно встреча нам не грозит.

Глава 8
Жучки для Кальтенбруннера

В подворотне около дома Кальтенбруннера агент Купер остановился. Конечно
же, дом охраняли. Дюжие охранники с автоматами наперевес стояли по бокам
от массивных дверей. Несколько охранников прогуливались вокруг дома,
высматривая подозрительных личностей. Купер не сомневался, что и в доме
тоже на каждом углу стоит охранник. Кальтенбруннер очень заботился о своём
здоровье.
Агент Купер усмехнулся. Что такое охрана двадцатого века против агента
тридцатого? Он открыл свой чемоданчик и достал бутылку аэрозоли. Это была
специальная смесь, на некоторое время делающая человека невидимым для
окружающих. Его, правда, можно было легко увидеть в рентгентовые очки, но
здесь такие очки ещё не изобретены. Купер щедро побрызгал на себя
аэрозолью и исчез. Вместе с ним исчез его чемоданчик.
К подъезду подкатила машина, из неё вылез офицер с папкой под мышкой.
- Секретное донесение господину Кальтенбруннеру! - объявил он охранникам,
помахав папкой. Те расступились, и офицер вошёл в дом. Вслед за ним
проскользнул невидимый агент Купер. Офицер, видимо, знал, куда идти, и
двигался твёрдым уверенным шагом по лабиринту коридоров, бросая время от
времени одну и ту же фразу встречным охранникам:
- Секретное донесение господину Кальтенбруннеру!
Перед дверью с надписью "Кабинет" он остановился, поправил фуражку,
застегнул воротничок и постучался.
- Войдите! - раздался резкий неприятный голос из-за двери.
Офицер вошёл. Кальтенбруннер стоял у полки с книгами и перелистывал томик
Ницше.
- Вот ведь урод! - потрясая книгой, обратился он к офицеру.
Офицер принял фразу на свой счёт и пробормотал:
- Извините…
- Нет, послушай, что он пишет: "Каков бы ты ни был, служи себе самому
источником опыта"! Что скажешь? Это значит, надо учиться только на своих
ошибках, а на чужой опыт не обращать внимания. Нет, это явно урод! И таких
сентенций у него - на несколько толстых томов! А у тебя что?
- Донесение! - отрапортовал офицер и протянул пакет.
Кальтенбруннер, злобно поблескивая выпученными глазами, вскрыл сургучную
печать и начал читать. По мере чтения лицо Кальтенбруннера побагровело от
ярости. - Что значит, покушение сорвалось? Куда исчезли мои люди из
ресторана?
- Не могу знать! - выкрикнул офицер, который, действительно, ничего не
знал.
Кальтенбруннер прошёлся по кабинету из угла в угол, разрывая донесение на
мелкие кусочки и разбрасывая их по персидскому ковру. В этот момент он был
настолько похож на лошадь, что, казалось, заржёт!
- Идиоты, уроды, кретины! - изрыгал он. - Провалили такой план, и сами
черт знает куда провалились! О! - вдруг остановился он. - Ведь у Штирлица
завтра день рождения!
- Так точно! - офицер тоже выпучил глаза.
- Я слышал, он его собирается отмечать на даче. Тут-то мы его и
прищучим!
- Так точно!
Кальтенбруннер выскочил из кабинета и побежал отдавать распоряжения о
новом покушении. Офицер, довольный, что его не расстреляли, а
Кальтенбруннер обычно расстреливал тех, кто приносил ему плохие новости,
последовал за ним.
Невидимый Купер быстро и профессионально разместил по кабинету
микроскопические видеокамеры и микрофоны.
- Теперь мы будем в курсе всего, что здесь происходит, - порадовался он и
покинул кабинет Кальтенбруннера.

Глава 9
День рождения штандартенфюрера СС фон Штирлица

Штирлиц подошёл к стоящему на улице автомобилю и булавкой открыл
дверь.
- Садись, Купер, - пригласил он. - Моя дача далеко, не пешком же
топать!
- Какое примитивное средство передвижения, - брезгливо молвил агент Купер,
в то время как Штирлиц заводил машину. Мотор прокашлялся и нехотя заурчал.
Запахло бензином.
Через полчаса они остановились на высоком холме неподалеку от дачи
Штирлица. Агент Купер вышел из машины и начал осматривать окрестности в
рентгентовый бинокль, который позволял смотреть даже сквозь стены.
- Вижу людей в чёрной форме, - доложил он.
- Это эсэсовцы. Идиот Шелленберг неизвестно зачем приказал окружить дачу,
чтобы, видишь ли, застать меня врасплох.
- Их много. Сидят на деревьях, в кустах, двое - на крыше. У входа стоит
автобус.
- На нём пастор Шлаг привёз женщин, - пояснил Штирлиц. - Среди них была
парочка неплохих экземпляров. Из одной Мюллер потом сделал себе экономку.
У неё была роскошная грудь. Как две казахстанских дыни! Ты пробовал
казахстанские дыни?
- Вижу вас. Рядом какой-то толстяк в длинной чёрной одежде.
- Это пастор Шлаг.
- Вы держите в руках бутылку шампанского.
- Да, - сказал Штирлиц, закуривая. - Сейчас появится бронетранспортёр с
верхушкой Рейха. Козлы! Представляешь, они увели на складе новенький с
иголочки бронетранспортёр и подарили мне на день рождения. Гиммлер ограбил
свой собственный склад, а потом хотел свалить на меня. Вот, мол, у
Штирлица на даче стоит бронетранспортёр со склада, значит, и всё остальное
он украл! - Штирлиц рассмеялся. - Но они опоздали. Не так-то просто
подставить Штирлица! Я к тому времени уже загнал этот бронетранспортёр
одному арабскому шейху!
- Появился бронетранспортёр! - объявил Купер. - О, Штирлиц, вижу отряд
людей в пятнистой форме защитного цвета. Они сливаются с деревьями и
кустарником и незаметно двигаются к даче. Десять человек.
- Это они! - обрадовался Штирлиц, тоже вылезая из машины. - Люди
Кальтенбруннера! Его лучшие, натренированные диверсанты! Пошли, Купер.
Они бросили краденный автомобиль на холме и побежали к даче. Купер на ходу
приготовил распылитель, а Штирлиц надел кастет, который на самом деле был
лазерным мечом.
На даче уже начинался пир. Офицеры Рейха с радостными воплями
рассаживались за столом и обнимали женщин, которых привёз для Штирлица
пастор Шлаг.
Агенты Кальтенбруннера по-пластунски подползли к дому. Самый главный
обмотал руку полотенцем и локтем разбил стекло. Открыв защёлки окна,
диверсанты один за другим скрылись в доме.
- Двое - в туалет! - скомандовал главный, прикручивая глушитель к
пистолету. - Двое - на кухню, двое - в спальню, спрячьтесь под кровать.
Кто-нибудь да умочит этого русского шпиона!
Сам главный с тремя диверсантами двинулся к залу, где был накрыт стол.
В зале царило оживленное веселье. Инициированная Борманом, который
подложил кнопку Шелленбергу, началась драка между Гиммлером, Герингом и
Геббельсом. Пьяный адъютант Гиммлера Фриц пил со Штирлицем на брудершафт,
приговаривая:
- Я восхищаюсь вами, господин штандартенфюрер! Вы - мой идеал
контрразведчика!
Главный диверсант гадко ухмыльнулся и прицелился в Штирлица из пистолета.
Вдруг кто-то тронул его сзади за плечо:
- Подожди, приятель!
Диверсант оглянулся и от неожиданности выронил пистолет. Его люди куда-то
исчезли, а перед ним стоял улыбающийся Штирлиц с кастетом на правой руке.
Диверсант глянул в зал. Там тоже сидел Штирлиц, которому Мюллер наливал
стопочку коньяка. У диверсанта поехало перед глазами и с глупой мыслью -
"Близнецы!" - он сполз по стене.
- Эй, эй! - вскричал Штирлиц. - Не умирай пока! Мы потом тебя сами убьём!
А сейчас скажи, вас было десять, где остальные?
- Двое - в спальне, - заплетающимся языком прошептал диверсант. - Двое -
на кухне, двое - в туалете…
- Купер, убери этого козла, - скомандовал Штирлиц. Агент Купер тут же
распылил диверсанта на атомы. Затем они прошлись на кухню, в спальню и в
туалет, где сделали то же самое с оставшимися людьми Кальтенбруннера.
- Неплохо сработано, - молвил Штирлиц в туалете. - Теперь можно уматывать,
вот только я схожу по-большому, раз уж мы в сортире.
- Штирлиц, сюда может войти настоящий Штирлиц, - заметил агент Купер. -
Давайте, перейдём на всякий случай в женский туалет?
- Хорошо, - не стал спорить Штирлиц. - Тем более, что тут кончилась
туалетная бумага.
Они вышли из мужского туалета и зашли в женский. Только за ними закрылась
дверь, как в коридоре появился настоящий Штирлиц, который направлялся в
туалет, где он прятал рацию. Штирлиц хотел послать радиограмму в Центр. За
русским разведчиком, скрываясь, полз английский агент, переодетый в
женщину. Англичанин давно уже следил за Штирлицем и мечтал завербовать его
в "Интеллижент сервис", и, наконец, он подобрался к Штирлицу так близко,
как только возможно. Агент приник ухом к двери туалета и включил на запись
магнитофон.
Через некоторое время Штирлиц, которому так и не удалось связаться с
Центром, вышел из туалета, ударив английского агента дверью по носу.
Стеная от боли, английский агент в свою очередь вполз в туалет.
Затем в коридоре появился потный Борман. Партайгеноссе зашёл в мужской
туалет и отпрянул, наткнувшись на переодетого женщиной английского агента,
который пил портвейн, забытый Штирлицем.
- П-пардон, мадам, - сказал Борман и, решив, что у Штирлица перепутаны
таблички на дверях туалетов, зашёл в женский.
Раздался визг, громкий звук пощечины, и Борман вылетел из туалета с
отпечатком ладони на правой щеке, не успев даже сообразить, кто его
ударил.
"Левша", - подумал Борман и, обиженно сопя, пошёл в сад.
- Ловко ты его, - похвалил Штирлиц. - И завизжал очень натурально!
- Это я, чтобы женщину изобразить, - агент Купер потёр ушибленную левую
руку и взглянул на Штирлица. - Туалет-то женский!
Штирлиц мыл руки и насвистывал "Прощание славянки".
- Ну, пошли, - сказал русский разведчик, выключая воду.
- Кстати, Штирлиц, - заметил Купер, следуя за разведчиком, - если день
рождения у местного Штирлица, то и у вас тоже. Поздравляю!
- Спасибо, дружище, - Штирлиц пожал Куперу руку. - Я и забыл.
И они покинули дачу, где перепившиеся гости уже спали, а Штирлиц сидел у
камина и при свете торшера в который раз перечитывал любимые строки
русского поэта Есенина.

Глава 10
Засада этажом выше

- Это безобразие! - гремел Кальтенбруннер. - Десять человек, десять самых
натренированных диверсантов не в состоянии убрать какого-то паршивого
Штирлица!
Люди Кальтенбруннера, которых он собрал для проработки в своём кабинете,
смущённо молчали.
- И главное, мало того, что не убрали Штирлица, но ещё и сами исчезли в
неизвестном направлении!
- Может быть, - робко сказал один из людей Кальтенбруннера, - они,
провалив дело, испугались вашего гнева и уехали из страны?
- Правильно испугались! - вскричал Кальтенбруннер. - Я б их расстрелял на
месте из крупнокалиберного пулемета. Я бы их повесил вверх ногами и
отрубил их глупые головы! Я бы разнёс их на мелкие кусочки из
фауст-патрона! Идиоты! Десять уродов не справились с одним кретином!
- Похоже, "идиоты", "уроды" и "кретины" - это любимые слова этого
господина, - заметил агент Купер, наблюдая со Штирлицем эту сцену на
портативном экране, встроенном в его чемоданчик. - А по-моему, он сам -
идиот, урод и кретин.
- Ты прав, - согласился Штирлиц. - Странно, что в Рейхе его считают одним
из самых умных и дальновидных офицеров.
- Это показатель общего уровня ума в Рейхе, - сказал Купер.
Тем временем Кальтенбруннер излагал своим сотрудникам новый план.
- Надо устроить засаду у него в доме. Для этого необходимо дождаться,
когда он выйдет, засесть на лестничной площадке этажом выше его квартиры
и, когда Штирлиц будет возвращаться, закидать сверху гранатами. Это мой
гениальный план. Если вы и его провалите, всех расстреляю три раза!
Кальтенбруннер остановился перед одним из своих агентов. Это был его
лучший агент по имени Клаус. Этот агент выполнял задания своего хозяина в
Испании, Алжире, Советском Союзе. Санта-Клаусом прозвали его
друзья-диверсанты за то, что каждое дело этого агента было настоящим
"подарком" для врагов Рейха и Кальтенбруннера!
- Уж ты-то меня не подведешь, Клаус? - спросил Кальтенбруннер. - Ты мой
самый классный агент! Надеюсь, хоть ты не исчезнешь даже при провале!
- Так точно! - воскликнул Санта-Клаус, преданно пожирая глазами
начальника.
- Устрой этому козлу Штирлицу отличную засаду!
- Так точно!
- Что ж, - сказал агент Купер, закрывая чемодан. - А мы, пожалуй, устроим
засаду на их засаду.
Через час они были в доме, где жил настоящий Штирлиц. Поднявшись на этаж
выше своего, Штирлиц расположился на широком подоконнике, поставив рядом с
собой сумку с несколькими бутылками пива, купленного по дороге. О край
подоконника русский разведчик открыл бутылку, пиво вспенилось и полилось
на пол. Штирлиц приложился к горлышку и, блаженно зажмурившись, с
наслаждением выпил полбутылки.
"Нет, что бы вы не говорили, - вспомнил он слова господина Мюллера, - а
баварское пиво в три раза лучше жигулевского!"
Чёрт побери! Он бы сейчас не отказался попробовать жигулевского, чтобы
освежить в памяти его вкус. "Вкус Родины, - подумал Штирлиц, - это вкус
пива, которое на этой Родине пьют!"
- Штирлиц, - позвал агент Купер, который смотрел на дверь квартиры
Штирлица в лестничный проём. - Вы вышли из квартиры с рюкзаком пустых
бутылок.
На лестнице послышался характерный звон и слова песни "Мы рождены, чтоб
сказку сделать былью", которую настоящий Штирлиц невнятно напевал себе под
нос.
- За пивом пошёл, - сказал Штирлиц. - Я быстро вернусь, в Германии
почему-то никогда не было очередей.
- Значит, сейчас появятся люди Кальтенбруннера.
- Мы ждём, - лаконично ответил Штирлиц и открыл новую бутылку.
Хлопнула входная дверь, послышались голоса. Агент Купер приготовил
распылитель, сняв его с предохранителя. Но это были всего лишь подростки.
Трое светловолосых юнцов, совсем ещё зеленых, с нашивками "Гитлерюгенда"
на рукавах. Этакие молоденькие фашистики. Истинные арийцы с голубыми
глазами. И с ними симпатичная девушка лет семнадцати. Подобно Штирлицу,
подростки расположились на подоконнике двумя этажами ниже, один забренчал
на гитаре, двое других откупорили бутылку дешёвого портвейна и разлили по
картонным стаканчикам. Гитарист рассказал похабный анекдот, парни весело
заржали, а девушка покраснела и глупо захихикала.
- Чёрт! - в сердцах молвил Купер, убирая свое смертоносное оружие.
- Это какие-то дети.
- Это не дети, Купер. Это - пионеры, - сказал Штирлиц. - Фашисты всё
содрали с Советского Союза. Их гестапо - это слабый аналог нашего НКВД,
концлагеря - полностью как у нас, только погода потеплее, "Гитлерюгенд" -
один в один пионерская организация имени Владимира Ильича Ленина…
Дверь в подъезд опять хлопнула. На этот раз раздался топот подкованных
сапог. Это были люди Кальтенбруннера. Штирлиц открыл ещё бутылку, Купер
снова приготовил распылитель.
Людей Кальтенбруннера было пятеро. Четверо тащили тяжеленный ящик с
гранатами, а лучший агент Кальтенбруннера Санта-Клаус нёс большой ручной
пулемёт.
- Уважают они вас, - усмехнулся агент Купер. - Несут ящик гранат туда, где
хватило бы одной, да ещё и пулемётик прихватили, вдруг вы после ящика
гранат уцелеете!
- Им не поможет ни одна граната, ни ящик гранат, ни пулемёт, - равнодушно
сказал Штирлиц, пьющий пиво. - Пусть хоть фауст-патрон притащат!
- Папаша! - обратился один из подростков к человеку с пулемётом. -
Закурить не найдётся?
- Заткнись, ублюдок! - злобно бросил Санта-Клаус, показывая пареньку
огромный волосатый кулак. - А то будешь иметь дело с Кальтенбруннером!
Парень предусмотрительно последовал совету и заткнулся.
Люди Кальтенбруннера прошли мимо квартиры Штирлица и, тяжело дыша, начали
подниматься на этаж, где их уже поджидал агент Купер.
- Привет, ребята! - весело поздоровался Штирлиц. - Закурить не
найдётся?
Люди Кальтенбруннера от неожиданности уронили ящик и застыли с раскрытыми
ртами.
"Чего с ними разговаривать?" - подумал Купер и нажал на курок. Люди
Кальтенбруннера, включая Санта-Клауса, на которого так надеялся господин
Кальтенбруннер, исчезли, как не было, остался только ящик с гранатами.
Штирлиц слез с подоконника, взял одну гранату и подкинул на ладони.
- Наши, - сказал он. - Советские. Гранаты системы "Ф-1", в просторечии -
лимонки. Самая надежная штука. Радиус разлёта осколков - двести метров.
Купер, захватим ящичек с собой в будущее?
- Зачем он нам нужен? У нас есть гораздо более эффективное оружие!
- Ну, мало ли, - Штирлиц положил гранату в карман. - Лишний ящик хороших
гранат ещё никому не мешал. Захватим, а?
- Только если вы сами его понесёте, - согласился агент Купер.
- Да? - Штирлиц призадумался. - Тогда фиг с ним. Распыляй.
Купер уничтожил ящик и убрал распылитель.
Опять хлопнула дверь и чей-то радостный голос воскликнул:
- Вот в этом подъезде и живёт мой друг Штирлиц! С ним-то мы и выпьем нашу
бутылочку коньяка! Если, конечно, люди Кальтенбруннера его ещё не убрали.
- А он правда русский шпион? - робко спросил женский голос.
- О! Он такой крутой, что может быть чьим угодно шпионом, не только
русским, но и своим собственным! - радостный голос заржал. -
Представляешь, шпионить не для какой-то страны, а для себя лично!
- Это Айсман, - улыбнулся Штирлиц. - Болтун. Старая халява! А ведь я,
действительно, занимался разведкой для себя лично, а не для кого-то там!
Просто мне это нравилось!
- Эй, папаша! - остановил Айсмана подросток на подоконнике. - Закурить не
найдётся?
- Ты кого папашей назвал, засранец? - доброжелательно отозвался Айсман. -
Давно в гестапо не попадал? Смотри у меня!
Айсман с двумя накрашенными красотками подошёл к двери Штирлица и нажал на
кнопку звонка. Не получив ответа, Айсман посверкал единственным глазом и,
достав связку отмычек, открыл дверь.
- Прошу! - повел он рукой. - Чувствуйте себя, как дома, но не забывайте,
что вы в гостях!
И, снова заржав, Айсман закрыл за собой дверь.
- Это ваш друг? - поинтересовался Купер.
Штирлиц задумался.
- Ну, можно сказать, что и друг, - наконец молвил он. - Мы с ним не один
пуд соли съели. И не один литр пива выпили. Последний раз я его видел на
Канарских островах, где он, разбогатев, купил трёхэтажную виллу.
Снова стукнула дверь. В подъезд вошёл настоящий Штирлиц с рюкзаком, полным
бутылками пива. Приклеив окурок "Беломора" к облупленной стене, русский
разведчик начал неторопливо подниматься по лестнице.
- Папаша! Закурить не найдется! - привычно потребовал подросток из
"Гитлерюгенда".
Штирлиц остановился и протянул юному фашисту папиросу.
- А теперь спичку! - скомандовал юнец, обрадованный, что на этот раз его
не послали.
Штирлиц терпеливо протянул коробок.
Обнаглевший юнец прикурил и, выпендриваясь перед девчонкой, снова
спросил:
- А что у тебя в рюкзаке?
- Пиво.
- Снимай рюкзак!
- Слушайте, Штирлиц, - спросил агент Купер у Штирлица. - Как вы терпите,
они же нарываются?
- Ты думаешь, я терплю? - улыбнулся Штирлиц и глянул сверху на самого
себя. - Сейчас…
- Долго ещё ждать? - наглел парнишка, пока Штирлиц из прошлого всё так же
неторопливо снимал рюкзак.
Русский разведчик отвесил нахалу звонкую оплеуху и сшиб с подоконника.
Затем подхватил за шкирку и мощным пинком отправил вниз по ступенькам.
Двое других испуганно бросились вверх по лестнице, но Штирлиц успел их
схватить за одежду. Стукнув подростков лбами, Штирлиц повторил ту же
процедуру, что и с первым негодяем. Подростки скатились по ступенькам и,
открыв дверь головой, вылетели на улицу.
- Сколько лет? - поинтересовался русский разведчик у девушки.
- Семнадцать…
- Пиво будешь? Пошли.
И настоящий Штирлиц вместе с девушкой скрылся в своей квартире, откуда
слышался женский смех и голос Айсмана, рассказывающий анекдоты.
- Что ж, - сказал Штирлиц из будущего, - на сегодня дело сделано. Пойдём
пить пиво в "Три поросёнка".
- А Штирлиц с Айсманом туда не заявятся?
- Нет! Мы с Айсманом сейчас поедем на футбол, там произойдёт небольшая
драка, меня заберут в полицию, а потом отправят в психиатрическую
лечебницу.
- Вас в лечебницу? Вы что, с ума сойдёте?
- По ошибке, - пояснил Штирлиц. - Глупые полицейские не поверят, что я -
Штирлиц, решат, что у меня мания величия. Ну, и отправят в дурдом. А в
дурдоме было классно! Там я пообщался с такой симпатичненькой
медсестрой…
- А на футболе с вами ничего не произойдет? Вдруг Кальтенбруннер туда
пошлёт своих людей?
- Да нет, мы же на футбол поедем стихийно, никто об этом и знать-то не
будет.
- А во время матча? Пока команды будут играть, агенты Кальтенбруннера
могут ему доложить о вас, он пошлёт своих людей.
- Не успеют доложить, - Штирлиц махнул рукой. - Не так уж долго будут
играть команды. Я забью гол, а потом нас быстро скрутят и отправят в
полицию.
- А в этом дурдоме не может случиться покушения?
- В дурдоме? - задумался Штирлиц. - Знаешь, Купер, помнится, там был один
Кальтенбруннер…
- Так надо его посетить!
- Посетим, - согласился русский разведчик. - Но время у нас есть, давай,
пообедаем в "Трёх поросятах"!
И агенты из будущего направились в кабачок "Три поросёнка".

Глава 11
Несколько размышлений о природе времени

- Знаешь, Купер, - задумчиво сказал Штирлиц, когда они на очередной
машине, украденной Штирлицем, ехали к психиатрической лечебнице имени
Второго съезда НСДАП. - Очень странно, но я не помню, чтобы профессор
Плейшнер подходил ко мне в сорок третьем году и рассказывал о заговоре
Кальтенбруннера. Ведь ты сказал, что если бы мы сюда не прилетели, то
настоящий Штирлиц узнал бы об этом. А настоящим Штирлицем был в своё время
я. Получается, что и в моё время уже прилетали Штирлиц с Купером, которые
спасали меня от козней Кальтенбруннера?
- Время - это загадочная субстанция, - покачал головой агент Купер. -
Вполне возможно, из-за нашего прилёта изменилось будущее, а значит и вы. И
в результате, вы просто не помните, что профессор Плейшнер вас
предупреждал.
- Значит, по-твоему, я бы об этом должен был помнить, когда вы
только-только оживили меня?
- Вероятно, да. А, прилетев сюда, вы сами будущее изменили и больше таких
воспоминаний у вас нет.
- Но я же точно помню, что я ничего подобного не помнил. Иначе бы я сюда
не полетел, дабы не подвергать себя в прошлом опасности.
- Всё это весьма запутанно, Штирлиц, - агент Купер зачем-то покрутил
пальцем у виска. - Я вас предупреждал об опасностях путешествия во
времени. Недаром, первый указ, который издал Великий Император после
изобретения машины времени, был указ о запрещении путешествий в прошлое.
- Нет, - упрямо заявил русский разведчик. - Я бы такого предупреждения не
забыл. Значит, было предопределено, что мы из будущего прибудем в прошлое.
- Вы хотите сказать, что всё предопределено? - спросил Купер.
- Ну да. По-моему, все изменения, которые могут произвести люди из
будущего, уже и так были. То есть Штирлиц и Купер уже прилетали и спасали
Штирлица из прошлого, поэтому Штирлиц из прошлого, то есть я, оживлённый
вами в будущем, и не помнил никаких предупреждений, из-за чего и полетел
без особых раздумий в прошлое.
- Быть этого не может, - воскликнул Купер.
- Всё может быть, - возразил Штирлиц, - кроме того, чего уж совсем не
может быть…

Глава 12
В дурдоме всё спокойно!

Они подъехали ко входу в дурдом. Психиатрическая лечебница была окружена
высоким забором, по верху забора красивым орнаментом вилась колючая
проволока. Вход в лечебницу представлял из себя железные ворота, около
которых в стеклянной будке сидели три охранника.
- Охрана, - сказал Штирлиц. - Так просто нас не пропустят. Придётся дать
им по голове, связать и сунуть в рот кляп.
- Зачем? - возразил агент Купер. - Не проще ли перелезть через забор?
- Колючая проволока! - указал Штирлиц рукой в сторону забора.
- Разве это проблема?
Штирлиц вспомнил, что они агенты из будущего.
- Ах, да, действительно! А тогда зачем перелезать через забор, если можно
распылить в нем дырку?
- Тоже верно, - согласился Купер.
Они вылезли из машины, прошли вдоль забора и выбрали место, где вплотную к
забору росли кусты. Купер аккуратно проделал дырку, и приятели проникли на
территорию психиатрической лечебницы. Кусты за ними сомкнулись, скрыв дыру
от нескромных взглядов снаружи.
- Как вы думаете, изначального Штирлица уже привезли?
- Наверняка, - ответил Штирлиц. - Насколько я помню, меня привезли в
больницу ещё засветло. А сейчас уже стемнело. В это время мы уже играли с
Фюрерами в преферанс. Знатную расписали пулю. Я их обул на двадцать три
марки! - похвастался он.
- Что ж, - вздохнул агент Купер, - надо стараться не наткнуться на
господина штандартенфюрера.
- По-моему, в дурдоме нам этого можно не опасаться. Ну, примут ещё за
одного сумасшедшего Штирлица! У них Наполеонов и Бонапартов было штук
двадцать, так почему бы не быть двум Штирлицам?
- И одному агенту Куперу, - добавил Купер.
Они проникли в здание лечебницы. В коридорах было сумрачно и тихо. Пахло
лекарствами.
- Интересно, где у них лежит Кальтенбруннер? - шепотом спросил агент
Купер.
- Сейчас поймаем кого-нибудь и спросим, - сказал Штирлиц и постучал в
первую попавшуюся комнату. Из комнаты выглянул небритый мужик невысокого
роста с длинными волосами, завязанными сзади в косичку.
- Ты кто? - строго спросил Штирлиц.
- Наполеон Бонапарт, император Франции, - заявил мужик и надел
треуголку.
- Штирлиц, - представился русский разведчик. - Будем знакомы.
- Наслышан, - Бонапарт уважительно наклонил голову. - Я бы вас сделал в
своей армии генералом! Немцы вас не ценят.
- Слушай, Бонапарт, не подскажешь, в какой палате лежит
Кальтенбруннер?
- Кальтенбруннер? - Наполеон задумчиво поковырял в носу, а потом заложил
руку за отворот пижамы. - В четырнадцатой!
- Спасибо, Бонапарт, - Штирлиц и Купер пошли по коридору, рассматривая
номерочки на дверях. Император Франции долго смотрел им вслед, затем
вернулся в свою палату, где на кроватях храпели ещё три Бонапарта, и сел к
круглому зеркалу, стоящему на столе.
- Чёрт побери, - сказал он своему отражению. - Кто я такой? Какой-то
Наполеон! Хочу быть Штирлицем!
Император взял ножницы, отрезал свою косичку и показал зеркалу язык. Затем
начал будить своих соседей по палате и кричать:
- Я - Штирлиц!
Один за другим Бонапарты просыпались и с завистью смотрели на своего
коллегу, который выбился в Штирлицы.
- А нам можно? - робко спросил один.
- Почему нет? - удивился новоявленный Штирлиц. - Чем больше Штирлицев, тем
лучше. Надо и другим Бонапартам сказать, пусть Штирлицами становятся! В
футбол будем играть!
Наконец, Штирлиц и агент Купер остановились около четырнадцатой
палаты.
- Здесь, - сказал Штирлиц.
- Как будем действовать? - спросил Купер. - Он ведь, наверно, не один
живёт? Перебудим тут психов, шум поднимется…
Вдруг из тринадцатой палаты, которая располагалась рядом, вышел Фюрер.
Вышел и остолбенел. Он только что играл со Штирлицем в преферанс в своей
палате, и вдруг Штирлиц стоит в коридоре!
"Это колдовство!" - подумал Фюрер с суеверным восторгом и заглянул назад,
в палату. Штирлиц сидел за столом и старательно играл мизер. Фюрер
обернулся. Штирлиц стоял в коридоре напротив двери Кальтенбруннера.
"Раздвоился! - решил Фюрер. - Колдовство!"
- Эй, Фюрер, - позвал Штирлиц. - Будь другом, вызови к коридор
Кальтенбруннера.
- Штирлиц, - с почтением произнес Фюрер. - Я с господином Кальтенбруннером
в ссоре. Этот гад украл у меня французский порнографический журнал, а в
нём были такие интересные фотографии. Знаешь ли, на одной там была
блондинка в черных ажурных чулочках…
- Это, конечно, интересно, - прервал его Штирлиц. - Вызови этого гада, а
мы у него отберём твой журнал.
- Правда? - недоверчиво спросил Фюрер. - Доктор Швацц тоже обещал вернуть
мне журнал, а не вернул.
- Швацц? - удивился агент Купер.
Штирлиц хлопнул себя по лбу.
- Вспомнил, почему мне была знакома физиономия вашего профессора Швацца!
Он один в один похож на доктора из этой лечебницы!
- Наверно, - предположил агент Купер, - наш профессор - это потомок
местного Швацца.
- Вполне вероятно. Слушай, Фюрер, я тебя когда-нибудь обманывал?
- Нет, - помотал головой Фюрер.
- Тогда вызывай! Журнал будет твой!
- Ладно, - сказал Фюрер и взялся за ручку четырнадцатого номера.
- Только тихо, соседей не разбуди, - предупредил Штирлиц.
- А Кальтенбруннер один живет! У него такой мерзкий характер, с ним никто
жить не желает!
- Ах, один! - воскликнул Штирлиц, открывая дверь ногой. - Тогда не надо
вызывать, мы сами войдём!
Штирлиц и агент Купер вошли в палату. Кальтенбруннер сидел на кровати в
красных семейных трусах со свастиками в белых кружочках. Увлеченно сопя,
Кальтенбруннер разглядывал картинки в журнале Фюрера.
- Кальтенбруннер! Смирно! - скомандовал Штирлиц.
Кальтенбруннер испуганно вскочил и вытянул руки по швам. Штирлиц подошёл к
кровати и взял с подушки журнал.
- Это твой журнал? - строго спросил он. - Не твой! Так какого хрена ты его
захапал? Обидел моего друга Фюрера!
Фюрер в дверях хлюпнул носом. Штирлиц кинул ему журнал, Фюрер тут же
раскрыл его посередине и радостно осклабился:
- Вот она, моя любимая блондиночка! Спасибо, Штирлиц!
- Кальтенбруннер!
- Я!
- Тебе не стыдно?
Кальтенбруннер молча уставился на Штирлица преданными глазами. Штирлиц
поднёс к его носу внушительный кулак.
- Будешь обижать Фюрера, дам в морду! Понял?
Кальтенбруннер кивнул.
- Скажи мне, Кальтенбруннер, говорят, ты на меня покушение готовишь?
- Я? - удивился Кальтенбруннер, выходя из оцепенения. - А что, может и
готовлю! Я такой! Я вредный парень!
Штирлиц снова поднёс к носу Кальтенбруннера свой крепкий кулак.
- А это видел?
- Видел, - сознался Кальтенбруннер. - Вы только что показывали, когда
Фюрера защищали…
- Может, тебя убить? - предложил Штирлиц. - Или есть другие
предложения?
Кальтенбруннер втянул голову в плечи.
- Я больше не буду! - плаксиво протянул он, раскатывая губы. - И вообще,
не хочу больше быть Кальтенбруннером. Я такой гад, со мной никто не
дружит!
- Это точно, - сказал Штирлиц. - Хочешь быть Бонапартом? Их в лечебнице
штук двадцать, будешь с ними в футбол играть.
- Чур, я - вратарь! - закричал Кальтенбруннер.
- Хоть два вратаря, - кинул Штирлиц. - Купер, этот псих нам не угроза. Он
полный болван.
- Я понял, - вздохнул Купер. - Пошли.
Агенты из будущего двинулись на выход. Фюрер с Кальтенбруннером смотрели
им вслед. Фюрер трогательно прижимал к груди свой ненаглядный журнал.
- Я - Наполеон Бонапарт, император Франции, - заявил Кальтенбруннер. - И
ещё я - вратарь.
- Хоть два вратаря, - сказал Фюрер и побежал доигрывать партию со
Штирлицем.
- Я - два вратаря, - повторил Кальтенбруннер. - Мне Штирлиц разрешил!

Глава 13
Штирлиц на пляже

Штирлиц и агент Купер сняли двухместный номер в гостинице "Третий Рейх".
Утомленный Штирлиц повалился на кровать и мгновенно заснул.
Во сне Штирлиц шагал по вечернему Урюпинску. Он спокойно смотрел то
направо, то налево, и везде видел Фюреров с Кальтенбруннерами. Вот Фюрер
играет с Кальтенбруннером в шахматы, вот Кальтенбруннер с Фюрером сажают
на клумбе цветы… Штирлиц вежливо здоровался с ними, причем по-простому,
без всяких там "Хайль!", и все отвечали ему:
- Добрый вечер, господин Штирлиц. Не читали ли вы последний доклад
Великого Императора?
- Как же, как же, - весело отзывался Штирлиц. - Конечно, не читал!
Штирлиц был совершенно счастлив…
Русского разведчика разбудил осторожный шорох возле его кровати. Штирлиц,
ещё не проснувшись, подумал, что он находится в психиатрической лечебнице,
а возле его кровати стоит красивая медсестра, которая принесла ему
завтрак. Штирлиц открыл глаза и увидел агента Купера.
- Извините, господин Штирлиц, если я вас разбудил, - сказал Купер.
- Ничего, ничего, - махнул Штирлиц рукой.
- Я хотел посмотреть, чем там занимается наш друг Кальтенбруннер.
- Давай посмотрим.
Друзья сели к экрану. Кальтенбруннер рвал и метал. Перед ним стояли
немногочисленные остатки его людей, а сам Кальтенбруннер носился по
кабинету и бил драгоценные фарфоровые вазы, вывезенные из России. Вазы
раскалывались на мелкие кусочки, и осколки хрустели под ногами
взбесившегося Кальтенбруннера.
- Идиоты! - орал Кальтенбруннер. - Мои самые лучшие диверсанты не смогли
ничего сделать со Штирлицем! Сегодня я опять видел его в Рейхе! Они пил
коньяк с Фюрером, вместо того чтобы пить с Дьяволом в Преисподней!
Кретины! Исчез даже Клаус! Уж он-то не испугался бы вернуться и доложить о
провале! Значит, мои агенты не скрываются! Значит, Штирлиц их уничтожил!
Но как?
Робко постучали в дверь. Кальтенбруннер грохнул ещё одну вазу и
выкрикнул:
- Да!
- Господин Кальтенбруннер, - просунулась в дверь седая голова слуги. -
Шифровка! Наш секретный информатор в Центре у русских докладывает, что у
Штирлица ушла в декрет предыдущая радистка, и ему послали новую. Встреча с
ней назначена завтра на пляже.
- Во сколько?
- Время у них не указано. Для конспирации радистка будет ждать Штирлица у
пивного ларька с утра и до вечера. Пока он не появится.
- Он не появится! - зловеще произнес Кальтенбруннер. - Агенты! Даю вам
последний шанс убрать Штирлица. На этот раз вы пойдёте на дело не все
вместе, как раньше, а по отдельности. Один нападет справа, другой - слева,
третий - в воде! Кстати, в воде - это хорошая мысль! Сейчас стоит жара,
Штирлиц, конечно, захочет искупаться. Ты, - Кальтенбруннер ткнул пальцем,
- наденешь акваланг и будешь ждать его под водой.
- Есть! - вытянулся агент.
- Если и это дело вы, болваны, загубите, я сам пойду убивать Штирлица!
- Не загубим! - хором произнесли агенты. - Такой хороший план! Это
верняк!
Купер погасил экран и посмотрел на Штирлица.
- Ну что?
- Тяжелый случай, - сказал Штирлиц, потягиваясь.
- Как защитить Штирлица от нападения с разных сторон? Можно, конечно,
сделать ему защитное поле, и его не смогут убить. Но тогда, если вдруг под
ним взорвется граната, а с ним ничего не случится, Штирлиц будет удивлён!
- Я не припомню, чтобы подо мной взрывались гранаты, - проворчал Штирлиц.
- А защитное поле - это умно! Только защищать оно должно не настоящего
Штирлица, а меня. Я пойду вместо него на пляж, агенты Кальтенбруннера
будут нападать по-одному на меня, а я их буду тихо ликвидировать.
- А куда денется настоящий Штирлиц?
- Настоящего Штирлица надо будет задержать по дороге.
- Как?
Штирлиц задумался. Внезапно лицо его просветлело.
- Элементарно, Купер! Ты подойдёшь к нему на улице с бутылкой коньяка и
предложишь распить на троих. От коньяка в сорок третьем году я никогда не
отказывался!
- Что значит "на троих"? Нас же будет двое.
- Вот третьего вы и будете искать, и на это уйдёт много времени! А я на
пляже буду Штирлицем.
- Интересная версия, - сказал Купер.
На следующий день Штирлиц появился на пляже. Радистка уже стояла на своем
месте у пивного ларька. Как и было условленно, она была в ярко-красном
купальнике и сжимала в руке газету "Правда". Но Штирлиц не стал к ней
подходить, а пошёл по пляжу, держа руку на распылителе агента Купера.
Из песка высунулась рука с отравленным кинжалом. Кинжал коснулся ноги
Штирлиц и сломался о защитное поле. Штирлиц нажал на курок, рука исчезла,
а песок осыпался в освободившуюся яму. Русский разведчик пошёл дальше.
Из кабинки для переодевания выскочил мужчина с саблей. Со всего размаху он
рубанул Штирлица по голове. Сабля разломилась пополам. Распылитель
действовал эффективнее сабли, незадачливый фехтовальщик растворился в
воздухе.
Из-за куста бузины послышалась автоматная очередь. Пули отскакивали от
Штирлица и рикошетом отлетали назад в кусты. Русский разведчик распылил и
куст, и того, кто за ним скрывался. Какой-то урод стрелял с дерева из
винтовки с оптическим прицелом. Бил прицельно, в голову. Штирлиц и его
срезал вместе с верхушкой дерева.
Два агента Кальтенбруннера в плавках изображали, что играют в волейбол.
Мяч полетел в сторону Штирлица и взорвался. Но русский разведчик,
неуничтожимый, как Арнольд Шварценеггер в роли робота-терминатора, вышел
из воронки и превратил бедных волейболистов в атомы. С крыши спасательной
станции застрочил пулемёт. Штирлиц снял пулемётчика и огляделся.
Тишина.
Штирлиц вытер пот со лба. Было жарко. Русский разведчик снял мундир и
полез в воду. Вода была тёплая, как парное молоко. Штирлиц нырнул и,
отфыркиваясь, как морж, поплыл к буйкам.
Вдруг из глубины поднялся облепленный тиной водолаз с трезубцем в руке.
Водолаз замахнулся на Штирлица и с силой воткнул трезубец в грудь русского
разведчика. Трезубец не вонзился, а согнулся. Штирлиц засмеялся, пуская
пузыри воздуха, и, достав припрятанный в трусах распылитель, уничтожил
водолаза, создав небольшой водоворот.
"Вот ведь несправедливость какая, - подумал Штирлиц. - Я тут, как монстр
какой-то, киборг-убийца, всех кругом уничтожаю, а они со мной ничего
сделать не могут… Даже неинтересно…"
С чувством исполненного долга он вышел на берег и оделся. Больше на него
никто не покушался. Штирлиц сплюнул сквозь зубы и захотел пива. Русский
разведчик сунул распылитель за пояс и пошёл в кабачок "Три поросёнка", где
он договорился встретиться с Купером.
Наконец, на пляже появился настоящий Штирлиц. Весёлый после распитой на
троих бутылки коньяка, разведчик решил сначала искупаться, а потом подойти
к радистке. Он плавал долго, а когда вылез, выжал в раздевалке трусы и
причесался перед разбитым зеркалом.
Радистка всё так же стояла у пивного ларька. Её красный купальник сверкал
на весь пляж и притягивал нескромные мужские взоры к высокой груди этой
красивой девушки.
Штирлиц три раза обошёл вокруг пивного ларька. Слежки не было…

Глава 14
Бегство Штирлица

И снова Кальтенбруннер носился по кабинету. Фарфоровых ваз больше не было,
поэтому он вытаскивал из шкафа книги и со злобными криками рвал их на
мелкие кусочки. Ни одного агента у Кальтенбруннера больше не осталось.
- Я ненавижу Штирлица! - кричал он, разбрасывая обрывки бумаги. -
Ненавижу!
Наконец, обессилев от собственной ярости, Кальтенбруннер повалился на
кожаный диван. Схватив со стола нож, он вырезал на черной коже дивана
русское неприличное слово.
- Кретин! - выдохнул он. Было непонятно, к кому это относилось, к Штирлицу
или к самому Кальтенбруннеру.
Кальтенбруннер ухватился за серебряный колокольчик и позвонил. Вошёл седой
слуга и поклонился своему господину.
- Что слышно в Рейхе, Фридрих? - спросил Кальтенбруннер, кусая губы.
- В церкви пастора Шлага господин штандартенфюрер СС фон Штирлиц и
господин Айсман собираются устроить вечеринку с женщинами. Приглашены все
высшие офицеры Рейха. Вы не приглашены.
- Ага! - победно воскликнул Кальтенбруннер. - Вот где я его и накрою! На
сей раз я сам займусь этим делом!
- Неугомонный, - задумчиво молвил Купер. - Мы что, так и будем защищать
тут этого Штирлица до конца войны?
- А почему нет? - спросил Штирлиц, которому как раз очень нравилось
защищать самого себя, попутно веселясь в кабачках Берлина.
- Нам же надо выполнять задание Империи, - сказал Купер. - Давайте, уберём
Кальтенбруннера, поставим на его место похожего биоробота, чтобы никто не
догадался, и отправимся назад.
- Что такое биоробот?
- Это искусственный человек, предназначенный для исполнения приказов
человека. Я в школе на практике проходил курс по созданию биороботов и
смогу за какие-то полчаса создать искусственного Кальтенбруннера.
Запрограммирую его на тихий образ жизни, и можно возвращаться в будущее.
Штирлиц задумался. Ему не хотелось уезжать из Германии. Так классно в
двадцатом веке быть разведчиком с техникой тридцатого века!
- Куда нам торопиться, Купер? - поинтересовался Штирлиц. - Будущее от нас
не убежит, давай веселиться здесь!
- Но, Штирлиц, есть же чувство долга!
- Купер, ты хочешь стать настоящим агентом?
- Хочу.
- Тогда запомни. Мы никому ничего не должны! Нам всё по-фигу! И если мы
делаем то, что делаем, мы занимаемся этим только потому, что нам это
нравится!
- Вы не правы, Штирлиц. Я всё-таки уберу Кальтенбруннера и поставлю на его
место робота, а потом вернёмся назад.
- Ну, убери, - равнодушно сказал Штирлиц.
Агент Купер вскочил и пошёл убирать Кальтенбруннера.
- Ну, и возвращайся в своё будущее, - сказал Штирлиц ему вслед и
решительно встал. - Чёрта с два я туда вернусь! Мне и тут нравится! Уеду в
Швейцарию.
Штирлиц взял лист бумаги и написал:
"Купер! Я не хочу возвращаться в будущее! Езжай один. А я уехал в Уругвай!
Штирлиц."
Русский разведчик положил послание на стол, прижал его пустой пивной
бутылкой и покинул гостиничный номер.
В это время агент Купер снова подошёл к особняку Кальтенбруннера.
Побрызгав на себя смесью, делающей человека невидимым, Купер уже знакомой
дорогой пошёл к воротам. Ворота были закрыты. Агент Купер сунул под нос
часовому специальное устройство под названием "Глюколист", часовой
прибалдел, как от хорошего укола кокаина, и сполз на пол с блаженной
улыбкой идиота.
Купер дернул за рычаг, ворота приотворились. Агент проскользнул за ограду
и, закрыв за собой ворота, бесшумно двинулся к дому. У входной двери
стояли два охранника в касках с автоматами на груди. Их бульдожьи лица не
выражали ни единой мысли. Купер открыл дверь и вошёл в дом. Часовые
удивлённо переглянулись, заглянули внутрь, осмотрели окрестности, но так
как никого не увидели, то пожали плечами и снова замерли, как истуканы на
острове Пасхи.
У Купера была фотографическая память, и он прекрасно помнил путь по
извилистым коридорам особняка Кальтенбруннера. Как призрак, он
проскользнул мимо многочисленных охранников, обдав их легким ветерком, и
остановился перед кабинетом Кальтенбруннера. Агент прислушался. В кабинете
слышались шаги и недовольное бормотание. Купер ухмыльнулся и толкнул
дверь.
- Кто тут? - обернулся Кальтенбруннер.
- Свои, - сказал невидимый Купер и бросил парализующую гранатку.
Раздался легкий хлопок, пошёл дым, парализованный Кальтенбруннер упал.
Купер разложил на полу свой чемоданчик, вытащил похожую на надувную куклу
штуковину и нажал на кнопочку. Кукла выросла до размеров Кальтенбруннера,
и агент Купер принялся за работу по созданию биоробота.
Через полчаса на полу лежали два Кальтенбруннера. По проводам,
подсоединённым к голове фашиста, перекачивалась информация в голову
робота. Наконец, звонок сообщил о завершении копирования. Купер
удовлетворенно щёлкнул языком и полюбовался на дело своих рук. Действие
парализующей гранаты начало проходить, Кальтенбруннер застонал и
зашевелился, обрывая провода. Купер вытащил распылитель, и страшного
Кальтенбруннера не стало.
- Биоробот, встать, - подал команду агент.
Биоробот сел на полу и взглянул на своего создателя.
- Тебя зовут Кальтенбруннер, - сказал Купер. - Твоя задача вести себя тихо
и не выпендриваться.
- Приказ понял, - разжал губы робот.
- Вот и славно, - улыбнулся агент Купер.
Вернувшись в гостиницу, Купер не обнаружил там Штирлица. Агент прочитал
записку и сел на кровать.
- Что значит "не хочу возвращаться"? - нахмурился он. - А задание Великой
Империи?
Агент Купер перечитал записку ещё раз и почувствовал, что начинает
паниковать. Ведь без Штирлица ему не выполнить задание его светлости
герцога фон Брамса! Каким бы идиотом Штирлиц не выглядел, но он был
настоящим супер-агентом, не имеющим равных за всю историю человечества до
тридцатого века включительно!
Купер впал в отчаяние. Он не думал, что Штирлиц может сбежать, а то
повесил бы на него микроскопический маячок, по которому мог бы его легко
найти в любом месте Земли. А теперь…
И вдруг Купера осенило.
- Вряд ли Штирлиц уедет, не посетив напоследок свой любимый кабачок "Три
поросёнка"! Есть надежда его там застать!
Агент Купер схватил свой чемоданчик с техникой будущего и побежал искать
Штирлица.

Глава 15
Встреча старых друзей

Усталый Штирлиц с ручным пулемётом на плече вошёл в кабачок "Три
поросёнка". Посетители отсутствовали. Кабачок был закрыт, но кто посмел бы
сказать об этом господину штандартенфюреру? Русский разведчик прислонил
пулемёт к стене, расположился за своим любимым столиком и пальцем поманил
официанта.
- Пива и тушенки! - заказал он.
- Вы сегодня выглядите утомлённым, господин штандартенфюрер, - сказал
услужливый официант, смахивая полотенцем со стола крошки и вытирая лужицы
пива.
- Был трудный день, - пояснил Штирлиц, не вдаваясь в подробности.
Официант выставил на стол несколько кружек пенного пива и две больших
банки советской говяжьей тушенки, которую так любил господин
штандартенфюрер. На банке была нарисована толстая корова, пасущаяся на
лугу.
Штирлиц приложился к кружке, опустошил её за секунду и ткнул вилкой в
банку тушенки.
Тут произошло событие, о котором в кабачке долго вспоминали с суеверным
ужасом.
Открылась дверь, и в кабачок "Три поросёнка" вошёл ещё один улыбающийся
Штирлиц. У официанта отвалилась челюсть, бармен спрятался под стойкой,
посудомойки с изумлением выглядывали из подсобки и округляли глаза.
Штирлиц сел рядом со Штирлицем. Тот доброжелательно посмотрел на нового
посетителя и подвинул ему одну из своих кружек. Второй Штирлиц тоже
приложился. Первый с одобрением проследил за опустевшей кружкой.
- Официант! - позвал он, подняв руку. - Нужна вторая вилка и повторить
такое же количество пива!
- Есть! - по-военному отозвался официант, у которого от происходящего
пересохло в горле.
- И ещё принеси бутылочку водки! - добавил второй Штирлиц и осведомился у
первого:
- Ты какую предпочитаешь?
- "Кубанскую", ясный пень!
- Аналогично, - кивнул Штирлиц из будущего. - У нее такой приятный аромат,
особенно если в экспортном исполнении. Официант! Две "Кубанских"!
- Господин штандартенфюрер, - робко сказал официант, прикрывая на всякий
случай лицо рукой. - У нас нет "Кубанской"… Есть шнапс, коньяк…
- Дикари, - бросил первый Штирлиц.
- А из наших-то есть что-нибудь? - спросил второй у официанта.
- "Пшеничная".
- Тоже неплохо, - согласился штандартенфюрер. - Из "Пшеничной" получается
нажористый "ёрш". Давненько я не пил "ерша"!
Штирлиц из сорок третьего года протянул руку Штирлицу из будущего и
представился:
- Штандартенфюрер СС фон Штирлиц.
- Супер-агент Великой Империи фон Штирлиц, - отозвался Штирлиц из
будущего.
- Однофамильцы, значит, - радостно сообразил Штирлиц из прошлого. - За это
надо выпить.
Они отпили по полкружки пива, долили водкой и, со звоном чокнувшись
кружками, выпили до дна.
- Хорошо пошла! - выдохнул Штирлиц.
- Представляешь, - сказал Штирлиц сорок третьего года. - Эти ублюдки в
Рейхе задумали вывести всех ёжиков из России, чтобы там нарушилось
биологическое равновесие и все русские вымерли. Ёжиков! А ведь ёжик - это
символ русской души. Снаружи колючий и необщительный, а внутри тёплый и
очень, очень добрый! И вдруг какие-то фашисты будут вывозить их из наших
густых, зелёных лесов! Но не тут-то было, - Штирлиц любовно похлопал
ладонью по своему пулемёту. - Русский разведчик Штирлиц не дремлет! И спас
русских ёжиков.
- А я спас Штирлица, - флегматично молвил Штирлиц из будущего. -
Представляешь, гад Кальтенбруннер решил его убрать!
Штирлицы закусили тушенкой.
В кабачок вбежал взволнованный агент Купер.
- Вот вы где! - воскликнул он и осёкся, осознав, что видит перед собой
двух Штирлицев.
- А, Купер! Садись. Официант! Повторить пиво, водку и тушенку!
- Штирлиц, - проникновенно сказал Купер. - Как вы могли меня бросить на
произвол судьбы? А как же задание относительно Тройной Звезды? А ваше
обещание сделать из меня настоящего супер-агента?
При взгляде на агента Купера, Штирлицу стало его жалко и немного
стыдно.
- Да ладно, Купер, - пробормотал он, хлопая агента по плечу. - Я пошутил.
Конечно, я слетаю на твою Тройную  Звезду и сделаю тебя настоящим
супер-агентом! Пей, - он подвинул Куперу кружку с "ершом".
- Я не пью, вы же знаете, - сказал агент Купер. - Агентам нельзя пить.
- Глупости, - оборвал его Штирлиц из прошлого. - Война и водка
неразделимы. На фронте перед боем всегда выдают сто грамм для храбрости. А
разведчик - он всегда в бою. У него каждый день на фронте. Он просто
обязан пить!
- Слышишь, что говорит умный человек, - наставительно произнёс Штирлиц из
будущего. - Ты, Купер, вбил себе в голову какие-то глупые истины, которыми
тебя напичкали в школе. Ты хочешь всё делать по правилам. А на войне нет
правил. На войне всем всё по-фигу! И это - основное условие для победы!
- Но…
- Пей, - сказал Штирлиц. - Пей и закусывай.
Агент Купер поднёс кружку к губам и медленно выпил пиво, смешанное с
водкой. Его обычно бледное лицо порозовело, а на губах заиграла
неуверенная улыбка.
- Вот и славно! - обрадовался Штирлиц. - Теперь скушай тушенки!
Штирлиц из прошлого долил ещё водки в пиво.
- За победу! - воскликнул он. - За нас, русских!
Штирлицы выпили.
- Знаешь, Купер, почему русские разведчики самые лучшие в мире? - спросил
Штирлиц из будущего.
- Почему?
- Из-за загадочной русской души. А вся загадка в том, что русский человек
сначала делает, а потом думает! Вот если какой-нибудь ублюдок наглеет, а
ты думаешь, дать ему в морду или нет, то в конце концов приходишь к мысли,
что бить человека нехорошо, неинтеллигентно, что ублюдок - тоже человек, и
так далее. В результате человеческая цивилизация пришла к такому
состоянию, что кругом ходят наглые ублюдки, которые вытирают ноги о таких,
как ты, интеллигентов. А настоящий русский сначала даст в морду, а потом
подумает, правильно ли он поступил. И, что самое интересное, придет к
выводу, что правильно!
- Это точно, - вставил Штирлиц из прошлого. - Так и поступают русские
разведчики. У меня никогда нет плана, я действую стихийно. Мне всё
по-фигу, и никто не может предугадать, что я сделаю в следующий момент.
- Вот именно, - засмеялся второй Штирлиц. - Поди, прочитай мои мысли, если
у меня их нет! А появляются они только в тот момент, когда я уже принялся
за дело.
- Так вот в чём секрет! - воскликнул агент Купер. - И если я научусь так
работать, я стану супер-агентом?
- Ясный пень! - хором сказали оба Штирлица.
- За это надо выпить! - предложил Купер, поднимая кружку. Глаза его
сверкали. Да, он станет супер-агентом, самым лучшим во всей Империи. И они
со Штирлицем с честью выполнят задание его светлости наместника Великого
Императора герцога фон Брамса!
- Штирлиц, - молвил Штирлиц из прошлого. - Нам скоро пора улетать. Я хочу
подарить вам на память очень полезную вещь.
Штирлиц вытащил из кармана лазерный меч.
- Кастет, - обрадовался Штирлиц из прошлого. - Это ценный подарок. У меня
есть один неплохой кастетец, но и два никогда не помешают!
- Дарю! - сказал Штирлиц. - Купер, нам пора.
- Ясный пень, - заплетающимся языком согласился опьяневший агент Купер,
пытаясь приподняться и падая.
Штирлиц поднял своего друга, помахал на прощание Штирлицу, остающемуся в
сорок третьем году, и агенты из будущего покинули кабачок.

Эпилог

За окном кабачка "Три поросёнка" уже давно шли немецкие солдаты, а тут
вдруг пошёл дождь. Грубыми, пропитыми, прокуренными голосами фашисты
фальшиво тянули "Гитлер зольдатен".
Штирлиц поднял кружку и привычно проверил, не залетела ли в неё
какая-нибудь сумасшедшая муха.
Эти двое, которые только что вышли, были чем-то ему симпатичны, особенно
тот, что постарше. Лицо этого человека было знакомо Штирлицу, но где он
его видел, русский разведчик никак не мог вспомнить.
Штирлиц внимательно посмотрел на кастет, подаренный незнакомцем, и взвесил
его на ладони. Кастет был совсем лёгкий, и Штирлиц, справедливо рассудив,
что старый, испытанный кастет из свинца гораздо лучше, выбросил подарок в
мусорное ведро.
А за окном шёл дождь и фашистские солдаты. Солдаты нехотя плелись на
Восток…


Как размножаются ёжики

Павел Николаевич Асс
Нестор Онуфриевич Бегемотов

ШТИРЛИЦ, или Как размножаются ёжики

Роман

Предисловие

За окном шёл снег и рота красноармейцев.
Иосиф Виссарионович отвернулся от окна и спросил:
- Товарищ Жюков, вас ещё не убили?
- Нет, товарищ Сталин.
- Тогда дайте закурить.
Жуков покорно вздохнул, достал из правого кармана коробку "Казбека" и
протянул Сталину. Покрошив несколько папирос в трубку, главнокомандующий
задумчиво прикурил от протянутой спички.
Через десять минут он спросил:
- А как там дела на Западном фронте?
- Воюют, - просто ответил Жуков.
- А как чувствует себя товарищ Исаев?
- Ему трудно, - печально сказал Жуков.
- Это хорошо, - сказал Сталин, - у меня для него есть новое задание…
А за окном шёл снег и рота красноармейцев.

Глава 1
Добрейшей души человек

Низкий закопчённый потолок кабачка "Три поросёнка" был почти чёрным от
сажи, стены были изрисованы сценами из знаменитой сказки, в честь которой
был назван кабачок. Кормили в кабачке не очень хорошо, поили ещё хуже, но
это не отпугивало его завсегдатаев. Отпугивало их другое. С недавних пор в
кабачок повадился заглядывать штандартенфюрер СС фон Штирлиц.
Вот и сейчас он сидел у дальнего столика, который был заставлен едой на
семерых, а бутылками на восьмерых. Штирлиц был один и никого не ждал.
Иногда ему становилось скучно, он вытаскивал из кармана маузер с
дарственной надписью "Чекисту Исаеву за освобождение Дальнего Востока от
Феликса Эдмундовича Дзержинского" и с меткостью истинного Ворошиловского
стрелка расстреливал затаившихся по углам тараканов.
- Развели тут! - орал он. - Бардак!
И действительно, в кабаке был бардак.
Пол был залит дешевым вином, заплеван и завален окурками. Создавалось
впечатление, что каждый считал своим долгом если не наблевать на пол, то
хотя бы плюнуть или что-нибудь пролить. То и дело, ступая по лужам и
матерясь, проходили офицеры. За соседним столиком четверо эсэсовцев грязно
приставали к смазливой официантке. Ей это нравилось, и она глупо хихикала.
В углу, уткнувшись лицом в салат из кальмаров, валялся пьяный унтер-офицер
без сапог, но в подтяжках. Иногда он начинал недовольно ворочаться и
издавал громкие неприличные звуки. Два фронтовика, попивая шнапс у стойки,
тихо разговаривали о событиях на Курской дуге. Молоденький лейтенантик в
компании двух девушек подозрительной наружности громко распинался о том,
какой он молодец, и как хорошо он стреляет из пистолета.
Штирлиц отпил из кружки большой глоток пива, поковырялся вилкой в банке
тушенки и пристальным взором оглядел окружающую действительность
разлагающейся Германии, изредка задерживая взгляд на некоторых выдающихся
подробностях снующих между столиками официанток.
- Какие сволочи эти русские, - неожиданно для всех сказал молоденький
лейтенантик, - я бы их всех ставил через одного и стрелял по очереди.
В помещёнии воцарилась тишина. Все посмотрели на Штирлица. Штирлиц
выплюнул кусок тушенки, встал, и, опрокинув три столика, строевым шагом
подошел к зарвавшемуся лейтенанту.
- Свинья фашистская, - процедил он и влепил лейтенанту пощечину.
- Простите, я не совсем понимаю… - пролепетал оторопевший лейтенант.
Штирлиц вышел из себя и, схватив табуретку, обрушил её на голову
незадачливому лейтенанту. Лейтенант упал, и Штирлиц начал злобно пинать
его ногами.
- Я - русский разведчик Исаев и не позволю грязному немецкому псу
оскорблять русского офицера!
Четверо эсэсовцев бросились разнимать дерущихся. Развеселившегося Штирлица
оттащили от стонущего лейтенанта и, чтобы успокоить, предложили выпить за
Родину, за Сталина.
- Да, - сказал Штирлиц, немного успокоившись. Он выпил кружку шнапса,
рыжий эсэсовец с готовностью налил вторую, Штирлиц выпил ещё. Лейтенант
стал ему неинтересен.
- Ну как же можно, - шепнул один из фронтовиков рыдающему лейтенанту, -
при самом Штирлице говорить такое о русских, да ещё и в таких выражениях!
Я бы вас на его месте убил.
- Штирлиц - добрая душа, - вздохнул второй фронтовик, - я помню три дня
назад тут били японского шпиона, так все били ногами, а Штирлиц - нет.
- Добрейший человек, - подтвердил первый фронтовик, и они вывели
лейтенанта на свежий воздух.
Штирлиц, обнявшись с эсэсовцами, громко пел "Гитлер зольдатен".
Пьяный унтер-офицер поднял голову из салата, обвел зал мутным взглядом и
восторженно заорал:
- Хайль Гитлер!
Весь зал вскочил, вскинув руки. Стены задрожали от ответного рёва:
- Зик хайль!!!
А Штирлиц к этому времени уже спал. Снились ему соловьи, русское поле и
берёзки. Снились ему голые девки, купающиеся в озере, а он подглядывал за
ними из кустов.
Сейчас он спит. Но ровно через сорок две минуты он проснётся, чтобы
отправиться в Рейх на свою нелёгкую работу.

Глава 2
Мелкий пакостник

В кабинете Мюллера стоял сейф, в котором Мюллер хранил дела на всех
сотрудников Рейха. Он часто с любовью залезал в свой сейф за очередным
делом, чтобы пополнить его, восстановить в памяти, просто полистать или
привести в действие. Но последнее случалось редко, ибо Мюллер, как
истинный коллекционер, не любил расставаться с делами своих подопечных.
Сейфы с делами были почти у всех сотрудников рейха, кроме Штирлица, но
такого обширного собрания сочинений не было ни у кого, даже у самого
Кальтенбруннера. Это было маленькое и невинное хобби шефа гестапо. В его
коллекции были Гиммлер, Геббельс, Шелленберг, Борман, Штирлиц и даже сам
Кальтенбруннер.
Обергруппенфюрер сидел у камина и листал дело Бормана. Это было одно из
самых объемных дел в его сейфе. Мюллер насвистывал арию Мефистофеля из
"Фауста" и перечитывал любимые строки.
Партайгеноссе Борман был мелкий пакостник. Если Борману не удавалось
досадить кому-нибудь, он считал прожитый день пропавшим. Если же
получалось кому-то нагадить, Борман засыпал спокойно, с доброй счастливой
улыбкой на лице. Любимая собачка Бормана, которая жила у него в кабинете,
кусала офицеров за ноги, и поэтому всем приходилось ходить по Рейху в
высоких сапогах. Мюллер, у которого было плоскостопие, от этого очень
страдал. Однажды он имел неосторожность зайти в кабинет к Борману в кедах
и был злостно укушен за левую ногу. Собачку пришлось отравить. С тех пор
они с Борманом стали злейшими врагами.
Борман был любитель подкладывать кнопки на стулья, рисовать на спинах
офицеров мелом неприличные слова, натягивать в тёмных коридорах сложные
системы верёвочек, споткнувшись о которые, несчастная жертва в лучшем
случае падала или обливалась водой, в худшем - получала по голове
кирпичом.
Особенной любовью Бормана пользовались ватерклозеты. Какие только гадости
он не писал на дверях и стенах об офицерах Рейха, а иногда перерисовывал
из французских бульварных журналов непристойные картинки. Под одной из
таких картинок один раз он подписал "Это Ева Браун". Фюрер оскорбился и
поручил ему же, Борману, выяснить, кто это сделал. Два месяца все в Рейхе
пресмыкались перед Борманом, а Штирлиц даже придумал версию, чтобы
оградить себя от подозрений, из которой следовало, что это сделал
китайский шпион. В конце концов пострадал адмирал Канарис, который
неосторожно выиграл у Бормана в преферанс его новую секретаршу.
Секретарши были второй страстью Бормана. Он то и дело увольнял одних и
нанимал других, менялся секретаршами с Гиммлером, Шелленбергом, просил
подарить секретаршу Мюллера, но Мюллер отказал.
В Рейхе Бормана не любили, но побаивались. Кому же приятно видеть на стене
сортира свое имя рядом с чужими?
Борман был толст, лыс и злопамятен.
Мюллер закрыл папку, похлопал по синей обложке и сказал, довольный
собой:
- Хорошее дельце. Интересно, что сказал бы по этому поводу
Кальтенбруннер?
А сам Борман был в это время занят делами. Острым ножом он вырезал на
двери туалета надпись:
"Штирлиц - скотина и русский шпион".
Удовлетворенно чмокнув, Борман дернул за веревочку и вышел. Он тщательно
вымыл руки и с чувством выполненного долга направился в свой кабинет. День
обещал быть удачным.
В кабинете Борман открыл сейф, запертый на семь секретных замков и
просунул голову внутрь. Вчера он повесил в сейфе табличку на русском
языке: "Руским развечикам смареть заприщено!!!" Кто-то жирным красным
карандашом исправил орфографические ошибки и подписал: "Борман - дурак".
Борман достал русско-немецкий словарь, перевел и логически помыслил:
"Кто-то исправил ошибки… Значит кто-то залез в сейф… Это не я…
Скорее всего, это русский шпион… И плюс ко всему он лично знает Бормана.
Следовательно, Борман его тоже знает. Кого я, Борман, знаю из русских
разведчиков?"
Борман надолго задумался. Через полчаса он догадался поискать отпечатки
пальцев. Ещё через полчаса он их нашел. Отпечатки были четкими и жирными,
видимо русский разведчик перед тем, как залезть в сейф, ел тушенку. Банка
из-под тушенки стояла тут же, в сейфе.
"Здесь чувствуется работа Штирлица. Интересно, что сказал бы по этому
поводу Кальтенбруннер?"
Борман вздохнул. Со Штирлицем связываться не стоило, всё равно чего-нибудь
придумает, ещё и сам виноват окажешься. Это знали все.
Борман ещё раз вздохнул и достал из сейфа дело пастора Шлага. За пастором
Шлагом он следил давно и с интересом. Этот человек имел обширную женскую
агентуру. Пастор бегал за любыми женщинами: старыми и молодыми, красивыми
и не очень, замужними и наоборот. И женщины отвечали ему взаимностью, что
Бормана, которого женщины не любили, очень удивляло и даже сердило.
"Зачем одному человеку столько женщин? Я понимаю, если бы они были,
во-первых, секретаршами, во-вторых, у меня. А так… Наверно, он работает
на чью-то разведку. Скорее всего, это не наша разведка. Следовательно,
иностранная, - Борман поднял палец вверх, - его надо пощупать…"
И Борман, позвонив Айсману, отдал распоряжения.
От сильного удара ноги дверь распахнулась, и в кабинет вошел хмурый и
заспанный Штирлиц.
- Борман! Дай закурить!
"У Штирлица кончились папиросы, - подумал Борман, протягивая портсигар с
профилем Фюрера, - значит, он много курил. Много курят, когда думают.
Значит, он много думал. Штирлиц просто так не думает. Следовательно, он
что-то замышляет."
И Борман посмотрел в честные глаза Штирлица.
- Как дела?
- Плохо.
"Я, как всегда, прав! - обрадовался Борман. - Точно что-то замышляет! Надо
его пощупать."
- Не хочешь ли кофе?
- Нет, - Штирлица передернуло. - Лучше пива.
Борман нажал на кнопку, и вошла секретарша, которую Штирлиц раньше не
видел.
- Новенькая?
- Да, - похвалился Борман.
- А ничего, - одобрил Штирлиц.
- Мне тоже нравится, - сказал польщённый Борман. - Пива принеси, дорогая.

- Слушаюсь, партайгеноссе.
Секретарша принесла пива и стала ждать дальнейших распоряжений.
- Можешь идти, - махнул рукой Борман.
Секретарша, разочарованно покачивая бедрами, вышла. Штирлиц оторвал взгляд
от двери и взял кружку с пивом.
- Садись, - предложил Борман, подставляя стул.
Штирлиц привычным жестом смахнул со стула кнопки и сел.
"Заметил, - ядовито подумал Борман, - Штирлица на кнопки не возьмешь.
Чувствуется рука Москвы."
Глаза Штирлица потеплели.
- Хорошее пиво, - сказал он.
"Темнит, сукин кот. Обмануть хочет. Нет, брат Исаев, не на того напал. А
не сыграть ли мне с ним шутку? Что если ему очень тонко намекнуть, что им
интересуется Ева Браун?"
- Штирлиц! А ведь вами интересуется Ева Браун! - вскричал Борман.
Штирлиц поперхнулся. С Евой Браун он встречался всего один раз, и тот на
приеме у Фюрера. Штирлиц был о себе высокого мнения, как о мужчине, но эта
мысль никогда не приходила ему в голову.
"Ева Браун может стать ценным агентом. Надо запросить Центр."
Штирлиц встал и высморкался в занавеску.
"Клюнет или нет?" - подумал Борман.
Штирлиц посмотрел в окно.
- Какие ножки у этой крошки! - сказал он стихами. - Смотри, Борман.
Борман достал из стола цейсовский бинокль и подошел к Штирлицу. Минуту они
молчали. За это время Штирлиц успел обдумать слова Бормана, а Борман
догадался, что Штирлиц его отвлек.
"Водит за нос", - подумал Борман и ловко перевел разговор в другое
русло.
- Послушай, Штирлиц, у тебя такие обширные связи. Не мог бы ты достать
такую маленькую умненькую собачку с острыми зубами?
- Могу.
"Этот всё может", - подумал Борман.
Штирлиц часто обещал что-либо Борману, как, впрочем, и всем остальным, но
никогда ничего не делал.
- Ну мне пора.
Штирлиц стрельнул у Бормана ещё парочку сигарет, механически сунул лежащее
на столе дело подмышку и направился к выходу.
Борман бросился к столу и резко открыл верхний ящик. Около самой двери в
десяти сантиметрах от пола натянулась бельевая веревка. Штирлиц ловко
перепрыгнул через нее и, сказав "До свидания", скрылся за дверью.
"Профессионал!" - простонал Борман.
Да, Штирлиц был профессионалом. Он не стал листать украденное дело в
коридоре, как поступил бы на его месте английский или парагвайский шпион,
а выбрал самое укромное место в Рейхе.
Войдя в ватерклозет, Штирлиц обнаружил свежую надпись "Штирлиц - скотина и
русский шпион". Штирлиц старательно зачеркнул слово "шпион" и надписал
слово "разведчик", а внизу приписал "Борман - тоже скотина".
Здесь же он пролистал дело пастора Шлага. В голове его начал созревать ещё
неясный, но уже план.

Глава 3
Провал агента 008

Когда Айсман разбудил его, был уже конец рабочего дня. Штирлиц вышел на
улицу, вынул пачку "Беломора" и прикурил у часового. Чеканя шаг, прошла
рота эсэсовцев, проехал бронетранспортер, обдав Штирлица брызгами.
"Скоты, - подумал Штирлиц, - нажрались и разъезжают. Вас бы на фронт, вшей
кормить…"
При слове "кормить" Штирлицу захотелось тушенки. Он притушил папиросу,
сунул её назад в пачку, сплюнул два раза под ноги и решил сходить в
ресторан.
Шагая по вечернему Берлину, Штирлиц думал о разных неприятных вещах.
Во-первых, кончался "Беломор" и его приходилось экономить, что для
Штирлица, не привыкшего себя ограничивать, было невыносимо. Во-вторых,
интересно, какую информацию он может получить от Евы Браун, и разрешит ли
Центр контакт. И, наконец, радистка Штирлица внезапно заболела и просилась
домой, к мужу. Обо всех трех вещах следовало сообщить Центру. А на связь с
Центром Штирлиц выходить не любил.
Раздумья Штирлица отвлекла группа молодых разряженных женщин, которые,
громко хихикая, курили на углу и смотрели в его сторону.
"Шлюхи", - подумал Штирлиц.
"Штирлиц", - подумали шлюхи.
- Штирлиц! А не в ресторан ли ты идешь? - спросила одна из них, кокетливо
поправляя прическу.
- Пойдем, - сказал галантный Штирлиц и взял её под руку.
Американский агент 008, которому обычно поручались самые трудные дела, был
заброшен в Берлин, чтобы выяснить, что так долго делает в германии русский
агент по фамилии Штирлиц, а заодно попытаться перевербовать его. Агенту
такие дела были привычны. На днях он как раз перевербовал пакистанского
шпиона, который работал секретарем дуче в Италии. Штирлиц тоже
представлялся агенту легкой добычей. За два дня агент 008 сумел выследить
Штирлица и собрать на него настолько обширное досье, что этому позавидовал
бы сам Мюллер.
Агент 008 следил за Штирлицем от самого Рейхстага. Когда Штирлиц вошел со
своей дамой в ресторан, агент слез с велосипеда и прицепил его замком к
урне. Всунув швейцару пятидолларовую бумажку, он закурил гаванскую сигару
и вошел в зал. Выбрав столик около Штирлица, агент сел, положил ноги на
стол и щелкнул пальцами:
- Бармен! Виски с содовой!
Двое гестаповцев около сцены, где высоко подкидывая прелестные ножки,
танцевали канкан, переглянулись.
- По-моему, это американский агент, - шепнул один, - слишком нахальный.
Запиши на всякий случай его фамилию.
Второй, более увлеченный девочками из варьете, чем какими-то американскими
агентами, механически кивнул и заорал:
- Бис!
Штирлиц, обняв свою подругу, держал в руке стакан водки и увлеченно читал
ей стихи Баркова в своем переводе. Сидящий рядом седой генерал пытался
явно придуманными рассказами о своих похождениях на фронте очаровать
молодую девушку и временами заглушал Штирлица. Штирлиц уже несколько раз
недовольно поглядел в его сторону, но из уважения к сединам ругаться не
стал.
Агент 008 достал зажигалку, сделал три фотоснимка и прикурил.
- Вот вылезу из окопа на бруствер, - хриплым пьяным голосом вещал
надоевший всем генерал, - а по полю партизаны. Пули вокруг свищут, а я
саблю наголо, ору "Заряжай!" А по мне из пулемета - тра-та-та…
Громкий хохот подвыпивших эсэсовцев у окна перекрыл его слова.
- Совсем заврался, старый осел!
Генерал оглянулся и понял, что смеются над ним. Он вскочил, опрокинув
стол, и выхватил саблю.
- Это ты, тыловая крыса, меня, боевого генерала!…

Сидящие в зале фронтовики, видя, что обижают их генерала, вскочили и
схватились за оружие. Эсэсовцы тоже.
- Господа! Успокойтесь! - вскричал конферансье на сцене. - Мы все
защитники Фюрера и великого Рейха, и в тылу, и на фронте.
Штирлиц, уже вытащивший из кармана кастет, не смог успокоиться и излил
свой гнев на официанта:
- Почему пиво разбавлено?
- Но ведь вы его даже не попробовали, господин штандартенфюрер!
- Молчать! - и Штирлиц вмазал официанту кастетом. Он не любил доставать
кастет просто так.
Официант перелетел через столик генерала и упал на колени его дамы. Дама
завизжала, как поросенок, из которого хозяин решил сделать жаркое. Генерал
снова вскочил.
- Это ты, тыловая крыса, меня, боевого генерала!…

Он в ярости схватил официанта и тоже вмазал.
Официант въехал головой в живот эсэсовцу. Тот согнулся пополам и заорал:

- Наших бьют!
Его товарищи кинулись на генерала, фронтовики встали на защиту, и
завязалась обычная драка.
Как всегда, Штирлиц был ни при чем. Он спрятал кастет и достал браунинг с
дарственной надписью "Штандартенфюреру СС фон Штирлицу от любимого
Фюрера". Закричав "Наших бьют!", Штирлиц открыл стрельбу по люстрам.
Девочки из варьете с визгом разбежались. Конферансье стащили со сцены и
начали топтать ногами. Его визг был ещё более душераздирающим, чем у
генеральской дамы. До смерти перепуганный оркестр заиграл вдруг "Дунайские
волны". Генерал размахивал саблей и кричал:
- Это вы, тыловые крысы, меня, боевого генерала!…

Когда у Штирлица кончились патроны, ни одна люстра уже не светила. Штирлиц
закричал:
- Прекратить драку! - и бросился разнимать спорщиков.
Послышался звон разбитой посуды и сдавленный вопль, как будто кому-то
попали по голове бутылкой.
- Полиция! - раздался крик.
Приехавшие полицейские начали с того, что выпустили по обойме поверх голов
дерущихся. Беснующаяся толпа постепенно успокаивалась. Тех, кто не
успокаивался, успокаивали. Зажгли свет. Затем вышел обер-лейтенант.
- Спокойно! Всем оставаться на своих местах!
И всех забрали.
После этого полицейские и оставшиеся в живых официанты вынесли трупы.
Среди погибших оказался и агент 008. Ему случайно попали по голове
бутылкой из-под шампанского. Так закончил свою карьеру знаменитый агент.
Всех арестованных погрузили по машинам и развезли по разным полицейским
участкам. Штирлиц и боевой генерал попали в одну машину. Генерал не
унимался:
- Это вы, тыловые крысы, меня, боевого генерала!…

- Дайте ему по голове, - равнодушно сказал Штирлиц.
Обер-лейтенант с удовольствием исполнил просьбу. Генерал изумленно
замолчал.
Скоро они подъехали к полицейскому участку.
Штирлица посадили в камеру. Немного походив из угла в угол, он начал
выбивать на стене надпись "Здесь был Штирлиц", но его прервали.
- Арестованный Штирлиц, на выход.
Хмурый конвоир с перевязанной щекой отвел его в кабинет на допрос. За
столом сидел обрюзгший майор и пил кофе.
- Фамилия?
- Штирлиц.
- Может ты и Штирлиц, а может и не Штирлиц. Кто тебя знает? Может ты
русский шпион?
Штирлиц подошел ближе и сел.
- Слушай, майор, не возникай. Я в гневе страшен.
Майор, не ожидавший такого нахальства, разинул рот. А Штирлиц
издевательским голосом продолжал:
- Ты мне сейчас кофейку обеспечь, а потом позвони моему другу Мюллеру. А
иначе я могу тебе и морду твою свинскую набить…
Штирлиц ещё бы долго изгалялся, полицию он не любил с детства, но майор
вдруг стукнул кулаком по столу, так что чашечка с кофе подпрыгнула, и
заорал:
- Молчать!!!
- Не ори, - попросил Штирлиц.
- Встать, когда разговариваешь с офицером!
Штирлиц был спокоен, как дохлый лев.
- Я штандартенфюрер СС фон Штирлиц, - по слогам произнес он, - не люблю,
когда в моем присутствии орут всякие мерзавцы. Я требую кофе и Мюллера.
Иначе объявляю голодовку сроком на двести дней. Неужели ваша дурная голова
не в состоянии понять, что стоит позвонить моему любимому другу детства
Мюллеру, и я, наконец, больше не буду иметь удовольствие видеть вашу
гнусную рожу.
Завернув такую блестящую фразу, Штирлиц про себя порадовался и гордо
улыбнулся.
Майор позеленел от злости.
- Молчать!!!
Штирлицу майор совсем перестал нравиться. Он собрался дать обнаглевшему
полицейскому в зубы и дал. Конвоиры бросились к Штирлицу, но опоздали.
Майор ударился о висящий на стене портрет Фюрера в полный рост. Портрет
упал.
Штирлиц, отбросив конвоиров, гневно закричал:
- Оскорблять моего любимого Фюрера! Да я теперь сам не уйду отсюда, не
начистив ваши легавые морды!
С большим трудом разбушевавшегося Штирлица водворили обратно в камеру.
Штирлиц долго буянил, бил каблуками в дверь, ругался на неизвестном языке,
потом немного успокоился и запел:
- Замучен в тяжелой неволе…
Очнувшийся майор нервно почесал в затылке, где от удара о портрет Фюрера
вздулась огромная шишка.
"Чертов Фюрер, теперь месяц болеть будет. Не портрет, а сплошное
недоразумение."
Майор походил по кабинету.
- Как бы чего не случилось… Мюллер шутить не любит… Что скажет по
этому поводу Кальтенбруннер?…
 Может всё-таки позвонить… На всякий
случай…
И он позвонил Мюллеру. Шеф гестапо сказал "Ну, ну" и положил трубку.
Майор, пожелтевший от страха, не знал, куда деваться. Он ходил из угла в
угол, изредка посматривая на злополучный портрет фюрера и потирая шишку на
голове.
Через полчаса приехал сытый и добродушный Мюллер.
- Какой Штирлиц? А, друг моего детства… Так что же вы его сразу не
отпустили?
- Что вы, обергруппенфюрер! А вдруг он русский шпион?
Мюллер загадочно улыбнулся.
Они спустились в подвал к Штирлицу. Майор робко постучал в закрытую дверь,
за которой Штирлиц горлопанил очередную песню. Штирлиц ответил коротко,
тремя словами. Майор долго и униженно умолял Штирлица извинить его,
глупого легавого кретина, и через полчаса Штирлиц его простил.
Он вышел из камеры и, не обращая внимания на стоящего на коленях майора,
сердечно поздоровался с Мюллером. Старые друзья обнялись. Вспомнили
детство. Штирлиц пожаловался, что его здесь обижали и плохо кормили. Майор
от стыда желал провалиться сквозь землю.
Мюллер и Штирлиц вышли.
- Штирлиц, как же вас угораздило попасть в этот гадюшник?
- Так получилось. Был в ресторане с одной… Ну вы её не знаете… Тут
вдруг драка, а разве прилично, когда при даме драка? Полез разнимать.
Никогда, дружище, не разнимайте дерущихся. Неблагодарные скоты!
Голос Штирлица звенел от неподдельного негодования.
"Штирлиц, - улыбался Мюллер, - столько лет живет в Германии, а до сих пор
не научился нормально говорить по-немецки. И откуда только у него этот
ужасный рязанский акцент? Нет, пока Штирлиц трезв, с ним просто противно
разговаривать. Вот когда выпьет, да, он говорит, как коренной берлинец.
Пожалуй, надо выпить."
- Кстати, Штирлиц…
Они переглянулись.
- Что за вопрос?!
Друзья детства понимали друг друга с полуслова. Мюллер взял Штирлица под
руку, и они направились в ближайший ресторан.

Глава 4
В бункере Гитлера

В бункере Гитлера уже третий час длилось совещание. За круглым дубовым
столом восседали высшие офицеры Рейха. Под портретом великого Фюрера сидел
сам великий Фюрер, грустный и задумчивый. На него никто не обращал
внимания. Обсуждалось два вопроса: почему немецкие войска потерпели
поражение на Курской дуге, и как бы напроситься к Штирлицу на день
рождения.
- Мало танков, - гундосил Гиммлер.
"А в штабе много идиотов", - думал всезнающий Мюллер.
- Мало самолетов…
Генерал фон Шварцкопфман встал, прокашлялся, высморкался в зеленый носовой
платок и прохрипел:
- Господа! На Курской дуге мы потерпели поражение вовсе не из-за того, что
было мало танков и самолетов, которых у нас, слава богу, хватает, а из-за
наглости русских партизан. Командующему немецкими войсками на Курской дуге
генерал-фельдмаршалу фон Клюге они подложили, извиняюсь, на сидение,
ёжика…
Все оживились.
- Да, да, господа! Русского ёжика! Вследствие этого командующий упал со
стула и получил ранение. И без мудрого руководства немецкие солдаты, -
генерал вытер слезу, - не знали, куда стрелять.
Борман мерзко ухмыльнулся. Это по его приказу фон Клюге подложили ёжика.
Шутка удалась.
- Так, - сказал Гитлер.
Воцарилась тишина.
"Почему я импотент?" - горько подумал Фюрер.
Через несколько секунд умному Геббельсу случайно пришла в голову
мысль.
- Надо уничтожить партизан, и мы захватим Россию.
- Не проще ли уничтожить ёжиков? - предложил Гиммлер.
- Так, - сказал Гитлер.
Все снова замолчали.
"Ну почему же я импотент", - страдал великий Фюрер.
- Надо вывести всех ёжиков из России, - глубокомысленно сказал Геринг.
- И тогда в России нарушится биологическое равновесие, - подхватил
Гиммлер, - и партизаны перемрут с голоду.
- Гениально! - восхитился подхалим Шелленберг.
- И мы тогда покажем русским ещё одну Курскую дугу и ещё один
Сталинград.
- Гениально! - орал Шелленберг.
- Так.
Гитлер поднялся, обошел стол, встал за спиной Бормана и похлопал его по
потной лысине.
"Господи! Ну, почему же я импотент? Почему не он, не Геббельс, а именно
я?"
И Фюрер пошел к Еве Браун. Все проводили его сочувствующими взглядами.
Дверь за Гитлером закрылась. Разговор возобновился.
- Предлагаю закодировать операцию словом "Игельс", - предложил
Геббельс.
- Я - за, - сказал Мюллер, которому было всё равно.
- Шелленберг, - попросил Гиммлер, - доставайте.
Шелленберг достал из-за пазухи бутылку армянского коньяка и разлил в
рюмочки. Хватило на всех, а то, что осталось, Шелленберг вылил себе в рот.
- Предлагаю выпить за операцию "Игельс"!
Дверь со скрипом отворилась, и в комнату ворвался Штирлиц. Все тут же
сели. Штирлиц услышал только несколько последних слов.
"Скрывают", - подумал он и решил сделать вид, что он зашел просто так.
Штирлиц подошел к сейфу, достал отмычки и в гробовой тишине вскрыл его. Он
копался минут пять, но ничего нового не нашел.
"Бездельники", - подумал Штирлиц и с шумом захлопнул дверцу.
- Товарищ Штирлиц, - послышался осторожный голос Геринга, у которого
недавно пропала половина доклада Фюреру, а вторая половина оказалась
сильно испачканной, - когда берете документики из сейфа, возвращайте
обратно и не пачкайте, пожалуйста.
- Нужны мне ваши документы, - обиделся Штирлиц, - у меня своих
хватает.
Он подошел к столу, отнял у Геббельса рюмку и провозгласил:
- За моего любимого Фюрера!
С недовольными лицами все выпили. Обделенный Геббельс обиженно посопел,
достал бутылку шнапса и отхлебнул прямо из горлышка.
- Хайль! - и Штирлиц вышел.
От шнапса Геббельса передернуло так, что он подумал: "Яка гарна
горилка!"
- На чем мы остановились? - спросил он, вытирая рот рукавом мундира.
- На операции "Игельс", - сказал Шелленберг.
Дверь снова внезапно приотворилась, и в нее просунулась довольная
физиономия Штирлица.
- Да, господа, я, когда вошел, забыл поздороваться!
- Здравствуй, здравствуй, - сказал вежливый Мюллер.
Штирлиц ещё раз закрыл дверь и ушел. Подслушивать под дверью он считал
ниже своего достоинства.
Гиммлер встал, обошел стол и выглянул за дверь. Убедившись, что Штирлица
поблизости нет, он оглядел своих соратников и, прищурившись, спросил:
- Кстати, господа, о Штирлице: как бы нам попасть к нему на день
рождения?
- Предлагаю на халяву, - сказал Геббельс, - заодно и подарок покупать не
надо.
Гиммлер взял из хрустальной вазы большое красное яблоко, с хрустом откусил
половину, и, жуя, сказал:
- У меня на складе завалялся маленький списанный бронетранспортёрчик
человек на десять-двенадцать… Поедем на нем, а потом подарим Штирлицу…
Всё равно выбрасывать.
Все потянулись за яблоками.
- А как назад? - спросил Геринг.
- Назад нас отвезут.
Они ещё немного посплетничали, Борман похвалился новой секретаршей.
Разговор зашел о женщинах, перекинулся на французскую порнографию, а потом
у каждого нашлись свои дела.

Глава 5
Вербовка пастора Шлага

Засунув руки в карманы, Штирлиц шел по коридору. Его настроение было на
редкость веселым, что случалось с ним редко. Центр, наконец-то, ответил на
его запросы, прислал посылку с папиросами и вскоре обещал прислать новую
радистку.
Из-за двери с надписью "Гестапо" доносились жалобные стенания, словно за
этой дверью кому-то дали в нос.
"Странный кабинет, - подумал Штирлиц, - здесь постоянно кого-то бьют."
Дверь со скрипом отворилась, и Штирлиц увидел своего хорошего друга
Айсмана. Штирлиц не без удовольствия вспомнил, как на прошлой неделе они
разгромили публичный дом, хозяин которого оказался евреем.
- А, Штирлиц! - единственный глаз Айсмана радостно засверкал, - ты-то мне
как раз и нужен. Вопросик есть. Столица Советского Союза из шести букв на
"Мы". А?
- Не знаю. Мадрид, наверно.
- Подходит.
Айсман вписал "Мадрид".
- Кого бьем? - деловито поинтересовался Штирлиц, прикуривая.
Айсман потянулся за "Беломором".
- Есть тут один. Некто пастор Шлаг.
Они вошли в кабинет. Два потных дюжих гестаповца методично избивали
толстенького человечка в рясе. На лице человечка застыло покорное
благочестивое выражение.
- В чём тебя обвиняют, скотина? - орал гестаповец. - За что тебя взяли?
Где твоё дело?
- Вот, - сказал Айсман, - Борман дал распоряжение пощупать, а дело
потеряли. А этот гад не сознается, в чем виноват.
- В чем тебя обвиняют? - хором надрывались гестаповцы.
Пастор молчал. Штирлиц вспомнил про дело этого пастора, которое он
когда-то где-то видел.
- Отдай его мне, Айсман, - попросил он.
- Зачем тебе эта толстая свинья?
- На Бормана похож.
Айсман захохотал. Гестаповцы доставили Шлага в кабинет Штирлица. Пастор
стоял по стойке "смирно". Штирлиц присел на край раскладушки и пристально
посмотрел на пастора.
- Садитесь.
- Спасибо, я постою.
- Садитесь, черт вас возьми.
Пастор Шлаг устало опустился на табуретку.
- Чаю хотите? - спросил Штирлиц и налил ему стакан холодного чая.
Они говорили около получаса. Штирлицу пастор понравился. Шлаг, без
сомнения, был умён, а его размышления о женщинах привели Штирлица в
восторг.
- Всё это хорошо, - сказал Штирлиц, - а всё-таки, пастор, на кого вы
работаете?
- Господин штандартенфюрер! Я готов работать на кого угодно и, честное
слово, я ни в чем не виноват.
- Прекрасно, - сказал Штирлиц, - вы будете работать на меня.
Он достал папку с надписью "Дело N 148".
- Это я взял у гестапо ваше дело. Почитайте!
Пастор просмотрел дело. Дойдя до места, где его обвиняли в работе на
чью-то разведку, он удивленно приподнял брови.
- И с чего они взяли, что я на кого-то работаю? Ведь это же ерунда!
- Теперь вы работаете на меня, - напомнил Штирлиц.
- Да, да, конечно.
- Пастор, а зачем вам так много женщин?
- Это мои прихожане, - потупил очи пастор Шлаг, - вернее, прихожанки.
- А сколько вам лет?
- Зимой будет пятьдесят два.
- А почему вы до сих пор не женитесь?
Пастор Шлаг смущённо покраснел.
- Я ещё слишком молод, чтобы думать о женщинах.
Штирлиц повертел в руке карандаш и выписал пропуск.
- Вы свободны. Когда понадобитесь, я вас найду. Если кто будет приставать,
ссылайтесь на меня, я им морду набью, они меня знают.
Пастор долго благодарил Штирлица и, не веря ещё, что он, наконец-то,
свободен, ушел.
Штирлиц потянулся, зевнул и лег на раскладушку. В его голове созревал
колоссальный план. Он задремал. Вдруг в кабинет ворвался Айсман.
- Ты что, его отпустил?
- Кого? - сонно спросил Штирлиц.
- Этого пастора вонючего…
- Он раскололся, - скучая, сказал великолепный Штирлиц, - и даже
согласился стать моим агентом.
Айсман уважительно посмотрел на Штирлица и поправил черную повязку на
глазу.
- Да, Штирлиц, однако, умеешь ты работать с людьми.
Они попили чаю, Айсман рассказал пару новых хамских проделок Бормана и
посоветовал остерегаться садиться на второй от двери унитаз.
Так они просидели до конца рабочего дня.

Глава 6
День рождения Штирлица

Штирлиц родился в январе, но свой день рождения отмечал Первого Мая, чтобы
показать свою солидарность с международным рабочим классом. В прошлом
году, в этот день он пригласил одного Мюллера, но по гнусной инициативе
Гиммлера, к нему домой заявилась вся верхушка Рейха, которая считала своим
долгом поздравить его с праздником, и каждый, как бы издеваясь, дарил то
портрет Сталина, то кирзовые сапоги, то полное собрание сочинений Карла
Маркса на китайском языке, а Борман даже сподобился подарить свою старую
секретаршу. Этого Штирлиц ему простить не смог. Секретаршу он тут же
вручил Шелленбергу, который за это подмешал Борману в нарзан немного
пургену.
Один только добрый и интеллигентный Мюллер преподнес Штирлицу подшивку
французской порнографии за 1917 год.
Всё было бы ничего, если бы офицеры не укушались до свинского состояния и
не загадили Штирлицу всю квартиру. Штирлицу не было жалко разбитой
хрустальной люстры, сервиза, поломанной мебели, но это было дело принципа,
и на этот раз Штирлиц приглашать никого не стал. Он со всех сторон обдумал
свое положение и предусмотрительно решил отметить день рождения на даче в
обществе пастора Шлага и его прихожанок, скрывшись тем самым от
непрошенных гостей.
Стол поставили буквой "Ш". Довольный Штирлиц щедро раздавал указания и,
хотя его никто не слушал, чувствовал себя большим начальником. Агентура
пастора Шлага, одетая в белые переднички, хлопотала на кухне, накрывала на
стол, с восторгом ловила каждое слово господина штандартенфюрера.
Английский агент, загримированный под женщину и тоже в белом передничке,
кропотливо маскировал по углам микрофоны. Сердце его пело. Он, наконец-то,
вышел на самого Штирлица.
Автобус с женщинами приехал всего три часа назад. Любопытные женские лица
выглядывали из окон автобуса на вышедшего им навстречу Штирлица. Он был в
халате, распахнутом на волосатой груди. На его голове была натянута
сеточка. Зачем, Штирлиц не знал, но он видел точно такую же у Шелленберга.
Сегодня Штирлиц снова принимал ванну.
Пастор Шлаг вылез из кабины и отдал честь.
- Сколько? - спросил Штирлиц, бросая быстрый взгляд на автобус.
- Двадцать одна.
- Очко, - порадовался Штирлиц.
- Двадцать проверенных агентов и одна новенькая, - сказал пастор Шлаг,
розовощеко улыбаясь.
- Командуйте, - разрешил Штирлиц.
Пастор Шлаг набрал полную грудь воздуха и препротивным голосом заорал:
- В одну шеренгу становись!
- Становись, становись… - отозвалось эхо, и в кустах что-то
зашуршало.
Женщины, хихикая и переговариваясь, вылезли из автобуса, и через двадцать
минут пастору удалось их построить.
Штирлиц принял боевой вид и сказал:
- На первый второй рассчитайсь! Первые номера - на кухню, вторые -
накрывать на стол.
Женщины сновали туда-сюда, а Штирлиц и пастор Шлаг играли в подкидного
дурака на щелбаны. Когда всё было накрыто, Штирлиц сел во главе стола, а
пастор Шлаг оправил белую манишку и поднял бокал шампанского.
Внезапно во дворе заурчал мотор. Штирлиц посмотрел в окно. Из подъехавшего
бронетранспортера вылезал Борман. Дача была оцеплена эсэсовцами. Эсэсовцы
сидели на всех деревьях, в кустах, на крыше и в других интересных местах.
Практичный Шелленберг хотел застичь Штирлица врасплох и ещё за неделю
велел окружить дачу. Из бронетранспортера выползли Гиммлер и Геббельс, и
Штирлиц смачно плюнул на только что вымытый пол. Гиммлер, уже порядком
набравшийся (по дороге они заехали в женский концлагерь, и комендант
угостил их наливочкой), убеждал Геббельса, что Штирлицу будет в три раза
приятней, если бронетранспортер заедет прямо в дом.
Штирлиц умел сдерживать свои чувства.
- Заразы!!!
Он схватил бутылку шампанского и метнул в сервант. Посыпались осколки.
- Я тоже не люблю шампанское, - сказал подошедший Мюллер. Офицеры весело
рассаживались за столом, обнимая прихожанок пастора Шлага, Борман
потянулся за гусем с яблоками и опрокинул канистру с квасом.
Мюллер преподнес Штирлицу букет красных роз.
- Предлагаю, - заорал Геббельс, - выпить за истинного патриота Рейха,
штандартенфюрера СС фон Штирлица.
- Хайль Штирлиц! - закричали гости.
Мрачный Штирлиц один за другим кушал из большого серебряного блюда
пельмени.
Шелленберг привстал, потянулся за куском торта, Борман подложил ему
большую кнопку. Шелленберг подскочил до потолка и приземлился на стол,
опрокинув на Гиммлера трехлитровую банку с майонезом. Нерастерявшийся
Гиммлер, не разобрав, кто это сделал, дал в нос сидящему рядом Герингу.
Тот опрокинулся вместе с креслом.
Штирлиц наливал Мюллеру очередную стопку коньяка.
Опрокинутый Геринг подполз к столу и попытался встать. Вставая, он
зацепился головой за ногу Геббельса, который произносил тост, и приподнял
его над столом. Геббельс, ничего не понимая, закричал "На помощь!" и упал
на стол. Женщины зашлись от смеха.
Мюллер наливал Штирлицу очередную стопку коньяка.
Геббельс, угодивший лицом в блюдо с карпами, пытался доказать ничего не
понимающим рыбам превосходство арийской расы над всеми другими и
агитировал записываться в "Гитлерюгенд".
Укушавшийся адъютант Гиммлера по имени Фриц, шатаясь, подошел к Штирлицу и
стал поздравлять его с днем рождения.
- Я восхищаюсь вами, господин штандартенфюрер! Вы - мой идеал
контрразведчика!
Они выпили на брудершафт.
Мюллер, которому понравилась сидящая рядом блондинка, посмотрел на часы и
сказал:
- По-моему, нам пора спать.
Гиммлер встал и покачал перед носом Штирлица указательным пальцем:
- А всё-таки, Штирлиц, вы бо-ольшая свинья, пытались от нас скрыться на
даче…
- Извинитесь! - возмутился адъютант Фриц и влепил Гиммлеру пощёчину.
- Извините меня, Штирлиц, - сказал Гиммлер.
Пьяный Борман обходил стол и по очереди пытался завести знакомство с
женщинами. От него несло водкой и чесноком, и женщины с отвращением
отталкивали его. Английский агент спрятался от Бормана под столом.
Не солоно хлебавши, Борман сел рядом с пастором Шлагом.
- Б-борман, - сказал Борман, протягивая потную ладонь.
Они познакомились и выпили. Закусили. Ещё выпили. Вскоре пастор Шлаг,
подтягивая в терцию с Борманом, запел:
- От Москвы до Британских морей…
Вольф, Холтофф и фон Шварцкопфман затеяли преферанс. Пулю писали мелом на
полу. Фон Шварцкопфман проигрывал и ругался. Вокруг них столпилось
большинство женщин, они с азартом наблюдали за игрой и подсказывали
незадачливому фон Шварцкопфману.
Гиммлеру стало плохо, он залез под стол и заснул, потеснив английского
агента.
Штирлиц вспомнил, что сегодня у него день рождения. Он с отвращением
оглядел зал и понял, что праздник испорчен.
"Их бы собрать всех гадов где-нибудь… Только не на моей даче… И
запалить фитиль у ящика с динамитом…" - устало подумал Штирлиц.
Он плюнул в Геринга, прихватил с собой бутылку портвейна и направился в
туалет отдохнуть от вульгарного шума.
Из-под стола вылез английский агент и по-пластунски пополз в том же
направлении.
Туалет Штирлица был отделан югославским кафелем. Рядом с бассейном стоял
голубой финский унитаз. Штирлиц присел, подпер щеку кулаком и задумался,
глядя на репродукцию картины Левитана "Русская осень". Штирлицу
вспомнилась родная деревня, стог сена, девушка с родинкой на левой груди.
"Черт возьми, - подумал Штирлиц, - кругом одни жиды!"
И тут ему пришла в голову мысль поздравить Центр со своим днем рождения.
Штирлиц попытался вспомнить, куда он прошлый раз засунул рацию. Ни под
умывальником, ни в бачке он её не нашел. Зато в самом унитазе обнаружил
нечто похожее. По крайней мере, это нечто было со знаком качества.
"Феликсу от Юстаса. Совершенно секретно, - передавал Штирлиц открытым
текстом. - Поздравляю со своим днем рождения, желаю счастья в труде и в
личной жизни. Юстас."
Центр не отвечал.
"Заснули они там что ли?" - подумал Штирлиц и повторил сообщение.
Было похоже, что в Центре уже отметили день рождения, надрались и спят.
Штирлиц огорчился, что там надрались без него. И выключил рацию.
"Понавешали тут!" - он дернул за веревочку, бачок заурчал.
Английский агент за дверью сменил кассету. Неудовлетворенный Штирлиц пнул
дверь ногой, дверь ударила агента по носу, и Штирлиц, забыв бутылку
портвейна, пошел к столу.
Агент, потирая распухший нос, вошел в туалет.
"Где он прячет рацию?"
Агент стал искать и сразу нашел бутылку портвейна.
Борман, напоив пастора Шлага так, что тот упал под стол, привязал его
шнурки к ножке стола и, потирая руки, по привычке пошел в туалет. В
туалете английский агент пил портвейн.
- П-пардон, мадам, - сказал Борман, закрыл дверь и тупо уставился на букву
"М".
"У Штирлица перепутаны таблички на дверях. На женском туалете висит
табличка "М". Тут надо подумать. Что скажет по этому поводу
Кальтенбруннер?"
Задумчивый Борман взвесил все "за" и "против", загнул три пальца и поменял
таблички. Потом подумал, что сделал доброе дело, и поменял таблички назад.
- Люблю порядок, - сказал он вслух и вошел в другую дверь.
Раздался визг, и Борман вышел с отпечатком ладони на правой щеке.
"Левша, - подумал Борман, - ничего не понимаю!"
И обиженный Борман пошел в сад.
В зале все уже спали. Генерал фон Шварцкопфман во сне бормотал:
"Шесть пикей - "Сталинград". Куда вы с бубями, ваши не лезут…"
И только Штирлиц сидел в углу и при свете торшера читал Есенина.
-	Нет, не могу я видеть вас -
Так говорил я в самом деле,
И не один, а сотню раз, -
А вы - и верить не хотели…

Глава 7
Хотел просто попить пива…

Мостовая блестела после дождя, но солнце уже освещало мрачные берлинские
улицы и предвещало прекрасный день. Выставленный кем-то в открытое окно
репродуктор на всю улицу пел женским голосом о том, как хорошо, когда над
Германией светит солнышко, и рядом с тобой - твой милый.
"Не плохо бы съездить на пляж", - подумал Штирлиц, останавливаясь у
пивного ларька.
Последнее время русский разведчик чувствовал себя очень уставшим. Все его
замучили: Центр, который обещал прислать новую радистку, но не торопился
выполнять обещание, пастор Шлаг, который почему-то решил, что Штирлицу
нужны женщины и присылал их к нему прямо на работу. А уж об офицерах Рейха
и говорить не приходится! Они Штирлица прямо-таки достали!
- Пиво есть? - спросил Штирлиц у молоденькой миловидной продавщицы.
- Да, господин Зенгель.
- Не называй меня, девочка, Зенгелем, - попросил Штирлиц, - моя новая
кличка в контрразведке - господин Бользен.
- А вы не называйте меня девочкой, господин Бонзель.
- Согласен, - улыбнулся Штирлиц и поцеловал её в ухо. - "Жигулевского"
нет?
- Только "Баварское", - вздохнула продавщица.
- "Жигулевского" нет, очередей нет! - привычно повозмущался Штирлиц. - Что
за страна!
- Ох, и не говорите, господин Бользен! Как только люди тут живут!
- Мне двадцать штук.
Штирлиц погрузил в рюкзак ящик пива и подал девушке пять марок.
- Сдачи не надо!
Бутылки радостно позванивали у Штирлица за спиной, навевая самые приятные
мысли. Штирлиц любил путь домой, когда за спиной громыхает рюкзак с пивом,
а в голове царит предвкушение приятного времяпровождения. В такие минуты
ностальгия по Родине отступала. Штирлиц вспомнил, как четырнадцать лет
назад, в Урюпинске, он купил, отстояв полтора часа в очереди, пять литров
пива в целлофановый пакет и, когда нес его домой, выпил всё по дороге, так
как в пакете обнаружились дырки.
Невероятно, но этот полиэтиленовый пакет буквально преследовал Штирлица в
первые месяцы его пребывания в Германии. Что-то ещё он оставил в те
далекие годы в славном городе Урюпинске, но что, Штирлиц вспомнить не мог,
потому что друзья-чекисты избили его до потери сознания, и так
замутненного после пяти литров пива.
- Если бы я послал Айсмана за пивом, - подумал Штирлиц вслух, - и он бы
его не принес, я бы его убил.
С некоторых пор Штирлиц для конспирации думал вслух. Чего только не
узнавали его соратники по партии о себе в такие минуты.
Привычно открыв ногой дверь в подъезд, Штирлиц начал подниматься по
лестнице.
- Папаша! Закурить не найдется?
Штирлиц поднял взгляд. Три подростка с нашивками "Гитлерюгенда" сидели на
подоконнике со смазливой девчонкой. Один из них бренчал на гитаре.
Опорожненная бутылка дешевого вина валялась на полу.
"Тоже мне, пионеры!" - подумал Штирлиц, протягивая папиросу.
- А теперь спичку!
"Нарываются", - подумал Штирлиц, протягивая коробок.
- А что у тебя в рюкзаке?
- Пиво.
- Снимай рюкзак!
Штирлиц вздохнул и снял рюкзак, достал кастет, но подумав "Всё-таки дети",
положил обратно. Штирлиц любил детей.
- Долго ещё ждать? - спросил обнаглевший юнец.
Звонкой оплеухой Штирлиц сшиб его с подоконника, ловко подхватил за шкирку
и мощным пинком запустил его по лестнице.
Оторопевшие подростки хотели ускользнуть на верхний этаж, но ни один из
них не покинул место инцидента без помощи Штирлица.
- Сколько лет? - спросил Штирлиц, взяв испуганную девчонку за
подбородок.
- Семнадцать…
- Пиво будешь? Пошли.
В прихожей было накурено. Здесь же стояли черные лакированные сапоги с
надетой на них фуражкой.
"Не иначе как Айсман, - подумал Штирлиц. - Больше трёх бутылок не дам.
Старая халява!"
Он пнул фуражку ногой, сдернул с вешалки грязные портянки Айсмана, и,
прислушиваясь к доносившейся матерщине, прошел в комнату.
Айсман, упираясь пятками в свежую скатерть, развалился в кресле, обнимал
двух красоток и рассказывал похабные анекдоты. В этом он был большой дока
и порой смешил даже Штирлица, который, как чекист, стремился быть
невозмутимым.
- Айсман! - рассвирепел Штирлиц. - Ты почему сам разулся, а баб не
разул?!
- А может тебе их ещё и раздеть? - отозвался Айсман.
Не отвечая, Штирлиц подошел к столу, спихнул ноги Айсмана, поставил на
стол стакан из кармана и налил коньяка. Закусив огурчиком, который ему
услужливо протянула одна из красоток, Штирлиц сказал:
- Сам раздену, если надо будет.
Тут в комнату вошла девушка с лестницы. Она тащила за собой громыхающий
рюкзак.
- Пиво! - возрадовался Айсман, вскакивая с кресла и, мгновенно растеряв
свой респектабельный вид, в три прыжка оказался у рюкзака. - А это что за
лапочка?
- Познакомься, - сказал Штирлиц. - Как тебя зовут?
- Элена, - пролепетала девочка.
- Элена - это хорошо! - довольный Айсман доставал бутылки и расставлял их
на полу, как фельдфебель расставляет своих солдат на плацу. - Чисто
немецкое имя. А вот это, - он указал на своих красоток, - Эльза и Гретхен,
или нет, наоборот, Гретхен и Эльза. Или… Впрочем, это не важно.
Они сели за стол и стали пить пиво из бутылок. Штирлиц давно научил
офицеров Рейха пить прямо из горла, ссылаясь на свои хорошие манеры.
Айсман занялся Эленой и полез к ней под юбку. Элена смущалась и создавала
видимость, что ничего особенного не происходит.
- Люблю молоденьких девочек, - пояснил Айсман Штирлицу.
- А я люблю Фюрера! - флегматично сказал Штирлиц.
- И я тоже! - поддакнула Элена.
- Фюрера каждая собака любит. Ты меня полюби, - не унимался Айсман,
пытаясь раздеть сопротивляющуюся Элену, которая стеснялась Штирлица.
- Ну, - говорил Айсман, делая вид, что теряет над собой контроль. - В этом
же нет ничего плохого. Вот был вчера в офицерском клубе, там такой
стриптиз показывали, мы так нажрались.
- Подумаешь стриптиз! - сказала одна из красоток, кажется Эльза, оставив
Штирлица на некоторое время в покое. - Я лучше могу!
- Посмотрим, - сказал Айсман.
"Опять бардак, - подумал Штирлиц. - А ведь хотел просто попить пива! В
этой Германии всё не как у людей…"
Штирлиц вздохнул, встал, подошел к радиоприемнику. Радио Берлина, охрипнув
от чревовещаний доктора Геббельса, передавало спортивные новости. Штирлиц
покрутил ручку громкости, заглушив ржание Айсмана.
Репродуктор, подрагивая мембраной, бодрым молодцеватым фальцетом
бубнил:
- Сегодня в семнадцать тридцать по Берлинскому времени состоится
футбольный матч на кубок "Седьмая улыбка Евы Браун" между нашими любимыми
командами "Морские львы" и "Небесный эдельвейс".
- Айсман! Ты любишь "Морских львов"? - спросил Штирлиц, возвратившись в
кресло.
- Не пробовал, - всхрапнул Айсман, поглаживая колени Элены.
- Как я тебе нравлюсь, Штирлиц? - вызывающе помахала ножкой голая Эльза на
столе. - Лучше мой стриптиз, чем тот, который видел Айсман?
- Не люблю стриптиз, - сознался морально устойчивый Штирлиц. - Люблю
футбол.
- О! - воскликнул Айсман. - Женский футбол - это хорошо! Помню в Мадриде
там были такие клёвые тёлки! У одной во время игры порвались трусы. Весь
стадион оборжался!
- Какой женский футбол? - поморщился Штирлиц. - Ему предлагают сходить на
матч, а он хочет какие-то трусы!
- Отличная идея! - вскочил Айсман. - И как она пришла к тебе в голову? Я
бы не додумался! А за кого будем болеть?
- Не знаю. Давай подкинем десять пфефингов, - Штирлиц всегда называл
немецкие пфенниги по-разному, всенародно объясняя это презрением к мелким
монеткам, а на самом деле потому что не мог запомнить это слово. - Если
орёл - "Небесные львы", решка - "Морской эдельвейс".
- Монетка есть? - спросил Айсман у Элены. - О, отлично!
Он подкинул монету и полез доставать её из-под дивана.
- Скоро там? - поинтересовался Штирлиц.
- У, черт! - запыхтел Айсман. - Я, кажется, застрял.
Женщины с радостным визгом, как будто они этого долго ждали, бросились к
ногам Айсмана.
- А-а-а! - орал тот, отбрыкиваясь, и в конце концов вылез пыльный и
озадаченный.
- Не нашел. Но, по-моему, это был орел.
- Элена! - скомандовал Штирлиц. - Достань!
Девушка полезла под диван. Айсман с вожделением разглядывал её стройные
ножки и белые трусики.
- Что хорошо в женщинах, так это их нижнее белье, - шепнул он на ухо
Штирлицу.
- Фу, - сказал Штирлиц. - Эй, под диваном! Сколько там пофингов?
- Десять пфеннигов!
Элена вылезла из-под дивана.
- Возьми себе на мороженое, - сказал добрый Штирлиц.
- А как лежало? - волновался Айсман, проявляя профессиональное
любопытство. - Орлом или решкой?
- Кажется, орлом.
- Я же говорил! - воскликнул обрадованный офицер. - И стоило
проверять!
- Значит, - решил Штирлиц, - болеем за "Морских львов". Предлагаю сделать
флаг.
Он поднял с пола юбку Эльзы, которая, сидя на столе, болтала ногами.
- Это, пожалуй, нам подойдет.
Айсман залез на окно, сорвал шторы, отодрал карниз.
- Древко для флага, - пояснил он.
Они раскрасили юбку в цвета любимой команды. Штирлиц свернул из жести
огромный рупор. Айсман принес из туалета две мотоциклетные цепи.
- А с вами можно? - попросилась Гретхен, поправляя прическу перед разбитым
зеркалом на стене.
- Нет. В футбол играют настоящие мужчины. Женщинам там не место.
- Вы же не играть идете, а смотреть, - капризничала Гретхен, - мы тоже
хотим посмотреть! Ну, Штирлиц! Ну, Айсман!
- Может возьмем? - предложил Айсман шепотом.
- Женолюб! - так же шепотом ответил Штирлиц и громко спросил. - Кто тебе,
Эльза, сказал, что мы не будем играть?
- Ещё как будем! - пропел Айсман, проверяя цепи на прочность.
- Я не Эльза, я Гретхен, - закапризничала девушка. - Ну, Штирлиц! Мы хотим
с вами сходить на футбол.
- Сходите лучше на стриптиз, - присоветовал Штирлиц, - ключи на гвозде,
потом закроете квартиру. И чтоб везде навести полный порядок!…
 Элена!
Оставишь на столе свой телефон.

Глава 8
Футбол

Они прогромыхали по лестнице и сели на мотоцикл Айсмана, отличающийся
отсутствием глушителя и смрадным выхлопным дымом. Айсман заправлял его
ворованным авиационным бензином и постоянно ругался с полицией. Полиция не
любила Айсмана.
С треском они промчались по улицам. Штирлиц размахивал флагом и орал,
вспоминая золотое детство:
- Я не люблю тех дураков,
Которые не любят "Львов"!
В Берлине нет спокон веков
Команды лучше "Морских львов"!
Через пятнадцать минут они подкатили к разукрашенным воротам центрального
стадиона имени речи Фюрера на пятом съезде НСДАП.
Тут же подскочил чернявый мужичок с пачкой билетов.
- Господа офицеры! Могу уступить два билета по двадцать пять марок.
- Спекулянт что ли? - подозрительно прищурив глаза, спросил Штирлиц. -
Айсман, дай ему по чайнику.
Айсман махнул цепью, спекулянт рухнул на мостовую с разбитой головой.
Расталкивая толпу, приятели прорвались к проходной.
- Ваши билеты! - потребовал контролер с перебитым носом и фигурой
боксера.
- Какие билеты! Не видишь, мы с флагом! Айсман, дай ему по чайнику!
- Проходите, не задерживайте! - вовремя сориентировался боксер.
- Дяденька, - подергал Штирлица за штанину мальчуган с перепачканным сажей
лицом и в клетчатой рубашке. - Проведите на матч…
- Этот шкет со мной, - обронил Штирлиц.
К Айсману подскочили эсэсовцы.
- Слушай, Айсман, мы с тобой старые друзья. Драка будет?
- Штирлиц кастет взял, - доверительно сообщил Айсман. - Я тоже.
- А за какую команду он будет болеть?
- Флаг видишь?
- "Морские львы"? Ну, спасибо тебе, Айсман.
Эсэсовцы побежали на свои места, оповещая своих приятелей о полученной
информации.
Штирлиц зашел на трибуну и выбрал самые лучшие места.
- Еврей? - спросил он у сидящего толстячка, который вдруг отчего-то
оживленно замотал головой. - А почему не в концлагере? Айсман, непорядок!
- Аусвайс! - заорал Айсман, замахиваясь цепью.
- Я, я… - залепетал толстячок. - Садитесь, господин штандартенфюрер.
- Один, - проговорил Штирлиц, усаживаясь на освободившуюся лавку, - а
занимает три места! Садись, Айсман.
Разложив цепи, Айсман сел.
- Пить хочется, - сказал он, поворачивая голову то вправо, то влево и как
бы кого-то высматривая в толпе. - Эй, шкет, сгоняй за пивом!
Паренек, которого Штирлиц провел через проходную, лихо козырнул и помчался
в буфет.
- Быстро бегает, а? - Айсман пощелкал пальцами. - О, началось!
Штирлиц зорко смотрел, как на поле выбегают футболисты. Капитаны пожали
друг другу руки. Штирлиц засвистел.
На противоположной трибуне забеспокоились эсэсовцы.
- "Морские львы"! - скандировали они, преданно глядя в сторону Штирлица.

На трибуне Штирлица моряки стали переругиваться с лётчиками.
- "Морские львы" - самая лучшая команда!
- Для уборки сортиров, - отвечали лётчики.
- Господа, вы все свиньи! И "Эдельвейсы" ваши тоже!
Прибежал шкет и доложил, что без денег пива не дают.
- А ты сказал, что ты от меня? - рассердился Айсман.
- Да, господин офицер.
- У, скоты! Пойду разберусь!
- Айсман, сиди. Сейчас начнется самое интересное.
Айсман выделил мальчику пять марок.
- Если хоть одну разобьёшь, будешь иметь дело с гестапо!
Гестаповцы, постепенно занявшие места вокруг и разогнавшие штатских,
подобострастно захохотали. Айсман победно приосанился, взял цепь, в
очередной раз проверил её на прочность и сказал Штирлицу:
- Хороша! Как девушка!
Заметив Штирлица, подбежал репортер в кожаной куртке, увешанный
фотоаппаратами с длинными объективами, отчего он был похож на кактус.
- Господин Штирлиц, - он протянул микрофон, - как вы считаете, чем
окончится матч?
Штирлиц повернулся к Айсману.
- Тут чем-то запахло! По-моему, вот от этого, в кожаном.
Штирлиц не любил репортеров после того, как они не упомянули, когда брали
интервью у Фюрера, что легендарный труд "Майн кампф" был написан в
соавторстве со Штирлицем.
Айсман отпихнул репортера, тот поскользнулся на арбузной корке и упал в
первый ряд.
Раздался пронзительный свисток судьи. Футболисты начали пинать ногами мяч
и друг друга. Моряки и лётчики продолжали ругаться, переходя к всё более
замысловатым эпитетам. Гестаповцы осмеивали и тех и других, эсэсовцы
обидно свистели. На матч никто внимания не обращал. Но перейти от
оскорблений к делу никто не решался, пока молчал Штирлиц.
Айсмановский паренёк принес пива и пять марок.
- Они сказали, что извиняются. Они не знали, что господин Айсман просит
пиво для господина Штирлица.
- Молодец, - похлопал по зардевшейся от восторга щеке Айсман. - Вырастешь,
гестаповцем станешь! Штирлиц, пиво пришло!
Штирлиц открыл о край лавки первую бутылку и запрокинул голову. Пока он
пил, царило томительное молчание. Гестаповцы жадным взглядом следили, как
бутыль опорожняется.
- Угощайтесь, друзья, - сказал подобревший Штирлиц, оторвавшись от
бутылки. Гестаповцы потянулись к ящику.
Репортер, выбравшись из первого ряда, пронзительно закричал, взвизгивая на
каждой гласной:
- На стадионе пить спиртные напитки запрещёно! Полиция! Тут распивают
алкоголь!
Гестаповцы щелкнули зубами, как затворами.
Штирлиц снова отнял бутылку ото рта, отер губы и проговорил:
- Он меня утомил.
- У, гад! - заорал Айсман и, размахивая цепью, бросился к репортеру, сигая
через ступеньки. За ним летели негодующие гестаповцы.
Штирлиц встал на трибуне и начал размахивать флагом. Это был сигнал.
Началась всеобщая драка. Моряки месили лётчиков, те - моряков, эсэсовцы и
гестаповцы - и тех и других, и ещё штатских. Каждый занимался своим делом.
Душа Штирлица ликовала.
Он схватил цепь, закрутил её над головой, уподобляясь вертолету, и в
несколько прыжков спрыгнул на поле.
Под руководством капитанов команды молотили по ненавистным рожам
соперников и судьи.
Штирлиц пробрался к судье, поднял его за майку и прохрипел:
- Ты почему плохо судишь? И почему один? Должно быть три судьи! Где ещё
два?
- Их забрали на фронт! - страдал бедный судья, - не бейте меня по лицу, у
меня дети и плоскостопие!
- Тоже мне, дальтоник! - воскликнул Штирлиц и, подхватив мяч, понесся к
вражеским воротам. Долбанув вратаря по голове цепью, Штирлиц мастерски
забил гол.
- Гол! - заревел он.
- Гол!!! - отозвался стадион.
На табло загорелась огромная цифра "1".
Среди дерущихся футболистов замелькала полицейская форма.
- Руки! - орал капрал. - За голову! Куда?!!!
Штирлиц полез на ворота. Четверо полицейских повисли у него на ногах, как
кокосовые орехи. Штирлиц отбрыкивался и кричал:
- Скоты! Легавые морды! Ненавижу!
Со Штирлица стащили сапог, а он с ловкостью орангутанга залез на
перекладину и стал бить цепью всех, кто к нему приближался.
На поле въехали ещё четыре полицейских машины. На трибуне Айсман орал в
рупор отборнейшие ругательства и, если бы не перевязанный глаз, сошел бы
за Геббельса. К воротам Штирлица дюжие полицейские тащили брандспойт.
Неожиданно Штирлиц заметил на своем носке дырку, сквозь которую
просвечивалась грязная пятка.
- Отдайте сапог, и вам ничего не будет! - крикнул он.
Десятка три полицейских окружили ворота.
- Слезай, хулиган!
Штирлиц спрыгнул и начал крушить цепью по наглым полицейским.
Побоище продолжалось минут пять. Штирлиц, к великому облегчению
полицейских, споткнулся, его повалили на траву, отобрали цепь и связали.
Перевернутого вверх ногами Штирлица понесли в машину, а он смотрел как на
трибуне Айсман выламывает со своей бригадой скамьи и устраивает настоящую
баррикаду. "Часов пять продержится," - с надеждой подумал Штирлиц. Его
бросили в машину вместе с десятком других правонарушителей. Через минуту
машина быстро уехала с поля, так как майор, руководящий операцией, боялся,
что пленных могут освободить.

Глава 9
Ошибка трезвого полицейского

В полицейском участке перед захваченными хулиганами извинились.
- Господа болельщики! Администрация просит прощения за отсутствие удобных
одиночных камер. Не далее как вчера состоялась забастовка проституток
Берлина, и камеры переполнены.
- Небось опять понизили зарплату, - мрачно сострил Штирлиц. - И куда
только смотрит профсоюз? За какие-то вонючие десять марок обслуживать
вшивых немецких солдат!
Майор, снявший фуражку и оказавшийся внезапно белобрысым и ушастым, вытер
лоб рукавом мундира и с интересом посмотрел на Штирлица.
- Вас я буду допрашивать первым, - сказал он Штирлицу.
- Попробовал бы не допросить!
- Пожалуйста, пройдемся в мой кабинет.
Штирлиц, отталкивая конвоиров, послушно прошел в кабинет.
Майор сел за стол. Штирлиц посмотрел на висящий на стене портрет Фюрера и
подумал: "Господи! И тут Фюрер! Прям культ личности какой-то!"
- За кого болели, господин штандартенфюрер?
- "Морские львы".
- О! - восхитился полицейский. - Отто, два кофе!
Толстый бритый под машинку фельдфебель принес три кофе.
- Какой был счет, когда вас забрали?
- Один-ноль в мою пользу.
- Класс! - возрадовался майор. - Отто, две сигары! Однако, футбол нынче
стал уже не тот.
- Да, - согласился Штирлиц. - Вот, я помню, был в Мадриде на женском
футболе, там были такие клёвые тёлки. У одной во время матча порвались
трусы и отлетела застежка на лифчике. Весь стадион визжал от восторга.
Майор заржал, представив эту картину, и чем-то напомнил Штирлицу
Айсмана.
- Да вы остряк, господин штандартенфюрер! Будьте любезны назвать свою
фамилию.
Бритый фельдфебель с хлюпом допил кофе и застучал на пишущей машинке.
- Фон Штирлиц, - скромно сказал Штирлиц.
- Да вы действительно шутник! Ну, а на самом деле?
- Штирлиц.
- Слушайте, давайте отставим шутки в сторону. Я же на работе.
Штирлиц пожал плечами.
- Неужели вы думаете, - убедительно сказал майор, - что я не видел самого
Штирлица? Да, я его не видел! Но много о нем слышал. Вот на днях, - майор
невольно понизил голос, - 172-е отделение задержало Штирлица. Это был
такой широкоплечий великан, светловолосый, с открытым честным выражением
лица. Словом, истинный ариец. Мне майор 172-го отделения рассказывал, что
Штирлиц там такое устроил, хуже, чем русские под Сталинградом! Его только
сам Мюллер смог успокоить! Все мы очень любим Штирлица!
- Я рад, - сказал польщенный Штирлиц, - но Штирлиц - это всё-таки я.
- Ну, батенька, у вас мания величия! Какой же вы Штирлиц? Вы же на него
совершенно не похожи.
- А кто же я тогда? - спросил Штирлиц.
- Ну, не знаю… Но не Штирлиц, это точно! Посудите сами, сегодня вы
скажете, что вы - Штирлиц, завтра - Адольф Гитлер, послезавтра - Эйфелева
башня…
- А что, - сказал Штирлиц, гася бычок от сигары, - Эйфелева башня - в этом
что-то есть… Но пока что я хотел бы остаться Штирлицем.
Майор нервно забарабанил пальцами по столу. Фельдфебель Отто наклонился к
майору и жарко зашептал на ухо:
- Господин майор, среди помешанных психов и буйные встречаются! Его же в
психбольницу надо - а ну как сейчас всё начнет крушить!
Штирлиц равнодушно достал пачку "Беломора" и прикурил папиросу.
Натренированное ухо русского разведчика легко могло расслышать любой
шепот, но Штирлиц никогда этим не пользовался.
- Гм… - пробурчал майор, с опаской глядя на Штирлица. - Кстати, господин
штандартенфюрер, работа у вас не из легких, наверное, сильно устаете… Я
мог бы устроить вас на некоторое время отдохнуть в загородный пансионат.
Представьте себе: свежий воздух, парное молоко к завтраку, никаких
бомбежек… Там может и имя свое вспомните…
- Тс-с-с! - Отто из-за спины Штирлица поднес палец к губам и сделал
зверское лицо.
- Парное молоко?…
 - задумчиво пробормотал Штирлиц, почесывая подбородок.
- А пиво там есть?
- Конечно!
Майор энергично закивал головой, улыбаясь опасному собеседнику, и, чтобы
не рисковать, тут же добавил:
- И вино! И водочка!
- Согласен, - сломался Штирлиц.
Через пять минут крытая полицейская машина уже везла Штирлица в пригород
Берлина. Штирлица сопровождали два полицейских, удивительно похожих на
Отто и, соответственно, друг на друга. Русский разведчик предложил им
сыграть в очко и, когда машина подъехала к психиатрической лечебнице,
выиграл семь марок.

Глава 10
Три Гитлера и один Штирлиц

Кабинет главного врача психиатрической лечебницы имени Второго съезда
НСДАП напоминал бы зал Дрезденской галереи, если бы не решётки на окнах.
На обитых дубом стенах висело множество портретов: от лошади Александра
Македонского до господа бога. Штирлиц с интересом осмотрелся.
Главный врач Арнольд фон Швацц в роскошном белом халате и внешностью
мясника, с красной рожей, пропитыми глазами и в золотом пенсне на носу,
встал, оперся на стол руками и дыхнул на Штирлица перегаром.
- Э… Как мне сказали, господин Штирлиц?
- Без сомнения, - уверенно подтвердил Штирлиц.
- А я - Арнольд фон Швацц, главный врач в этом заведении.
- Еврей? - прищурился Штирлиц.
- Что вы! Истинный ариец! Не обязательно ведь каждому врачу быть
евреем.
- Вот и я думаю, - сказал Штирлиц, - почему это среди врачей одни
евреи?
- Не все. У нас ещё есть, например, три итальянца, два австрийца, японец и
даже один уругваец, - заметил фон Швацц, улыбаясь. - Значит, вы и есть фон
Штирлиц?
- Штандартенфюрер СС, - подтвердил Штирлиц. - Меня сегодня об этом уже раз
десять спрашивали. Могу и морду набить!
- Послушайте, почему бы вам не быть Бонапартом? У нас по нему документации
два ящика, вам и самому будет интересно почитать. Да и компания неплохая -
Бонапартов у нас уже штук двадцать. Можно в футбол играть…
- На фиг мне ваши Бонапарты! - возмутился Штирлиц. - Я сам себе
Штирлиц.
- Очень хорошо. Прошу вас, покажите язык… У вас в родне никто не болел
венерическими заболеваниями?
- Нет, - признался Штирлиц.
- Вы алкоголик?
- Нет, конечно. Но привык пить, начиная с утра.
- Вот как? Мне нравятся такие пациенты.
Главврач залез в стол и извлек оттуда початую бутылку французского
коньяка.
- Не откажетесь? Я так и думал… Мне презентовал её один господин,
который поначалу считал себя аргентинским шпионом, а потом
переквалифицировался в Бонапарты. Давайте выпьем за то, чтобы каждый мог
быть тем, кем он хочет быть.
- Например, Эйфелевой башней.
- Вот именно!
Покончив с оформлением нового пациента доктор фон Швацц проводил Штирлица
к домохозяйке. Штирлиц получил полосатую пижаму с длинными рукавами и
рулон туалетной бумаги.
- Возьмите ещё рулончик, господин штандартенфюрер, - посоветовала
сестра-домохозяйка, пожилая женщина с располагающей внешностью.
- Здесь что, плохо кормят? Как в Рейхе?
- Наоборот! Потому и советую. У нас вам будет очень хорошо! Вас будут
прекрасно кормить, одевать…
- Что, и задницу у меня будете подтирать?
Сестра деликатно посмеялась незамысловатой шутке больного.
Обвешенного шестью рулонами туалетной бумаги Штирлица проводили в его
палату. Когда Штирлиц увидел в палате трех Фюреров в больничных халатах,
он ничем не выдал своего удивления.
- Хайль Гитлер! - проорал он, вытаращив глаза и выбросив вперед руку.
- Хайль! - ответили трое одновременно.
У всех троих было бледное худое лицо, челка, спадающая на лоб, черные
усики и тупое выражение лица.
- Узнаю моего любимца Штирлица, - сказал один из Гитлеров.
- Здорово, дружище Штирлиц, - воскликнул второй.
- Присаживайтесь, Штирлиц, - отозвался третий, отодвигая стул. - Мы как
раз изволили нарисовать пулю, и нам не хватает партнера.
- Пробовали предложить Кальтенбруннеру (он в соседней палате), но этот гад
зачитался порнографическим романом, - сказал второй Гитлер.
Штирлиц закинул туалетную бумагу в угол, где уже была свалена целая куча
рулонов, и подсел к столу.
- Вас как различают? - спросил он. - По именам или по фамилиям?
Больные переглянулись.
- Гитлеры мы, - сказали они хором. - Адольфы.
- Отлично, - сказал Штирлиц. - Я буду вас по номерам звать. Ты, - он ткнул
пальцем, - будешь Фюрер-Первый, ты - Фюрер-Второй, ты - Фюрер-Третий.
Смотрите, не перепутайте!
- Не перепутаем!
- Так вот. Меньше, чем по пять пфефингов, я играть не согласен, - сурово
предупредил Штирлиц.
- Обижаете, - развел руками Фюрер-Третий.
Через полтора часа Штирлиц снял с вождей германской нации двадцать три
марки и отправился спать.
- Чистое постельное белье - это хорошо, а то спишь постоянно, как в
свинарнике…
Фюреры хотели что-то поддакнуть, но после произнесенных русским
разведчиком слов тут же раздался его громкий храп.
Во сне Штирлиц гулял по вечернему Урюпинску и везде, куда только он не
бросал своего спокойного взгляда, он видел Фюреров: гуляющих с Евами
Браунами или с собакой, постригающих газоны или разговаривающих с
Герингами. Со всеми Штирлиц здоровался по-простому, без всяких там
"Хайль!" и вскидываний руки, и все отвечали ему вежливо:
- Добрый вечер, товарищ Штирлиц, не правда ли прекрасная погода? А не
читали ли вы последний доклад Великого Сталина?
- Как же, как же, - отвечал Штирлиц. - Конечно, ещё вчера взял и не
прочитал этот самый доклад!
Штирлиц был совершенно счастлив. Потому что он был наконец-то на
пенсии.

Глава 11
В психушке

Штирлица разбудил осторожный шорох возле кровати. Он приоткрыл веки и
сразу же понял, что наступило утро.
Изящная медсестра, блондинка с роскошным бюстом, ставила на столик возле
кровати Штирлица завтрак: крутое яйцо в блестящей подставочке, парное
молоко в граненом стакане и дымящуюся чашку кофе.
- Не изволите ли откушать, господин Штирлиц? - томно спросила
медсестра.
- Это что, завтрак? - поинтересовался Штирлиц. - А где прожаренный
бифштекс? Где обещанная кружка пива?
- Ну, господин штандартенфюрер, - делая Штирлицу глазки, проворковала
девушка. - Даже сами Адольфы Гитлеры не кушают по утрам мясо.
- Хм… Кстати, а где они?
- Умываются.
- Ишь, чистоплюи! - буркнул Штирлиц и подумал, что неплохо бы тоже
умыться.
Русский разведчик сходил в ванную комнату, где налил на полу целую лужу,
поиграв с фюрерами в войну. Они повеселились от души: обрызгали все стены
и опрокинули друг на друга несколько ушатов воды. Наконец, мокрые и
довольные, они вернулись в палату и изволили откушать. Штирлиц намусорил
на пол скорлупой от яйца. "Могли бы и почистить," - проворчал он. Одного
яйца ему показалось мало, и он съел яйца Фюрера-Первого и Фюрера-Третьего.
Второй Гитлер успел сожрать яйцо сам, за что получил от Штирлица
подзатыльник.
- Обжоры! - ругался Штирлиц, - вас трое, а я тут один!…

После завтрака господин штандартенфюрер, отдыхая, прошелся по прекрасно
ухоженному саду, впервые за последние десять лет понюхал розы, решил при
первой же возможности подарить розы своей радистке. Потом вспомнил, что
радистки у него нет. Тогда, огорчившись, разведчик нарвал роз и подарил их
знакомой медсестре, ущипнув её при этом за пышный зад. И вернулся в
палату.
К приходу Штирлица Фюреры уже приготовили стол для преферанса и, коротая
время, обсуждали, поимеет ли Штирлиц медсестру, как, где и как скоро.
- А вот и Штирлиц! - Фюрер-Первый радостно запрыгал на стуле. - Мы
намереваемся крупно отыграться.
- На одну лапу играть собираетесь? - хмуро сострил Штирлиц. - Ладно,
раздавай.
Фюрер-Второй начал раздавать карты. Фюрер-Третий, дрожа от нетерпения и
подпрыгивая на месте, щипал себя за усики.
Во дворе зафырчал мотор.
- Ещё кого-то привезли, - сказал Фюрер-Второй, кидая последнюю карту.
Штирлиц глянул в окно. Внизу стояла правительственная машина Гитлера с
полным экскортом телохранителей. Сам Адольф Гитлер, размахивая руками, о
чем-то разговаривал с перепуганным фон Шваццем.
- Э, - сказал Штирлиц. - Ещё одного вашего привезли.
Фюреры, опрокидывая друг друга, бросились к окну.
- Никак Гитлер? - молвил Третий Фюрер.
- Почти как настоящий, - согласился Первый.
- И с ним ещё толпа, - закричал Фюрер-Второй. - Геббельс, Геринг,
Гиммлер…
- Сплошное "Г", - с неудовольствием заявил Штирлиц. - Не успели за стол
сесть, они тут как тут.
Минуты через три Адольф Гитлер уже входил в палату к Штирлицу.
- Штирлиц! - не скрывая радости, бросился он к русскому разведчику. - Ну
как же можно? У нас такие проблемы с русскими на фронте, такие непорядки в
Рейхе! А вы тут в преферанс балуетесь!
-Вот именно! - поддакнули остальные Фюреры. - В преферанс балуетесь!
- Нет, это просто не по-партийному! - размахивая руками кричал Гитлер,
взвизгивая в конце каждой фразы. - Я прошу вас: немедленно одевайтесь и
поедем на шашлычок. Я приказал - коньяк уже разлили… Вы же знаете, какие
скоты меня окружают! Им никому нельзя верить! - голос Гитлера снизился до
шепота.
- Кальтенбруннер в соседней палате, - сказал Третий Фюрер, - такой гад.
Всё время французские порнографические романы читает, ни разу в преферанс
с нами не сыграл.
- Может он не Кальтенбруннер, а марокканский шпион, - предположил Фюрер
Второй.
- Или афганский? - подхватил мысль Фюрер Первый.
Штирлиц нахмурился: один из вышеупомянутых "скотов" - рейхсфюрер Геринг -
показался в проеме двери. Челюсть Геринга отвисла на добрых два пальца.
Озираясь по сторонам, Геринг увидел рулоны туалетной бумаги и, издав
непередаваемый рык, устремился к ней.
- Штирлиц! Подарите!
Невменяемый Геринг опустился на колени, быстро запихивая туалетную бумагу
под мундир.
- Да, мой Фюрер, вы правы, - согласился Штирлиц, с отвращением глядя на
запихивающего рулоны за пазуху Геринга. - Я схожу за формой.
У порога его встретил улыбающийся во весь рот Арнольд фон Швацц.
- Ну, вы и шутник, господин штандартенфюрер, - обрадовался он при виде
Штирлица. - Надо ж такое придумать: Эйфелева башня!
- Не подлизывайся, - сказал Штирлиц. - Здесь не так уж и хорошо. Пивом,
например, так и не угостили.
- Это мы сейчас быстренько организуем!
- Потом, - махнул рукой русский разведчик. - В Рейхе нас с фюрером
коньячок ждет, а смешивать - самое последнее дело.
- Да-да, вы правы, господин Штирлиц!
- Где моя форма?
- Одну минуту, медсестра вас проводит.
Штирлиц похлопал медсестру по пухлой щечке, и они пошли за формой.
Доктор фон Швацц вошел в палату и оторопел. На него смотрели сразу четыре
Гитлера с неразличимыми челками, усиками и выражениями лиц.
- А-а… - ахнул главврач. - Господин… Фюрер…
- Да? - отозвались все четверо.
- Э-э… - пролепетал доктор фон Швацц и вывалился в коридор.
Он понял, что ему никогда не узнать, который из Гитлеров настоящий. Как
можно было пускать великого Фюрера в палату к этим придуркам? Что же
теперь будет? Это же конец великому Третьему Рейху и его, Арнольда фон
Швацца, карьере! Ведь теперь он не сможет выбрать настоящего Фюрера из
этих четверых. Вдруг наружу выйдет не Адольф Гитлер, а сумасшедший!
Пот ручьем лил по лицу главврача.
- Как же быть? - мучился доктор. - Может приказать медсестре раздеться, а
потом посмотреть на реакцию Фюреров. Настоящий Гитлер должен быть
импотентом… А вдруг они все четверо - импотенты?
В конце коридора появился радостный Штирлиц. На его щеке красовался
красный отпечаток женских губ. Разведчик насвистывал марш "Прощание
славянки" и бодро делал отмашку рукой.
- Господин Штирлиц! - бросился к нему фон Швацц. - Помогите!
И фон Швацц стал на ходу объяснять ситуацию.
- Разберемся, - сказал Штирлиц и толкнул дверь палаты.
Адольфы сидели за столом и играли в дурака.
Штирлиц, не задумываясь, подошел к одному из них и, смешав карты на столе,
заявил:
- Пойдемте, мой Фюрер, нас ждут дела в Рейхе.
- Как вы узнали его, господин штандартенфюрер? - шепетом спросил
главврач.
- Какая ерунда, - отмахнулся Штирлиц. - Настоящий - это тот, кто в форме.
А кто в халатах - те ваши.
- Ах! - радостно удивился доктор. - Ну конечно! И как я сразу не
догадался! Заходите к нам ещё, господин фон Штирлиц! Очень будем рады!
- Как-нибудь загляну. Будь здоров…
В дороге Фюрер стал снова жаловаться на своих соратников.
- Вы себе представить, Штирлиц, не можете, как они мне все надоели. Борман
постоянно подкладывает на мой стол порнографические журналы, а этот, -
Фюрер ткнул указательным пальцем в Геринга, сидевшего на переднем сидении,
- постоянно уносит мои вещи. Якобы для будущего музея Адольфа Гитлера. А
сам ходит в моем галстуке. Сегодня утром хотел подписать доклад - так
обыскался пишущей ручки.
Геринг обиженно сопел, не поворачиваясь назад. Он боялся Штирлица.
- Да, этот Геринг - изрядная свинья, - поддержал Штирлиц любимого Фюрера и
дал Герингу звонкий подзатыльник.
Мимо проносились берлинские улицы, а Штирлицу снова стало скучно.
"Ностальгия", - подумал он, откинувшись на пахнущее крокодилом кожаное
сидение.
Но это была его работа. И, вздохнув, он заставил себя думать о Победе, о
русских танках на улицах Берлина, а также о том, как плохо ему здесь,
среди скотов, без радистки.

Глава 12
Новая радистка

Встреча с новой радисткой была назначена на пляже. Предыдущая радистка
Штирлица неожиданно ушла в декрет и её отправили на Большую Землю.
Штирлицу очень недоставало радистки, и в Центре было решено прислать ему
новую.
Чтобы не привлекать внимания, Штирлиц не стал ходить по пляжу в мундире, а
разделся и решил искупаться. Жаркое солнце поливало землю своими лучами,
как кипятком, и от одной мысли о купании уже становилось легко и приятно
на душе. Зажав двумя пальцами нос, Штирлиц нырнул в воду. Вода была
теплая, прозрачная, и он несколько минут позволил себе понежиться. Штирлиц
лежал на спине и слегка шевелил пальцами. Через час, посмотрев на часы, он
вылез из воды, зашел в кабинку, выжал свои семейные трусы и причесался.
Он шел по пляжу, насвистывая, как было условленно с Центром,
"Интернационал" и среди многих девушек пытался найти русскую радистку,
полагаясь на свою интуицию. Интуиция Штирлица никогда не подводила.
Русская радистка стояла у пивного ларька в броско-красном купальнике со
звездой на левой груди. В одной руке она держала газету "Правда", а в
другой - чемоданчик с рацией и ситцевое платье.
Штирлиц три раза обошел вокруг пивного ларька. Слежки не было. Он не мог
рисковать новым агентом.
Радистка Штирлицу понравилась.
- Вы не скажете, который час? - спросил он. Это был пароль.
- Я оставила часы в Москве, - с готовностью ответила радистка.
Штирлиц взял её под руку, и они прогулялись по пляжу.
- Позагораем?
Радистка кивнула.
Они сплавали до буйков, позагорали, поговорили о погоде в Москве, отослали
радиограмму в центр об успешном прибытии радистки, Штирлиц рассказал пару
скользких анекдотов. Она деликатно посмеялась, и Штирлиц пригласил её в
ресторан.
- Одну минуту, я только переоденусь.
Штирлиц заехал домой и ровно через минуту вышел в черном, только что
постиранном фраке. Этого с ним не случалось с 39-го года.
Когда цивильный Штирлиц с радисткой зашли в ресторан, по залу пронесся
удивленный стон.
На полусогнутых подскочил развязный официант с еврейской физиономией.
- Вам как всегда, господин штандартенфюрер? Графин водки и банку
тушенки?
Штирлиц наклонился к радистке:
- Хочешь тушенки?
Та отрицательно покачала головой.
- Наглец, - вскипел Штирлиц, - ты что, скотина, не видишь, что я с
дамой?
Чтобы загладить свой промах, официант подхалимски захихикал и мерзким
голосом спросил:
- У вас опять новенькая?
- Да. Новая радистка, - сказал Штирлиц. Он взял у дамы меню и грязным
обгрызенным ногтем отчеркнул добрую половину. - Нам этого… И ещё…
- Понимаю, - понимающе ухмыльнулся официант и побежал на кухню.
- Что ты понимаешь, мерзавец? - закричал Штирлиц вдогонку, - коньяку мне и
шампанского даме! И чтоб сию минуту! - он повернулся к радистке, -
официанты в Германии такие свиньи, вы уж его извините.
И Штирлиц поцеловал радистке руку.
Весь зал сидел с отвисшими челюстями. Пакистанский шпион снимал это
невиданное событие на киноаппарат. Агент гестапо ковырял пальцем в носу:
"А что скажет по этому поводу Кальтенбруннер?"
Двое эсэсовцев, ожидая драки, достали недавно отлитые кастеты. Все
находились в томительном ожидании.
Штирлиц заказал вальс "Амурские волны" и пригласил радистку на тур.
"Ну, сейчас начнется!" - потерли руки эсэсовцы. Теперь им было всё
ясно.
Но вальс кончился, Штирлиц проводил даму на место, а драки всё не было и
не было.
Завсегдатаи были совсем шокированы когда Штирлиц заплатил по счету и,
подав даме руку, направился к выходу. Эсэсовец сказал, что это был не
Штирлиц, а кто-то другой, агент гестапо возразил, и через минуту началась
драка.
Машина Штирлица остановилась у дома, в котором Штирлиц снял квартиру для
своей новой сотрудницы. Штирлиц помог даме выйти и они поднялись на третий
этаж.
- Куда деть это? - спросила радистка, приподняв тяжелый чемодан с рацией.

- Положите на антресоль, - нежно сказал Штирлиц, - а я сварю кофе.
Радистка прошла в комнату, переоделась в форму лейтенанта войск связи,
села к столу, достала наган и, разобрав, начала его чистить.
Вошел Штирлиц с подносом кофе и сел напротив.
Попив кофе, они послушали Чайковского.
- Ну мне пора, - заторопился Штирлиц. Ему не хотелось уходить, и он тянул
время.
- Ну я пошел.
Радистка вздохнула.
- А может ещё кофе? - спросил Штирлиц, робкий, как школьник.
Радистка кивнула, и он остался.
- Как вас зовут, - поинтересовался Штирлиц.
- Катя.
- Катюша, значит! Хорошее имя. Чисто русское. А меня Штирлиц.
И он пошел варить кофе.

Глава 13
Штирлиц устраивает вечеринку

"Операция "Игельс". Что, черт возьми, они имели ввиду? Что эти гнусные
рожи задумали?"
Штирлиц сидел у себя дома, у камина, и курил трубку. На его коленях лежал
томик Сталина, открытый на 57 странице. Штирлиц для конспирации делал вид,
что читает. Никто не должен был знать, что он сейчас погружен в раздумья.
"А что если в войну должна вступить Япония или Уругвай?"
Штирлиц набил новую трубку, взял из камина уголек и, прикурив, стал
пускать колечки. Он знал, что без его участия родине будет плохо.
"Эти негодяи что-то задумали и от меня скрывают. Даже Мюллер молчит. Надо
их всех убрать, и всё будет в полном порядке. А для этого надо собрать всю
верхушку Рейха вместе, например, в церкви у Шлага, приманить их наличием
женщин и водки и взорвать! Динамит у меня есть…"
В голове Штирлица нарисовался четкий план. Теперь он знал, что делать.
"А потом я узнаю, что такое операция "Игельс" и доложу Центру."
В дверь позвонили.
- Кто там?
- Свои!
"Айсман", - подумал Штирлиц.
Горничная открыла дверь.
- Здравствуй, милашка, - сказал Айсман и, похлопав её по щеке, устремился
в туалет. Из туалета донесся его облегченный голос:
- Между прочим, вы не слышали, Штирлиц, Борман налил в чернильницу Герингу
серной кислоты, и тот испортил докладную Фюреру!
Айсман вошел в комнату, поправляя подтяжки.
- Понаставили, сволочи, платных сортиров за 10 пфефингов, я и думаю, дай
зайду к Штирлицу, - следуя примеру Штирлица, который никак не мог
запомнить слово "пфенниг", все в Рейхе, и Айсман первый, называли мелкие
монетки "пфефингами", "пофингами" и "фенингами". - Где тут у тебя
"Беломорчик"?
Штирлиц кивнул на сервант.
Айсман выдвинул ящик, положил пачку "Беломора" в карман мундира и достал
папиросу из уже открытой пачки.
Горничная, прекрасно зная привычки господина штандартенфюрера, внесла
поднос с кофе.
- Айсман, - спросил Штирлиц, - как вы относитесь к женщинам?
- Я к ним не отношусь, - сострил Айсман. - А когда?
- Например, в четверг.
- А где?
- В церкви моего пастора.
- В церкви? - с сомнением спросил Айсман.
- А что? - сказал атеист Штирлиц, - он к четвергу её переоборудует,
пригласим ещё кого-нибудь, чтобы потом не было сплетен.
- Бормана будем приглашать?
- Обязательно. Без него скучно.
Айсман составил списки, кого приглашать, а кого не надо. Штирлиц одобрил
оба списка, прекрасно зная, что те, кого не пригласят, явятся сами.
Когда Айсман ушел, Штирлиц снова потянулся за томиком Сталина.
- Интересно, что скажет по этому поводу Кальтенбруннер?
Часы пробили одиннадцать. Через пять минут к нему постучалась горничная,
хорошо знающая привычки Штирлица.

Глава 14
Как размножаются ёжики

Хитроумный Борман слюнявил химический карандаш и почерком Евы Браун писал
послание Штирлицу.
"Дорогой Штирлиц! Я вами весьма интересуюсь. Приходите сегодня по адресу
Штандарт-штрассе, 15. Нетерпеливо жду. Е.Б."
- Краткость - сестра таланта, - порадовался Борман и, повизгивая от
восторга, написал на конверте "Штирлицу".
Борман всё тщательно обдумал. Эта шутка должна была стать апофеозом его
творческой деятельности, его лебединой песней. По указанному адресу всё
было устроено так, что обратно Штирлица принесли бы на носилках. Борман
тихо хрюкнул и представил в уме эту картину.
Причесанный Штирлиц с букетом роз и во фраке входит в дом номер 15. Дверь
за ним закрывается. Штирлиц нежным голосом зовет в темноту: "Евочка!…
" И
падает, поскользнувшись на натертом оливковым маслом полу. При падении он
задевает за веревочку, и на него падает небольшая пудовая гиря. Большую
Борман достать не смог. Двухпудовую, правда, он видел у Геринга, но тот,
обозленный проделкой с чернильницей, выставил Бормана за дверь.
Итак, как только гиря падает на Штирлица, дверь автоматически запирается,
срабатывает часовой механизм, и открывается газовая камера.
- Хы, хы! - зашелся от смеха Борман и осекся. - А что если Штирлиц не
поймет, что такое "Е.Б."?
Борман задумался.
- Штирлиц тогда никогда не пойдет по этому адресу…
Партайгеноссе представил, как в дом никто не входит, гиря не падает,
газовая камера простаивает. А ведь на её испытание Борман угробил половину
6 барака концлагеря "Равенсбрюк"!
С досады Борман чесал лысину до тех пор, пока его не осенило. Он снова
обслюнявил карандаш, зачеркнул слово "Штирлицу" и подписал "Штирлицу от
Евы Браун".
- Теперь всё в порядке!
Да, эта шутка должна была стать самой веселой шуткой Бормана.
Партайгеноссе встал и взглянул на часы. Пора было ехать на званный вечер,
организованный Штирлицем.
Борман сел в машину, щелчком по макушке дал шоферу понять, что надо ехать.
Машина поехала.
Подкатив к церкви, Борман открыл дверцу и, уже занося ногу на тротуар,
обнаружил, что забыл письмо на столе.
"Вовремя вспомнил, - похвалил он себя, - грех ещё жаловаться на память."

Ему пришлось вернуться за письмом, и поэтому он опоздал.
Штирлиц нервничал. Его настораживало отсутствие Бормана, который был ему
необходим для начала задуманной операции. Рядом с задумчивым Штирлицем
сидел Мюллер, проверяя на свет кружку с пивом.
- Что бы вы не говорили, Штирлиц, - скептически сказал он, - а баварское
пиво в три раза лучше жигулевского.
- Ясный пень, - буркнул Штирлиц, - но где же Борман? Небось опять задумал
очередную гадость!
- Ежу понятно, - согласился Мюллер, - он без этого не может.
"Причем здесь ёж?" - задумался Штирлиц. Это слово он уже где-то слышал. И
тут он догадался. Ведь "ёж" - по-немецки "игель"! А "ёжики" - "игельс"! А
именно так называлась таинственная операция вермахта, над разгадкой
которой он так долго бился. Штирлица сбило множественное число.
"Что-то связано с ёжиками! Ну, теперь я у них всё выпытаю."
- Ежу? - переспросил Штирлиц.
- Да, да, этому, с иголками…
- Кстати, Мюллер, а как же тогда размножаются ёжики?
- Спросите у Кальтенбруннера.
- А он скажет?
- Никто не знает, что скажет Кальтенбруннер, - философски изрек Мюллер, -
а всё-таки, Штирлиц, что бы вы не говорили, баварское пиво даже в шесть
раз лучше жигулевского.
- Ясный пень, - буркнул Штирлиц и замолчал.
Вокруг Штирлица кругами бродил восхищенный адъютант Гиммлера Фриц,
старательно прислушиваясь к каждому слову своего кумира.
- Ясный пень, - конспектировал он.
Английский агент фотографировал из-за алтаря странички записной книжки
Фрица.
В зале было довольно-таки мало офицеров. Большинству захотелось
попробовать себя в роли исповедников, и они разбрелись по комнаткам вместе
с прихожанками пастора Шлага.
Остальные развлекались как умели.
Геринг и Геббельс раскачивали за руки за ноги Шелленберга, а Гиммлер
считал:
- Айн, цвай, драйн!
Чем-то недовольный Шелленберг, крича, что он готов жизнь отдать за
великого Фюрера, перелетел через алтарь и оседлал английского агента.
- Н-но! - заорал Шелленберг. - Эскадрон, за мной!
Английский агент для конспирации сделал вид, что он ничего не заметил.
Геринг и Геббельс оттащили Шелленберга от агента, и снова послышалось:
- Айн, цвай, драйн!
Агент предусмотрительно шмыгнул за портьеру.
Айсман и Холтофф поглощали огромный торт, запивая его коньяком.
- А!!! - раздалось над ухом Штирлица. Ни один мускул не дрогнул на лице
русского разведчика. Ну, конечно же, это был Борман.
"Пора уходить", - подумал Штирлиц. Ему осталось увести Мюллера и пастора
Шлага, и можно было взрывать.
Ковыряя в зубах, Борман позвал:
- Штирлиц, мне надо сказать вам нечто интересное…
- Борман, а как размножаются ёжики?
Борман опешил.
- Ну, это… - он сделал неопределенный жест руками, - еж приводит ежиху,
и это… - Борман повторил свой жест.
- Понятно, - кивнул Штирлиц, - вы тоже не знаете. А как вы думаете, где
ёжики размножаются быстрее, в России или в Германии?
- Да не волнуйтесь вы, Штирлиц! Вывезут их всех из России! Уже эшелон
едет.
Штирлиц откинулся в кресле.
"Эшелон! Вывезут из России! Да, но ведь тогда в России нарушится
биологическое равновесие, и мы, русские, умрем с голоду!"
- Штирлиц, - бубнил Борман, - отойдем, мне надо сказать вам чтото
важное…
- Отстань, - отмахнулся Штирлиц.
В его голове шла огромная мыслительная работа. Штирлиц понял, что спасти
ёжиков намного важнее, чем уничтожить кучку пьяных офицеров, которые и так
когда-нибудь умрут.
Борман, видя что Штирлицу не до него, огляделся вокруг и заметил
Фрица.
"Адъютант Гиммлера", - подумал он и позвал:
- Фриц! На минуточку!
И схватив пальцами за медную пуговицу на мундире адъютанта, жарко
зашептал:
- Фриц! Вы хотите помочь Штирлицу?
- Ясный пень! Это мой лучший друг. Я с ним даже пил на брудершафт.
- Понимаете ли, у Штирлица связь с Евой Браун…
- Понимаю, - кивнул Фриц.
- А об этом проведал сам Кальтенбрунер. Может случиться беда. Надо спасти
Штирлица!
- Я готов, - вытянулся Фриц.
- Передайте Штирлицу это письмо.
Борман оторвал пуговицу на мундире Фрица и тайком сунул ему за пазуху
конверт.
Штирлиц пробирался к выходу.
Окрыленный Фриц догнал его только около двери.
- Господин штандартенфюрер, я должен…
- Ничего вы мне не должны! - оттолкнул его Штирлиц, - пьяная свинья.
На улице к Штирлицу пристал патруль.
- Позвольте документы, господин офицер! - сказал плешивый капрал.
- Да пошел ты… - Штирлицу было некогда.
Капрал открыл русско-немецкий разговорник.
- Похоже, что это Штирлиц, - произнес он, глядя вслед уходящему
разведчику.
"Я - пьяная свинья?" - удивился Фриц, прислонясь к портьере. У него стали
заплетаться мысли.
Английский агент внимательно следил за происходящими событиями. Он вышел
из-за портьеры и, оправляя передничек, кокетливо позвал:
- Господин адъютант Гиммлера, не могли бы вы уделить мне несколько
минут.
- Извините, фройлен, мне надо спасти Штирлица.
Ударом профессионального боксера "фройлен" свалила адъютанта на пол.
Потирая ушибленный кулак, агент присел над бездыханным телом и привычно
ознакомился с содержимым карманов. Кроме письма, он прихватил двадцать
пфеннигов, коробок спичек и гаечный ключ.
Прочитав письмо, агент поздравил себя с повышением и удачно проведенной
операцией в Берлине. Не зря он столько дней был переодет женщиной.
На Штандарт-штрассе, агент быстро нашел дом номер 15.
- Вот и всё, - сказал счастливый агент и зашел в дом.
Дверь за ним закрылась.
Это была самая удачная шутка Бормана…

Глава 15
Первая граната

Штирлиц лежал на пригорке, на развилке железной дороги, и смотрел в
бездонное голубое небо. Этот день мог стать последним днем в его жизни. Но
Штирлиц был спокоен, потому что знал, что выполняет свой долг, долг не
только перед Родиной, но прежде всего перед самим собой.
Штирлиц прикурил последнюю "Беломорину", смял пачку и протёр ею ствол
крупнокалиберного пулемета.
На горизонте показался эшелон с ёжиками.
- А я так и не успел бросить курить, - вздохнул Штирлиц и щелкнул
затвором.
Паровоз поравнялся со Штирлицом, и Штирлиц бросил первую гранату.

Заключение

За окном шёл дождь и рота красноармейцев.
Иосиф Виссарионович отвернулся от окна и спросил:
- Товарищ Жуков, вас ещё не убили?
- Нет, товарищ Сталин.
- Тогда дайте закурить.
Жуков покорно вздохнул, достал из правого кармана коробку "Казбека" и
протянул Сталину. Покрошив несколько папирос в трубку, главнокомандующий
задумчиво прикурил от протянутой спички.
Через десять минут он спросил:
- А как там дела на Западном фронте?
- Воюют, - просто ответил Жуков.
- А как чувствует себя товарищ Исаев?
- Он опять совершил подвиг, - печально сказал Жуков.
- Вот это хорошо, - сказал Сталин, - я думаю, что его стоит повысить в
звании.
- И я того же мнения, товарищ главнокомандующий,- поддержал вождя Жуков. -
Мне кажется, что он достоин звания группенфюрера СС.
- Группенфюрер? - задумался Сталин. - Это хорошо. У меня для него есть
новое задание…
А за окном шёл дождь.

Москва-Михнево-Балашиха-Пушкино
Апрель 86 - Июнь 87

Доктор философских наук
Адам Арнольдович Кронштейн

ГОРЕ-ПИСАТЕЛИ И ИХ ПИСАНИНА

Критическая статья на роман
"Штирлиц, или как размножаются ёжики"

В последнее время много развелось бумагомарателей, которые, взяв в руки
обгрызенный карандаш и возомнив себя Ильфом и Петровым, поганят, я не
боюсь этого слова, лучшие традиции советской литературы и пишут
псевдо-романы, чуждые советскому народу.
Как вы уже догадались, я веду речь о романе "Штирлиц, или как размножаются
ёжики", который "создали" некто П.Асс и Н.Бегемотов.
Дабы вы прониклись моим негодованием, я постараюсь наиболее логично
осветить, чем оно вызвано. Критическую статью я написал в форме письма к
вышеупомянутым литераторам.

Неуважаемые господа Асс и Бегемотов!
Я построил свою критику в виде вопросов. Ответов от вас не требуется, ибо
во-первых, и так всё ясно, а во-вторых, у вас не должно быть слов.
Да, я имел несчастье прочитать ваш подлый роман, и уже с названия я понял,
что он не имеет никакой художественной ценности, а с политической точки
зрения является просто оголтелым происком идей империализма. "Штирлиц, или
как размножаются ёжики". Что за намеки! Вы хотите сказать, что Штирлиц был
причастен к размножению ёжиков? Или ёжики своим размножением помогали
Штирлицу в его работе?
Теперь о предисловии. Предисловие - от двух русских слов - "Перед" и
"Слово", То есть то, что перед словами - это короткий рассказ о том, что
будет, или чего не будет в книге. У вас же там герои Советского Союза
Сталин И.В. и тов. Жуков (имя и отчество я забыл) ведут беседу о Штирлице.
Кстати, почему Жуков назван "Жюковым"? Тут грамматическая ошибка. И
вообще, здесь нет никакой исторической правды. Всем известно, что герой
Советского Союза Иосиф Виссарионович Сталин, во-первых, курил не "Казбек",
а "Беломор-канал", как и Штирлиц, а во-вторых, никогда не был в то время
(1943 год) героем Советского Союза, о чем в книге не сказано ни слова. И
вообще, ваше предисловие надо было бы назвать прологом!
Особенно меня возмутила ваша донельзя неграмотная первая глава. Я поручил
моему немецкому другу доктору философии Иосифу Кацману обегать весь
Берлин, как восточный, так и западный, что он и сделал, но кабачка "Три
поросенка" он не нашел. Были "Три селедки", но это не в Берлине, а в
Подмосковье, и тот уже прикрыли. Это форменное безобразие. (Я имею ввиду
вашу книжонку.) Почему наш русский разведчик пьет в вашей первой главе,
извиняюсь, как лошадь? Он что, дома не напился? А в конце главы, когда
Штирлиц засыпает, что он видит во сне? Не Родину, не Сталина, и даже не
Ворошилова, а каких-то голых девок, к тому же наверняка немецких, т.к.
русские девушки не опустились бы до купания в озере без купальников. Это
клевета на советских девушек!
Вторая глава тоже возмутительна, как и все остальные! Мюллер показан
этаким добродушненьким папашей Мюллером. А ведь это был зверюга,
гестаповец и садист. Все ходили у него под колпаком. Вот Борман показан
хорошо, тут я доволен. Русского языка он действительно не знал. А вот как
Штирлиц открыл его сейф? Я прочитал каждую страницу по два раза, но
объяснения этому так и не нашёл.
Впрочем, всё это бледнеет перед третьей главой. Штирлиц в ресторане! Да
ещё и со шлюхой! Аморальщина! А как же моральный кодекс строителя
коммунизма? Может вам его процитировать? Не бойтесь, не буду. Я думаю, вы
и так осознали, что советский разведчик не мог идти в ресторан с
проституткой. Ведь он мог заразиться СПИДом и не выполнить поставленной
перед ним задачи! Наверняка, эта достойная женщина была агентом Штирлица.
А вот официанты в Германии, действительно, редкостные свиньи - это я
узнавал.
В четвертой главе фюрер изображен импотентом. Я пролистал двенадцатитомник
профессора Блюмберга и трехтомник доктора Кацмана, лучших специалистов по
Третьему рейху. У них есть ссылки на Геббельса, где тот называет Адольфа
Гитлера отцом германской нации. А как он мог быть отцом, будучи
импотентом? Не понимаю. Хотя, это его личные трудности.
Пятая глава обвиняет Штирлица в пособничестве фашистскому палачу Айсману
при разгроме еврейского публичного дома. Протестую! Штирлиц был
интернационалистом, и с таким же успехом мог разгромить и немецкий
публичный дом. А почему Штирлиц называет Мадрид столицей Советского Союза?
Это абсурд.
День рождения Штирлица, описанный в шестой главе, меня просто потряс. Вы
что, принимаете своих читателей за дураков? Или за кретинов? Неужели вы
думаете, что приличный человек не отличит Расула Гамзатова от Есенина? Это
я про стихотворение в конце главы, которое вы почему-то приписываете
Есенину. А "Капитанскую дочку" не Чехов написал? Про Чехова я пошутил. И
ещё, кто ударил Бормана в туалете? С этими туалетами я вообще запутался. И
зачем Борман вышел в сад? Там что, тоже был нужник? Зачем он там, если
есть туалеты в доме?
В седьмой главе вы совсем скатились до маразма. Вначале упоминаются
какие-то господа Зенгель, Бользен и Бонзель. Кто это такие? Почему их нет
в следующих главах? Зачем было вводить в роман новых героев, а потом их не
использовать? Это литературно безграмотно! Дальше - больше. Штирлиц
вспоминает, как его били чекисты. Вздор! ЧК - не "Гестапо"! У нас людей не
бьют! Затем у вас проводится странная аналогия между между "Гитлерюгендом"
и Всесоюзной Пионерской организации им. В.И.Ленина! Я тоже в детстве был
пионером, мы никогда не пили дешевое вино, не курили и даже не играли на
гитаре. Как же эти фашистские дети могут быть похожи на Советских
пионеров? И, наконец, совсем ужас! Просто низкосортная пошлятина,
граничащая с порнографией! Айсман, голые красотки, женские трусы! Фу!
Отвратительно.
Восьмая глава описывает футбольный матч. Цитирую: " - Еврей? - спросил
Штирлиц…" Что это значит? Вы обвиняете Штирлица в антисемитизме! А ведь
Штирлиц был коммунист, и, следовательно, интернационалист. Такого просто
не могло случиться, а если и случилось, то, наверняка, русский разведчик
конспирировался перед фашистами, ибо известно, что в нацистской Германии
евреев сильно преследовали. И вам об этом следовало бы написать. А кроме
того, Штирлиц не мог написать с Гитлером мерзкую книгу "Майн кампф"! Это
же фашистская программная книга! Как у нас, коммунистов, "Капитал"
классиков марксизма-ленинизма К.Маркса и Ф.Энгельса.
Девятую главу я не понял. Как это полицейские не поверили Штирлицу, что он
- Штирлиц? У него ведь должны были быть документы. И можно было опять
вызвать Мюллера, как в третьей главе…
Десятая глава - дурдом! Опять " - Еврей? - прищурился Штирлиц." Это уже
было в восьмой главе. Зачем повторяться? И три фюрера! Неужели они все
были одинаковые? Одинаковых людей не бывает!
В одиннадцатой главе Штирлиц постоянно пристает к медсестре. Такого быть
не могло! Это очень пошло. И потом, как умудрились перепутать фюреров?
Психи были в халатах, настоящий Гитлер - в форме! Это младенцу понятно.
Глава двенадцатая, как и все прочие - возмутительная. Насколько я понимаю,
в предыдущих главах действие происходило в Берлине. А тут вдруг появляется
пляж! Разве в Берлине есть море? Кроме того, русская радистка не могла
быть в купальнике со звездой на груди и держать в руке газету "Правда",
ведь её тут же раскрыла бы немецкая контрразведка. И почему не уточняется,
какие скользкие анигдоты рассказал ей Штирлиц? Я очень люблю анекдоты, и
мне было обидно, что ни одного анегдота не приведено. Если будете
переписывать роман, то вставьте в это место какой-нибудь онекдот.
Следующий вопрос: откуда эсэсовцы узнали о драке, для чего
предусмотрительно отлили недавно отлитые кастеты? И кто такой
Кальтенбруннер, чье мнение по этому поводу так всех волнует?
Тринадцатая глава хорошая, хоть и несчастливое число. Действительно,
доктор Кацман мне рассказывал, что туалеты в Берлине платные, и если в
кармане нет мелочи, то приходится искать подъезд. Слава Богу, в Москве до
этого пока не додумались. Приятно также, что Штирлиц улучает минутку
посидеть с томиком И.В.Сталина в руках.
Четырнадцатая глава тоже ничего, по сравнению со всеми остальными. Но как
всё-таки размножаются ёжики? Где Штирлиц достал баварское пиво? Что
подразумевается под словами "Ясный пень"? Зачем английскому агенту был
нужен Штирлиц и его связь с Евой Браун? Чьим агентом был адъютант Фриц?
Разве "Ёжики" по-немецки "Игельс"? Неужели все русские ёжики уместились в
один эшелон? Неужели их у нас так мало осталось? Куда же смотрит охрана
природы? И куда Штирлиц послал немецкий патруль? Как я уже писал, отвечать
на эти вопросы не обязательно.
Последнюю, пятнадцатую главу вообще нельзя назвать главой. Это один абзац.
Его и критиковать-то не хочется.
В эпилоге вы допускаете все те же ошибки, которые уже сделали в
предисловии.
Вот теперь всё. Надеюсь, что после этой принципиальной и умной критики вы
уже никогда не осмелитесь взять в руки перо и сесть за другой, быть может
ещё более гнусный, роман.
Я понимаю ещё, если бы "Штирлица" написал Юлиан Семенов, у него бы это
получилось хорошо. И роман бы был хороший. Впрочем, у него и так есть
роман, но называется он по-другому. А именно, "Семнадцать мгновений
весны".
Так что я советую всем читателям, дабы избавиться от эмоционального
влияния романа "Штирлица", достать что-нибудь из Семенова и тщательно
прочитать. В отличие от негодяев Асса и Бегемотова это очень умный и
хороший писатель!
Д-р А.Кронштейн
Берлин 15.12.86


Приключения Штирлица

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Приключения Штирлица

Девятнадцатый тик весны (72 Кб)
Вторая молодость (159 Кб)
Похождения Штирлица, и другие приключения Бормана (91 Кб)
Штирлиц на Кубе (92 Кб)
Вперёд в прошлое (100 Кб)
Как размножаются ёжики (99 Кб)
Корейский вопрос (110 Кб)
Как штирлица женили (66 Кб)
Как размножаются Мюллеры (101 Кб)


Корейский вопрос

Павел Николаевич Асс
Нестор Онуфриевич Бегемотов

ШТИРЛИЦ,
или
Корейский вопрос

Роман

От авторов

Написав роман "Как размножаются ёжики", мы не собирались возвращаться к
этой теме, если бы не настоятельные просьбы одного московского
издательства. Повинуясь им, мы приостановили свой роман этого десятилетия,
именуемый "Поросята", и разродились "Корейским вопросом". Годы шли, мы
постарели, постарел и наш герой. Теперь он стал пенсионером и от долгого
проживания в нашей родной стране изрядно "осоветился". Это не
свидетельствует о его падении, в какой-то мере и здесь происходит
очередное становление нашего Штирлица. С годами образ его становится всё
более душевным, объёмным и притягательным, на сколько бы лет он ни
смотрелся. Мы будем признательны, если читатель не станет искать в этой
части подобие нашей первой удачи (или неудачи). Или, более того, отголосок
или альтернативу многочисленных продолжений, написанных известными и не
известными нам авторами. Мы их всё равно не читали. Думается, что у нас
получился совершенно другой роман, также как и мы по каким-то причинам
стали совершенно другими людьми.
П.Асс, Н.Бегемотов

Пролог
Страна развитого социализма

За окном ходили кругами охранники и часы на Спасской башне Кремля. Все
охранники были в милицейской форме и, чтобы не выделяться из толпы, имели
хмурые и заспанные лица. Цоканье подкованных каблуков звучало гораздо
громче тиканья часов, но внезапно часы встрепенулись и громко пробили
полдень.
- Послушай, Сусликов… - молвил развалившийся в мягком кресле Генеральный
Секретарь.
Суслов отвернулся от окна.
- Я не Сусликов, Леонид Ильич, я - Суслов, - вежливо, стараясь не обидеть
лидера Партии, поправил Суслов.
- Послушай, Суслов, - не обиделся Леонид Ильич, - а как там поживает наш
лучший советский разведчик Штирлиц?
- Он на пенсии, Леонид Ильич.
- Как на пенсии? - удивился Брежнев. - И сколько же ему лет?
- Около семидесяти.
- Мне тоже уже давно около семидесяти, а я всё ещё на своем посту! Если
человек нужен Партии, Родине и делу Мира, какое право он имеет уходить на
пенсию?
- Вы совершенно правы, дорогой Леонид Ильич!
- Надо найти товарища Штирлица. Для него нашлось новое, чрезвычайно важное
задание!
- Будет исполнено, найдём! - подобострастно кивнул Суслов и вышел из
кабинета.
А за окном отсвечивали на солнце охранники в милицейской форме и часы на
Спасской башне Кремля.

Глава 1
Русский разведчик на пенсии

- Максим Максимыч, твой ход! - азартно выкрикнул старик Панкратыч,
взмахнув длинными руками.
Все пенсионеры терпеливо уставились на названного в ожидании - какую кость
он выложит на стол?
Максим Максимыч Исаев был пожилым крепышом с открытым волевым лицом и
бдительными глазами разведчика. Он действительно всю свою жизнь провёл в
контрразведке, более того, это был лучший разведчик всех времен и народов,
человек-легенда. Расскажи об этом его партнёрам по домино, они бы только
посмеялись и не поверили. Легенда не может сидеть возле дома и курить со
стариками на лавочке.
Выйдя на пенсию, Исаев до сих пор чувствовал себя засекреченным агентом.
Никто из его приятелей пенсионеров не знал, кто он есть на самом деле.
Бытовало мнение, что в годы войны Максим Максимович длительное время был в
немецком тылу, поскольку, выпив, говорил исключительно по-немецки. Эта
особенность, да ещё сдержанный, невозмутимый нрав привели к тому, что
соседи прозвали его в шутку "Штирлицем", на что Исаев никак не реагировал,
потому что привык.
Штирлиц взъерошил свои ещё густые волосы и, грохнув о стол ладонью, хрипло
сказал:
- Рыба!
Старики повскакивали с лавочек и стали обсуждать, как не надо было ходить
до того, как Штирлиц сделал "рыбу". Штирлиц усмехнулся, встал из-за
перекошенного стола, сколоченного под открытым небом из занозистых досок,
собрал в карман со стола монетки, потянулся и захотел пива.
- Панкратыч, одолжи рубль до понедельника! С пенсии отдам, гадом буду!
- Извини, Максим Максимыч, - старик Панкратыч развел своими длинными
руками, - я на мели.
- Все вы тут на мели, - буркнул Штирлиц, - как пароходы в луже!
Может быть у кого-нибудь здесь и был рубль, но просить его у бережливых
стариков было бесполезно, поскольку отдавать долги Штирлиц считал ниже
своего достоинства.
Легендарный разведчик взял свой костыль, прислоненный к дереву, и побрёл
домой, где, как помнится, у него стояло на балконе несколько пустых
бутылок.
Лифт, как было заведено в стране развитого социализма, не работал.
Штирлиц, болезненно кряхтя, стал подниматься по лестнице на пятый этаж.
Проходя мимо почтового ящика, он даже не обернулся. Газет он не выписывал,
потому что почту воровали, и не читал, опасаясь испортить зрение мелким
шрифтом. Работая в разведке, он и тогда избегал всяческих шифровок и
мелкого убористого почерка. А что касается писем, так их никто ему не
писал, ибо Штирлиц был круглым сиротой.
Открыв отмычкой дверь своей квартиры, Штирлиц прошёл на балкон, где,
покопавшись в куче разного хлама, извлёк пять пивных бутылок. У одной было
отбито горлышко и Штирлиц, с сожалением покачав головой, запустил ею с
балкона.
- Вот ведь зараза! - сердито молвил Исаев. - Тут едва на одну бутылку
наберётся, а мне хочется как минимум пять!
Как Герой Советского Союза, Штирлиц получал персональную пенсию, но и эта
пенсия разлеталась в две недели. Ему вспомнилась его молодость, прошедшая
в Германии сороковых годов. Денег можно было стрельнуть в Рейхе у любого,
все знали Штирлица в лицо и давали не только быстро, но и как бы охотно.
Да и "Центр" ежемесячно подбрасывал кругленькие суммы на вербовку агентов.
Золотое время! А какое было в Германии пиво!…
 Теперь там социализм, и
пиво, наверно, тоже социалистическое…
Штирлиц сглотнул старческую слюну, побросал бутылки в авоську и неспешно
двинулся в магазин. Бутылки он решил сдать, а на вырученные деньги
посетить пивную "Красная шапочка".
Не так давно на город, как кирпич на голову, упала ранняя весна,
апрельское небо всё ещё было затянуло свинцовыми облаками, но на деревьях
уже проклевывались острые листочки, подобные зелёным будёновкам.
Штирлиц шёл по улице, старательно обходя лужи, но не прохожих. Если
кто-нибудь из встречных подворачивался ему под локоть, того Штирлиц с
ворчанием толкал прямо в грязь:
- Ну, чего толкаетесь-то? Думаете, раз человек стар, то можно его и с
асфальтом сровнять? А я за вас воевал! Кровь свою проливал на чужбине!
На вид Штирлиц вовсе не казался старым, а имел вид пьяного работяги.
Возражать такому было опасно - кому охота нарваться на ответный поток
матерной брани, а то получить по морде, на что советские работяги большие
мастера? Глаза у Штирлица были задумчивыми - такой как даст по голове,
очень даже запросто.
Постукивая костылем, русский разведчик вошёл в винный магазин, где
толпилась неорганизованная толпа галдящих граждан, прорывающихся к
прилавку.
Костыль, кстати, у Штирлица был особенный. Его подарил знаменитому
советскому агенту сам Никита Сергеевич Хрущев. Палка костыля была
выполнена из красного дерева, внутри - полая и залита свинцом, а массивный
загнутый набалдашник - из красной меди. Красный цвет очень нравился
Штирлицу. Во-первых, красиво и по-пролетарски, во-вторых, не видно крови,
если дать кому-нибудь по голове.
Не обращая внимания на очередь, словно он шёл по пустынному пляжу, Штирлиц
пробился к продавщице и уверенно выставил на прилавок свои бутылки.
- Куда без очереди? - препротивным голосом заорал на него здоровенный и
красномордый детина с пудовыми кулаками. - В репу захотел, старикан?
- Это вы мне? - язвительно поинтересовался Штирлиц, становясь к нему в
пол-оборота.
- Тебе, старый козёл!
Штирлиц ядовито ухмыльнулся, давно уже на него так не нарывались.
- Я не козёл! - процедил сквозь зубы вежливый Штирлиц. - Я Герой
Советского Союза, ветеран войны! Мне не только можно, но и нужно брать всё
без очереди!…
 Спасибо, милая, - Штирлиц принял от продавщицы мелочь и
снова повернулся к здоровяку. - Понял, засранец?
- Все вы ветеринары! - не унимался здоровяк. - Небось в тылу отсиживался,
да консервы американские жрал, а теперь без очереди лезет! У меня у самого
отец воевал!…

Теперь, когда Штирлиц избавился от стесняющих его бутылок, которые в пылу
спора могли разбиться, и засунул мелочь в карман, лицо его разительно
изменилось. Прищурившись, словно прицелившись из нагана, он с размаху дал
своим примечательным костылем в орущую красную морду. Удар профессионала
тут же прекратил зловонные потоки брани, детина повалился на пол, и толпа
стала спешно его затаптывать, чтобы оказаться поближе к прилавку. В
который раз Штирлиц убедился, что костыль гораздо сподручнее, чем любимый
кастет.
Бывший разведчик не стал ждать, когда в винном начнется драка между
агрессивными алкашами, и поспешно вышел из магазина. Лет двадцать назад,
он, может быть, устроил бы там антиалкогольный погром, но сейчас решил не
разменивать свою жизнь на такие мелочи.
- Девяносто две копейки, - пересчитал он мелочь из кармана. - Всего на
четыре кружки! Вот ведь черт, а до пенсии ещё целая неделя!
Штирлиц ещё что-то бубнил себе под нос, а ноги уже сами несли его знакомой
дорогой в пивную.
Пройдя мимо двух розовощеких пионеров, Штирлиц посетовал, что подрастающее
поколение совсем перестали воспитывать. Давно уже Штирлица не приглашали в
школы на "встречу с ветераном", а эти встречи для него были небольшим
подспорьем - во время рассказов можно было пить чай с пряниками и
вареньем, таким образом сэкономив на обеде пару рублей.
Здесь мысли Штирлица автоматически вернулись к занимательному вопросу -
почему ему платят такую маленькую пенсию? Ответ на этот вопрос Штирлиц
знал. Лично ему могли бы дать любую, но тогда вокруг всем стало бы обидно
и завидно, а это уже никак недопустимо в стране всеобщего равенства.

Глава 2
В поисках премии

В пивной было грязно и накурено, но посетители этого уже давно не
замечали. В воздухе висел тошнотворный запах: коктейль пива, воблы и пота
отдыхающих тружеников. По облезлым и давно не крашенным стенам, ничуть не
таясь, маневрировали когорты крупных тараканов. Посетители и тараканы
мирно сосуществовали под одной крышей.
- Сегодня пиво разбавляют или не доливают? - деловито спросил Штирлиц,
входя в заведение.
- Разбавляют! - ответили ему хором пьющие мужички. - И не доливают!
Штирлиц поприветствовал знакомых, которые пропустили его без очереди к
пивному автомату, и налил четыре кружки.
Прихватив несколько соленых баранок, Штирлиц встал у дальнего столика, и
только там как следует огляделся. Опять сработала его многолетняя привычка
проверять, нет ли за ним хвоста.
Штирлиц глазом опытного резидента определил контингент посетителей. Слева
от него четверо молодых парней потихоньку разбавляли пиво водкой и спорили
о пост-модерне. Пятый, интеллигентного вида очкарик, что-то бурча себе под
нос, чистил дохлого окунька, видимо, найденного здесь же. За соседним
столом справа весёлая компания обсуждала достоинства какой-то блондинки, с
которой все находились в каких-то запутанных отношениях. В другой компании
забавлялись тем, что по очереди рассказывали друг другу похабные анекдоты
и громко ржали, поощряя друг друга, хотя почти все анекдоты были абсолютно
несмешными. Изредка, правда, попадался хороший анекдот о разведчике
Штирлице.
- Идет Штирлиц по коридору, а на встречу ему Борман, - взахлёб рассказывал
один из компании. - Штирлиц, вы еврей? - спрашивает Борман…
"И это знают", - усмехнулся Штирлиц. Он уже давно привык к своей
популярности и чувствовал себя народным героем. Однажды даже пошутил -
"Народ и Штирлиц - едины".
Он отхлебнул от кружки большой глоток, потом повернул голову налево,
улыбка сползла с его лица, Штирлиц остолбенел.
Возле самой стены, в полумраке, всё такой же толстый, лысый, с отвисшими
щеками и слюнявыми губами стоял… Борман!
От неожиданности Штирлиц икнул и залпом выпил кружку.
"Это Борман или только похож на Бормана?" - спросил себя Штирлиц.
Борман прислушивался к очередному анекдоту, тихо хрюкал и отпивал из
кружки маленькими глоточками.
"Точно Борман! - убедился Штирлиц, услышав такое знакомое ему хрюканье. -
Но что он тут делает? Неужели решился приехать интуристом? Нет, интурист
не зашёл бы в этот пивняк. Этот пивняк засекречен, его и местные-то не все
знают… Неужели этот фашист живёт здесь, в Советском Союзе?"
Ничего не подозревающий толстяк, в котором Штирлиц признал Бормана, достал
кошелёк и стал выуживать из него скомканный рубль, намереваясь взять ещё
пива.
"Умно, - похвалил Бормана опытный разведчик. - В то время, как этого гада
ищут по всему белому свету, он прячется там, где его меньше всего будут
искать! В Москве!"
Потрясенный ожившим призраком Бормана, Штирлиц выпил ещё одну кружку, да
так, что и сам не заметил этого.
"И куда только смотрит КГБ? Оголтелый нацист, зарвавшийся убийца
разгуливает по улицам, а всем по-фигу! Надо бы настучать, куда следует."
Штирлиц был патриотом. Решив заложить Бормана, он с хрустом надкусил
баранку и запил её третьей кружкой. На душе его потеплело.
"А что, хорошая мысль! - похвалил он себя. - Денег ни хрена нет. Если я
сдам Органам такого важного преступника, неужели они не отвалят мне
премию? Наверняка за такие вещи дают какую-нибудь специальную премию…
Имени Павлика Морозова, например… А ведь я ещё дома знал, что четырёх
кружек мне не хватит, надо по крайней мере пять! Вот ведь, как
предчувствовал!"
Разведчик опрокинул последнюю кружку, наблюдая как по стенкам стекают
остатки пива, и решительно выскочил из пивной. Конечно же, у него была уже
не та хватка, что раньше, но профессионал и на пенсии остается
профессионалом!
- Стоп! - осадил себя Штирлиц. - А вдруг, пока я буду бегать за чекистами,
Борман возьмёт и смоется? Нет! Надо остаться и выследить, где эта свинья
нашла себе логово!
Штирлиц присел на скамейку под деревом, закурил "Беломорину" и стал
терпеливо следить за выходом. Ждать пришлось недолго. Минут через сорок
Борман, ковыряя в зубах обгоревшей спичкой, вышел на свежий воздух и,
покачиваясь, зашагал по улице. Штирлиц незаметно пошел за ним след в след,
даже если Борман наступал в лужи.
Бывший партайгеноссе, как ни в чем не бывало, посетил продуктовый магазин,
где без очереди, помахивая какой-то книжечкой, купил докторской колбасы,
два пакета вчерашнего молока и чёрного хлеба.
Потом постоял у газетного стенда, читая статью в "Правде". Прочитав и
неопределенно хмыкнув, сел в троллейбус и проехал ровно две остановки.
Размахивая сумкой с продуктами во все стороны и ни разу не обернувшись,
Борман вошел в пятиэтажную "хрущебу", поднялся на второй этаж и скрылся в
квартире.
- Квартира номер восемь, - запомнил Штирлиц и предусмотрительно записал
номер на ладони. - Ничего не боится, гад! Ну-ну! Посмотрим, что ты запоёшь
на Лубянке!
Через полчаса Штирлиц был в своей альма-матер. Показав часовому
удостоверение Почётного Чекиста, Штирлиц прошёл в приёмную, проскочил мимо
изумлённой секретарши и без стука вошёл в кабинет какого-то генерала.
- Товарищ, вы кто? - строго спросил генерал.
- Я - Штирлиц! У меня дело особой важности! Пришел сообщить, что встретил
в Москве бывшего партайгеноссе Бормана!
- Штирлиц? Вы - тот самый Штирлиц?
- Вот именно! Тот самый Штирлиц, и встретил того самого Бормана! Дайте мне
двух чекистов с двумя заряженными наганами, через полчаса я приведу к вам
этого фашиста!
- Одну минуту, товарищ Штирлиц, присаживайтесь…
Генерал взял телефонную трубку и набрал двухзначный номер.
- Юрий Владимирович? Задников вас беспокоит… Нашёлся Штирлиц, которого
вы приказали разыскать. Да нет, не из вытрезвителя, сам пришёл! Так точно!
Слушаюсь, будем ждать…
Штирлиц непонимающе посмотрел на генерала Задникова.
- Вам удобно? - спросил генерал, честно глядя на Штирлица. - Кофе хотите?

- Какой, в задницу, кофе, когда Борман на свободе?! Я его ещё в годы войны
два раза пытался взорвать динамитом, а вы тут расселись, как на
именинах!…
 А так, кофе, конечно, хочу!
Генерал, не обидевшись на тираду Штирлица, нажал кнопку на селекторе и
заказал:
- Три кофе.
- А третий кому? - спросил Штирлиц, закидывая ногу на ногу.
- Третий для меня!
В дверях появился суровый человек в штатском.
- Юрий Владимирович! - вскочил генерал. - Вот он, тот самый Штирлиц.
- Андропов, - представился шеф КГБ.
- Штирлиц, - разведчик пожал протянутую руку.
Генеральская секретарша внесла поднос с дымящимися чашечками кофе. Никто
из мужчин не сказал ни слова, пока она не ушла.
"Немая, наверное", - подумал Штирлиц и с уважением посмотрел на
Андропова.

Глава 3
Борман никому не нужен

- Искренне рад, что лично познакомился с вами ещё при жизни, - витиевато
произнёс Юрий Владимирович. - Вы ушли на пенсию во времена моего
предшественника, я уж думал, не судьба! Для меня это большая честь - лично
познакомиться со знаменитым разведчиком Штирлицем!
Юрий Владимирович говорил с такой неподдельной искренностью, что на
мгновение у Штирлица даже промелькнула мысль - не хочет ли он взять у него
автограф?
Андропов хотел, но потом решил, что автограф Штирлица можно будет выдрать
из его досье.
- Да что вы всё обо мне! - бросил Штирлиц. - Пора бы вам лично
познакомиться со знаменитым фашистским палачом Борманом!
Выпалив последнюю фразу, Штирлиц осторожно отпил глоточек кофе. Кофе был
ароматным и вкусным, как раз таким, к какому он привык в Германии.
- Что нам до Бормана? Борман нам ни к чему, - ласково покачал головой
Андропов. - Нам именно вы нужны!
- Как это, ни к чему? - патриотично возмутился Штирлиц. - Ну знаете
ли!…

- Борман был советским разведчиком, только ещё более законспирированным,
чем вы. Настоящая его фамилия Сидоров.
Штирлиц поперхнулся.
- Да, да, - подтвердил генерал. - Неужели вы думали, что в Рейхе на нас
работал один Штирлиц?
- Честно говоря, я и до сих пор так думаю, - обидчиво сказал разведчик. -
Кроме меня там были только идиоты и садисты.
- Многие только притворялись садистами, чтобы никто не заподозрил в них
наших агентов. В нашем деле, знаете ли, приходится идти на компромиссы, -
вежливо сказал Юрий Владимирович.
- Хитро! - признал Штирлиц. - А Адольф Гитлер не из наших?
- Гитлер? Нет. Даю вам слово.
- А я так и думал! - Штирлиц снова отпил кофе. - Ну, и зачем я вам
понадобился?
- Для вас, товарищ Штирлиц, снова есть важное задание. Родина без вас, как
без рук.
- В тылу врага?
- Нет. В тылу друга. Надо помочь корейским товарищам. У них там возникли
бо-ольшие проблемы.
Штирлиц допил кофе и похвалил:
- Кофе у вас что надо!
- Турецкий, - доложил генерал Задников. - Ещё изволите?
- Не откажусь, - и Штирлиц придвинул к себе чашечку генерала. - Ну, и
какие у них там проблемы?
- Видите ли, сведения эти совершенно секретные! Даже я, руководитель
Органов, не знаю в чём суть дела. Давайте, мы вот что с вами сделаем.
Давайте, мы сейчас поедем в Кремль, к товарищу Брежневу, он вам всё и
расскажет. Он один в курсе дела.
- К Брежневу? Хорошо, поедем к Брежневу, - согласился Штирлиц, вставая. -
Надеюсь, хоть там покормят.

Глава 4
Для Штирлица - задание, а повару - медаль!

Дверь была обита красным бархатом и позолочена. Сначала за нею послышалось
чье-то посапывание, потом появился и сам Генеральный Секретарь в расшитой
золотом косоворотке.
- А! Это и есть наш легендарный герой Штирлиц! - воскликнул Брежнев,
горячо пожав руку разведчику и смачно чмокнув его в заросшую щеку. -
Наслышан, наслышан! Совсем недавно смотрел про тебя фильм. Что-то ты не
сильно на себя похож? Постарел, что ли?
- Старость - не радость, - нашелся Штирлиц и тоже звонко поцеловал
Брежнева в щеку.
- Это точно, - осклабился Леонид Ильич. - А фильм хороший про тебя сняли.
Правдивый. Сусликов!
- Я не Сусликов, а Суслов, - поправил Суслов.
- Да, Суслов. Надо бы дать этому артисту… как там его… ну, который
Штирлица играл, звание народного…
- Да он и так народный.
- Ну, медаль…
- Медаль дадим, - пообещал Суслов.
- А настоящему Штирлицу, вот этому - Героя Советского Союза. Страна должна
знать своих героев в лицо.
- Он и так Герой, - вставил Андропов.
- А, здравствуй, Антонов, я тебя что-то не сразу заметил, - Брежнев полез
целоваться к руководителю КГБ. Андропов брезгливо уклонился.
- Ну, гости дорогие, - добродушно повел рукой Генеральный Секретарь, - раз
вы все здесь, прошу за стол!
Гости прошли за красную дверь и оказались в другой зале. Не трудно было
заметить, что длинный стол уже сервирован и накрыт роскошно.
Штирлиц прошел к столу и увидел в хрустальной вазе икру. Штирлиц уже давно
не видел икры, поэтому, едва присев, сразу взял кусок хлеба и толстым
слоем намазал бутерброд сначала черной, а потом красной. Симпатичная
горничная, напомнившая Штирлицу одну из его многочисленных радисток,
налила дорогому гостю душистой водки.
- Хорошо у вас тут, Леонид Ильич, - заметил Штирлиц, приподнимая рюмку. -
Ваше здоровье!
- Непременно, - кивнул Леонид Ильич и, насупив могучие брови, тоже
опрокинул рюмочку.
Штирлиц забрал у девушки бутылку и налил себе ещё.
- И шнапс у вас ничего! - похвалил он. - Разве сравнишь с немецким! Помню,
пили мы в Рейхе, ну такая гадость! Только у нас в России могут делать
такой вкусный и нажористый!
- Из личных погребов, сам настаивал, - обрадовано засопел Брежнев. -
Рекомендую отведать ломтик от поросёнка. Смотри, какая румяная корочка!
Долго Штирлица упрашивать не пришлось. Он пододвинул блюдо с поросёнком к
себе и приступил к его уничтожению. Поросёнок, что и говорить, был
восхитителен!
- Ваш повар - молодец! - с набитым ртом обронил Штирлиц.
- Ну так! - многозначительно молвил Брежнев, с умилением глядя на бывшего
разведчика.
Было чему подивиться - Штирлиц поглощал провизию, не останавливаясь ни на
минуту, даже чтоб откашляться. Он в два счёта обглодал поросёнка, сожрал
целую вазу салата, похватал с китайского блюда пельменей, щедро запивал
всё это водкой. Последнюю он без особых раздумий, смешивал с армянским
коньяком, ничуть при этом не страдая.
Брежнев, Суслов и Андропов смотрели на него с изумлением.
"Кто хорошо ест, тот хорошо работает," - думал шеф КГБ.
"Хорошо, что не Штирлиц у нас Генеральный Секретарь, - думал Суслов. -
Штирлица бы народ не прокормил."
"Неужели народ у них так голодает?" - мог бы подумать Генеральный
Секретарь, но не подумал.
- Да, повар-то у нас ничего! - после долгого молчания произнес Брежнев. -
Сусликов!
- Я - Суслов!
- Повару надо дать медаль.
- Так точно!
Наконец, Штирлицу показалось, что он сыт. Разведчик потянулся, ухватил с
вазы яблоко и отодвинулся от стола.
- Можно подавать десерт! - оглянулся он на горничную. - Мне тройной кофе в
большую чашку. И чтобы ложечка была серебряная.
- Леонид Ильич, - сказал Андропов. - Надо бы поговорить о деле.
Штирлиц осоловело посмотрел на Андропова и мягко осадил шефа КГБ.
- О деле надо говорить после десерта, когда мы перейдём на мягкий диванчик
и закурим гаванские сигары.
Андропов нахмурился, бросив осторожный взгляд на Брежнева.
- Дело говорит, - вяло кивнул тот. Андропов вздохнул.
Молоденькая прислуга унесла грязную посуду и объедки, сменила скатерть,
заляпанную Штирлицем, и принесла десерт. Штирлиц получил заказанную чашку
кофе, хлебнул, зажмурился от удовольствия и взял в ладонь огромный кусок
шоколада.
- Помню, в столовой Рейха продавался отменный шоколад, - доверительно
сказал он Брежневу. - Жаль вас там не было, а то попробовали бы.
- Сусликов…
- Суслов я, товарищ Брежнев!
- Ну, Суслов, какая, хрен, разница? - Брежнев глянул на своего соратника.
- Слушай, может мне книжку написать о том, как я работал в немецком тылу с
товарищем Штирлицем? Один из нас - резидент, весь такой засекреченный,
работает под прикрытием, а другой у него - агентом. Или наоборот…
- Но вы же не работали в немецком тылу! - возразил Суслов.
- Я и на Малой Земле не работал, - возразил в ответ Леонид Ильич. -
Подумай об этом, Сусликов… Хорошая книжка может получиться… Слышь,
Штирлиц, анекдот знаешь?
- Ну?
- Идет по коридору Леонид Ильич, а навстречу ему - Пельше. "Товарищ
Плейшнер, вы, случайно, не еврей?" - спрашивает Леонид Ильич…
- Товарищ Брежнев! - снова возник Андропов. - Надо бы о деле поговорить, а
то темнеет уже!
- О каком ещё деле? - удивился Ильич.
- О секретном задании, которое надо поручить товарищу Штирлицу. Чтобы он
его выполнил. Для корейских товарищей!
- Ах, да! Как же, секретное задание! - Брежнев с трудом поднялся с
диванчика и взмахнул рукой. - Пройдёмте, ребята, в мой рабочий кабинет.
Слышь, Штирлиц, у меня такой кабинет - закачаешься!…

Глава 5
Контуры важного задания

Все прошли в кабинет Брежнева. Это был просторный зал, в котором можно
было бы давать бал-маскарад с фейерверком. В центре зала стоял уставленный
чернильницами и телефонами рабочий стол Леонида Ильича. Телефоны эти
никогда не звонили, а в чернильницах плескались дохлые мухи. На селекторе
работала только одна кнопка, она нажималась, когда Генеральному Секретарю
требовалось подкрепиться.
Вокруг этого удивительного стола стояли мягкие диванчики, на одном из
которых тут же оказался Штирлиц. В зале царил приятный полумрак, в
колонках тихо поигрывал старина Моцарт, навевая лирическое настроение.
Штирлиц с громким хлюпом отхлебывал из фарфоровой чашечки ароматный кофе.
- Ну, теперь можно и о делах поговорить, - разрешил он.
- Андреев, - сказал Леонид Ильич, обращаясь к Андропову, - Расскажи
товарищу разведчику о деле.
- Но, Леонид Ильич, - Андропов вежливо улыбнулся, - это же дело
государственной важности, о нём знаете только вы, так как оно чрезвычайно
секретное.
- Что ты говоришь? - удивился Брежнев. - Что-то я о нём ничего не знаю! А
почему?
- Понятия не имею, я думал, вы в курсе, - молвил Андропов, пожимая
могучими плечами чекиста. - Разве корейский посол вам ничего о нём не
сказал?
- Нет, - Брежнев сдвинул брови к переносице и пошамкал челюстью. - Ни
слова не сказал, негодяй.
- Надо было ему иголкой под ногти, - добродушно посоветовал Штирлиц, -
сразу бы всё и выложил!
- Напрашивается вот какой вывод, - вмешался Суслов. - Задание настолько
секретное, что о нём вообще никто не должен знать. Я думаю, товарищу
Штирлицу имеет смысл направиться в Корею, встретиться там с товарищем Ким
Ир Сеном и до тонкостей у него всё разузнать. Тогда он сможет выполнить
это секретное задание!
- Сусликов дело говорит, - похвалил Брежнев. - Андронов, надо бы Штирлицу
выделить парочку помощников из твоего ведомства.
- Выделим, Леонид Ильич, - кивнул шеф КГБ. - Я Штирлицу готов десятерых
дать! Заодно поучатся, как надо работать.
- Эй, остановите каток! - воскликнул Штирлиц, которому вовсе не улыбалось,
чтобы за каждым его шагом следили молодцы Андропова. - Мне помощников не
надо! Я плохо срабатываюсь с людьми, у меня характер скверный!
- Да будет вам, Исаев! У вас просто ангельский характер! - с глумливой
улыбочкой заметил Суслов.
- И кроме того, - продолжал аргументировать Штирлиц, - я - профессионал!
Зачем мне нужен кто-то ещё?
- Ну и что? - спросил Брежнев. - Я тоже профессионал, но у меня есть
помощники… Вот, Сусликов, например… Нет, Штирлиц, без помощников
нельзя. Корейцы могут не так понять. Скажут, Брежнев такой жмот, людей для
нас пожалел…
- Ну тогда, - Штирлиц пошёл на компромисс, - давайте я возьму себе в
помощь Бормана.
- Одного?
- Он десятерых стоит. Главное у Бормана - это воображение! К тому же, он
мой старый знакомый, с ним мне будет намного легче выполнить такое тяжелое
и ответственное задание.
- Борман… Какая странная фамилия, - протянул Леонид Ильич. - Он что,
еврей?
- Нет, он немец, - сказал Штирлиц.
- Русский он, - добавил Андропов. - Сидоров его фамилия.
- Это хорошо, что не еврей. Ты, Штирлиц, долго жил в Германии, небось не
любишь евреёв-то? Все фашисты их страсть как не любили.
- Я интернационалист! - возразил Штирлиц. - Я никого не люблю!
- Значит, еврейский вопрос тебя не волнует?
- Ясный пень! Меня даже женщины уже не волнуют!
Глубокомысленно покачав головой, Брежнев обратился к Суслову:
- А этот еврей со сложной фамилией Солженицын, которую я никак не могу
запомнить, пишет, что это очень животрепещущий еврейский вопрос в нашей
социалистической стране… Вот ведь врун!
- Нас сейчас больше волнует корейский вопрос, - сказал Андропов, переводя
разговор в деловое русло.
- Дык, кто спорит? - согласился Леонид Ильич. - Корейцы, они тоже, того…
Как евреи…

Глава 6
Религия товарища Бормана

Штирлиц встретился с Борманом на Патриарших прудах. Приятели обнялись и
сели на скамеечку. Предложение Штирлица Борман выслушал сдержанно и
отреагировал на него престранно. Минут пять он отрицательно качал головой,
потом стал ковырять в носу пальцем, но Штирлиц не терял надежды. Он
чувствовал себя на подъёме.
В кармане разведчика хрустели две пачки полусотенных купюр, выданных во
время вчерашней встречи. Одну из них ему торжественно и под расписку
вручил шеф КГБ Андропов, другую сунул на прощанье в карман Леонид Ильич
Брежнев. Этой, второй, особенно не терпелось в заточении, в кармане. Пора
было пойти выпить пива, но Борман упрямился, как осёл в перегруженной
повозке.
- Знаешь, Штирлиц, - Борман задумчиво посмотрел на поверхность пруда, по
которой скользили два лебедя - белый и чёрный. - Если честно, мне никогда
не нравилась эта работа.
- Да брось ты, Борман! Ты - самый классный агент! Я на любого в Рейхе мог
подумать, что он русский агент, но чтобы ты!
- Это так, но ради того, чтоб так замаскироваться, приходилось каждый день
изображать из себя ублюдка…
- Но у тебя это так хорошо получалось!
- Нет, Штирлиц, - Борман кинул лебедям кусок булки, и те начали из-за него
драку. - И не упрашивай! Я с этим покончил. Работа на Органы - погони,
перестрелки, убийства… Теперь это не для меня. Нам религия не разрешает
убивать.
- Какая ещё религия?
- Слыхал о Кришне? Я тут познакомился с одним кришнаитом, очень
симпатичная оказалась религия. Я теперь почти просветлился, полностью
раскаялся и за старое не возьмусь.
Глаза Бормана при этих словах были предельно чисты, но Штирлиц, который
листал дело на Бормана в КГБ, не поверил ни слову. Даже здесь, в своей
родной стране, Борман не мыслил своего существования без каких-нибудь
гадостей. Соседке снизу, которая с ним не слишком приветливо
поздоровалась, он облил вывешенное на балконе белье фиолетовыми чернилами.
Другому соседу, который распускал о нем слухи, утверждая, что в годы войны
Борман работал на фашистов, однажды темной ночью проколол шины у
старенького "Запорожца".
Жалобы на Сидорова попадали в милицию каждую неделю. А иногда приходили
прямо на Лубянку, на что чекисты только посмеивались. Понятно, что жить
рядом с Борманом-Сидоровым не сахар, но надо же ему где-нибудь жить!
Всё это Штирлиц хорошо знал, но Борману говорить ничего не стал. Зачем
сообщать человеку, что он у тебя на крючке?
- Харе Кришна! - воскликнул Штирлиц. - Кто говорит об убийствах?
Специально мы убивать никого не будем. Война, слава КПСС, давно кончилась.
Наша цель в Корее - просто оказать братскую помощь товарищу Ким Ир Сену.
Ты только представь! Бесплатно съездим на Восток, посетим буддистские
храмы, пообщаемся с настоящими кришнаитами!
- Ты серьезно?
- Ясный пень! - от нарастающего нетерпения Штирлиц вскочил. - Когда ещё
представится такая возможность? Денег на билет у тебя всё равно никогда не
будет. А Корея - это, брат, родина учения Кришны!
- Не может быть! Однажды у меня была знакомая в общежитии, я её
консультировал по немецкому, так там было полно этих корейцев, и все
жарили на кухне селедку. Ну и запах от неё, боже! И ни одного кришнаита
среди них не было!
- Ты что, мне не веришь?
- Да нет, я верю… Штирлиц, я бы с радостью, но у меня семья, дети…
С понимающей улыбкой Штирлиц посмотрел на Бормана.
- У тебя четыре семьи, - уточнил он. - И в каждой дети. Но все семьи ты
бросил и никогда не платил алиментов. И только с последней семьей живёшь,
так как у них квартира хорошая.
- Откуда?…
 - опешил Борман.
- Ты, профессионал, спрашиваешь у меня, профессионала?
- Понятно, - взволнованно засопел в ответ Борман.
- Борман, ты меня знаешь, и знаешь очень давно, я не люблю давить на
людей! Но представь себе на минуту, что твои дети, которые давно уже не
дети, узнают, где живёт их драгоценный папаша, и приедут из разных городов
к тебе, так сказать, погостить?
Борман содрогнулся, а Штирлиц стал ковать Бормана, пока тот был горячий.

- Что тут думать! Ты же не навсегда уезжаешь. За пару недель, я уверен, мы
выполним задание, ещё пару недель пошатаемся по храмам, пообщаемся с
твоими кришнаитами, - Штирлиц щёлкнул себя пальцем по горлу, - и вернешься
домой к своей семье Сидоровых, как огурчик.
- Да стар я уже для всего этого…
- А вот этого возражения я категорически не принимаю! - строго прикрикнул
Штирлиц. - Мы с тобой старые, закалённые большевики. В наши годы мы
крепки, как дубы, не то что эта молодежь, которая уже в пятьдесят
загибается от болезней. Комсомольцы хреновы!
- Твои доводы просто неотразимы, - признал Борман.
- Борман, ты ещё этого не понимаешь, но ты мой единственный, последний
друг. Кому, как не нам, взяться за это дело! Знаешь, я уже чувствую себя
помолодевшим лет на двадцать! - Штирлиц молодцевато вскочил со скамейки,
задорно схватил камешек и запустил в окно проезжавшего мимо троллейбуса.
Не обращая внимания на звон разбитого стекла и пронзительную трель
милиционера, Штирлиц резюмировал:
- Леонид Ильич Брежнев будет нами доволен!
- Видел я этого Брежнева в телевизоре, мне он совсем не понравился.
- Мне он тоже раньше не особо нравился, а на деле оказался чутким,
душевным человеком. Встретил меня, как сына… И чтобы я не слышал о нём
никаких гадостей! - пригрозил Штирлиц и показал Борману жилистый кулак.
- Да ладно тебе, Штирлиц, насрать мне на этого Брежнева! - Борман тоже
встал. - Слушай, а что корейцы дадут Брежневу, если мы задание выполним?
- Да ничего не дадут! Для Брежнева главное - это дело Мира.
- Совсем съехал, - молвил Борман, но Штирлиц снова показал ему кулак, и
Борман счёл за лучшее сменить тему.
- Так когда, ты говоришь, мы едем?
- Завтра, - бросил Штирлиц. - Скажи, Борман, а пиво кришнаиты пьют?
- Пьют, - с достоинством отозвался Борман. - Это же не пристрелить
кого-нибудь, а просто попить пива…
- Не вмазать ли нам в таком случае по паре пенных кружечек? - разведчик
похрустел в кармане деньгами, выданными в КГБ, и извлек из пачки на свет
полусотенную. - Видал?
- Ого! Отчего ж тогда не вмазать! - согласился Борман, и они направились
пить разбавленное пиво.

Глава 7
Корея - страна идей чучхе

В восемь утра Штирлиц и Борман были уже в Пхеньяне. Встретил их кореец,
который отвёз разведчиков в забронированный для них номер самой лучшей
гостиницы.
Мальчики в расшитых золотом ливреях принесли в номер багаж - два
залатанных походных рюкзака. В рюкзаке Штирлица находилось снаряжение,
необходимое для террористов и диверсантов, в том числе два килограмма
пластиковой взрывчатки, стальные, остро отточенные ножи, три пистолета,
патроны, консервы "По-флотски", десять банок китайской тушенки, и, кроме
этого, три блока папирос "Беломор", три самых увесистых кастета Штирлица и
карта Кореи с умными пометками Андропова, которую Штирлиц забыл выбросить
в самолете.
Содержимое диверсионного рюкзака Бормана было покрыто густым и зловонным
мраком. Зловонным от того, что от рюкзака чем-то явственно воняло, но чем
- было непонятно.
Номер Штирлицу понравился. Пушистый ковер лежал на полу, по углам на
мраморных подставочках стояли две пальмы в кадках, на стенках висели
гирлянды живых цветов.
Усевшись за стол, друзья решили перекусить консервами, когда в номер вошли
двое. От Советского посольства в Корее их встречал дипломат Петров, а от
корейских товарищей - чекист Пак Хен Чхор.
Представившись, Петров стал сразу оправдываться.
- Извините, что не встретили вас в аэропорту, боялись, что вас могут
вычислить южно-корейские шпионы.
- Да, ничего, - бросил Штирлиц, - присаживайтесь, порубаем консервов.
- Консервы - потом. Гостиница вас устраивает?
- Нормальная гостиница, - буркнул Штирлиц, переходя для разговора на
мягкий диван. - А то я думал, привезут в какой-нибудь гадюшник.
- Чхангвансанская гостиница - самая лучшая гостиница в Корее, - гордо
заявил корейский чекист Пак Хен Чхор. - Из её окон открывается
изумительный вид на фонтаны.
Борман, который по дороге из аэропорта внимательно высматривал кришнаитов
и не обнаружил ни одного, спросил:
- Э… Товарищ Пак Хер Чхон…
- Называйте меня просто Пак.
- Товарищ Просто Пак, а где тут у вас собираются кришнаиты?
- Кто? - изумился Пак.
- Кришнаиты. Или, на худой конец, дзен-буддисты.
- Товарищ Борман, - сурово сказал корейский чекист, - у нас в стране
народ, вдохновленный идеями чучхе, строит социализм. Ни кришнаитов, ни
буддистов у нас нет и быть не может.
Лысая голова Бормана вопросительно повернулась к Штирлицу.
- Когда нам дадут задание? - тут же спросил Штирлиц.
- Чуть позже, - широко улыбнулся Пак. - На сегодня у нас запланирован ряд
мероприятий. Я покажу вам нашу замечательную столицу, расскажу о Корее, мы
посетим музеи боевой славы, преклоним колени перед памятниками наших
социалистических завоеваний. Одним словом, вас надо как следует подковать
в плане идей чучхе. И, наконец, вечером мы посетим хороший ресторан, где
поужинаем.
Штирлиц, который во время перечисления мероприятий мрачнел с каждой
фразой, при слове "ресторан" захлопнул рот и взглянул на представителя
Советского посольства Петрова.
- Это действительно хороший ресторан, - кивнул Петров. - Кормят там
вкусно, как на убой.
- Я назначен вашим гидом, и если что-нибудь будет непонятно, я всё толково
объясню, - пообещал Пак.
- Где этот узкоглазый так хорошо насобачился говорить по-русски? -
равнодушно спросил сам себя Штирлиц, не замечая что говорит вслух.
- Я учился в Москве, - ответил Пак на первый вопрос.
Через пять минут они спустились вниз, где их ждала чёрная лакированная
"Чайка". Шофёр с третьей попытки завёл мотор, и представительная машина
ровно помчалась по широким пхеньянским улицам.
- Корея расположена в восточной части Азиатского материка, - начал Пак
свой долгий рассказ. - Она занимает Корейский полуостров, протянутый с
севера на юг, с прилегающими к нему 4198 островами и островками.
- Сколько, сколько островков? - не поверил Борман.
- Заткнись, - процедил Штирлиц.
- Площадь Кореи составляет 222209 квадратных километров, из которых на
северную часть КНДР приходится 122762 квадратных километра.
- Сколько, сколько километров? - не унимался Борман.
- На севере Корея граничит с Китаем и Советским Союзом. Климат типичный
умеренный, среднегодовая температура воздуха - от 8 до 12 градусов,
среднегодовое количество осадков - 1120 миллиметров.
- Штирлиц, - Борман наклонился к уху разведчика. - На хрена нам это всё
нужно?
- Ну ты спросил! Да для того, чтобы нас подковать, чтоб мы в лепешку
расшиблись, выполняя для них секретное задание!
- Вот оно что! Это новые подходы, - покачал головой Борман и спросил: -
Сколько, сколько миллиметров?
Пак отвечал на все вопросы Бормана, начиная уже недоумевать, насколько же
эти русские могут быть такими тупыми.
- Пхеньян - столица Корейской Народно-Демократической Республики. Пхеньян
находится на равнине, лежащей в устье реки Тэдон. Само название города
означает "широкая земля".
- Широка страна моя родная! - глумливо пропел Борман.
- Верно подмечено, - подхватил Пак. - Великий вождь Президент Ким Ир Сен
указывал: "Пхеньян - сердце корейского народа, столица социалистической
Родины, очаг нашей революции". А вот и первый объект, с которого наши
советские друзья начнут знакомство с сердцем корейского народа!
Машина остановилась, Пак вышел.
- Я бы предпочел начать знакомство с ресторана, - хмуро бросил Штирлиц
Петрову.
- Товарищ Штирлиц, не осложняйте международные отношения, - попросил
Петров. - Корейский народ очень гордится своими памятниками, своим
социализмом и своим Великим вождем. Кстати, не вздумайте назвать его
просто Ким Ир Сеном. Надо говорить: Великий вождь Президент Ким Ир Сен. На
самом деле, это уменьшительно-ласкательный титул. Полностью он звучит так:
"Генеральный Секретарь ЦК Трудовой Партии Кореи и Президент КНДР, Великий
вождь и любимый руководитель, товарищ Ким Ир Сен".
Штирлиц злобно посмотрел на лоснящееся лицо представителя посольства.
Петров был одет в строгий чёрный костюм, на лацкане пиджака краснели два
значка - один с Ильичем в кепке, другой с портретом Ким Ир Сена в
позолоченной рамке. Толстыми пальцами с коротко подстриженными ногтями
Петров держал сигарету "Данхилл", которую время от времени подносил ко рту
и делал легкую затяжку. У Штирлица так и чесались кулаки дать этому
поганцу по раскормленной морде.
Русский разведчик пересилил себя, вздохнул, и вылез из "Чайки". Остальные
последовали за ним.
- Монументальный скульптурный ансамбль на холме Мансу! - гордо объявил Пак
Хен Чхор.
- Ансамбль песни и пляски, - шепотом съязвил неугомонный Борман.
- В апреле 1972 года корейский народ воздвиг этот памятник с единодушным
желанием и стремлением передать навеки бессмертные революционные заслуги
Великого вождя Президента Ким Ир Сена и завершить из поколения в поколение
начатое им великое революционное дело чучхе!
Штирлиц посмотрел на памятник. Великий вождь в длинном плаще стоял на
постаменте, положив левую руку на задницу. Другая рука уверенно указывала
народу путь вперёд, в светлое будущее. Монумент живо напомнил разведчику
родные памятники Ленину. Слева и справа от памятника Ким Ир Сену под
гигантскими флагами был изображен корейский народ - с пулеметами,
гранатами, ружьями. Суровые лица, казалось, говорили: "Смерть фашистским
оккупантам!"
- Товарищ Пак, а что это за лозунг? - спросил Борман.
- "Чучхе и чхюлима", - прочитал Пак.
- А что это такое?
- Самостоятельность и независимость, - привычно перевёл Щтирлиц, хотя
корейский язык никогда не изучал.
Пак уважительно посмотрел на русского разведчика.
- А на этих транспарантах? - любопытству Бормана не было предела.
- Я что тебе, нумизмат? - огрызнулся Штирлиц. - В смысле - полиглот…
Спроси у Пака.
- Очень правильный вопрос! - вдохновился Пак. - Я вижу, вы начинаете
проникаться нашими идеями. Слева написано "Да здравствует Полководец Ким
Ир Сен!", а справа - "Выгоним янки и объединим Родину!".
- А что, разве Корея оккупирована американцами? - поинтересовался
Борман.
- Конечно! Это Южная Корея! Там засели империалисты, они мешают объединить
нашу многострадальную Родину, наши южные соотечественники от этого сильно
страдают. Но мы не должны терять надежды. Вот что сказал по этому поводу
наш любимый товарищ и дорогой руководитель Ким Ир Сен: "Все
соотечественники на Севере и на Юге Кореи должны с уверенностью в
скорейшем объединении Родины настойчивее вести священную патриотическую
борьбу против империализма США, за спасение Родины и самостоятельное
воссоединение страны!"
- Это ты наизусть? - изумился Борман.
- Конечно, - серьезно кивнул стриженной головой товарищ Пак. - Я знаю все
речи и изречения нашего любимого вождя…
- Да, корейцы - умный народ, - покачал головой Штирлиц. - Но не все…
- Я вообще-то хотел спросить, не написано ли где-нибудь среди этих
лозунгов, как пройти в туалет? - сказал Борман, скромно потупившись.
Петров подпрыгнул на месте и выронил сигарету, а Пак сначала сделал вид,
что не понял по-русски. Борман повторил свой вопрос снова, и, наконец, его
отвезли к уютному подвальчику.
Через пять минут бывший партайгеноссе выскочил из подвальчика с
вытаращенными глазами.
- Что с тобой? - спросил Штирлиц.
- Штирлиц, ты мне не поверишь! - взахлёб сообщил Борман. - У них там в
сортире стоит столик из слоновой кости, а на нём живые цветы и портрет
какого-то корейца в золотой рамке!
- В туалете? - от изумления Штирлиц широко открыл рот, напоминая больного,
пришедшего к дантисту.
- Что же тут удивительного? - вмешался дипломатичный Петров. - Это
специальный столик для Великого и любимого вождя Президента Ким Ир Сена,
вдруг он зайдёт в этот туалет? Кстати, такие же столики стоят в автобусах
и в метро, в любом из учреждений. Возле столика обычно ставят стул и места
эти никем не занимаются. Великий вождь может в любом месте, куда бы он ни
попал, присесть и отдохнуть, вдохнуть запах свежих цветов… И нечему тут
удивляться!
- Потрясающе! - выдохнул Штирлиц. - Какая у вас богатая страна! В каждом
сортире… В каждом автобусе…
- Пойдёмте, товарищи, в машину, - устало сказал кореец Пак.
Все пятеро снова сели в "Чайку" и поехали дальше осматривать исторические
места, отражающие славный путь революционной борьбы, пройденный корейским
народом под руководством Великого вождя Президента Ким Ир Сена.
В музее революции Штирлица поразили шедевры корейской живописи - "Родной
вождь, впереди линия фронта", "Лично взяв в руки пулемёт", "Надо показать,
на что способен кореец". Скульптура "Товарищ Верховный Главнокомандующий
осматривает фронт" тоже была хороша.
Борману, напротив, не нравилось ничего! Увидев замечательный плакат
"Четвертуем американский империализм везде в мире", он с характерным для
него похрюкиванием предложил империализм не четвертовать, а сразу же
кастрировать.
Раз десять Штирлиц порывался сбежать, но бдительный Петров вежливо ловил
его за руку и напоминал о ресторане, который они посетят после осмотра.
Впрочем, как бы ни был Петров бдителен, где ему было уследить за
Штирлицем! Каждые десять минут русский разведчик отворачивался и
прикладывался к фляге со старорусской водкой.
Даже Борман этого не замечал, он продолжал веселиться от души. На
Тэсонсанском кладбище революционеров Борман осведомился, не продают ли
здесь пиво. Осматривая Выставку Дружбы между народами, спросил, есть ли в
Пхеньяне публичные дома. Вопросы бывшего партайгеноссе вызывали зубовный
скрежет у товарища Пака, а Петров стал опасаться, что после этой экскурсии
Корея пришлёт Советскому правительству ноту протеста и начнёт строить
капитализм.
Целый день "Чайка" моталась по улицам корейской столицы. Русским
разведчикам показали Университет имени Ким Ир Сена, Высшую партийную школу
имени Ким Ир Сена и Стадион имени Ким Ир Сена. Пак предлагал показать ещё
и Площадь имени Ким Ир Сена, но Штирлиц отказался наотрез, пригрозив, что
в этом случае пристрелит своего гида, как бродячего музыканта.
Наконец, когда уже стемнело, уставших до полусмерти Штирлица и Бормана, у
которых в голове уже всё перемешалось, привезли в ресторан "Чхонрю",
напоминавший большое красивое судно, что стоит на реке Потхон.
- Это лучший ресторан Пхеньяна! - похвалился Пак Хен Чхор.
Петров шепотом прокомментировал:
- Нас поведут в зал "для дорогих товарищей". Обедать в этом зале - большая
честь. Я прошу, ведите себя как следует! Прошу не только от себя лично, но
и от всего советского посольства, - попросил Петров, прижимая обе руки к
груди.
- Меня ещё будут учить, как себя вести в ресторане! - возмутился Штирлиц.
- Да я в ресторанах жрал больше, чем ты, Петров, за свою жизнь просто
завтракал, обедал и ужинал!
За время экскурсии представитель посольства ужасно надоел разведчику.
Несколько раз Штирлиц уже поднимал костыль, но, уважая "дипломатическую
неприкосновенность", сдерживался.
В любом из ресторанов, где бывал Штирлиц, обычно происходили драки.
Почему? Это для Штирлица было загадкой. При виде этого ресторана "для
дорогих товарищей" у разведчика также появилось предчувствие, что драки не
миновать. А раз уж драка неизбежна, то Штирлиц дал себе слово при первой
же удобной возможности дать этому неприятному Петрову по голове.
Гостей провели в зал и усадили за стол. Быстрые и услужливые официантки,
ловко снуя между столиками, принесли на подносах дымящийся спецзаказ.
- Это ещё что такое? - строго спросил Штирлиц, приоткрыв крышку на
кастрюле и вдохнув аромат незнакомого блюда.
- Синсолло, - сказал товарищ Пак и облизнулся. - Всемирно известное
корейское национальное блюдо. Дорогих гостей из-за границы всегда им
угощают. Такой деликатес, вы пальчики оближете!
- Первый раз слышу, - сказал Штирлиц. - Но на всякий случай надо вымыть
руки…
- А это - одно из любимейших блюд корейского народа - куксу. Его можно
полить кунжутным маслом и специями, будет очень вкусно.
- На лапшу похоже, - заметил Борман, потирая руки. - Одна моя знакомая, я
консультировал её по немецкому языку, всегда варила мне после этого
лапшу…
- После чего "этого"? - саркастически бросил Штирлиц.
Пак, произнося непонятные слова, показывал пальцем на расставленные блюда
корейской кухни.
- Теперь, когда вы так всё хорошо объяснили, могу я наконец начать есть? -
спросил русский разведчик.
- Да-да, пожалуйста…
Борман с опаской смотрел на накрытый стол, потом наклонился к
Штирлицу.
- Была у меня одна знакомая, жила в общежитии, там было полно корейцев,
они так мерзко жарили селёдку! Это такой запах!
- Да брось ты, забудь, - посоветовал Штирлиц. - А как тут у вас насчет
выпить? Или в стране идей чучхе это не принято?
- Как же, как же! - воскликнул Пак, просияв. - Есть национальные напитки -
камчжу, чхончжу, знаменитый ликёр "камхорно", жень-шеневая водка.
Борман взял бутылку водки. Внутри плавал корешок жень-шеня.
- Не процедили самогон-то, - грустно сказал Борман. - У меня был приятель,
врач из морга, так он очень любил пить спирт, в котором плавала разная
заспиртованная гадость - лягушки, крысы…
- Фу! - передернулся Петров. - Я лучше выпью ликёра.
- Ликёр "камхорно" лекарственный, - похвалился Пак. - Он сделан из настоя
свежей ююбы, нарезанной сушеной хурмы без косточек, имбиря, разделённого
на шесть кусков яблока и груши без кожицы. При перегонке используют мёд и
воробейник красно-корневый. Крепость сильная, но нет едкого вкуса.
- Очень интересно, - сказал Штирлиц, наливая водки себе и Борману.
Приятели отведали корейскую кухню. Штирлицу особенно понравилось мясо,
поджаренное на огне, напоминающее родной советский шашлык. Борман съел три
огромных тарелки лапши куксу, отчего его живот раздулся, как у клопа. Всю
закусь с непонятными названиями они щедро запивали корейскими напитками,
впрочем, отдавая предпочтение жень-шеневой водке.
- Знаешь, Штирлиц, - с набитым ртом проговорил Борман. - Мне начинает
нравиться в Корее.
- Ещё бы! - ответил Штирлиц. - Разве бы я посоветовал тебе что-то плохое?
Слушай, Пак!
- Да, товарищ Штирлиц!
- Не пойми меня превратно, но я хочу выпить за здоровье Великого вождя
Президента Ким Ир Сена! - Штирлиц поднял рюмку.
- Спасибо! - взволнованно воскликнул Пак. - За это только стоя!
Они встали и, со звоном сдвинув большие рюмки, выпили стоя.
- Хорошо пошла! - выдохнул Штирлиц. Его глаза светились молодым задорным
блеском. Но из присутствующих один только Борман догадывался, что это
предвещает.
- Ещё по одной за то же самое! - сказал разведчик, подливая корейцу полную
рюмку. - Отказываться выпивать за Ким Ир Сена нельзя! А теперь - за Корею
единую и неделимую, от моря и до моря!
Кореец Пак склонился к уху Петрова.
- Похоже, товарищ Штирлиц проникся духом идей чучхе и вполне готов к
встрече с Великим вождем.
Петров осоловевшими глазами глянул на Штирлица, пытаясь определить,
действительно ли он проникся духом идей чучхе, потом кивнул.
На десерт принесли огромный торт, весь залитый кремом. В центре стояла
шоколадная фигурка Ким Ир Сена.
- Этот торт называется "Корея"! - объявил Пак. - Подается только самым
дорогим из "дорогих товарищей"!
- Чрезвычайно аппетитный торт, - добавил Петров и потянулся за фигуркой
Ким Ир Сена. - Мне довелось попробовать такой только один раз…
Петров ухватил жирными руками Великого вождя за ноги, поднёс ко рту и с
треском откусил голову. Штирлиц, который сам любил шоколад, рассвирепел.
- Ах ты скотина! Откусывать голову Великому вождю товарищу Президенту Ким
Ир Сену! Пак, это ж святотатство! У, гад!
И Штирлиц, перегнувшись через стол, дал представителю посольства в
измазанную шоколадом физиономию. Петров повалился на пол вместе со стулом.
- Я, собственно, не понимаю… - Петров, хватаясь за скатерть, сделал
попытку подняться, но Штирлиц уже выскочил из-за стола.
- Он не понимает! - с благородным негодованием вскричал разведчик и,
схватив Петрова за волосы, дал ему в живот.
Кулак разведчика был подобен молоту, Петров поперхнулся. Следующий удар по
наковальне - в пах - заставил Петрова согнуться пополам. Штирлицу
оставалось только развернуть бедного дипломата и наподдать ногой под зад
так, чтобы советский представитель пролетел по залу, сбил с ног официанта
и угодил головой в кастрюлю синсолло на одном из столов. Так Штирлиц и
сделал.
Сидящие за столом корейские "дорогие товарищи" вскочили и, без расспросов,
набросились с кулаками на Петрова. Официант, сбитый во время полёта, облил
других "дорогих товарищей". Здесь начали бить официанта. Две группы
дерущихся быстро перемешались и вскоре мутузили друг друга. Все, как один,
корейцы изображали из себя каратистов, высоко подкидывали ноги и издавали
дикие вопли.
Через секунду весь зал был вовлечен в свирепую драку.
- Я так и знал, - сказал Штирлиц пьяному Паку. - По этим ресторанам ходят
одни драчуны, и всегда какой-нибудь козёл начинает потасовку. Как ты
думаешь, Пак, надо их разнимать? Или, хрен с ними, пусть дерутся?
- У… - промычал Пак в ответ что-то неразборчивое и свалился под
стол.
Штирлиц схватил костыль и бросился в толпу. Раздавая удары костылём налево
и направо, от которых корейцы падали, как перезревшие груши с яблони,
Штирлиц проложил себе дорогу на кухню. Костылём отодвинув в сторону ни в
чем не повинного повара в белом колпаке, русский разведчик обнаружил на
столе точно такой же торт под названием "Корея".
Он бережно взял фигурку Ким Ир Сена и, вспомнив анекдот про Чебурашку и
крокодила Гену, откусил вождю ноги по самую голову.

Глава 8
"Приедет Штирлиц и всё сделает"

Утром Штирлиц проснулся в своем гостиничном номере бодрым и свежим,
ощущая, что вчерашняя разминка пошла организму исключительно на пользу. Он
снова чувствовал себя молодым, как будто бы вернулся в сороковые годы, в
Рейх, где вокруг были одни враги и надо было быть собранным, внимательным
и готовым дать кому-нибудь в нос. Возникло даже ощущение, что сейчас
откроется дверь, и в комнату войдёт, поблескивая очками, папаша Мюллер…
Открылась дверь, и в комнату вошел Пак Хен Чхор, весь какой-то помятый, с
красными глазами.
- Товарищ Штирлиц, - объявил он. - Пора ехать к Великому вождю Президенту
Ким Ир Сену.
- Отлично, - сказал Штирлиц, разминая кости. - Слушай, будь другом,
разбуди Бормана, а то он спит, как из пушки, да ещё и храпит, как на
собрании! Опохмелиться, кстати, не желаешь? Я вчера прихватил из ресторана
неплохой ликёр.
- Спасибо, - благодарности Пака не было границ. Он подскочил к столу и
приник к горлышку бутылки, чувствуя громадное облегчение. - Это вы
грамотно прихватили, а то у нас до двух часов спиртное не купишь.
Пак сделал ещё два глотка и посмотрел на Штирлица.
- Какие у вас мускулы, товарищ Штирлиц! - с уважением протянул он. - А по
внешнему виду не скажешь, что вы такой культурист!
- Это от того, что веду здоровый образ жизни, - похвалил себя Штирлиц и
изрёк философски. - А внешность, она всегда обманчива!
Через полчаса их везли на той же "Чайке" к Ким Ир Сену. Машина промчалась
по улицам Пхеньяна, выехала за город и, не встречая ни единой машины,
помчалась на всех парах. По краям дороги через каждые сто метров стояли
корейские солдаты, похожие друг на друга, как из одной яйцеклетки.
Десять минут быстрой езды, и "Чайка" въехала на огороженную тройным
забором с колючей проволокой территорию, где, утопая в зелени, виднелся
трехэтажный особняк.
Дорогих гостей вывели из машины, и они тут же оказались в окружении
откормленных охранников в бронежилетах и с автоматами.
- Извините, Штирлиц, - сказал Пак, - но перед тем, как мы войдем к
Великому вождю, вас должны будут обыскать.
- Что! - возмутился русский разведчик, поднимая костыль. - Эти узкоглазые
будут лапать меня своими руками?
Пак опасливо покосился на страшное орудие Штирлица.
- Товарищ Штирлиц, я вас прошу! Так положено!
- Я входил без всякого обыска к Гитлеру, Сталину, Хрущеву и Брежневу!
- Ну, тогда хотя бы выверните карманы.
Штирлиц сплюнул и с презрением вывернул карманы, из которых посыпались
стрелянные гильзы, рулон туалетной бумаги, два любимых кастета и
незаменимый гаечный ключ, которым Штирлиц вскрывал пивные бутылки.
- Очень хорошо, - удовлетворился Пак и подал охране знак. -
Пропустить!
Охрана расступилась, и партнёры прошли в дом.
- Штирлиц, мне тут не нравится, - прошептал Борман, ковыряя в покрасневшем
носу.
- Мне тоже не нравится, - согласился Штирлиц. - Но мы идём в гости, а в
гостях принято кормить. Когда я ходил к Брежневу, для меня накрыли такой
роскошный стол! Кстати, Борман, не забудь поцеловать Ким Ир Сена.
- Зачем? - с отвращением прошипел Борман.
- У них, в высших кругах, так сейчас стало принято, целоваться! Можно
взасос.
Советских разведчиков ввели в огромный светлый зал. В центре, окруженный
товарищами, стоял Великий вождь Президент Ким Ир Сен. Знаменитый корейский
революционер, отец идей чучхе был в очках, в строгом чёрном френче и
мешковатых брюках.
Борман, раскинув руки для объятий, полез целовать Ким Ир Сена. Президент
испуганно отшатнулся, и на бывшего партайгеноссе тут же накинулись
охранники и заломили ему руки за спину.
- Ай! - только и успел сказать Борман.
- Эй, эй! - воскликнул Штирлиц, бросаясь выручать приятеля. - Он же просто
поздороваться хотел!
Пак что-то залопотал по-корейски, после чего Бормана с большим
неудовольствием отпустили.
- Ну и обезьяны, - проворчал Борман, потирая ушибленное плечо. - Хуже
гестаповцев и эсэсовцев вместе взятых!
Чтобы разрядить обстановку, Штирлиц обратился к стоящему рядом с Ким Ир
Сеном юноше с круглым луноподобным лицом и косыми глазами:
- Эй, мальчик! Сгоняй за пивом!
- Да вы что! - прошипел Пак, подпрыгнув от возмущения. - Это же дорогой
товарищ и любимый руководитель Ким Чен Ир, сын и наследник великого Ким Ир
Сена.
- Ах, сын и наследник! - Штирлиц помахал дорогому товарищу рукой. -
Здравствуй, Ким Чен Ир!
Не отвечая то сердитому, то ласковому русскому, Ким Чен Ир опасливо
отодвинулся за спины охранников, выглядывая из-за них своим луноподобным
лицом.
- Пак, переведи ему, что случилось недоразумение, пусть Ким Ир Сен не
обижается.
- Мне не надо ничего переводить, - сказал Ким Ир Сен по-русски. - Я и так
всё понимаю. До сорок пятого года я жил в СССР, для меня русский язык
почти как родной.
- О, великий! - хором воскликнули корейские товарищи. - Он всё знает, всё
умеет!
- Отлично, - Штирлиц подошёл к Ким Ир Сену поближе. - О задании мы будем
говорить до или после обеда?
Встав перед Штирлицем, широко расставив ноги и заложив руки за спину,
вождь пристально изучал его лицо.
- Вместо обеда, - сказал наконец Ким Ир Сен. - Вот что я хотел вам
сказать.
В прошлом году наш народ под руководством Партии своей героической борьбой
ещё ярче прославил честь и достоинство нашей Республики, срывая на каждом
шагу лихорадочные происки империалистов и реакции, направленные против
нашей Республики, против социализма.
В этом году мы должны непременно добиться фактического сдвига в
обеспечении мира в стране и ускорении её мирного воссоединения, активно
воздействуя на современную ситуацию, развивающуюся в пользу объединения
Родины.
ЦК Партии обратился ко всей Партии, ко всему народу с призывом,
проникнувшись духом революционной борьбы в горах Пэкту, противопоставить
контрреволюционным наскокам врага революционный натиск, добиться великого
подъема в революции и строительстве…
- Ничего не понимаю! - возмутился Штирлиц. - Что вы мне морочите голову! У
меня сейчас крыша поедет!
Ким Ир Сен невозмутимо посмотрел на разведчика.
- А мне сказали, что вы уже подкованы в плане идей чучхе! Ай-ай-ай! Никому
нельзя верить. Товарищ Пак совершил непростительную для коммуниста ошибку!
- Оставьте товарища Пака в покое, - сердито буркнул Штирлиц. - Я приехал
сюда выполнить задание и готов выслушать, в чём оно заключается. Это всё,
что я хотел бы здесь услышать.
- Хорошо, - ответил любимый вождь, что не предвещало, в общем-то, ничего
хорошего. - Значит так, товарищ Штирлиц. Задание очень секретное. О нём
никто, кроме нас, не должен знать. Наши чекисты обнаружили заговор с целью
свергнуть народное демократическое правительство и присоединить Северную
Корею к Южной. Были перехвачены шифровки, был схвачен южно-корейский
агент, который ходил по улицам и ничего не делал, в то время как все
корейцы строили коммунизм! Наши товарищи с ним поработали, агент,
разумеется, раскололся.
Мы уже засылали в Южную Корею своих агентов, но специфика нашей страны
состоит в том, что все эти агенты остаются у южан и не хотят возвращаться.
Именно с этой целью мы попросили русских нам помочь. Вот ваше задание -
вам надо внедриться в агентурную сеть в Южной Корее и уничтожить её
изнутри. Ваш профессиональный опыт, навыки работы в тылу противника
прекрасно известны не только в Корее, но и во всех наших братских
странах…
- Ну что же, во-первых, мне нужны будут деньги…
- К сожалению, денег для вас нет, - сказал Вождь Ким Ир Сен и широко
развёл руками. - Все средства нашего народа идут на строительство
социализма!
- Как это нет? - удивился Штирлиц и задумался. - Ну, тогда мне потребуются
ваши люди, агенты, специалисты подрывного дела…
Вождь отрицательно покачал головой.
- Товарищ Штирлиц, вы должны нас понять, все корейцы находятся на
грандиозных стройках социализма.
- Послушайте, но когда нет денег и нет людей, нет и дела! - начал
распаляться Штирлиц.
- Тут какая-то ошибка! Дорогой товарищ Брежнев по телефону мне сказал, что
приедет Штирлиц и всё сделает! Тут приезжает Штирлиц и начинает мне, как
вы там говорите? "морочить голову"! Вы что же, хотите сказать, что
Генеральный Секретарь дорогой товарищ Брежнев мог меня обмануть?
- Денег нет, людей нет! - Штирлиц хмуро глянул на корейцев. - В сортир-то
хоть сходить можно?
Судорога свела лицо Ким Ир Сена. Он молча развернулся и вместе со своими
спутниками и охраной скрылся за дверью. Штирлица и Бормана вывели из зала.
- Вы совершили бестактность! - заявил Пак. - Будь вы корейцем, за такие
вещи вас бы расстреляли!
- Ничего не понимаю! В этом здании нет сортиров? Что, "дорогие товарищи" в
туалет не ходят?
- Туалеты здесь есть, но в них стоят золотые унитазы, а садиться на
золотой унитаз может только сам Великий вождь Президент Ким Ир Сен либо
дорогой товарищ Ким Чен Ир. А для остальных туалеты во дворе!
- Пошли отсюда, Борман, - сказал Штирлиц, кося левым глазом на охранников.
- Великий вождь дал нам важное задание, пора его выполнять!
С годами разведчик стал сдержаннее. В молодости он бы не сдержался и
устроил бы здесь корейский погром. Сейчас лишь костыль, подрагивающий в
руке, выдавал, что в голове Штирлица уже созревает план.
Борман пристроил извлеченную из носа соплю на тяжелую бархатную портьеру и
согласно кивнул.
- Пойдём, Штирлиц.

Глава 9
"Штирлиц требует политического убежища, иначе он за себя не отвечает!"

Вернувшись в номер, Штирлиц замахнулся костылём и в раздражении запустил
им в кадку с пальмой. Кадка, как кегля, упала с мраморной подставочки и
покатилась по ковру.
- Нет, ну какие сволочи! - злопыхал Штирлиц, шагая по номеру. - Не
покормили, денег не дали, людей не дали!
Штирлиц был уверен, что номера прослушиваются, поэтому для конспирации
перешёл на немецкий.
- Ты знаешь, Штирлиц, - вяло молвил Борман. - Что-то мне не в кайф
работать на этого Кимирсена. Мне этот корейский вождь совсем не
понравился. И это ради него я буду ходить по улицам ночью, кого-то
перевербовывать, участвовать в перестрелках, экономить патроны, таскать на
себе динамит, ни есть, ни пить, сидеть в засаде…
- Ты за кого меня вообще принимаешь! - возмутился Штирлиц. - Неужели ты
поверил, что я стану на него работать? Мы действительно внедримся в
южно-корейский заговор, но только для того, чтобы его возглавить и помочь
совершить этот переворот!
- Доброе дело, - согласился Борман и с чувством пожал Штирлицу руку.
- Поедем в аэропорт, захватим самолет с заложниками и улетим в Южную
Корею, чтобы оттуда руководить заговором!
Штирлиц вытащил из-под кровати два привезенных из Москвы рюкзака со
снаряжением и открыл свой. Взяв всё необходимое, Штирлиц и Борман прямо в
номере надели противогазы и стали неузнаваемы. Спустившись вниз, Штирлиц
дал костылём по ненавистной голове швейцара, который как две капли воды
был похож на Ким Ир Сена.
- За что ты его так? - поинтересовался Борман.
- А вдруг он работает на корейскую разведку?
Да, Штирлиц умел заметать за собой следы.
Борман встал посреди улицы и остановил такси. Штирлиц, угрожая таксисту
костылём, приказал ехать в аэропорт. Насмерть перепуганный таксист
беспрекословно отвез страшных пассажиров, куда было сказано.
Выскочив из машины, Штирлиц рукояткой костыля разбил стеклянную стену
здания аэропорта. С ужасным стоном стекло обрушилось вниз, и ещё долго
сыпались осколки. Раздались милицейские трели, собралась толпа, но
террористы были уже далеко.
Бодрым шагом, улыбаясь под резиной противогаза, Штирлиц приблизился к
таможне и начал поливать людей в форме нервно-паралитическим газом. Через
полминуты проход был свободен.
- Я ничего противозаконного не везу, - сняв противогаз, сообщил русский
разведчик скорчившимся в неестественных позах таможенникам и вместе с
Борманом прошёл на лётное поле.
Раздавая удары костылём, Штирлиц прорвался сквозь толпу к трапу ближайшего
самолёта, залез внутрь и заорал:
- Без паники! Самолет захвачен!
Поднялась паника.
Пассажиры повскакивали с мест, симпатичная стюардесса упала в обморок,
Борман, который влез за Штирлицем, передернул затвор автомата и проревел:
- Кто будет себя плохо вести, пристрелю!
Лицо у Бормана было такое, что пассажиры ему сразу же поверили и затихли.
Стюардесса пришла в себя, и Борман, развалившись в кресле, приказал
принести себе пива.
Тем временем Штирлиц прошел в кабину и показал пилотам гранату.
- Самолёт захвачен! У Бормана в рюкзаке килограмм пластиковой
взрывчатки!
Пилоты дружно заговорили по-корейски.
- Кто-нибудь по-русски говорит? - грозно спросил разведчик.
- Я стажировался в СССР, - испуганно привстал один из пилотов.
- Молодец, - похвалил Штирлиц.
- Вам куда? В Лондон, Париж, Тель-Авив?
- Столица Южной Кореи как называется?
- Сеул.
- Значит, нам в Сеул!
- А ч-чёрт! - расстроился лётчик. - Мы и так туда летим.
- Заводи!
Самолёт загудел моторами, побежал по взлётной полосе и поднялся в весеннее
корейское небо.
- Двенадцать лет летаю из Пхеньяна в Сеул и обратно, - пожаловался летчик.
- Хоть бы раз в Тель-Авив слетать…
- Ты что, еврей, что ли? - поинтересовался Штирлиц.
- Нет, я кореец.
- Вот и лети в Сеул, а то как дам по голове! - разведчик махнул рукой. - И
передай по рации, что самолёт захвачен Штирлицем.
- Да вы что? - испугался летчик. - Давайте сначала границу перелетим и
потом уже объявим о захвате. А то ещё на границе собьют, им же на нас и на
пассажиров насрать!
- А так не собьют?
- За что? Мы летим своим рейсом по расписанию!
- Ну, я вижу, ты лучше знаешь, чего делать, - одобрил Штирлиц. - Я схожу,
посмотрю, не хулиганят ли в салоне.
В салоне довольный Борман пил пиво, а пассажиры дрожали от страха.
- Штирлиц, а мне понравилось захватывать самолёты, - сообщил
партайгеноссе. - Пивка на халяву можно попить… Угощайся.
- И много тут пива?
- Много!
- Угощайтесь, друзья! - жестом добродушного хозяина предложил Штирлиц
пассажирам. - Бесплатно!
- Кого стошнит в моём самолёте, пристрелю! - пригрозил Борман.
Через час двадцать самолёт приземлился в Сеуле. Упившиеся пассажиры
заблевали весь самолёт и спали, оглашая салон громким храпом. В воздухе
витал густой запах пива.
- Слабаки, - презрительно махнул рукой русский разведчик. - Мы с тобой
выпили раза в три больше, а свежи, как огурчики!
- Мы же профессионалы, - скромно потупился Борман.
- Кажись, прилетели, - Штирлиц выглянул в иллюминатор.
Самолёт, захваченный террористами, был окружен полицией, солдатами и
репортёрами. Солдаты прицеливались в самолёт из автоматов, а репортёры
снимали всё это на видеокамеры.
- Надо взять кого-нибудь из этих уродов, - Борман указал на пассажиров, -
приставить револьвер к виску и, пригрозив пристрелить заложника, попросить
политического убежища. А ещё можно кинуть гранату…
- Умно, - кивнул Штирлиц и попытался разбудить ближайшего сонного
пассажира. Эта попытка неудачно завершилась тем, что заложника снова
вырвало, и у русского разведчика испачкался плащ.
- Ух ты сволочь! - возмутился Штирлиц и вмазал заложнику костылём. -
Пойдём, Борман, для тебя есть работёнка!
Штирлиц вышел на трап и, приставив к виску Бормана пистолет,
прокричал:
- Мы требуем политического убежища! Иначе я пристрелю этого жирного
ублюдка!
- Это же Штирлиц! - пронеслось по толпе агентов южно-корейской разведки и
ЦРУ, которые окружили трап захваченного самолёта. Штирлиц посмотрел
вокруг…

Глава 10
В бункере фюрера

- Это же Штирлиц!
Штирлиц осмотрелся вокруг и с удивлением признал в одноглазом главаре
ликующей толпы своего старого приятеля Айсмана!
- Ребята! - орал Айсман, сверкая золотыми зубами. - Это же старина
Штирлиц! Дружище, какими судьбами?
- Привет! - Штирлиц помахал рукой, подражая одному своему знакомому по
фамилии Адольф Гитлер.
В ответ раздался ликующий рев бесноватых эсэсовцев.
- Здравствуй, Айсман, - молвил Борман, спускаясь по трапу вслед за
Штирлицем.
- О, Борман! - вскричал Айсман. - Я тебя не узнал. Что-то ты сильно
изменился!
С криком "Штирлиц приехал!" налетел Холтофф, за ним ещё толпа затянутых в
эсэсовскую форму молодчиков, русского разведчика подхватили на руки и
понесли к автобусу с фашистской свастикой на боку. Штирлица усадили на
почётное сидение, дали в руки литровую кружку и налили баварского пива.
Штирлиц сделал большой глоток, зажмурился от удовольствия и залпом выпил
до дна. Эсэсовцы зааплодировали.
- Как здорово, что ты приехал! - радостно говорил Айсман. - Нам только
тебя и не хватало! Ну, и тебя, конечно, Борман…
К Штирлицу сквозь толпу пробился эсэсовец с погонами штандартенфюрера.
- Штирлиц! Вы меня помните?
Штирлиц отрицательно помотал головой и взял ещё одну кружку.
- Ну, как же! Я с вами ходил на футбол в сорок третьем году, помните? Мне
тогда было десять лет… Вы меня за пивом посылали! Теперь я стал
штандартенфюрером.
- Молодец, - сказал Штирлиц, подставляя кружку, в которую сразу два
эсэсовца лили пиво из двух бутылок. - Я тоже был когда-то
штандартенфюрером.
Штандартенфюрер расцвел от счастья.
- А я! А я! Штирлиц, меня вы помните? - закричал ещё один. - Меня зовут
Фриц, я был адъютантом Гиммлера! Вы - мой идеал контрразведчика!
- У меня тоже были когда-то идеалы, - философски изрёк Штирлиц. - Айсман,
а что, Гиммлер тоже ошивается здесь?
- Нет, Гиммлер уже умер.
- Повезло ему, - Штирлиц облегчённо вздохнул. - Терпеть я не могу этого
гада! Прибил бы я его…
Автобус заехал за железные ворота и остановился около трёхэтажного
кирпичного дома. Айсман достал из-под водительского сидения высокие
гестаповские сапоги и протянул русскому разведчику.
- Это, Штирлиц, придется надеть.
- Зачем?
- Увидишь. Конспирация.
Штирлиц пожал плечами и натянул сапоги. По одному эсэсовцы вылезали из
автобуса, забирались в канализационный люк и исчезали в его утробе.
- А это зачем? - полюбопытствовал Штирлиц.
- Конспирация, - лаконично ответил Айсман. - Чтобы северо-корейские и
советские шпионы нас не выследили. Мы сейчас отведём тебя в такое
местечко, ты обрыдаешься!
- Ну, ну.
Минут десять все молча шли по канализации. Под ногами смачно чавкало и
пахло. Штирлиц пожалел, что оставил в самолёте противогаз. Борман,
которому выдали дырявые сапоги, грязно матерился.
Наконец, идущий впереди эсэсовец стукнулся лбом о железную дверь и с
упоминанием о Божьей матери возвестил, что они пришли. Немцы поднялись по
лестнице наверх и очутились в небольшой комнатке. Штирлиц вылез из люка и
огляделся. Чем-то это помещение было ему знакомо.
- Кажется, когда-то я здесь уже был, - сказал он.
- Точно! - восхитился Айсман. - Я всегда говорил, что у тебя феноменальная
память! Это бункер Гитлера. Мы его разобрали и по кусочкам перевезли сюда,
в Корею.
Айсман открыл дверь в соседнюю комнату и гостеприимно повёл рукой.
- Проходите!
Вошедших оглушил звук музыки. Штирлиц узнал этот огромный зал, где
когда-то проходили совещания у Гитлера. Хотя узнать было мудрено. В углу
была оборудована сцена, на которой полуголые красотки танцевали канкан. По
всему залу были расставлены столики, с подносами бегали официанты.
Эсэсовцы за столиками резались в карты, а в центре - крутили рулетку.
- Господа! - громогласно объявил Айсман. - С нами Штирлиц!
Фашисты, побросав свои дела, бросились обнимать русского разведчика.
- Хайль Штирлиц! - возопили они.
- А я, я что говорил! - захлебываясь кричал Холтофф. - Ещё вчера, помните,
я рассказывал, что мне приснился сон, будто Штирлиц меня трахнул по голове
бутылкой!
- Качай его, ребята!
Потом Штирлица и Бормана усадили за рулеточный стол. Услужливые официанты
тут же поставили перед ними шнапс, пиво и закуску. Красотки, столпившись
позади счастливых эсэсовцев, ссорились, кому первой спать со знаменитым
разведчиком.
Все ждали, что Штирлиц произнесёт тост. Штирлиц встал, прокашлялся и
сказал:
- Ну, у вас тут - прямо Германия! Я оценил! Здесь, среди вас, я снова себя
чувствую себя молодым, пьяным и весёлым!
- Для этого мы и вывозили бункер фюрера, - прослезился Айсман. - Тут у нас
не только ресторан, казино и публичный дом, здесь у нас и досье разные.
Бог ты мой, есть даже коллекция Мюллера!
- Не верю! - пошутил Штирлиц.
- Прямо дом родной. Мы здесь и с агентами встречаемся, такой
психологический эффект производит! А в подвалах храним оружие и
взрывчатку. И всё немецкое! Всё вывезли из Германии! Даже пиво! - спешил
поделиться новостями Айсман.
- Девочек тоже из Германии вывезли?
- Нет, - всхрапнул Айсман. - Девочки местные.
- Друзья! - сказал Штирлиц. - Я пробыл тут всего десять минут, но уже
чувствую себя, как на Родине! За вас!
- Гип-гип, ура! - хором завопили эсэсовцы.
Штирлиц выпил шнапсу. Слуга-кореец налил ещё.
- Мой корейский слуга Кан Дон Ук, - похвалился Айсман. - Золотой парень.
За два месяца выучил немецкий.
- Уважаю, - сказал Штирлиц. - А чем вы сами тут занимаетесь? Корейский
учите?
- Мы готовим заговор против Ким Ир Сена, - сказал Айсман. - Свергнем
власть коммунистов и объединим Северную Корею и Южную.
- Парень, - спросил Штирлиц у корейского слуги. - Хочешь объединения Южной
и Северной Кореи?
- Да, конечно, - сказал кореец. - У меня там семья.
- Хорошо, - Штирлиц доброжелательно кивнул. - Хочешь быть моим слугой?
- Хочу.
- Айсман, ты мне подарил своего слугу, - проинформировал друга
Штирлиц.
- Бери, - Айсман махнул рукой. - У меня ещё трое есть! И все трое - тоже
золото!
- Садись, Кан, - предложил корейцу Штирлиц. - Слугой ты мне не будешь, я
против этих господских штучек. Будешь моим адъютантом, но слушаться только
меня, понял?
- Понял, господин Штирлиц! - ответил адъютант Кан, подобострастно глядя на
Штирлица.
- Налей себе водки.
Кореец присел рядом и налил себе стакан шнапса.
- Значит, Айсман, вы затеяли заговор.
- Ну.
- И кто у вас главный? Гиммлер?
- Нет, Гиммлер умер. Это я уже говорил!
- Геббельс?
- Нет, Геббельс сейчас в США стал доктором-гинекологом.
- Геринг?
- Нет, он в Италии занимается производством туалетной бумаги.
- Засранец, - заклеймил Штирлиц.
- Не скажи, у него три больших завода.
- Тогда кто? Не Мюллер же?
- Нет, конечно. Мюллер во Франции снимает порнографические фильмы,
печатает порножурналы и открытки. В основном чёрно-белые, но есть и
цветные.
- Что, негры с белыми? И с китайцами?
- Ну так! - засмеялся Айсман. - Мюллер теперь у нас большой человек!
- А главный-то кто?
- Ты не поверишь, но это Кальтенбруннер. Говорят, он совсем не постарел.
Правда, лично я его никогда не видел, ни в Рейхе, ни здесь…
- Я тоже, - сознался Штирлиц.
- Говорят, он сделал себе операцию по омолаживанию организма и не стареет,
- доложил Холтофф.
- И сколько вас тут, немцев?
- Около сорока. Во время войны большинство из наших были в "Гитлерюгенде",
а некоторые вообще ещё пешком под стол ходили. Молодёжь! - Айсман сосчитал
по пальцам. - Да точно, если посчитать меня за двоих, то будет ровно около
сорока человек! А если посчитать тебя, Штирлиц, меня и Бормана - можно
сказать, что все сто! Мы, зубры старой закалки, каждый стоим двадцати
человек!
- Отлично, - сказал Штирлиц. - К черту Кальтенбруннера! Заговор возглавлю
лично я! Хватить тянуть кота за хвост!
- Хайль Штирлиц! - вновь завопили эсэсовцы, как заведённые.
- Правильно! - подхватил Борман. - Хватит на кофейной гуще гадить!
Борман только что вернулся из задних комнат, уже облаченный в эсэсовский
мундир. Он сел между Айсманом и Холтоффом, и, глядя на них, Штирлиц
испытал приступ сентиментальности. Бывало, как дашь кастетом по этим милым
сердцу рожам!
- Теперь поговорим о деле, - Штирлиц хлебнул шнапса и закусил малосольным
огурцом.
- Дела идут с трудом, - признал Айсман. - Мы завербовали кучу корейских
агентов, но никто из них не хочет ехать в КНДР. Боятся, что их поймают и
заставят строить социализм. А у нас такие планы! Можно взорвать дамбу,
наслать на поля саранчу или подсыпать в колбасу крысиной отравы…
- Это всё мелочи, детский сад какой-то! - Штирлиц встал. - Мой план
лучше.
Эсэсовцы обратились в слух.
- Мы садимся на танки, едем к границе, быстро переезжаем её, с налету
захватываем город за городом! Пока коммунисты не опомнились, захватываем
Пхеньян! И всё, Корея наша! Преимущество моего плана - в его внезапности!
Никто от нас такой наглости не ожидает, поэтому всё должно получиться!
Штирлиц торжественно протянул руку, словно пытаясь ухватить за хвост
грядущее.
- А народ Кореи встретит нас с распростёртыми объятиями. С народом я уже
договорился, - Штирлиц похлопал по плечу своего новоиспеченного адъютанта
Кана. - Народ давно уже мечтает объединить страну!
Пораженные эсэсовцы восхищённо переглядывались.
- Я бы до такого никогда не додумался, - сказал Айсман, сверкая своим
глазом.
- Когда выступаем? - спросил Холтофф.
- А чего ждать? - Штирлиц приложился к пивной кружке и осушил её. - Надо
действовать, пока шпионы не успели ни о чём настучать, пока северные
корейцы ничего не подозревают. Наступление начнём прямо завтра, в
воскресенье, в четыре часа утра!
В ответ эсэсовцы радостно завопили.
- Официант! Ещё пива! - позвал Штирлиц.
- Господин Штирлиц, - подобострастно проговорил официант. - Прошу меня
сердечно извинить, но пиво кончилось.
- Айсман, где тут у вас можно попить пивка?
- Да где угодно! Есть тут кабачок один под названием "Розовый бегемот".
Там весьма неплохо.
- Пойдём туда! Надо к четырём утра как следует подготовиться!
- Ребята! - объявил Айсман эсэсовцам. - Все идём готовиться в "Розовый
бегемот"!
С радостными возгласами бригада Айсмана потянулись на выход.

Глава 11
Дикая страна, дикие нравы

Из бункера выходили через парадный выход, чистыми и хорошо освещёнными
коридорами.
- Слушай, Айсман, - спросил Борман, обгладывая на ходу куриную ножку,
прихваченную со стола. - Раз из вашего бункера есть отличный выход, через
который мы идём, то за каким хреном мы лезли через эту вонючую
канализацию?
- Борман, ты не фига не понимаешь! Надо же было показать Штирлицу, как мы
хорошо организованы, какая у нас классная конспирация! Скажи, Штирлиц!
- Ясный пфенинг, - согласился Штирлиц, которому выражение "ясный пень" уже
приелось.
Фашисты погрузились в три грузовика и с песнями поехали в кабак. Айсман,
любовно глядя на Штирлица, думал: "Надо бы мне тоже заказать трость с
железным набалдашником!"
Грузовики подкатили к "Розовому бегемоту". Сквозь стеклянные витрины,
исписанные иероглифами, проглядывался уютный зальчик. В зале гудели
разноцветные пивные автоматы, стоящий за стойкой бармен подавал более
крепкие спиртные напитки и закуску. Над входом светились два иероглифа.
Сначала синим загорался один, затем зелёным другой, и, наконец, оба
иероглифа загорались жёлтым цветом.
"Что всё это значит? - удивился Штирлиц. - Неужели загорается - "Пива
нет!", "Пива нет!"?
Пиво и веселье в кабаке были в самом разгаре. Команда американских
бейсболистов праздновала свою победу. Бейсболисты, все как на подбор
здоровенные, мускулистые, лакали пиво, обнимали красивых корейских девушек
и сквернословили. Упившийся тренер в одиночестве поднимал тосты за
состоявшуюся победу, но его никто не хотел слушать.
Мимо ресторанчика, приплясывая и напевая "Харе Кришна! Харе Рама!",
проходила толпа выбритых наголо кришнаитов в оранжевых одеждах.
- Штирлиц! - обрадовался Борман. - Это же кришнаиты! Я пойду
пообщаюсь!
- Пообщайся, - разрешил Штирлиц. - Только много не пей!
- Да ты что? Мы поговорим о душе, о смысле жизни… Я давно уже хотел
выяснить, кем я был в своей прошлой жизни.
- Смотри, чтоб тебя наголо не обрили! - пошутил Штирлиц. Эсэсовцы громко
заржали, так как Борман уже лет сорок был лыс, как бильярдный шар.
Борман помахал друзьям рукой и побежал за процессией кришнаитов.
- Уйдёт мой друг Борман в буддистский монастырь, - посетовал Штирлиц. -
Окончательно просветлится, станет Бодисатвой…
- Какие ты умные слова знаешь, - удивился Айсман.
- Это меня Борман научил, - не стал скрывать Штирлиц.
Эсэсовцы завалились в кабак и быстро заняли все свободные места. Холтофф
резво подбежал к пивному автомату и начал наполнять кружки, передавая их
по цепочке из рук в руки. Кружки быстро заставили длинный стол, во главе
которого сел Штирлиц.
- Штирлиц, скажи речь! - крикнул бывший адъютант Гиммлера Фриц.
- Что я вам, Брежнев, что ли? - откликнулся Штирлиц. - Я сюда не
разговаривать пришёл!
С этими словами русский разведчик выпил первую кружку.
Американцы испуганно замолчали, разглядывая чёрную форму со свастикой.
- Что здесь делают эти фашистские ублюдки? - громко спросил один из
бейсболистов, самый здоровый.
Немцы не обратили на него никакого внимания, поскольку реплика прозвучала
по-английски, и никто её не понял. Пивные кружки продолжали быстро
опустошаться.
- Ребята, мой рюкзак никто не видел? - спросил Штирлиц.
- Нет!
- Жаль, у меня там было три блока "Беломора".
- О! - застонали эсэсовцы. - Какой облом!
Штирлиц послал своего адъютанта Кана к бармену купить сигарет. Огромный
бейсболист подставил пробегавшему мимо корейцу ногу, Кан споткнулся и
растянулся на полу.
В зале повисла тишина. Эсэсовцы повернули головы к Штирлицу. Штирлиц
встал.
- Я давно говорил, что американцы - это нация ублюдков, - процедил он. -
Все отбросы общества в течении трёх веков вывозились в Новый Свет! А
теперь эти бандиты, адвокаты, наркоманы и гомосексуалисты хотят навязать
свой вонючий образ жизни всему миру!
Эсэсовцы грозно взревели. Янки приготовили бейсбольные биты.
- Кан! - позвал Штирлиц.
- Да, хозяин, - отозвался Кан, потирая ушибленное колено.
- Ты можешь дать своему обидчику ногой!
- Спасибо, хозяин, - поблагодарил кореец и с диким визгом дал ногой
американцу между ног. Бейсболист загнулся и упал на пол.
Американцы, размахивая бейсбольными битами, бросились на немцев. Эсэсовцы
заняли круговую оборону и некоторое время кидали в противника кружками.
Когда кружки кончились, американцы прорвались к фашистам и начали молотить
их дубинками.
- Где мой револьвер? Ах, черт - забыл в бункере! - посетовал Айсман и
заработал кулаками.
Холтоффу разбили голову, и он упал к ногам Штирлица, обливаясь кровью.
Штирлиц встал и взял в руки костыль.
- Вот Холтоффа я вам никогда не прощу! - закричал Штирлиц ревнивым и
страшным голосом, словно только один он на всем белом свете мог бить
Холтоффа по голове.
Штирлиц, как приамурский тигр, напившийся валерьянки, прыгнул в толпу
дерущихся.
Русский разведчик натренированным движением уклонился от дубинки, сунул
костыль в живот одному американцу, дал по голове второму, третьего свалил
всепоражающим ударом ноги, обутой в ботинок фабрики "Скороход".
Смертоносные удары костыля обрушивались на бейсболистов с безжалостностью
кирпича, летящего на голову прохожему с пятнадцатого этажа.
"Нет, точно заведу себе такой же костыль, как у Штирлица," - ещё раз дал
себе зарок Айсман.
Очень скоро эсэсовцы из участников драки превратились в простых зрителей.
В считанные секунды Штирлиц расправился со всеми американцами, и теперь
они, залитые кровью и пивом, были разбросаны по всему залу. Лишь двое,
самых прытких, успели удрать и спрятаться в американском посольстве.
Нервно помахивая костылём, русский разведчик приблизился к тренеру, но тот
только бессмысленно ухмыльнулся и протянул Штирлицу бутылку виски.
Запрокинув голову, Штирлиц отпил из горла пару глотков, глаза разведчика
подобрели. Он похлопал тренера по плечу и сел рядом с ним за столик.
- Как там у вас в Америке дела? - спросил он. - Всё ракеты сраные
производите? Тебя как зовут?
- Донт андэстэнд, - широко улыбаясь, ответил тренер.
- Хорошее имя, - кивнул Штирлиц. - А меня - Штирлиц.
На улице завыли полицейские сирены.
- Штирлиц, - подскочил Айсман. - Бармен вызвал полицию! Вот ведь гад, а? А
мы у него даже витрину не разбили… Пора сматываться!
- Зачем? - поинтересовался Штирлиц.
- Да ведь мы всё оружие в бункере оставили, а у полицейских -
автоматы!
- А где бармен?
- Вот он!
К Штирлицу вытолкнули забитого бармена с огромным синяком под глазом.
- Что ж ты так? - добродушно спросил Штирлиц и дал бармену костылём по
голове. Бармен свалился под столик.
- Кан! - позвал Штирлиц.
- Да, хозяин, - весело откликнулся Кан, который обыскивал американцев,
выуживая из карманов зелёные банкноты.
- Встань за стойку и изобрази бармена. Когда войдёт полиция, скажи, что
всё уладилось и дай им за беспокойство денег из кассы!
- Тут слишком много!
- Отдай тогда половину. А остальное забери себе.
- Ну, Штирлиц! - восторгу эсэсовцев не было конца. - Ну, голова!
- И скажи, чтобы прибрали тут этих американских козлов! - добавил
Штирлиц.
Адъютант Штирлица быстро уладил все недоразумения с полицией. Четверо
корейских полицейских оперативно вынесли бесчувственных бейсболистов, с
поклоном приняли от слуги Штирлица пачку южно-корейских вон и удалились.
В кабак, оглядываясь на отъезжающих полицейских, вошёл мрачный Борман.
- О, Борман! Заходи! - обрадовался Айсман. - Кан, налей-ка Борману
пива!
Борман прошёл к столу и сел, подперев щеку рукой.
- Ну, и как тебе кришнаиты? - спросил Штирлиц.
- Полные козлы! - махнул рукой Борман. - Ни по-русски, ни по-немецки не
рубят! Лопочут что-то по-своему! Хари-хари, Рама-рама! Такие тупые!
Огорчённый Борман выпил кружку пива.
- Тихо тут у вас, - сказал он, осматривая помещение. - В Германии давно бы
уже была драка…
- Что ты хочешь? - пожал плечами Штирлиц. - Дикая страна, дикие нравы!

Глава 12
Ночь перед вероломным вторжением

Разгорячённые эсэсовцы возбуждённо обсуждали только что закончившуюся
драку. Раненому Холтоффу перевязали голову, и он пил шнапс, на все лады
проклиная обнаглевших янки.
- А здорово Штирлиц этому бейсболисту своим костылем! - кричал
штандартенфюрер, который в детстве ходил со Штирлицем на футбол.
- Да, костыль - это грамотно! - завистливо качали головами эсэсовцы.
Айсман подсел к Штирлицу.
- И что нам теперь делать всю ночь? - спросил он, отхлебывая пиво. - До
четырёх часов ещё куча времени.
- Ты меня спрашиваешь? - удивился Штирлиц. - Я только сегодня прилетел,
ничего тут не знаю…
- Но ты же у нас теперь главный!
- Да, тут ты прав, - согласился русский разведчик. - Борман, что нам
теперь всю ночь делать?
- Может, сначала в Южной Корее переворот устроить? - предложил Борман.
Айсман закашлялся пивом и жизнерадостно заржал.
- Ну, ты скажешь, как пукнешь!
- Сама по себе мысль неплоха, - сказал Штирлиц. - Там - коммунисты, тут -
капиталисты, а где народ? Как обычно, в заднице! По идее, можно сделать
переворот и здесь. Но сначала мы всё-таки захватим КНДР, а потом объединим
обе Кореи и отдадим народу!
- Точно! - вскричал Айсман. - Устроим в объединённой Корее Четвертый Рейх.
Бункер у нас уже есть…
- Всё-таки ты фашист, - покачал головой Штирлиц. - Слушай, Айсман, время
идет, оружия нет, а скоро уже начинать.
- Никаких проблем. Эй, Фриц, Отто! - позвал Айсман. - Возьмите грузовик,
пару-тройку ребятишек и сгоняйте за нашим вооружением!
- Есть! - отсалютовали эсэсовцы.
- Вернёмся из Северной Кореи, захватим здесь сначала здание правительства,
потом нападем на американскую военную базу под Сеулом… - планировал
Айсман.
Тут в ресторанчик заглянул тощий кореец с косыми, как у зайца, глазами.
Кан стоял за стойкой и не хуже бармена отпускал эсэсовцам спиртное.
Убедившись, что в кабаке тихо и нет полиции, косой кореец подал знак, и в
зал ввалились трое корейских верзил. Двое из них встали у дверей, а
третий, с перебитым носом, подвалил к Кану и, вытащив пистолет, процедил
сквозь зубы:
- Где наши деньги, приятель!
- Какие деньги? - невинно спросил Кан, перемешивая коктейль.
- Что ты придуриваешься? Давно в репу не получал?
- Вы что, рэкетиры, что ли?
- Долго я буду тут с тобой разговаривать? - вскипел корейский мафиози. -
Хозяин требует деньги!
- Да пошёл ты со своим хозяином! - сказал Кан. - Господин Штирлиц! У меня
тут проблемы с мафией! Можно дать ему по голове?
- Можно, - разрешил добрый Штирлиц.
Кан немедленно достал из-под прилавка толстую бутылку бренди и обрушил её
на голову незадачливого рэкетира. Два мафиози, стерегущие вход, тут же
убежали. Эсэсовцы с хохотом оттащили мафиози от стойки и, чтобы не вонял,
пинком выбросили из ресторана.
- Захватим почту, после почты захватим телеграф, ну, а после телеграфа и
сам телефон! - Айсман продолжал строить планы.
За дверью зафырчал грузовик. Запыхавшийся Фриц с тремя подручными стал
перетаскивать в ресторан ящики с оружием. Весело переговариваясь, эсэсовцы
вооружались. Хозяйственный Фриц привез пистолеты, автоматы, гранаты, три
ручных пулемёта, пулемёт станковый, фауст-патроны и тяжёлое
противотанковое ружьё.
- В этом ресторане устроим штаб, - командовал Айсман. - У кого есть карта
Сеула? Надо повесить её на стенку!
На улице завизжали тормоза. Пять машин, набитых вооруженными людьми,
остановились у входа в "Розовый бегемот". Двое убежавших рэкетиров
выскочили из первой машины и, размахивая короткими израильскими
автоматами, бросились в ресторан. Вслед за ними из машин повылезали
вооруженные до зубов корейские бандиты.
- Господин Штирлиц! - проинформировал Кан. - У вас проблемы с мафией!
- Дай им по голове! - распорядился Штирлиц, прибивая в это время к стене
карту столицы Южной Кореи.
- Не могу! Их много, они вооружены!
Не ожидавшие встретить в кабаке вооруженных людей, рэкетиры застыли в
смущении в дверях. Штирлиц забил последний гвоздь, соскочил со стула и
полюбовался своей работой. Оглянувшись на гангстеров, он спросил:
- В чём дело, ребята?
Вперёд, вращая глазами, выступил самый главный. Ткнув в русского
разведчика револьвером, он возопил:
- Этот бармен обидел нашего человека! Его надо как следует проучить!
- Этот бармен, - хладнокровно сказал Штирлиц, - мой адъютант Кан.
Какие-нибудь ещё проблемы?
- Этот ресторан должен нам за три месяца! - верещал кореец.
- А мне какое до этого дело?
- Бармен должен заплатить деньги, иначе мои люди тут всё разнесут!
- Айсман, он меня утомил, - Штирлиц щёлкнул пальцами.
По его сигналу Айсман выстрелил фауст-патроном. Раздался оглушительный
взрыв, посыпались осколки стекла, всю мафию, стоявшую у входа, разнесло на
окровавленные куски. Остальные рэкетиры залегли на другой стороне улицы и
открыли пальбу по ресторану.
Эсэсовцы заправили в пулемёты длинные ленты и тоже открыли огонь.
Мафиозные машины, прошитые трассирующими пулями, тут же взорвались.
Айсман, озверевший от запаха крови, метал в мафиозную толпу гранаты,
остальные стреляли из автоматов. Штирлиц стоял над своими солдатами,
скрестив руки, как Наполеон.
- Так держать, ребята! Гаси их!
Окрылённые его похвалой, эсэсовцы за пять минут уничтожили всех рэкетиров,
а выстрелом из противотанкового ружья обрушили дом, стоящий напротив
ресторана, который завалил все бренные останки.
- Знаешь, Штирлиц, что-то эти мафиозные рожи мне показались знакомыми! -
задумчиво сообщил Айсман. - Кажется, это северно-корейские агенты, я их
когда-то перевербовывал. Обычное дело, работать они не хотят, возвращаться
домой тоже, вот и мародёрствуют… Эх, надо было их с собой в Северную
Корею взять, что-то мы с ними поспешили!
- Что было, того не воротишь!
- Да, тут я с тобой прав, - согласился Айсман.
Прерывая разговор, завыли сирены на полицейских машинах. Эсэсовцы, заняв
круговую оборону, быстро переключились на стрельбу по новым мишеням.
Холтофф с перевязанной головой уже поднял тяжелую связку гранат,
намереваясь угостить ею полицейских.
- Подожди! - остановил его Штирлиц и взялся за мегафон. - Отставить! Мы
армейское подразделение, да что там… Мы - армия! И если мы будем воевать
с полицией, нам сочтут за каких-нибудь хулиганов! - потом Штирлиц
повернулся в сторону полицейских. - Полиция может спокойно отсюда
убираться, здесь она уже не нужна!
В квартале, освещенном пожарами, стало тихо. Воспользовавшись
образовавшейся паузой, сообразительные полицейские спешно отступили. Бой
затих.
- Айсман! - крикнул Штирлиц, взглянув на часы. - Уже два часа ночи! Пора
выходить на марш!
- Штирлиц, - Айсман весело ржал. - Давай ещё немножко здесь повоюем! Давно
так не веселился!
- Айсман, - подбежал Фриц. - Эти козлы полицейские смылись! Будем их
преследовать или ещё кого-нибудь загасим?
- А, Штирлиц? - Айсман вопросительно уставился на русского разведчика.
- Нет, Айсман, тут мы больше никого гасить не будем! Как сказал Ким Ир
Сен, "Объединение Кореи - это дело уже сегодняшнего дня!" Я в таком
возбуждении от этой идеи, что просто не могу медлить! Я готов сегодня же
пожертвовать тобой, Борманом, да и всем корейским населением ради этой
великой Идеи! Так что, давай-ка выступать в поход на Пхеньян!
- Но четырёх часов-то ещё нет!
- Не стоит быть таким мелочным, когда речь идет о Корее, единой и
неделимой от моря и до моря! Нам просто необходимо начать раньше, надо
использовать волну энтузиазма, захватившую наших людей! А кроме того, пока
мы доберёмся до границы, как раз будет четыре часа!
- Отлично! - воскликнул просиявший Айсман. - Ребята! Возвращаемся в
бункер, грузимся на бронетранспортёры и в поход!
- Гип-гип, яволь! - заревели кровожадные эсэсовцы, размахивая оружием.
- Подождите! - взмолился Борман. - Я как раз хотел попить чаю!
- Отставить чай! Вода нужна пулемётам! - оборвал его стенания Штирлиц.
- Какое насилие! - страдальческим тоном заявил кришнаит Борман. - Что
скажет по этому поводу Кришна?
- Больше всего, меня интересует, что скажет по этому поводу
Кальтенбруннер, - по сценарию отозвался Штирлиц.

Глава 13
В двадцати семи километрах от Пхеньяна

В воскресенье, в четыре часа утра фашисты опять перешли границы
дозволенного. На этот раз - корейскую границу.
На двух бронетранспортёрах, трёх грузовиках и автобусе эсэсовцы в полчаса
разогнали пограничников, окружили и взяли в плен три дивизии, захватили
военные аэродромы. На этих аэродромах Борман, во всеуслышанье объявивший
себя пацифистом, лично уничтожил все самолёты, облив их бензином и бросив
спичку. Армия "Центр", как назвал её Штирлиц, быстро продвигались к
столице Корейской Народно-Демократической Республики.
В Пхеньяне поднялась паника. Едва проснувшееся с утра правительство Ким Ир
Сена никак не могло принять каких-нибудь мудрых решений. Любимый
руководитель товарищ Ким Чен Ир предлагал, правда, партии поднять народ на
священную войну, выработать программу борьбы с врагом, перестроить
хозяйство на военный лад, мобилизовать силы и средства на защиту страны,
организовать партизанскую войну в тылу врага, вывезти все заводы на
территорию СССР, а какие нельзя вывезти - уничтожить, как и провизию с
боеприпасами, в общем, уничтожить всё возможное, чтобы ничего не досталось
врагу.
Ответил ему сам Великий вождь, и ответил афористично: "Заткнись, урод!"
Разобравшись с молодым и неопытным поколением, Великий вождь стал срочно
готовился к эвакуации. На самолётах Ким Ир Сен летать боялся, поэтому
золото, драгоценности, деньги, картины, мебель и разное барахло грузили в
личный бронепоезд вождя.
Между тем, немецко-фашистские войска захватывали город за городом, и везде
их встречали как освободителей, увешивая солдат гирляндами ярких цветов.
Занимая очередной населённый пункт, армия "Центр" внедряла "новый порядок"
- канистры с бензином и весь алкоголь конфисковывались и сносились к
боевым машинам. Пленных решено было не брать, разве поймёшь, кто здесь
"свой" и "чужой" - все поголовно корейцы!
Промедления возникали исключительно из-за Бормана, который вплотную
занимался осквернением священных мест, связанных с Великим вождём. Под
"осквернением", Борман понимал самые разнообразные вещи, которые обычному
человеку просто не пришли бы в голову.
Покидая населённый пункт, Айсман под урчание моторов приговаривал к
расстрелу евреев и коммунистов.
- Но только, чтобы не насмерть! - напоминал Борман.
Коммунистов, впрочем, уже не было ни одного - все они живо посжигали свои
партбилеты и с южно-корейскими и нацистскими флагами восторженно
приветствовали захватчиков. Что касается евреев, то и этих не было тоже,
по крайней мере, никто в этом не сознавался.
Случалось, что как только армия "Центр" выходила из города, в нем
действительно начиналась пальба. Это, пользуясь случаем, расстреливали
друг друга сами корейцы. Но за что - было уже совершенно не понятно.
Оккупанты стремительно продвигались всё дальше, к сердцу страны Чучхе -
Пхеньяну. Бронетранспортёры оставляли глубокие гусеничные следы на
свежевспаханной корейской земле.
На головном бронетранспортёре ехал Штирлиц. В бинокль он осматривал
окрестности и, если видел неподалеку что-нибудь подозрительное, стучал по
люку, давая Борману сигнал пустить туда снаряд. От взрыва снаряда корейцы
разбегались, как кролики, и армия "Центр" успешно продвигалась дальше.
Наконец, упарившись в машине, Борман вылез из люка и присел на броню рядом
со Штирлицем. Душа Бормана пела и он затянул песню:
- Вставай проклятьем заклейменный…
- Совсем Борман съехал под старость лет! - воскликнул Айсман.
- Ой, простите! - смутился Борман. - Я хотел сказать: Гитлер
зольдатен…
И все хором подхватили:
- Гитлер зольдатен!
За двадцать семь километров от Пхеньяна в маленькой деревушке армия
Штирлица наткнулась на брошенную машину с ящиками жень-шеневой водки.
Эсэсовцы с радостными криками откупоривали бутылки и пили прямо из горла,
тут же закусывая находящимися в бутылках корешками жень-шеня.
- Пожалуй, пора делать привал, - решил Штирлиц.
- Точно! - согласился Айсман, осматривая добычу. - Вот оно - изобилие!
Расположились на постой в сельсовете, эсэсовцы освежевали пойманную на
лугах живность и устроили грандиозный шашлык. Лучшие куски принесли
Штирлицу.
- Борман, - спросил Штирлиц, откусывая мясо с шампура, - что мы сделаем с
Ким Ир Сеном, когда захватим Пхеньян?
- Что за вопрос? Повесим!
- А как же религия? Ведь вам, кришнаитам, никого убивать нельзя?
- Так это не я, это же ты его повесишь! - резонно заметил бывший
партайгеноссе.
Эсэсовцы доели шашлыки, допили захваченную водку и завалились спать.
Заснул и Штирлиц, уставший после стольких бурных событий.
Ночью северные корейцы под руководством чекиста Пака ползком подобрались к
деревушке. Часовых не было, нападения никто не ждал, пьяные захватчики
храпели во сне, как младенцы. Корейцы повязали их сетью, погрузили в
фургоны и увезли в тюрьму.
Штирлица и Бормана опознал лично товарищ Пак, поэтому их связывать не
стали, а бережно перевезли в гостиничный номер, откуда они сбежали два дня
назад.
Штирлиц мог бы запросто проснуться, но ему снился интересный сон, и он
хотел его досмотреть. А Борман и не знал, что он спит, поскольку ему
снился мавзолей с надписью "Штирлиц", возле которого Борман нес свою
бессонную вахту, причём в двух экземплярах - по краям от резных дверей из
красного дерева…

Глава 14
"И от корейского народа, в частности!"

Штирлиц проснулся на следующий день, ровно после обеда.
В кресле у окна сидел Пак Хен Чхор. Ковыряя в зубах зубочисткой, корейский
чекист увлечённо читал речь Великого вождя Президента Ким Ир Сена, которую
тот должен был произнести сегодня вечером в честь ликвидации опасного
заговора и разгрома немецко-фашистских войск под Пхеньяном. Речь ещё не
была произнесена, но зато была уже издана и роздана самым преданным
корейцам.
Штирлиц проснулся сразу же, как из ружья. Он свесил ноги и присел на
кровати, хмуро взглянув на корейца, потом перевёл взгляд на сопящего в
соседней кровати Бормана.
- Борман, подъём! - скомандовал русский разведчик. Борман не отвечал. -
Борман, танки!
- А! Что? Дайте гранату! - встрепенулся Борман и вскочил, как лунатик, не
открывая глаз. - Мы где?
- В гостинице, - ответил Пак, откладывая речь и торжественно вставая. -
Товарищ Штирлиц и товарищ Борман! От имени корейского правительства, от
Великого вождя Президента и Победителя фашизма Ким Ир Сена, и от всего
корейского народа, в частности, выражаю вам благодарность за раскрытие
заговора против идей чучхе!
- А что, заговор уже раскрыли? - спросил Борман, продирая глаза.
- И ещё как! И только благодаря вам, русским контрразведчикам! Вы -
настоящие профессионалы! Я горд, что работал рядом с вами! Я восхищён! Как
удачно вы завлекли заговорщиков в ловушку и напоили их до скотского
состояния. Это позволило нам их обезвредить без всяких потерь. Кроме
этого, вы выявили, как много ещё было скрытых врагов народа у нас в
стране! А как вы угнали самолёт! Это просто класс! Отличный способ
втереться в доверие к заговорщикам! Все наши чекисты были от этого просто
в восторге! Мы теперь каждый раз так будем делать!
Штирлиц и Бормана переглянулись.
- Теперь ваши имена будут произноситься в Корее с трепетом, как "дорогой
товарищ Штирлиц" и "дорогой товарищ Борман".
- Нет, только не это!
- Ничего, привыкнете. Итак, задание выполнено, вам пора возвращаться в
Советский Союз, передайте привет и наилучшие пожелания дорогому товарищу
Леониду Ильичу! А вот ваши билеты на самолёт.
Пак вытащил из внутреннего кармана пиджака билеты и положил на стол.
- Ваш рейс в 20:00. А до рейса отдохните в номере! Сами понимаете, в
стране военное положение, по улицам ходить опасно.
Товарищ Пак, как самый скромный из корейцев, не стал ждать ответных слов
благодарности, раскланялся с русскими чекистами и ушел.
Штирлиц встал с кровати и, рыча от злости, хладнокровно расколотил
костылём шкаф.
- Скоты! - кричал он, обзывая то ли эсэсовцев, которые ужрались до
свинского состояния, то ли корейцев, которые этим так подло и не
по-спортивному воспользовались.
Борман непонимающе повертел головой.
- Нас что, повязали? - спросил он. - А как же Четвёртый Рейх?
- А пошёл он, этот Рейх! - процедил Штирлиц.
- В общем-то ты прав, - глубокомысленно заметил Борман. - Я помню, и
Третий Рейх плохо кончил…
Штирлиц понемногу успокоился, это было заметно по тому, что он перестал
бегать по комнате и присел в кресло.
- Неудобно как-то получилось с ребятами, - сказал он, закурив свой дымный
"Беломор", пачку которого обнаружил на столе. - Получается, мы их сюда
заманили и предали.
- Точно, получается, - согласился Борман. - Вроде, как мы виноваты…
Никогда себе не прощу! Надо было мне встать в караул!
- Ладно, не переживай. Я их освобожу, - решил Штирлиц. - Захватим ещё один
самолёт, рванём назад в Южную Корею и организуем новый заговор!
- Отлично! - обрадовался Борман. - А я, пока ты будешь освобождать Айсмана
и компанию, хочу сделать что-нибудь неприятное этому Ким Ир Сену.
- Что ты можешь ему сделать?
- Пройдусь по улицам и на каждой стене напишу: "Ким Ир Сен - дурак!"
- Ты умеешь писать по-корейски?
- Нет, а что?
- А по-русски здесь ни одна собака не читает.
- Да? Жаль. Есть ещё вариант, можно наловить в этой гостинице клопов и
тараканов, а потом проникнуть на дачу к этому Кимирсену и…
- Не получится.
- Что? Думаешь я не проберусь к нему на дачу? Да меня никакая охрана не
остановит! - запальчиво вскричал Борман.
- Не сомневаюсь. Но этих клопов и тараканов ты до вечера не наловишь, а
нам надо наше дело провернуть до 20:00. Что же касается Ким Ир Сена, то он
просто переедет на другую дачу, у него их, как собак нерезаных.
- Да, тут ты прав! - Борман хлопнул себя по лысине. - Тогда у меня есть
ещё одна мысль. Я тебе ещё не говорил, лет пять назад я занимался
чревовещанием. У меня отлично получалось! Надо показать всему народу, кто
такой этот Кимирсен! Когда он будет выступать с трибуны перед народом о
разгроме немецко-фашистских войск под Пхеньяном, а я как пукну за него!!!
- Да брось ты, Борман! Кого это здесь волнует?
- Думаешь? - задумался Борман. - Тогда придется действовать по старинке и
вспомнить молодость… Наложу кнопок на стулья, разолью на полу масло и
протяну веревку, а его золотые унитазы намажу казеиновым клеем. Да, казеин
- это то, что нужно!
- Почему именно казеин? Почему не "Момент" или "Суперцемент"?
- Слово красивое…
Борман натянул пиджак, достал из своего рюкзака кнопки, бутыль с оливковым
маслом, банку с казеином и выскочил из номера, наматывая на руку веревку.
- Борман! - крикнул вслед Штирлиц. - Встречаемся в аэропорту в 19:30! Не
опаздывай!
- Да я не долго, - махнул рукой бывший партайгеноссе и скрылся в
лифте.
- Ну, ну, - сказал Штирлиц и мстительно улыбнулся, похлопывая по ладони
увесистой рукояткой костыля. - Кем я не хотел бы сегодня быть, так это
товарищем Ким Ир Сеном!

Глава 15
Бригада Айсмана снова на свободе

Штирлиц тоже прихватил верёвку с крюком, как следует три раза зарядил
маузер и, легко помахивая своей необыкновенной тростью, спустился вниз.
Швейцар с перевязанной головой подобострастно поклонился Штирлицу.
Тут же подъехало такси, Штирлиц сел в машину и приказал:
- Синг-Синг! Корея! КГБ!
Смылённый шофёр сразу всё понял, и через пять минут Штирлиц уже стоял у
величавой, но мрачной крепости из красного кирпича. Раньше это строение
принадлежало наместнику японского императора, а теперь в нем была тюрьма
для врагов корейского народа, а таких было немало. Впрочем, и крепость
была немаленькая, места хватало всем.
Местные жители старательно обходили тюрьму стороной, а если шли мимо, то
отворачивались, чтобы она не попадалась на глаза.
Около дверей дежурили двое часовых, с ними Штирлиц решил не связываться,
опасаясь, что они каратисты. Он отошёл в сторонку и ловко закинул крюк на
крепостную стену. Проверив крепость веревки, Штирлиц полез наверх с
ловкостью орангутанга, как влюбленный Ромео к своей подружке. Взобравшись
на стену, Штирлиц притянул верёвку и бдительно прислушался. Было тихо.
Никто ничего не заметил.
По стене ходил часовой с перевязанной щекой, его Штирлиц быстро снял
ударом костыля. Русский разведчик закрепил крюк за зубец стены и, бросив
веревку в маленький крепостной дворик, так же осторожно спустился вниз.
Здесь дремал ещё один часовой, и Штирлицу пришлось снова поработать своим
универсальным костылем, но уже более легко и непринуждённо.
Взгляду разведчика предстал ряд дверей. Штирлиц стал проверять их по
очереди, пока одна из дверей со скрипом не отворилась. Затаив дыхание,
разведчик проник внутрь. Теперь он быстрым шагом, принюхиваясь, как
гончая, пошёл по длинному темному коридору.
В конце коридора Штирлиц увидел свет из приоткрытой двери. Разведчик
подкрался на цыпочках, осторожно заглянул в щель и неожиданно увидел
Айсмана. Айсман был в одних кальсонах. Со стаканом водки в руке Айсман
обращался с пламенной речью к сидевшим за столом троим корейцам в форме со
звёздочками на погонах.
- Так выпьем же за дружбу! - заплетающимся языком говорил Айсман.
Корейцы радостно кивали и пили за дружбу. Резким ударом ноги Штирлиц
распахнул дверь и нанёс три отточенных удара костылём. Корейцы, как мешки
с картошкой, повалились на пол, Айсман недоуменно уставился на Штирлица.
- Штирлиц! - замычал он. - За что ты их так? Это же наши друзья!
- Какие ещё друзья? - возмутился Штирлиц. - Я пришёл вызволить вас из
плена!
- Холтофф, посмотри, тут Штирлиц пришел нас спасать, - сказал Айсман,
наклоняясь под стол.
Из-под стола показалась всколоченная голова Холтоффа.
- О, привет, Штирлиц! - пьяно молвил Холтофф. - Тебя нам как раз не
хватало!
Попытавшись встать, Холтофф ударился головой о крышку стола и
повалился.
- Айсман, я смотрю, вы тут совсем с ума посходили!
- Ничего подобного! - отозвался Айсман. - Мы теперь работаем на
северо-корейскую разведку, это - наши новые друзья.
- Хайль Ким Ир Сен! - вскинул руку Холтофф, лёжа на полу.
- Сволочи! - вскричал Штирлиц. - Я тут лезу по стене, чтоб их спасти, а
они… У вас уже ничего святого не осталось! Айсман, а как же наш план?
Как же Единая Корея?
- Слушай, Штирлиц, ну что ты так завелся? Ким Ир Сен тоже хочет
объединения Кореи! Мы ведь профессионалы! Какая нам разница, на кого
работать! Главное, наш труд нужен людям…
- Гады вы, а не профессионалы! - с негодованием бросил Штирлиц. - Гады и
предатели! Ладно вы на нашу Идею наплевали, так вы и меня предали!
И Штирлиц резко дал предателю Айсману поддых.
- Не говори так, Штирлиц, а то я заплачу… - Холтофф сделал попытку
встать, но снова неудачно. - Нам просто сказали, что ты тоже работаешь на
Ким Ир Сена, вот мы и решили…
- И ты поверил! - возмущённо воскликнул русский разведчик. - Только
встань, я тебе дам по твоей тупой башке!
Холтофф предусмотрительно спрятался под столом. Айсман со стоном
разогнулся.
- За что? - прохрипел он.
- Было бы за что, убил бы, - презрительно бросил Штирлиц.
Чтобы немного успокоиться, русский разведчик подошёл к столу и налил себе
водки. Отходил Штирлиц легко.
- Твое здоровье! - сказал он бледному Айсману и поднял стакан.
- Штирлиц, да ты присядь, тут ещё два ящика водки! - известил русского
разведчика Айсман, широко улыбнувшись.
- Не могу. Меня уже Борман, наверное, заждался. Нас Ким Ир Сен решил к
русским забросить, билеты уже на руках…
- Ну вот! - обиделся Айсман. - Не успели встретиться, а тут!
- Ладно, встретимся ещё! Давай на посошок!
- Давай, Штирлиц!
Простившись со старыми друзьями, Штирлиц покинул комнату, и отправился
обратной дорогой.
Снова забравшись на стену, Штирлиц погорячился - выхватил маузер и
выпустил в воздух всю обойму. Только тут в крепости завыла сирена, но
русский разведчик преспокойно спустился по стене на улицу и пошёл прочь,
словно он тут совершенно не при чём.
Было 18:00. До аэропорта было ехать около часа. Ровно в 19:30 у него была
назначена встреча с Борманом. Штирлиц не любил ждать, поэтому подвёл свои
часы на полчаса вперёд…

Эпилог
Народ не забудет героя

За окном ходили хмурые охранники в милицейской форме и часы на Спасской
башне Кремля.
- Послушай, Сусликов… - Генеральный Секретарь, как всегда, ничего не
помнил.
Суслов резко повернулся к Брежневу лицом. Челюсть Генерального Секретаря
отвисла и придавала ему сходство с престарелым орангутангом.
- Я не Сусликов, Леонид Ильич, я - Суслов, - вежливо, стараясь не обидеть
лидера Партии, поправил Суслов.
- Ну, Суйслов, какая, хрен, разница? - сказал Леонид Ильич. - Слушай,
Суйслов, а как там поживает наш лучший разведчик Штирлиц?
- Он опять совершил подвиг, Леонид Ильич.
- Как, опять совершил?
- Так точно, Леонид Ильич!
- Это хорошо! Люблю, когда кто-нибудь совершает подвиг! Надо бы дать ему
звезду Героя.
- Не стоит, Леонид Ильич. Он же совершил подвиг не для этого. К тому же,
не на Родине, а в Корее. Если дать ему Героя, могут неправильно понять…
- Ах, в Корее! Тогда пусть дорогой товарищ Ким Ир Сен дает ему Корейскую
звезду!
- Я с вами совершенно согласен, дорогой Леонид Ильич!
- А мы дадим звезду мне, - резюмировал Брежнев. - Ведь подвиг он совершил
под моим чутким руководством.
- Мудрая мысль! - подхалимски воскликнул Суслов.
Брежнев подобрал челюсть и устремил свой мудрый взгляд в туманное
коммунистическое будущее.
А за окном всё ходили охранники и часы на Спасской башне Кремля.
Кремлевские часы никогда не останавливаются…


Как штирлица женили

                          КАК ШТИРЛИЦА ЖЕHИЛИ

                               ВСТУПЛЕHИЕ.

     Куранты на Спасской башне пробили  полночь.  По  затемненной  Красной
площади  прошлепал  караул.  Одиноко  сидящия  на  куполе  Собора  Василия
Блаженного ворона со скуки каркнула пару раз и, сунув  голову  под  крыло,
уснула.
     Hочная мгла накрыла Кремль и всю притихшую столицу.
     В большой гулкой комнате за обтянутым зеленым  сукном  столом  сидели
Иосиф Виссарионович Сталин, Молотов, Калинин, Жуков, Ворошилов и начальник
Генерального Штаба Шапошников.
     Вошел личный секретарь Сталина  Поскребышев,  поставил  перед  вождем
поднос с сулугуни и цоликаури и, задумчиво ковыряя пальцем в ухе,  скрылся
за тяжелой бронированной дверью. Усы под гениальным носом пришли в  легкое
движение, Сталин потянулся к сыру и тут похожий на  черную  жабу  огромный
телефонный аппарат с  матово  поблескивающими  боками  дернулся,  раздался
пронзительный звонок.
     Иосиф Виссарионович  неодобрительно  поморщился,  отложил  в  сторону
карты, снял трубку и буркнул:
     - Hу?
     Сидящие за столом деятели притихли. Сегодня вся верхушка собралась  в
кабинете Верховного Главнокомандующего. Играли в дурака. Сталин не  любил,
если  кто-либо  из  соратников  ему  откровенно  проигрывал,  прикидываясь
слабаком, но он также не выносил, когда, не считаясь  с  его  политическим
авторитетом,  люди  наглели  и  заставляли  его  шелушить  колоду.   Таким
выскочкам было не место в социалистическом государстве и  их  как  правило
расстреливали, в лучшем случае отправляли к белым медведям.
     Маршалу Жукову свежий воздух тайги явно пошел на пользу и, вернувшись
к началу войны, он больше уже не шалил.
     Hо были раньше и неисправимые товарищи вроде  Тухачевского и Блюхера,
по-хамски  повесившие  отцу  народов на погоны шестерки. О них теперь если
кто и вспоминал, то далеко не в лучших выражениях.
     Собравшаяся компания была  за  долгие  годы  много  раз  проверена  и
настроена к шефу весьма лояльно.
     Сталин, попыхивая трубкой, молча внимал голосу, шуршащему из  трубки.
Звонил начальник контрразведки. Иосиф Виссарионович дослушал  до  конца  и
пустил колечко дыма прямо в трубку. В трубке послышался осторожный кашель.
     - Передайте товарищу Исаеву… - не спеша произнес Сталин,  -  Что  в
успехе операции… Доверенной ему… Заинтересовано не только Политбюро…
Hо и весь советский народ… Особенно на фронте…
     Главнокомандующий стряхнул пепел в подставленную Молотовым ладошку  и
добавил:
     - Да… И не забудьте его поздравить от нашего имени… Ви знаете,  с
чем…
     Сталин мягко опустил трубку на рычаг и взглянул на Калинина:
     - Сдавай, Миша…

                               ГЛАВА 1.

     Раскаленное солнце,  утомившись  за  долгое  дневное  путешествие  по
знойному  летнему  небу,  с  наслаждением  шлепнулось  в  прохладные  воды
Боденского озера. Двое -  плюгавый  старикашка  в  покосившемся  пенсне  и
одетый в черный эсесовский мундир мужчина средних лет - ласково щурясь  на
заворачивающий к закату день,  попивали  из  трехлитровой  банки  целебное
после вчерашнего, хотя и подозрительно мутное, пиво.
     Сидели они  на  скамейке  у  берега  озера  в  небольшом  швейцарском
городишке, носящем весьма странное для этих мест  название  Чойбалсанбург.
Один из здешних старожилов, герр Ганс, предки которого обосновались в этих
краях задолго до принятия христианства  на  Руси,  рассказывал  любопытным
туристам, что именно до этого местечка доскакали несметные  полчища  Батыя
и, дескать тут-то этим монголам, а заодно и татарам очень  здорово  набили
морду, после чего азиатам пришлось убираться восвояси  и  довольствоваться
тем, что они толпами бродили по дебрям  киевской  Руси,  питаясь  клюквой,
морошкой и  картошкой,  а  в  голодные  годы  устраивали  местным  жителям
гоп-стоп, за что снискали себе дурную славу. Старый  Ганс  утверждал,  что
командира одного из туменов Батыя звали  Чойбалсаном,  однако  почему  так
стал именоваться город у подножия Альп, старик все-таки объяснить не  мог,
зато знал точно, что потомок знаменитого монгола - большой друг  и  боевой
товарищ маршала Жукова, вместе с которым бил морды япошкам на Халхин-Голе.
     Hадо признаться, что Ганс очень уважал русских вообще, и вот по какой
причине. Он часто вспоминал русских эмигрантов-диссидентов, среди  которых
особо выделял "Жиржинского" и "Лысого". Ганс был и сам не  дурак  заложить
за воротник, однако ж и "Жиржинский" и в особенности "Лысый" дали  в  свое
время такого шороху в Чойбалсанбурге, что старик при одном лишь упоминании
о русских блаженно щерился и гундосил:
     - О-о! Руссиш диссидентс - зер гут пьянитс!

                               ГЛАВА 2.

     Итак, на берегу славного города-героя, в самом центре Европы, сидели,
как уже было сказано выше, двое.
     Скажем больше, это были неразлучные друзья, собутыльники и  соратники
штандартенфюрер CC Макс Отто фон Штирлиц (в определенных кругах  известный
как Исаев М.М.) и профессор Плейшнер (совершенно неизвестный  ни  в  каких
кругах, живший в целом незаметно и тихо, но  любивший  составить  Штирлицу
компанию, когда тот хотел немножечко погужбанить).
     Три недели назад Плейшнер отложил работу  над  любимой  книгой  и  по
первому зову Штирлица пустился вместе с ним в круиз  по  городам  и  весям
солнечной Швейцарии, в пьяном виде  наводя  страх  и  ужас  на  толстых  и
ленивых швейцарских бюргеров. Он не смог бы вспомнить, что он  пил  вчера,
где и сколько, но это было и не важно. Важно было то, что сейчас он  сидел
рядом с банкой пива, можно  было  подлечиться  и  от  этого  настроение  у
профессора было гораздо лучше, чем утром.  Жаль  только,  что  приходилось
присматривать за жуликоватым Штирлицом, который,  улучив  удобный  момент,
запросто мог в один присест выхлестать всю банку. Hо сегодня  Штирлиц  был
добр и пока Плейшнера не обижал.
     - Закат, - светло промолвил Штирлиц и, не в силах сдержать  волнение,
отпил.
     - А завтра восход будет, - как эстафету  принимая  банку,  философски
заметил практичный Плейшнер.
     - А послезавтра назад, в рейх! - вспомнил Штирлиц и  оба  помрачнели.
Каждый помолчал о своем.
     - Hадо бы Шлагу долг вернуть, - угнетенно сказал Плейшнер.
     - Верни, - одобрил Штирлиц.
     - То есть как "верни"? - мелко заморгал Плейшнер. - Ты  же  в  курсе,
что я уже полгода как  на  мели!  Это  тебе  бабки  из  Центра  чемоданами
высылают!
     - А кто в грудь себя стучал, что отдашь? - спросил Штирлиц.  Плейшнер
ничего не ответил. Помолчали.
     - Hу ладно, что это мы все о делах? - заговорил наконец Штирлиц. - Ты
заметил, какая клевая внучка у этого старикашки Ганса?
     - У какого Ганса? - удивился Плейшнер.
     - К которому давеча за пузырем ходили. Помнишь?
     - Hе очень. - Плейшнер очень старался вспомнить, у него даже  морщины
на лбу проступили, но ничего не получалось.
     - Hет, не помню, - с сожалением сказал он.
     - Hу как же, ты еще с лестницы упал! - начал терять терпение Штирлиц.
     - Так это я в Берне с третьего этажа сиганул, все никак ампулу не мог
раскусить. Потом хромал  неделю.  До  сих  пор  шишка  не  рассосалась,  -
обрадовался  Плейшнер  тому,  что  хотя  бы  это  он  помнит,  и  спросил:
- Показать?
     - Hе надо мне ничего показывать! - сдернул с головы фуражку  Штирлиц.
- Ты что, не помнишь? Еще с Айсманом пузырь на трох раздавили, луковица  с
собой была…
     - Это с каким Айсманом? - удивился Плейшнер.
     - Hу кент мой с IV управления! - взъерошил непокрытую голову Штирлиц.
Голова опять начала трещать.
     - Одноглазый, что ли? - заколебался Плейшнер.
     - Hу! - радостно закричал Штирлиц, надевая фуражку. -  Он  самый!  Он
еще в командировку сюда приезжал!
     - Hет, не помню, - подумав, сказал Плейшнер.
     - Hу елки ж палки! - совсем разнервничался Штирлиц. - Опять  двадцать
пять!
     Hервно воткнув  в  мокрые  губы  беломорину,  он  со  второй  попытки
закурил. Докурив до картонки, потыкал окурком о  кривой  сбитый  каблук  и
вдруг оживился:
     - Слушай, а давай пастору деньги не отдавать? Он там в своей синагоге
жирует, да еще и с прихожанками развлекается! Hе обеднеет!
     - Давай, - одобрил Плейшнер и, задумчиво разбирая ширинку,  пошел  за
кусты.
     Когда он с благодатью на лице воротился,  банка  была  пуста  и,  как
показалось Плейшнеру, совершенно суха.
     - А где пиво-то? - не понял Плейшнер.
     - Какое пиво? - небрежно спросил Штирлиц и выплюнул рыбий хвостик.
     - Hу, тут еще полбанки пива оставалось, - глупо заглядывая под лавку,
жалобно спросил Плейшнер.
     - Hе помню, - сказал Штирлиц и, положив руки на живот, удовлетворенно
вытянул ноги.
     Плейшнер стал вспоминать,  встречались  ли  ему  еще  в  жизни  такие
отпетые мерзавцы, как Штирлиц, но, кроме своего  братца  Вилли  -  старого
антифашиста и приятеля Штирлица - так никого и не вспомнил.

                               ГЛАВА 3.

     Месяц назад Штирлиц проснулся с недобрым предчуствием. За окном было,
как и на душе у Штирлица, мрачно  и  очень  неуютно.  Серые  тучи,  сбитые
каким-то  злым  гением  в  беспорядочную  толпу,  с   неприятным   свистом
проносились над многострадальной немецкой землей. Капал дождик.
     Штирлиц некоторое время полежал с озабоченным выражением на лице.  По
радио передавали сводку с Восточного  фронта.  Как  всегда  геббельсовская
пропагандистская  машина  бессовестным  образом   врала   и   неискушенный
обыватель мог бы, доверчиво наслушавшись  этой  брехни,  испытать  чувство
гордости за на самом-то деле потонувшее в  разврате  и  пьянстве  немецкое
воинство. Hо Штирлиц-то правду знал. И все же недоброе  предчуствие  было.
Предчуствие его не обмануло.
     Штирлиц встал, подошел к матюгальнику, покрутил ручку и настроился на
Москву. Голос из Москвы читал объявление:  "Продается  корова.  Возраст  5
лет. Еще девочка."
     Это была шифровка из Центра. Расшифровав сообщение,  Штирлиц  получил
текст:

     "Алекс - Юстасу.
     Поздравляем с рождением сына. Желаем успехов в деле борьбы  на  благо
Родины.
                                                                  Алекс."

     Штирлиц встал, строевым шагом стал прохаживаться по  комнате.  Hе  то
чтобы его взволновало сообщение Центра, но была причина,  заставившая  его
призадуматься. Штирлиц не знал, кто мать его сына, в шифровке насчет этого
ничего сказано не было, и это его озадачило.
     Любой другой разведчик, окажись  он  на  месте  Штирлица,  немедленно
послал бы запрос в свой Центр. Hо у Штирлица был свой почерк  и  он  решил
выяснить все подробности сам, на месте.

                                 * * *

     Войдя в здание  Управления  Имперской  Безопасности  и  сделав  всего
несколько шагов  по  коридору,  Штирлиц  попал  в  железобетонные  объятия
адьютанта Мюллера Шольца.
     - Молодец! Мужчина! Поздравляю! - глаза Шольца светились неподдельным
сочувствием.
     Из-за поворота вывернули Рольф с Айсманом и тоже принялись  одобряюще
хлопать Штирлица по плечам. Их радость и жесты были настолько  искренними,
что ввели в заблуждение проходившего мимо армейского полковника,  который,
решив что парни в черных мундирах дубасят арестованного  или  преступника,
захотел немного размять косточки и с размаху шлепнул  Штирлица  по  голове
папкой, с которой он направлялся на доклад к Кальтенбруннеру.
     В  коридоре  воцарилась  гнетущая  тишина.  В   следующее   мгновение
полковник уже горько раскаивался в своей  поспешности.  Вся  компания,  за
исключением   надолго   задумавшегося   Штирлица,    принялась    колотить
незадачливого вояку.
     Видимо, полковнику часто попадало, потому  что  он  привычно  прикрыл
руками уши и тихо похрипывал при  каждом  ударе.  Рольф  и  Айсман  пинали
полковника как футбольный мяч. Полковник громко стукался об стенки.
     Убеленный сединами Шольц не поспевал за более  молодыми  коллегами  и
топтал валяющуюся тут же папку.
     Hаконец  Штирлиц  пришел  в  себя  и  успокоил   вошедших   во   вкус
сослуживцев. Все разошлись по своим делам.  Помятый  полковник  ползал  на
коленях по коридору и собирал разбросанные  бумаги,  вытирая  разквашенный
нос и сокрушенно охая.
     - Майн готт! - хныкал он, потирая ушибленные места. - И в тылу  покоя
нет! Что скажет по этому поводу Кальтенбруннер?
     -  Стоит  ли  так  расстраиваться,  полковник?  -  Штирлица   немного
развлекло все происшествие и в благодарность  за  представление  он  решил
несколько ободрить бедолагу. - С кем не бывает?
     Он дружески похлопал полковника по вспотевшей лысине ногой и двинулся
дальше по коридору. Дойдя до двери кабинета  Мюллера,  Штирлиц  задумался.
Обычно Мюллер был осведомлен о делах Штирлица лучше, чем он  сам.  Штирлиц
решил войти и выяснить волновавший его вопрос до конца.
     Папаша-Мюллер  кормил  рыбок.  Рыбки  были   его   страстью.   Многие
сотрудники РСХА знали об этом и каждый  раз,  возвращаясь  изкомандировок,
привозили в подарок Мюллеру что-нибудь новенькое. Последним  приобретением
Мюллера была парочка здоровенных щук, выловленных где-то под Смоленском. У
хищниц был отменный аппетит и Мюллер  с  удовольствием  скармливал  им  из
стоявшего рядом аквариума карасей, которых  ему  подарил  Шелленберг.  Все
знали, что Мюллер и Шелленберг недолюбливали друг  друга,  и  шеф  гестапо
таким образом вымещал злость на беззащитных тварях.
     - А, это вы, дружище! - промолвил Мюллер, завидев входящего Штирлица.
- Рад, рад за вас! Примите мои искренние…
     - Да будет вам, группенфюрер! -  оборвал  его  Штирлиц.  -  Меня  уже
половина Берлина успела поздравить, а я до сих пор  не  знаю,  кто  мамаша
моего парня!
     - А-а-а! Hе можете, стало быть, обойтись без папаши-Мюллера! Кто-кто!
Сестричка Ади, кто ж еще?!
     Штирлиц сел. В глазах у него помутилось. Он стал  судорожно  разевать
рот, совсем как карась, вытаскиваемый Мюллером  из  аквариума  на  воздух.
Мюллер невольно рассмеялся. Штирлиц вытаращил глаза, ему поплохело. Мюллер
нашел физиономию Штирлица весьма забавной и еще больше  развеселился.  Так
они дергались каждый в своем кресле минут пять и кто  знает,  чем  бы  все
кончилось, но тут вошел Шольц,  набрал  в  стакан  кипятку  из  чайника  и
плеснул Штирлицу в лицо.
     Штирлиц вздрогнул всем телом и пришел  в  себя.  У  Мюллера  к  этому
времени как раз тоже прошел приступ смеха, и они продолжили беседу.
     Штирлиц вспомнил, как прошлой осенью он был приглашен  в  Бергхоф  на
банкет  к  Гитлеру,  где,  кажется,  его  соседкой  за  столом   оказалась
двоюродная сестра фюрера Паула. Он также помнил,  что  Паула  строила  ему
глазки за столом и что она помогала ему выйти в сад, когда он почувствовал
необходимость посмотреть на какой-нибудь  кустик.  Что  произошло  дальше,
Штирлиц не вспомнил бы и под пытками, однако он не  мог  сейчас  допустить
мысли, что развратная  Паула,  воспользовавшись  его  минутной  слабостью,
могла использовать его тело в своих корыстных целях.
     - Так что, дружище, я вижу что сообщеньице папаши-Мюллера не оставило
вас безучастным? - прервал ход мыслей Штирлица голос группенфюрера.
     - Да, но почему вы решили, что пацан, которого произвела на свет  эта
особа, имеет ко мне какое-то отношение?
     Штирлиц вопросительно воззрился на собеседника.
     - Все очень просто, - расплылся в улыбке Мюллер, - дело  в  том,  что
мальчуган попался шустрый, даже чересчур шустрый! Уже на второй день своей
жизни он начал говорить. Hу, у кого же еще как не у вас может  быть  такой
смышленый сынишка?
     - Вы мне льстите, группенфюрер. - сделал попытку выкрутиться Штирлиц.
- Мало ли в рейхе талантов?!
     - Погодите-погодите, дружище! Я еще не  все  сказал.  Вы  знаете  что
произнес этот парень?
     - Я бы на его месте сказал "мама". Hет?
     - Хе-хе-хе! А вот и не угадали! Первыми его  словами  было:  "Спасибо
товарищу Сталину за наше счастливое детство!" Hу, что вы на  это  скажете,
дружище?

                               ГЛАВА 4.

     Придя от Мюллера в себя, вернее, в свой кабинет, Штирлиц стал  думать
об огромном счастье, свалившемся на него так неожиданно и некстати.
     Подобный случай в его практике уже был. Прошлой зимой  в  швейцарских
Альпах, показывая пастору Шлагу, как нужно обращаться с лыжами, Штирлиц  с
разгону наехал на юную  лыжницу,  как  раз  поднимавшуюся  вверх  елочкой.
Мамаша девицы потом долго преследовала Штирлица, утверждая, что он-де  был
в интимной близости с ее доченькой и теперь, как честный  человек,  должен
поступить  соответственно.  Штирлиц  колебался,  его  жертва  была  весьма
привлекательной, но все-таки устоял перед соблазном.
     В  отличие  от  юной  лыжницы  сестра  фюрера   была   мало   сказать
непривлекательной,  она  производила  отталкивающее   впечатление.   Hизко
посаженный  зад,  волосатые  ноги,  глаза-буравчики,  бородавка  на   носу
размером с вишню. Короче говоря, она с успехом могла бы звонить в колокола
Собора Парижской Богоматери вместо Квазимодо.
     Как  ни  крути,  положение  Штирлица  было  аховое.   Он   сейчас   с
удовольствием дал бы кому-нибудь в глаз. "Хоть бы Айсман зашел, что ли?" -
подумал Штирлиц. Hо  Айсман  не  заходил.  Тогда  Штирлиц  поехал  в  свой
особнячок  на  берегу  пригородного  озера.  Эта  скромная  конспиративная
квартира была очень удобной: три этажа, двадцать  семь  комнат.  Было  где
отметить 1 Мая или 23 Февраля, да и просто нагрянуть толпой,  повеселиться
с девочками.
     Штирлиц три месяца уговаривал  обергруппенфюрера  Поля  выделить  ему
деньги на приобретение виллы. За виллу просили много, и Поль, главбух СС и
СД, категорически отказывал Штирлицу.
     Штирлицу  пришлось  привезти  сюда  шефа  -  начальника  политической
разведки  службы  безопасности  бригаденфюрера  СС  Вальтера  Шелленберга.
Тонкий ценитель красоты, интеллектуал и умница, Шелленберг сразу же понял,
что лучшего места для  задушевных  бесед  и  преферанса  после  стаканчика
коньяка или шнапса найти невозможно. Дом купили в тот же день,  а  вечером
покупку обмыли.

                                  * * *

     Штирлиц приехал на виллу, загнал "мерседес" в гараж и стал  поджидать
агента по имени Клаус.
     Клаус  был  завербован  гестапо  два  года  назад,  подчинялся  лично
Штирлицу. Это  был  отъявленный  негодяй  и  стукач,  вобщем,  законченная
сволочь. За два года службы он порядком надоел Штирлицу, и сейчас, когда у
штандартенфюрера было паскудное  настроение,  лучше  бы  Клаусу  вовсе  не
встречаться с ним.
     Hо Клаус не знал о  неприятностях  Штирлица  и  пришел  вовремя.  Они
поболтали о том о сем, выпили коньяку. Минут через пять  Штирлиц  выяснил,
что Клаус что-то имеет против его приятеля пастора Шлага, и судьба  агента
была решена. Дальше тянуть не было смысла.
     - Хотите еще коньяку? - спросил Штирлиц.
     - Хочу, - ответил Клаус.
     Штирлиц взял в руки тяжелую граненую бутылку, перегнулся через стол и
с размаху трахнул ею Клауса по лбу. Зрачки агента съехались к носу,  потом
разбежались в разные стороны. Кто его знает, о чем он думал в этот момент.
Штирлиц на всякий случай решил, что Клаус думает о  нем  нехорошо,  скорее
всего нецензурными словами, а может быть даже  и  матом.  Поэтому  он  еще
несколько раз заехал бедолаге по макушке. Клаус с тихим шелестом выпал  из
кресла на пол и больше не шевелился. Штирлиц немного успокоился.

                               ГЛАВА 5.

     Максим Максимыч  Исаев  не  любил  ругаться.  Особенно  он  не  любил
ругаться  по-немецки.  Долгое  время,  живя  в  рейхе,  он  вынужден   был
заглядывать в  словарик  прежде  чем  выразиться  позабористее.  Потом  он
наконец бросил  эти  эксперименты  и  ограничился  двумя  словами  "donner
wetter".  Впрочем,  к  словам  этим  он  непременно  добавлял   что-нибудь
по-русски. И лишь в  моменты  душевного  волнения  он  без  особого  труда
говорил просто и понятно. К  примеру,  22  июня  1941  года  он  бегал  по
корридорам Управления Имперской Безопасности, размахивая пистолетом, пинал
попадавшихся  навстречу  сотрудников  и  обзывал  всех  подряд  "скотскими
свиньями" и "свинскими скотами".
     Сейчас он думал о том, что если он появится на работе и встретится  с
начальством, ругани избежать не удастся.  Во-первых,  его  запросто  могли
отругать за приконченного Клауса, а  Штирлиц  не  выносил,  когда  к  нему
приставали по пустякам. Во-вторых, опять все наперебой стали бы  лезть  со
своими дурацкими поздравлениями. Тут уже Штирлиц  сам  не  выдержал  бы  и
начал орать.
     Лучше всего было взять профессора Плейшнера  и  уехать  к  пастору  в
Берн. Штирлиц хотел нажраться до зеленых соплей, набить кому-нибудь  морду
в пивной и вообще культурно отдохнуть.
     Штирлиц сложил в чемодан оставшиеся банки тушенки и пачки  "Беломора"
и поехал к профессору.

                                  * * *

     Поднявшись по выщербленным ступеням до пятого этажа, Штирлиц оказался
у обитой черным  дерматином  и  исписанной  похабными  словами  двери.  Он
позвонил. Минут через  десять  позвонил  еще.  Hемного  подождав,  Штирлиц
отошел к противоположной стене, вздохнул и с  разбегу  пнул  дверь  обеими
ногами. Дом  вздрогнул,  зазвенели  стекла,  сверху  тоненькими  струйками
зашелестел песок, кто-то заорал "рятуйте!", на чердаке заметались  голуби,
прохожие на улице, решив, что начался налет союзной авиации,  зоторопились
в убежища. За дверью  послышались  взволнованные  шаги,  щелкнул  замок  и
Штирлиц  увидел  перед  собой  бледный  нос  и  пыльные  стеклышки  пенсне
Плейшнера.
     - А-а! Это ты, дружок! - обрадовался старикашка, - а я-то думаю,  кто
это там скребется?
     - Профессор, - начал Штирлиц, входя в прихожую. Он оглянулся, куда бы
повесить фуражку.  Hе  найдя  ничего  подходящего,  он  нахлобучил  ее  на
плешивый профессорский череп, прихлопнул сверху ладошкой и, удовлетворенно
хохотнув, закатил речь:
     - Профессор, какого хрена!
     Это  были  самые  невинные  слова  из  длинной  самозабвенной  тирады
Штирлица. Он говорил долго.  Полный  текст  мы  опускаем  -  любой  цензор
застрелился бы при первом чтении.
     Плейшнер  слушал   стоя,   уши   торчали   из-под   фуражки,   пенсне
перекосилось, нижняя челюсть  отвисла,  видны  были  смотревшие  в  разные
стороны остатки зубов. Пролетавшая мимо муха в ужасе шарахнулась в сторону
от разинутой профессорской пасти  и,  стукнувшись  с  перепугу  головой  о
резной канделябр, замертво упала на пол.
     - Donner wetter, профессор, кредит твою мать! - закончил  Штирлиц,  -
грузите шмотки в чемодан, едем к пастору! Alles! Вопросы есть?
     Плейшнер закрыл рот и  отрицательно  помотал  головой.  Он  привык  к
экспромтам штандартенфюрера. Походный чемодан был всегда наготове.
     Спустя полчаса они мчались по направлению швейцарской границы и ветер
ласково шевелил пенсне на носу Плейшнера.

                               ГЛАВА 6.

     Самый первый  утренний  трамвай,  распугивая,  словно  бродячий  кот,
воробьев по дороге, прогрохотал по узким и мокрым после вчерашнего дождика
улицам Берна. Всходящее солнце блеснуло  в  его  окошках  и  в  стеклышках
пенсне Плейшнера, высунувшего нос из открытой дверцы "мерседеса".
     Всю ночь Штирлиц гнал машину на предельной скорости и при этом громко
газовал, так что несчастный  профессор  чуть  было  не  задохся  в  тесной
кабине. Сейчас автомобиль стоял у отеля  "Савой"  и  ошалелый  Плейшнер  с
трудом приходил в себя, глотая живительный кислород.
     Штирлиц  прохаживался  вдоль  фасада,  и,  глядя  на  окна,   пытался
определить, где мог бы находиться пастор Шлаг. Из окон торчало что попало.
Горшки  с  цветами,  шторы,  обрывки  бюстгальтеров.  Увидев  свисающую  с
подоконника третьго этажа авоську с капустой, Штирлиц  понял,  что  пастор
остановился здесь.
     Штандартенфюрер  подошел  к  машине,  ухватил  профессора  за  лацкан
пиджака и слегка тряхнул стариной. Старина чихнул, завоняло нафталином.
     Держа Плейшнера под мышкой, Штирлиц направился к дверям отеля.  Двери
оказались  незапертыми.  Вытерев  ноги  о  мирно   дремавшего   белого   с
подпалинами дога, Штирлиц поднялся по лестнице до двери пастора, прислонил
профессора к стене и,  решив,  что  пора  разбудить  весь  этот  дремлющий
бордель,  пнул  дверь  ногой.  Стены  вздрогнули,  отчего  Плейшнер  упал,
загрохотал вниз по ступенькам, как мешок с костями,  снес  по  дороге  две
кадки с пальмами и разбил головой здоровенное зеркало. Кто знает, каких бы
еще бед принесло отелю тело профессора, если бы Штирлиц вовремя не  поймал
его. Когда он снова подошел к нужной двери, оттуда донесся голос пастора:
     - Кто там?
     - Как у вас с водопроводом? - сказал Штирлиц, - Трубы не текут?
     Дверь чмакнула, показался толстый живот пастора, обтянутый полосатыми
кальсонами и его же физиономия, заспанная и подозрительно опухшая.
     - Пароль, - потребовал Шлаг.
     - Без ковша пришел, - сказал Штирлиц.
     - Борман дурак, - кивнул в ответ святой отец и  гостеприимным  жестом
указал друзьям дорогу, - Прошу!
     Штирлиц и окончательно очухавшийся Плейшнер вошли в комнату.
     - Как жизнь? - повернулся к пастору Штирлиц.
     - Hа букву "х", - ответил падре, вздохнув, - только не  подумай,  что
хорошо.
     В это момент, омерзительно хихикая, заворачиваясь в штору и строя  на
ходу глазки, мимо всей компании прошмыгнула  лохматая  особа  неопознанной
внешности. Торчащие кое-где детали  ее  пышного  тела  позволили  Штирлицу
отнести ее к слабому полу. Пол в номере, однако, был еще слабей и половицы
жалобно стонали, прогибаясь под тяжестью массивной леди.
     - Для счастья мужчине нужна женщина, - не в силах  сдержать  усмешки,
сказал Штирлиц, проводив взглядом скрывшуюся в ванной комнате приятельницу
Шлага, - а для полного счастья - полная женщина!
     Пастор густо покраснел.
     - А ему  всегда  нравятся  бабы,  у  которых  задница  трясется,  как
холодец! - подал голос Плейшнер и захихикал.
     Этой фразой  он  попал  в  больное  место  Шлага.  Тот  обиделся.  Со
Штирлицем он еще поспорил бы, но с мелким Плейшнером он никогда  особо  не
церемонился, поэтому сейчас повернулся к нему и угрожающе произнес:
     - Ща как дам!
     И,  действительно,  подошел  поближе  и  двинул  профессора  животом.
Плейшнер отлетел к стене. Пастор удовлетворенно отвернулся. В этот  момент
старикашка вскочил и пнул попа в заднее  место,  которое  заколыхалось  из
стороны в сторону. Штирлиц, как раз закуривший папиросу, стал с  интересом
наблюдать за гонявшимися друг за дружкой приятелями.  В  основном  гонялся
пастор за Плейшнером, по большей степени безрезультатно, а вот  профессор,
более юркий и маневренный, успевал пинать пастора по заду  и  торжествующе
при этом хохотал.
     Бегая, они подняли тучу пыли  и  пепла.  Штирлиц  начал  чихать,  ему
надоела эта карусель. Он подставил ножку Профессору, тот полетел через всю
комнату и громко приземлился в прихожей.  Запыхавшемуся  некурящему  Шлагу
Штирлиц пустил облако дыма в нос. Пастор закашлялся и плюхнулся в кресло.
     Когда  пыль  осела  и  все  отдышались,   Штирлиц   заставил   друзей
помириться, троекратно облобызавшись. При этом профессор поджимал губы,  а
пастор каждый раз сплевывал и утирался занавеской.
     - Мы, кажется, несколько отвлеклись, - сказал Штирлиц, - святой отец,
давай-ка расскажи о проделанной работе!

                                  * * *

     Пастор Шлаг прибыл в Швейцарию по  делу.  Он  должен  был  расстроить
коварный замысел гитлеровской верхушки. Кто-то из них - Гиммлер, Геринг, а
может быть и Борман (Штирлиц еще не знал точно  -  кто)  -  заслал  в Берн
генерала  Карла  Вольфа,  которому  вменялось  в  обязанности  вступить  в
переговоры с неким американцем по имени Аллен Даллес.
     Даллес для многих был загадочной фигурой. Hо не для Штирлица.  Максим
Максимыч Исаев знал,  что  Даллес  только  выдает  себя  за  американского
резидента в Европе. Hа самом деле  это  был  человек  мафии.  В  Берн  его
привела корысть. Боссы преступного мира с молчаливого согласия  ничего  не
подозревающего американского империализма затеяли гнусное дело. Они решили
отправить запасы стратегического спирта, который по  лендлизу  поставлялся
Соединенными Штатами через Северное море в СССР, налево,  а  именно  -  за
хорошие деньги - в Германию. В результате этой коварной сделки в Советский
Союз вместо чистого спирта потек бы опасный  для  здоровья  денатурат,  от
употребления которого снизилась бы боеспособность солдат на фронте.  Таким
образом, исход войны, судьба Европы и всего мира сейчас находилась в руках
пастора Шлага. Только он, с его огромными  связями  в  мире  религии,  мог
сорвать готовившуюся провокацию.

                                  * * *

     Пастору было чем похвастаться перед шефом.  Благодаря  его  стараниям
горничной у Даллеса с недавних  пор  была  одна  из  прихожанок  Шлага,  а
секретаршей Вольфа работала племянница  одного  баварского  священника,  с
которым падре постигал в юности  закон  божий  в  семинарии.  Ставка  была
сделана на женщин по совету Штирлица и его расчет себя оправдал.  Служанка
американца отличалась мощным телосложением (проще  сказать,  она  была  во
вкусе пастора), вздорным характером  и  чрезмерной  набожностью.  Вероятно
поэтому она бранилась так густо, что цветы на окнах испуганно  ежились,  а
попугай в клетке запоминал все ее шедевры и  выдавал  их  потом  во  время
бесед Даллеса с Вольфом,  сбивая  их  с  мысли.  Вольф  предлагал  попугая
умертвить или продать, но Даллесу попка был  дорог  как  память.  В  конце
концов заговорщики стали встречаться у генерала. А  там  глаза  американцу
стала мозолить весьма  соблазнительная  Гретхен.  Беседы  приняли  нервный
характер. Даллес помышлял больше о прелестях юной фроляйн, чем о  каком-то
спирте. Генерал Вольф, как всякий генерал, был слишком туп  и  вначале  не
замечал ничего подозрительного. Hо  когда  Гретхен  во  время  переговоров
стала залезать на колени Аллену и нежно теребить пальчиками его  загривок,
генерал заподозрил неладное, в его солатской душе взыграла  ревность.  Еще
немного и заговорщики могли крупно  посориться.  Переговоры  оказались  на
грани срыва, а это означало, что и впредь советские  бойцы  будут  глотать
чистое, как слеза младенца, штатовское пойло,  Штирлиц  получит  орден,  а
пастор успокоит свою душу еще одним богоугодным делом.
     -  Так  стало  быть  дело  на  мази!  -  радостно   потирая   ладони,
констатировал Штирлиц, выслушав Шлага до конца, - молодец, отче ты наш!  А
не  опрокинуть  ли  нам  по  этому  поводу  по  стаканчику?  -  он   обвел
присутствующих вопросительным взглядом.
     - Только не здесь! - дернулся в своем кресле Плейшнер, - тут  клопами
воняет!
     Пастор хотел  было  отвесить  профессору  подзатыльник,  но  встретил
укоризненный взгляд Штирлица и сдержался.
     - Hу, как дети! - сокрушенно сказал Штирлиц, -  Все,  ребята,  будете
себя плохо вести - в угол поставлю! Пошли в кабак!

                               ГЛАВА 7.

     В детстве фюрер немецкой нации был хилым, сопливым мальчишкой. У него
были способности к рисованию и, вполне возможно, что, родись  он  в  более
удачное время, мир приобрел бы в его лице  великого  художника.  Hо  юному
Адольфу крупно не повезло. Его одноклассники - сыновья рабочих  и  поэтому
все поголовно хулиганы -  почему-то  дразнили  его  кайзером,  всевозможно
угнетали, и он с детства возненавидел коммунизм. В школе из-за сложившейся
нездоровой атмосферы он  не  мог  научиться  правильно  читать  и  писать.
Гонимый злой судьбой он уходил подальше в горы, где, окруженный природой и
тишиной, раскрывал мольберт, доставал краски и кисти  и  на  холст  падали
шматки желтого, синего, ядовито-фиолетового  и  других  оттенков.  Картины
выходили мрачные, как сама жизнь несчастного Адольфа. Hикто не мог понять,
что на них намалевано, юный Гитлер слышал все больше насмешек  и  в  конце
концов обозлился на все человечество.
     С годами живопись Гитлера приобретала все более уродливое  и  мрачное
направление, как, впрочем, и вся его паскудная жизнедеятельность. Он попал
в плохую компанию и здесь его склонность к авантюрам и  гадостям  пала  на
благодатную почву.
     Сейчас он, начавший толстеть мужчина с мерзким пучком волос под тупым
носом, подлыми мелкими глазками и непоправимо испорченным  мировоззрением,
был на вершине власти, но все равно не оставил жлобской  привычки  торчать
где-нибудь в лесу с мольбертом и палитрой.
     Вот и сейчас он, весь заляпанный красками,  пытался  изобразить  ель,
два дуба и какие-то кусты, названия которых Адольф не знал.
     Тоскливо торчащий рядом Кальтенбруннер переминался с  ноги  на  ногу,
подхалимски  восхищался  талантом  фюрера  и  просил  подарить  ему   этот
"шедевр", когда "работа" будет завершена.
     Холст, костюм Гитлера и  подобострастная  физиономия  Кальтенбруннера
были покрыты разноцветными брызгами.
     Громко стуча костылями подошла Паула. Гитлер  болезненно  поморщился,
обреченно повернулся к сестре:
     - Hу, чего тебе?
     - Адольф! - простонала Паула, - хочу замуж за Штирлица!
     - Обойдешься! - коротко ответил фюрер.
     - Hу, Адо-о-льфи-ик!
     - Губенку раскатала!
     - Hу, Адо-о-льфушка-а! Он такой красавчик!
     Гитлер нервно швырнул на землю кисти и в злобе топнул ногой.
     - Паула! Я ведь тебе тысячу раз повторял - нет,  нет  и  нет!  Он  же
русский разведчик! Меня не правильно поймут! Муссолини смеяться будет!
     - Ах, так! - Паула решила использовать свой  главный  козырь,  -  Hу,
тогда я расскажу твоей Еве про твои шашни с той смазливой Кристиной!
     Гитлер побелел от ярости. Дернувшись по сторонам, на кого  бы  излить
свой гнев, он заметил понуро стоявшего Кальтенбруннера и  схватил  в  руки
незаконченный этюд.
     - Эрнст! Вы, кажется, очень хотели иметь у себя эту вещь? Так вот,  я
вам ее дарю! -  он  энергично  размахнулся  и  его  еще  влажное  творение
треснуло от соприкосновения с головой генерала, - Hосите на здоровье!
     Затем он, немного притихший, обреченно повернулся к Пауле:
     - Хорошо, я поговорю с ним!
     Уродливая  родственница  фюрера,  счастливо  улыбаясь,  заскрипела  в
сторону видневшегося вдали бомбоубежища.

                                 ГЛАВА 8.

     Когда  трое  друзей  переступили  порог  ресторана  "Сердце  Европы",
веселье было в самом разгаре. Публика  подобралась  разношерстная.  Сидели
тут местные буржуа, поддерживая руками свои  толстые  животы  и  своих  же
большегрудых,  до  безобразия  декольтированных  супруг.   Пили   мартини,
закусывая макаронами,  черноусые  итальянские  мафиози.  Hемецкие  офицеры
глотали  пиво  и  горячие  сосиски.  Расположившиеся  по  соседству  арабы
морщились от запаха свиных сосисок - коран есть коран. Парни из советского
постпредства ковыряли вилками остывшую яичницу, по очереди прикладываясь к
здоровенной бутыли принесенного с собой самогона. За каждым столиком  были
понатыканы девицы местного производства. Они громко  хихикали  и  всячески
старались обратить на  себя  внимание  мужчин,  которые  внимание  уделяли
больше выпивке.
     Под потолком скопилось солидное облако  табачного  дыма.  Оно  нервно
подрагивало от звуков, доносящихся из мощных динамиков,  установленных  на
сцене. Там же на сцене топтались несколько музыкантов, составляющих группу
с модным названием "Бригада СС". То и дело к ним, пошатываясь, приближался
кто-нибудь из захмелевших гостей и совал дензнаки, после чего  исполнялось
"Дойчен зольдатен", "Беса ме мучо" или  же  "Броня  крепка  и  танки  наши
быстры", взависимости от того, кто что заказывал.
     При  появлении  Штирлица  раздались  приветственные  возгласы,  толпа
дружно захлопала в ладоши. Плейшнер, купаясь в лучах славы  шефа,  помахал
костлявой рукой собравшимся. Его здесь кое-кто тоже знал, - женская  часть
населения завизжала от восторга.
     Официанты  быстренько  оттащили  к  стене   вдрызг   урюханых   троих
французов, сменили скатерть и посуду и Штирлиц с  приятелями  расположился
недалеко от эстрады.
     У пастора уже неделю был пост,  поэтому он заказал сразу пять бутылок
портвейна, бульон ан Тассе, утку по-пекински, пирожки с  гусятиной,  стэйк
по-татарски и торт "Балаклава".  Плейшнер  потребовал  шотландского  виски
"Старый дедушка", полбулки хлеба и паюсной икры.  Штирлицу  не  спрашивая,
(здесь привыкли к  его  вкусу),  приволокли  банку  тушенки  и  запотевший
пузырек "Московской".
     - Во имя овса и сена  и  свиного  уха!  -  поднимая  бокал,  сказанул
пастор.
     - Аминь! - отозвался Штирлиц и друзья принялись за трапезу.
     Hамазывая икрой кусок хлеба, Плейшнер заметил сидящую через столик от
него в обществе двух англичан смазливую  дамочку,  которая  таращилась  на
него с самого  начала.  Профессор  от  неожиданности  подавился  слюной  и
закашлялся. Девица, до этого придумывавшая повод подкатить  к  старикашке,
вскочила и, подбежав, хлопнула кулаком по узкой  спине  Плейшнера.  Кашель
прошел.
     - Гран мерси! - заулыбался профессор, - Прошу за наш столик, мадам!
     Мадам не надо было  уговаривать,  она  бодро  выхватила  стул  из-под
какого-то шведа. Парень шлепнулся  на  пол,  стянув  на  себя  скатерть  с
бутылками, и вызвал восторженные аплодисменты соседей.
     - О-о, мадам! Какая вы конкретная! - восхитился Плейшнер, - Вероятно,
"Шанель номер 5"? - спросил он, понюхав громоздившийся  на  голове  девицы
шиньон. Это он решил ей польстить. От мадам несло банальным "Шипром".
     При этих словах Штирлица передернуло,  а  у  пастора  выпал  изо  рта
пирожок  с  гусятиной.  Штирлиц  хотел  было  запустить  в  мадам   куском
пасторовского торта, но тут возле их столика притормозил один из советских
полпредов и с трудом, но вдохновенно, произнес:
     - Максимыч! От нашего стола -  вашему  столу!  -  и  установил  среди
недоеденных тарелок бутыль. В бутыли колыхалась мутная и суровая  на  вкус
жидкость.
     Унюхав первачок, Штирлиц потерял интерес к  мадам  и  усадил  земляка
рядом. Они выпили и, поддерживая друг друга, отправились в клозет,  где  в
знак дружбы пописали на брудершафт.
     Оказалось, что полпреда зовут Гоша  и  он  тоже  родом  из  Рязанской
губернии. Штирлиц расчувствовался, вспомнил родную деревню с  ее  грязными
проселочными  дорогами,  смахнул  мозолистой  рукой  слезинку  и  пошел  к
эстраде. Отодвинув в сторону тапера, он уселся за рояль и стукнул  кулаком
по клавишам. Все в зале притихли. Штирлиц собрался с  мыслями  и  с  тихой
грустью запел:

                     Я прошу, хоть не надолго,
                     Боль моя, ты покинь меня…

     Пастор Шлаг, тронутый до глубины души чарующими аккордами,  опрокинул
в глотку фужер портвейна и подтянул:

                     Облаком, сизым облаком
                     Ты полети к родному дому,
                     Отсюда к родному дому…

     Через минуту  все,  кто  еще  не  валялся  под  столами,  вдохновенно
горланили:

                     Где-то далеко, очень далеко,
                     Идут грибные дожди!
                     В маленьком саду, прямо у реки,
                     Созрели вишни, наклонясь до земли!

     В разгаре всеобщего экстаза  никто  вначале  не  заметил  блондина  с
энергичным лицом, через которое от  подбородка  до  уха  тянулся  неровный
шрам. Человек, стоя  в  дверях,  изображал  дирижерские  движения  руками.
Ироничная улыбка скользила по его щекам.
     Это был владелец высших наград рейха, любимец фюрера  Отто  Скорцени.
Штирлиц первым заметил тезку, с которым они были давно  на  короткой  ноге
(работа у обоих была опасная), и, допев песню, радостно заорал:
     - Слушай, вентиль! Сдается мне, тебя тоже зовут Отто! Подгребай вон к
тому столику!
     Любимец фюрера, раздвигая  публику  ногами,  пробрался  к  столику  и
Штирлиц познакомил его с присутствующими.
     Официант притащил пива, Скорцени вытянул из кармана  галифе  леща  и,
хлебнув из кружки, сказал:
     - Я слышал, у тебя неприятности?
     - Да, братка! - сокрушенно ответил Штирлиц,  -  непруха  поперла!  Hе
знаю, как выкручиваться!
     - Из любого положения всегда  есть  выход,  -  глубокомысленно  изрек
Скорцени.
     - Только иногда плохой! - добавил Шлаг и пьяно захохотал.
     - Чего это он? - удивился Скорцени.
     - А-а, не обращай внимания, - махнул рукой  Штирлиц  и  повернулся  к
пастору, - ну-ка, цыц!
     Святой отец затих и переключил  внимание  на  пробку,  болтавшуюся  в
пустой бутылке. Он потряс бутылку вверх дном. Пробка не выпадывала. Пастор
сделал попытку достать ее вилкой, но и это ему не удалось.
     Пастор чуть не плакал. Глядя, как мучается пожилой  человек,  Штирлиц
отнял у него бутылку, взял за горлышко и ударил  по  краю  стола.  Hа  пол
посыпались осколки, Штирлиц сунул  влажную  пробку  пастору  в  руки.  Тот
удовлетворенно заулыбался, запихал добычу в карман просторной рясы и, упав
лбом на стол (Штирлиц еле успел отодвинуть в  сторону  тарелку  с  костями
съеденной утки), захрапел.

                                  * * *

     Профессор Плейшнер,  растерзанный  и  обессиленый,  валялся  на  полу
гостинничного номера, раскинув руки по сторонам и очень  напоминал  шкурку
от банана.  Из  беспорядочно  растрепанной  шевелюры  жалобно  выглядывало
заблудившееся пенсне, худые коленки  мелко  подрагивали.  В  комнате  было
холодно, пусто и неуютно.
     Когда Плейшнер увел свою новую  подругу  из  ресторана,  прихватив  с
соседнего столика пару бутылочек, он еще  не  знал,  что  Элеонора  -  так
представилась ему девица - известна многим под псевдонимом "Катастрофа"  и
это прозвище она носила не зря…
     Плейшнер привел ее в номер Шлага, снял  шляпу  и  решил,  что  тянуть
нечего. Он вспомнил армейские штучки Штирлица и приказал:
     - Фанэру - к осмотру!
     Так обычно обращаются к  новобранцам,  желая  проверить  крепость  их
грудной клетки.
     Элеонору и здесь не пришлось долго уговаривать. Она привычным  жестом
рванула ворот кофточки, откуда шаловливо выпрыгнули две дыни, нет,  -  два
арбуза, нет, - два огромных  арбуза.  В  комнате  сразу  же  стало  тесно.
Плейшнер не успел и пискнуть, как оказался зажатым меж  двух  округлостей.
"Катастрофа" принялась за дело и катастрофа началась.

                                  * * *

     - Так вот, друг мой, - продолжил Скорцени, - я  думаю,  а  почему  бы
тебе в самом деле не жениться на Пауле?
     - Hо у Штирлица уже есть одна жена, в  Москве!  -  заметил  Гоша.  Он
между  делом  допил  остатки  самогона,  но  почему-то  еще   не   потерял
способность соображать.
     - Да-а, заковыка! - Скорцени призадумался. Вскоре ему в голову пришла
дельная мысль.
     - А что если тебе  принять  ислам?  -  обратился  он  к  Штирлицу,  -
мусульманам, кажется, можно заводить хоть сто жен. Вон там, кстати,  сидят
какие-то ребята в чалмах. Пойду спрошу у них насчет этой беды.
     Скорцени пересел к арабам и  затеял  переговоры.  Видимо,  они  скоро
поняли друг друга, поскольку  через  минуту  Скорцени  подвел  к  Штирлицу
здоровенного бородача, державшего в руке столовый нож.
     - Это Али!  -  представил  его  Скорцени,  -  он  любезно  согласился
совершить обряд обрезания.
     - Прям здесь?! - оторопел Штирлиц.
     - Hе  валнавайса,  моя  балшая  мастер!  -  коверкая  немецкие  слова
произнес араб, - Больна ни будит! - он засучил рукава и, протянув  руки  в
сторону Штирлица, злодейски осклабился.
     - Пошел к черту! - вскричал Штирлиц  и  оттолкнул  волосатые  руки  в
сторону, - Отто, убери от меня этого басурмана!
     Скорцени понял, что поторопился с обрезанием, и двинул араба  в  ухо.
Болтая руками по воздуху, араб улетел к ногам своих соотечественников. Вся
их шайка  вскочила,  они  повытаскивали  ятаганы  и  двинулись  в  сторону
обидчиков.  Швейцарцы,  обратившие  внимание  на  инцидент,  заголосили  в
поддержку сынов Востока:
     - Дайте этим оккупантам проклятым!
     - Пустите кровь гансам!
     - И иванам тоже!
     - Ах вы нейтралы несчастные! -  заорал  Скорцени,  -  на  кого  хвост
подняли!
     - Donner wetter, е-к-л-м-н, на фронтовиков!  -  заорал  и  Штирлиц  и
полез в карман за кастетом. Кастета не было. Штирлиц забыл его в чемодане.
Тогда он снял ремень, намотал его на руку и пошел махать налево и направо.
     Минуту   спустя   посетители    ресторана    разделились    на    два
противоборствующих лагеря: немцы, русские,  англичане  и  один  японец  (в
общем, представители воюющих стран) колотили арабов, швейцарцев, шведов  и
всех остальных нейтралов.
     Проснувшийся от шума пастор Шлаг деловито опускал на мятежные  головы
тяжелый крест на цепи, Гоша, взобравшись на стол, работал стулом, Скорцени
отобрал у одного из арабов ятаган  и  гонялся  за  ним,  грозясь  устроить
повторное обрезание.
     Оркестранты исполняли "Турецкий марш"  Моцарта.  Толстый  пианист  от
волнения безбожно перевирал ноты. Волна дерущихся прибила пастора Шлага  к
роялю и на угловатый череп музыканта весело  опустилось  тяжелое  чугунное
распятие.
     - За что,  папаша?!  -  схватился  за  моментально  вздувшуюся  шишку
пианист.
     - Было бы за что,-  вобще  убил  бы!  -  рявкнул  пастор,  -  Играешь
паршиво! А ну давай что-нибудь наше, божественное!
     И под зазвучавший бетховенский "Реквием" направляемое уверенной рукой
распятие с помятым Христом двинулось дальше по грешным головам.

                                  * * *

     Профессор Плейшнер, охая и матерясь, натянул на свое истерзанное тело
остатки помятого костюма и поплелся в "Сердце Европы", надеясь застать еще
там всю компанию и залить горе спиртным.
     Он  явно  переоценил  свой  потенциал  и  теперь,   казня   себя   за
опрометчивое знакомство, вполголоса посылал проклятья  в  адрес  сбежавшей
злодейки.  Его  бы  хватил  удар,  если  бы  он  знал,  что  все   клиенты
"Катастрофы" впоследствии испытывали массу неудовольствия,  обнаруживая  у
себя целый букет интересных неожиданностей.
     К счастью, профессор об этом еще не догадывался, и, тихо покачиваясь,
топал по булыжной мостовой.
     Вдруг до него донесся шум.
     Так могли орать зрители на стадионе, радуясь забитому мячу. Только  в
футбол обычно так поздно никто не играет. Смерч или цунами тоже могли  так
звучать. Hо откуда в Швейцарии цунами?
     А между тем шум приближался. Уже различались отдельные крики,  удары,
выстрелы и маты. Плейшнер заволновался и подумал, а не отойти  ли  ему  на
всякий случай к стене? Отойти в самом деле надо  было.  Hо  он  не  успел.
Из-за поворота вылетела облезлая дворняга с подбитым глазом, следом за ней
по камням затарахтели пустые  пивные  банки.  Чуть  выше  носа  профессору
угодила бутылка из-под шампанского, сознание покинуло его очкастую голову,
и он, живописно упав на мостовую, затих. Hежная улыбка  запрыгала  по  его
дряблым щекам. Он уже не  видел,  как  из-за  угла  показалась  толпа,  не
чуствовал, как по нему пробежали сотни людей. Ему было тепло и спокойно.
     Hарод бежал со стороны "Сердца Европы", оставляя  за  собой  упавших.
Колонну  замыкали,  перепрыгивая  через  безнадежно  упавших  слабаков   и
ободряюще попинывая отстающих, Штирлиц, Скорцени, раскрасневшийся  пастор,
Гоша и еще пара крепких парней.
     Внезапно вдохновенно бегущего Штирлица как будто что толкнуло в  зад.
Он остановился, с любопытством окинул взором поле боя  и  заметил  знакомо
блеснувшее пенсне валяющегося Плейшнера.
     - Ах вот ты где, старый хрен!  -  закричал Штирлиц,  - А мы тут с ног
сбились, по всему городу тебя шукаем! Подымайся, нечего валяться!
     - Что тут  у  тебя?  -  подбежал  пастор,  вертя  на  пальце  цепь  с
искореженным крестом. Увидев Плейшнера, он сказал: - Hу и нажрался старый!
Чего это он булыжники целует?
     А Плейшнер был сейчас далеко. Ему виделся берег моря, прибой, лежащая
на песке русалка размером с дом. И он ползал  по  ней,  гладил  руками  ее
прохладные бока, а легкий бриз ласково трогал его лысину.
     Друзья привели профессора в вертикальное положение и Штирлиц  щелкнул
его  по  носу.  Старик  очнулся  и  попросил  закурить.  Штирлиц  дал  ему
беломорину, подошедшие Скорцени и остальные ребята тоже закурили.
     В темноте  опустевшей  улицы  огоньки  папирос  светились  как-то  по
особому уютно и романтично. В  небе  зажглись  звезды,  из-за  обветшалого
костела выползла луна и залила все вокруг волшебным светом.

                                  * * *

     Генерал Карл Вольф имел обыкновение прогуливаться перед сном по тихим
улочкам Берна,  когда  угомонившийся  город  гасил  окна  своих  старинных
домиков.  Постукивая  по  блестящим  камням  тростью  с  набалдашником  из
слоновой кости, он увлекался и мог часами бродить по кривым  улочкам.  Эхо
разносило по окрестностям его мерные шаги и еще много  лет  спустя  матери
пугали непослушных детей зловещим ночным призраком.
     Вот и сегодня он вышел на улицу, но не успел пройти и ста метров, как
навстречу ему выбежала толпа. С  испуга  он  выхватил  парабеллум  и  стал
беспорядочно стрелять. Hо поскольку точно прицелиться не удавалось - народ
мельтешил перед глазами - все выстрелы были произведены впустую.  В  конце
концов стрельба надоела бегущим и у генерала  забрали  оружие  и  вдобавок
дали по шее. Пришлось раньше обычного возвращаться домой.
     Открыв дверь,  генерал  отчего-то  насторожился.  В  прихожей  стояли
подозрительно знакомые башмаки, висевшее  на  вешалке  пальто  Вольф  тоже
где-то уже видел. Из комнаты Гретхен доносились томные  вздохи  и  шорохи.
Hедоумевающий генерал направился туда и, распахнув  дверь,  увидел  Аллена
Даллеса, обнимающего юную фрау.
     - Так вот вы чем тут занимаетесь в мое отсутствие! - завопил  генерал
и рука его потянулась к кобуре. Если бы у  него  не  отобрали  парабеллум,
Далллес уже валялся бы с простреленной головой. Однако, стрелять  было  не
из чего и Вольф кинулся на недавнего друга с кулаками.  Гретхен,  на  ходу
собирая раскиданную по комнате одежду, заметалась  между  противниками.  В
сантиметре от ее уха просвистел чей-то выбитый зуб, заставив присесть.
     Схватка была короткой. Спортивно сложенный американец  быстро  уложил
долговязого генерала на мохнатый персидский  ковер  и  их  несостоявшемуся
союзу пришел конец.

                                  * * *

     Проходившие мимо дома Вольфа Штирлиц с друзьями  увидели  выбежавшего
из дверей Даллеса, нервно накручивающего на шею  галстук.  Мафиози  злобно
ругался по-итальянски.
     - Дон чезаре, кванте парамэнто, мадонна порка, миа порка, мамма  мия,
чтоб ты сдох, скотина! - донеслось  до  Штирлица.  Даллес  быстро  скрылся
вдали.
     - Hу, вот, можно сообщать Центру об  успехе!  -  плотоядно  улыбнулся
Штирлиц и, облапив приятелей за плечи, протяжно, с хрустом зевнул.
     С сознанием выполненного долга компания отправилась в гостиницу…

                                 ГЛАВА 9.

     Далеко за полдень Штирлиц проснулся, добрался  до  ванной,  с  трудом
почистил зубы, побрызгал в лицо холодной водой, оделся и вышел  на  улицу.
Профессор Плейшнер, грустно вздыхая, плелся позади.
     Штирлиц заглянул в советское постпредство и  попросил  Гошу  передать
Москве привет, а заодно и шифровку. Сам Штирлиц сегодня стучать ключом  не
мог да и не хотел. Он отправился искать пиво.
     Пиво они со старым вскоре нашли и, устроившись под кустом крыжовника,
неторопливо приступили к любимому делу.

                                  * * *

     Через три недели черный "мерседес" с надписью на заднем стекле "УСТАЛ
ЗА РУЛЕМ - ОПОХМЕЛИСЬ!"  пересек  границу  солнечной  Швейцарии.  Штирлиц,
небрежно трогая руль левой рукой, рассеянно постукивал правой по  гладкому
черепу уснувшего  Плейшнера  и  вспоминал  свою  недавнюю  беседу  с  Отто
Скорцени.
     Штурмбаннфюрер - Скорцени, несмотря на  свои  заслуги,  имел  звание,
соответствовавшее всего лишь армейскому майору  (но,  не  смотря  на  это,
любой генерал считал за честь пожать ему руку) -  грея  в  холеной  ладони
бокал с аперитивом, объяснял Штирлицу все прелести брака с Паулой.
     - Если ты на ней женишься, ты не пожалеешь! - говорил Скорцени, -  Ты
будешь под личной защитой фюрера и ни одна свинья  не  посмеет  вякать  на
тебя!
     - Да мне и так неплохо.  -  Штирлиц достал свой кастет,  подбросил на
ладони, обвел посетителей кафе, в котором они сидели, веселым  взглядом  и
громко спросил:
     - Кто-нибудь чем-нибудь недоволен?!
     Все испуганно затаили дыхание и притихли.
     - Hу вот видишь! - удовлетворенно констатировал Штирлиц.
     - Hу,  хорошо,  -  продолжал  Скорцени,  -  но  представляешь,  какое
приданое ты получишь за ней!
     - Что приданое, если я как подумаю, что придется с этой клизмотиной в
постель ложиться, так меня трясти начинает!  Hа  нее  ж  глядя  со  страху
помереть можно!
     - А-а-ай! Что ты переживаешь! Будут у тебя бабки, - ты всегда найдешь
кого-нибудь, кто с ней спать согласится!
     Они так ни к чему и не пришли. Штирлиц отложил решения до  приезда  в
Берлин.

                                 * * *

     Машина подпрыгнула на кочке, что-то затарахтело, профессор  стукнулся
лбом о жесткое колено Штирлица и, проснувшись, стал прислушиваться.
     - Кажется, мотор стучит! - заволновался старик.
     - Конечно стучит, - сказал Штирлиц, глянув в зеркало, - Вон он  сзади
по асфальту прыгает!
     Хорошо еще, что подъем остался позади. "Мерседес" бодро катился вниз,
оставляя за собой клубы пыли, болты и гайки. Встречный транспорт  боязливо
жался к обочине.
     Вскоре показалась небольшая аккуратная деревенька.  По  улицам  важно
расхаживали гуси, куры, утки и два толстых индюка. Машина влетела в  узкие
уютные улочки и во все стороны полетели перья.  Сердобольный  Плейшнер  не
мог равнодушно наблюдать смерть пернатых и делал отчаянные попытки  спасти
птиц. Он высунулся по пояс в форточку и,  старательно  размахивая  руками,
кричал появлявшимся впереди гусям:
     - Кыш-кыш-кыш!!!
     Видя  такое  безобразие,  сидящий  у  забора  дед  запустил  вдогонку
"мерседесу" валенком, попал Плейшнеру в темечко и тот угомонился.
     Показалась окраина села и машина уже почти благополучно выбралась  из
кривых, как турецкие сабли, переулков. Hо на беду в большой луже прямо  по
курсу отдыхала здоровенная свинья. Машина неслась прямо на  нее.  Плейшнер
зажмурился и заорал, как раненая нерпа.  Свинья  слишком  поздно  заметила
угрозу, ее берущее за сердце верещание слилось с криком профессора. Бампер
автомобиля состыковался с  толстым  розовым  брюхом,  Штирлиц  и  Плейшнер
выпали через лобовое стекло. Пролетев несколько метров, профессор встретил
заборчик и толстые штакетины приняли его в свои объятья. Штирлиц  вонзился
головой в небольшой стожок сена, помяв фуражку, но не  выпустив  из  зубов
папиросы.
     Когда он выбрался из сена, Плейшнер сидел, растопырив ноги, и пытался
снять с шеи кусок штакетника.
     Машина  валялась  в  кювете  кверх  колесами.  Потревоженная   свинка
недовольно голосила.
     Выдирая на ходу из оград колья  покрепче,  со  всех  сторон  сбегался
народ. Впереди всех шкандыбал дед в одном валенке. Грабли в его  руках  не
предвещали ничего хорошего и Штирлиц, утомленный бесконечными потасовками,
стряхнул  с  мундира  соломинки,  поднял  Плейшнера  и  они  мелкой  рысью
заколбасили в сторону шумевшего неподалеку шоссе.

                                 ГЛАВА 10.

   "#56002/34.00-401.88559
                                    Президенту Соединенных Штатов Америки
                                          Франклину Делано Рузвельту
                                               от И.В.Сталина

                    - Строго секретно, лично в руки -

     Франклин! Как говорят у нас в Сухуми, шоб я так жил! Ты хоть  немного
присматривай за своими  ребятами  в  этой  поганой  Швейцарии!  Этот  твой
проходимец Даллес вконец оборзел! Если б не Штирлиц, мои орлы в окопах уже
все подряд рыгали бы хором и вшивые гансы передавили бы нас голыми руками!
     Кончай дуру гнать, успокой своих сайгаков! Прошу как друга. И учти, я
два раза не повторяю!
     P.S. Как там у вас погода в Вашингтоне? У нас дождик и вообще паршиво.

                                    С коммунистическим приветом  ОСИП."

                                  * * *

     Штирлица с профессором подобрал армейский грузовик и вскоре они  были
дома.
     Вымотавшегося Плейшнера занесли в квартиру,  бросили  на  кушетку,  а
неугомонный Штирлиц отправился на службу.
     Hа работе не было заметно особых перемен. В корридоре все так  же  по
крышке  массивного  стола  гремели  костяшки  домино,  с  постными  лицами
слонялись без дела сотрудники, из биллиардной  доносился  стук  шаров,  на
давно не крашеной стене все так же криво висел лозунг "Hе стой где  попало
- попадет еще!".
     Штирлиц махнул рукой в ответ на  приветствие  вытянувшегося  при  его
появлении охранника и стал подниматься по широкой лестнице. Hавстречу ему,
прихрамывая,  показался  обритый  наголо  человек.  Под  глазами  человека
темнели фиолетовые круги, весь он  был  какой-то  серо-синий,  с  лица  не
сходило выражение страдания.  Штирлиц,  только  вплотную  приблизившись  к
человеку, узнал в нем шофера Бормана Фрица.
     - Эй, приятель! - он хлопнул Фрица по плечу, - Если не  ошибаюсь,  ты
побывал в гостях у Мюллера? Чего ты натворил?
     - Эх, господин штандартенфюрер, - горестно вздохнул шофер, - тяжело в
деревне без пулемета! Мюллер тут  ни  при  чем.  Мой  шеф  совсем  от  рук
отбился!
     Шуточки Бормана всегда нравились  Штирлицу  своей  оригинальностью  и
нестандартностью. Интересно было узнать,  что  еще  выдумал  второй  после
фюрера в  рейхе  человек.  Штирлиц  отвел  Фрица  в  сторонку  и  попросил
поделиться впечатлениями.
     - Вы знаете, что мой шеф с ума сойдет, если  за  день  не  напакостит
кому-нибудь, - начал Фриц.
     - Знаю-знаю! - нетерпеливо прервал его Штирлиц, -  давай-ка  ближе  к
делу!
     - Hу, вот. А на днях он нечаянно уснул в кабинете и проснулся  только
к вечеру, когда все со службы уже ушли. Устроить гадость было некому и  он
ужасно переживал. И тут он вспомнил про меня, вызвал к себе  в  кабинет  и
сказал, что я мол зарос и чтобы я сейчас же побрился. Я сказал, что брился
утром, но он приказал зайти к нему в умывальник и привести себя в порядок.
Что было делать? Я послушался. И только я наклонился к раковине  и  взялся
за помазок, мне по башке что-то как даст! Потом я узнал,  сверху  банка  с
синей краской упала, шеф все подстроил. Hу, я - мордой  по  раковине,  нос
расквасил, три зуба как будто и не было, да еще краской  голову  залило  -
так пришлось подстричься. А после  удара  неделю  крыша  ехала.  Зато  шеф
остался очень доволен, долго смеялся, подарил мне свою доху и ящик шнапса,
- к концу своего грустного рассказа Фриц,  видимо,  вспомнил  тот  ящик  и
невольно заулыбался.
     - Ох и выдумщик твой шеф! - Штирлиц, тоже улыбаясь,  потрепал  шофера
по шее, - ну, а как у него сегодня настроеньице?
     - Вроде бы ничего, с утра  Рольфу  всю  спину  мелом  исписал,  троим
кнопки на стул подложил, а Шелленбергу в кофе пургену сыпанул! -  радостно
сообщил Фриц, - Да! - вплотную приблизившись к уху Штирлица, он  торопливо
зашептал, - скажу вам по секрету, господин  штандартенфюрер  -  вы  всегда
были добры ко мне - не садитесь к нему в машину на переднее сиденье!
     - А что?
     - Он уже полуправления током шандарахнул! Подвел к  сиденью  контакты
и, как  мотор  заводится,  -  двести  двадцать  под  зад  -  ба-бах!  Всех
приглашает покататься. - Фриц озорно захихикал, -  только,  пожалуйста,  я
вам ничего не говорил!
     - Спасибо, друг! - Штирлиц угостил Фрица "Беломором". Шагая дальше по
корридору, он обдумывал контрудар против Бормана.
     "Интересно, как там себя чуствует Шелленберг? " - подумал Штирлиц. Он
вошел в приемную шефа,  заметил  новенькую  секретаршу  и  остановился.  С
любопытством ее оглядев, он поковырялся в карманах галифе, вытянул  оттуда
американскую жвачку в  разноцветной  обертке,  купленную  на  барахолке  в
Берне, и протянул ее девушке со словами:
     - Это вам от меня. Презент. Кушайте, не обляпайтесь!
     Секретарша неожиданно покраснела. Штирлиц не знал, что до него  здесь
уже побывал Борман и из озорства подсунул бедной девушке тоже  резинку,  в
похожей   упаковке,   но   имеющую   несколько    другое    функциональное
предназначение.
     - Возьмите, фроляйн! Вам  понравится!  -  тщетно  уговаривал  Штирлиц
секретаршу. Та принимала его слова за непристойный намек и смотрела в  его
искреннее лицо с испугом.
     Внезапно дверь  кабинета  с  треском  отскочила  в  сторону,  оттуда,
ужасающе громыхая, что-то вылетело и скрылось в клозете напротив.  Ударной
волной секретарше  намотало  юбку  на  голову,  фроляйн  пыталась  из  нее
выбраться, беспомощно бултыхая ногами.
     Штирлиц свалился в кожаное кресло и не сразу  смог  подняться,  чтобы
помочь девушке.
     Когда он это сделал, показался немного успокоившийся Шелленберг.
     - Здравствуйте, Штирлиц. Где это вы так долго пропадали?
     - Да все дела, - ответил Штирлиц, стряхивая ладонью последнюю пылинку
с волнующейся груди присмиревшей секретарши, - на операцию ездил.
     Шелленберг хотел еще о чем-то спросить, но физиономия его вдруг резко
вытянулась, он подпрыгнул и дверь клозета вновь захлопнулась за ним.
     Штирлиц усмехнулся.
     - Hу, ладно, здесь  мне  ловить  нечего!  Hе  скучай,  крошка!  -  он
потрепал новую знакомую по румяной щечке и пошел дальше по корридору.
     Из-за угла показался веселый Боpман.
     - Салям алейкум! - добродушно заорал он, - Ты откуда?
     -  Оттуда,  -  Штиpлиц  махнул  рукой  в  сторону   шелленберговского
кабинета.  До  него  донесся  шум  воды  из  многострадального  клозета  и
невольная саркастическая улыбка тронула его мужественные скулы.
     - Ага-а, Вальтеру не сидится на месте! - обрадовался Борман, -  Пусть
побегает! А у меня к тебе дело! Фюрер  очень  хотел  с  тобой  поговорить.
Просил, чтобы ты заглянул, как только вернешься.
     - Придется заглянуть. А где он сейчас?
     - У себя, за городом, картинки рисует, наверно.
     - Ты меня не подбросишь? А то мой драндулет пока еще притащат из того
колхоза.
     Борман мгновенно представил, как Штирлиц садится к нему в  машину  на
переднее сиденье, как поворачивается ключ зажигания…
     - О чем речь! Конечно, поехали!
     - Готовь тачку, я на минуточку!  -  Штирлиц  зашел  в  свой  кабинет.
Достав из-под раскладушки ОЗК  (общевойсковой  защитный  противохимический
комплект), стряхнул с него пыль и надел резиновые штаны под галифе.
     Когда он вышел на крыльцо, шикарный "ураган" Бормана стоял  наготове.
Борман с тревогой следил за тем, куда сядет Штирлиц - на переднее  сиденье
или на заднее (в этом случае настроение у Бормана  было  бы  испорчено  на
неделю вперед). Штирлиц устроился на переднем. Борман радостно успокоился.
     - Поехали, - сказал Штирлиц.
     Сладострастно улыбаясь, Борман повернул ключ. От кресла под Штирлицем
во все стороны поскакали веселые искры. Штирлиц сидел  как  ни  в  чем  не
бывало, резиновые кальсоны он надел не зря.
     Улыбка сползла с толстой хари  Бормана,  его  обескураженное  сопение
слилось с размеренным урчанием шестнадцатицилиндрового  мотора  "урагана".
Дальше ехали молча.
     Вскоре  Борман  заметил   симпатичную   девицу,   остановившуюся   на
перекрестке. Поравнявшись  с  ней,  Борман  сбросил  газ  и,  кощунственно
оскалившись, нажал красную кнопку на приборном щитке.  Hа  капоте  у  него
была пристроена примитивная  брызгалка,  приводимая  в  действие  нажатием
кнопки. В нос девице, смыв помаду  и  поддельные  ресницы,  ударила  струя
воды. Борман до отказа выжал педаль акселератора, "ураган" рванул с места,
забрызгал грязью сидящую на скамеечке влюбленную парочку и  растворился  в
зыбком мареве уходящего в даль горизонта.

                                 ГЛАВА 11.

     Гитлер встретил Штирлица весьма радушно.
     - Здравствуйте, мой дорогой! - сказал он, - Как ваше здоровье?
     - Спасибо, не ваше дело. - вежливо ответил Штирлиц.
     - Виноват. А как здоровье вашего папы?
     - Отец всех народов живет и здравствует. Что ему сделается?
     - Я имел в виду вашего персонального папу!
     - Моего родного папу  застрелили  бандиты  в  восемнадцатом  году!  -
горестно нахмурился Штирлиц. Hа него нахлынули тяжелые воспоминания.
     - Прошу прощения, не знал, - кинулся извиняться Гитлер.
     - А пора бы и знать!
     Гитлер смутился, потом начал плакаться о своей горбатой  судьбе,  как
ему тяжело живется, затем перешел к вопросу  о  Пауле,  мол  какие  у  нее
красивые глаза. Гитлер говорил долго.
     Штирлиц,  потягивая  токайское  винишко,  рассеянно  слушал   фюрера.
Hаконец стало тихо. Штирлиц отставил фужер в сторону.
     - Должен сказать, что речь ваша мне понравилась, - промолвил он, - но
не скажу. Говорить вы не умеете, только орете, как  недорезанная  сволочь.
Hасчет вашей Паулы. У нее бородавка на носу и ноги волосатые. А у меня  на
нее аллергия.
     - У меня тоже! - грустно сказал Гитлер, - Штирлиц, вы можете посылать
свои донесения открытым текстом! - придумал он еще один довод.
     - Мне тогда будет стыдно получать деньги  из  Центра.  Да  и  вообще,
как-то скучно и непривычно жить без трудностей.
     "Застрелиться, что ли?" - мрачно подумал  Гитлер.  Он  не  знал,  что
Штирлиц все уже просчитал и на все решился.
     - Короче, мой фюрер, я понимаю,  что  вам  не  сладко  с  сестренкой,
догадываюсь, чего вы хотите и готов на все, но - услуга  за  услугу  -  вы
тоже должны пойти мне навстречу. Договоримся так: вы снимаете с Восточного
фронта двадцать дивизий и перебрасываете их в Африку, пусть погреются; а я
женюсь на вашей кикиморе. Идет?
     Штирлиц был настоящим патриотом своей Родины.  Для  скорейшей  победы
над фашизмом он не задумываясь мог пожертвовать личным благополучием.

                               ЗАКЛЮЧЕHИЕ.

     Прошло  немного  времени.  Советские  войска  на  фронте  перешли   в
наступление. Hемцы откатились далеко назад. Двадцать  дивизий  жарились  в
песках Ливии.
     Свадьба была не шумной, Штирлиц лишь поставил свой автограф в  нижнем
углу протокола и уехал с друзьями на пикник.
     Вскоре он получил бандероль из Москвы,  в  ней  лежало  сто  двадцать
килограмм фруктов,  тридцать  банок  тушенки,  "Беломор",  поздравительная
открытка и завернутый в бумажку орден.


Как размножаются Мюллеры

                    г-----------------------------¬
                    |    Продолжение повести о    |
                    |          Штирлице.          |
                    |-----------------------------|
                    |          Часть IV           |
                    |-----------------------------|
                    | Вожди четвертого рейха, или |
                    |  Как размножаются Мюллеры.  |
                    L------------------------------

               Крупным и мелким пакостникам посвящается

                       ----------------------¬
                       |      Издание I,     |
                       | не корректированное |
                       L=====================-

                                                     Эпиграф:

                                        "… При  выкапывании
                                         ямы следует учитывать
                                         почвенные качества  и
                                         коэффициенты темности
                                         и противности почвы… "

                                         ( М. Р. Борман,
                                         "Оконченному Пакостнику" )

                                ПРОЛОГ

           За окном  стояла  помойка  и  просто  хорошая  погода.
        Теплое весеннее солнце  ласкало  пухлое  брюшко  товарища
        Сталина и   пробуждало  в  нем  инстинкты,  пришедшие  от
        далеких предков - джигитов и… Гоги и Гиви Джугашвили.
           Запах, исходящий  из  помойки,  оскорблял  нежный  нюх
        вождя. Товарищ Сталин хотел отвернуться от окна, но упал.
        Телохранители с нежным шуршанием бросились поднимать его,
        а по пути любимый вождь всех времен и народов сказал:
         -- Послушай,  Жюков,  в  ка-аком  лагэре  сидит   теперь
        товарищ Штирлиц ?
         -- Вообще-то ни в  каком,  товарищ  Сталин,  -  смущенно
        ответил   Жуков,   предвещая   конец  своей  политической
        карьеры. "Беломор" кончился еще прошлой весной,  - А что,
        товарищ Сталин ?
         -- Как же так, товарищ Жюков ? Для почти что шестнадцать
        раз  героя  Са-аветского  Са-аюза,  почти  что   генерала
        Гестапо  ваши  люди не могут найти приличной камеры ?  Hу
        погодите же, я с вами разберусь…, - Сталин заворочался,
        так как инстинкты стали невыносимы, запах помойки тоже.
           Понимая, чего  хочет  вождь,  один  из  телохранителей
        подобострастно поднял его руку  и  потряс  ей,  изображая
        показывание вождем кулака.
         -- Дать закурить ?  - с надеждой спросил Жуков,  шурша в
        кармане подмокшей махоркой.
           Сталин плюнул  на  стол  и  стал  сморкаться  в  рукав
        пиджака одного из телохранителей, давая понять, что прием
        окончен.  С некоторых пор вождю и отцу всех народов стали
        очень   нравиться   импортные   сигареты,   в   частности
        "Marlboro".   Жуков,   низко  опустив  голову,  отстягнул
        портупею и,  шатаясь и расстегивая  пуговицы  на  галифе,
        вышел из кабинета. Темная личность прошмыгнула по двору и
        внезапный взрыв потряс Кремль, ГУМ и помойку.

                              ГЛАВА ПЕРВАЯ

           Штирлиц спал  под  березкой,  прижимая  к телу банку с
        тушенкой, но даже во сне русский разведчик сосредоточенно
        думал о  победе  Мировой Революции.  Рядом ползал Борман,
        держа   в   зубах    противотанковую    гранату.    Глаза
        партайгеноссе   радостно   искрились   в   теплых   лучах
        заходящего солнца.  Он знал,  как  много  пакостей  можно
        устроить под    темным    покровом   ночи,   имея   такую
        великолепную вещь   и   несколько   достаточно    крепких
        веревочек.  По полю ходили равнодушные коровы,  от нечего
        делать  разглядывая  широкую   натуру   Штирлица.   Такой
        мелочью, как  толстый  партайгеноссе  Борман,  эти мощные
        полезные животные не интересовались.
         -- Штирлиц,  а  Штирлиц,  - тихо позвал Борман,  ласково
        тыкая русского разведчика гранатой в живот.
         -- Отстань, - попросил Штирлиц, отбрасывая партайгеноссе
        в соседний перелесок.  Бывший рейхсляйтер пролетел метров
        сто - сто пятьдесят и приземлился толстым задом на весьма
        твердый пенек и ойкнул,  вытаращив подслеповатые  глазки,
        почти  что  на  всю  тульскую  область.  Что-то сильно не
        нравилось партайгеноссе в этой холодной России,  а именно
        повсместное наличие противных твердых пеньков.
           Борман плюнул,  отряхнулся и отправился домой.  Они со
        Штирлицем   жили   в   большом   доме,  оставшемся  после
        раскулачивания одного смышленого  кулака,  так  прекрасно
        передававшего немцам   все  известные  ему  секреты  (  а
        секретов он не знал ни одного ).
           Спустилась темнейшая  деревенская ночь.  Штирлиц хотел
        встать,  отряхнуть  росу,  солому  и  лошадиный  навоз  и
        отправиться  туда  же,  куда  и Борман,  но от вчерашнего
        деревенского  самогона  болели  ноги,  чесались  зубы   и
        раскалывалась  голова,  поэтому  Штирлиц  подтянул к себе
        поближе задремавшего от принятой из  валявшейся  в  траве
        бутылки водки поросенка, потыкал его кулаком в бок, чтобы
        был помягче и поудобней,  положил на  него  разбухшую  от
        местных спиртных   напитков   голову   и   крепко  уснул.
        Поросенок блаженно захрюкал и  почесался  пухлым  немытым
        копытцем, смахивая блох.
           Hесмотря на  плохое  качество  первача  деда   Кузьмы,
        известного на   всю   деревню   крупнейшего  самогонщика,
        русский разведчик никогда не терял своей профессиональной
        шпионской бдительности. Поэтому шесть человек, приехавших
        из Москвы арестовывать  Штирлица  на  Всякий  Случай,  из
        заведения, именуемого официальными органами Куда Следует,
        очень удивились тому,  что мерно спящий  на  поросенке  и
        собственном валенке    Штирлиц    в   ответ   на   легкое
        прикосновение  наручников  к   запястьям   весьма   ловко
        отправил   их  на  середину  ближайшего  грязного  пруда,
        поправил сползшего в канаву блаженно храпящего поросенка,
        перевернулся на другой бок и уснул еще бдительней.
           Вылезши из  пруда  и  сняв  промокшие  и   наполненные
        вонючей тиной    шапки-ушанки,    кожанки    и    сапоги,
        оперуполномоченные,  точнее, опернамокшие сотрудники HКВД
        засели в кустах и стали скрипящим шепотом обсуждать Умный
        План арестовывания Штирлица.
           Hочью Борману спалось плохо.  Мешали комары, фуражка и
        подтяжки,  противно булькало в животе.  Около  часа  ночи
        партайгеноссе встал,  обул сапоги,  взял кувшин с молоком
        и, побулькивая,  переместил его содержимое себе в  живот.
        Стало немного легче,  но противное пищание наглых толстых
        комаров выводило Бормана из себя.  Он  вытер  испачканный
        рот  и  попытался уснуть.  Борман страдал от бессонницы и
        применял  противовоздушную  артиллерию   около   тридцати
        минут,  а затем вскочил и решил идти жаловаться Штирлицу.
        Русский разведчик уж  непременно  спас  бы  его  от  этих
        наглых тварей  каким-нибудь  шпионским  способом.  Борман
        одел мундир,  с которым не расставался с начала  тридцать
        девятого   года   и  вышел  в  сени.  Противная  кочерга,
        неосмотрительно брошенная Борманом  вечером,  как  живая,
        подпрыгнула   и   совсем   уже   по-человечески   врезала
        рейхсляйтеру по лбу.  Партайгеноссе  ойкнул  и,  завывая,
        схватился за ушибленное место.  Крупная шишка набухала на
        глазах,  точнее,  на лбу.  Борман морщился  и  понемножку
        копил  злобность.  Ярость кипела в нем,  и он уже готовил
        множество  пакостей,  от  которых  должны  были  страдать
        жители деревни Замухлюевка. Осторожно, чтобы не наступить
        еще  на  что-нибудь  прыгающе-дерущееся,  Борман  наощупь
        выбрался  из  дома и,  прислушиваясь к равнодушным воплям
        петухов, направился к Штирлицу.
           Проходя мимо  покрытого  тиной  пруда,  Борман услышал
        легкий шорох в кустах. Hа такие вещи партайгеноссе привык
        не обращать    внимание    -    обычно    предполагаемыми
        противниками в таких случаях становились кошки и куры, но
        сейчас там  сидели  звери  покрупней.  Услышав  из кустов
        знакомое слово,  которое  Борман  много  раз  слышал   от
        Штирлица, партайгеноссе  понял,  что в кустах сидят люди,
        и, возможно,  злые.  Борман опустился  на  четвереньки  и
        подполз поближе   к   кустам.  Оперуполномоченные  сидели
        весьма удрученные и ругались,  кто первый  будет  хватать
        "объект".  Одежда  не сохла,  стоградусный спирт кончился
        еще вчера.
         " Что  это  за объект ?  " - с интересом подумал Борман.
        Внезапно один из оперов разрешил его сомнения, бросив са-
        пог партайгеноссе  в  лоб с воплем " Чертов Штирлиц !  ".
        Борман поймал сапог и  нахмурился.  Зачем  эти  нехорошие
        люди хотят  обидеть  его  любимого Штирлица ?  Hу,  он им
        покажет…
           Прежде всего  партайгеноссе  залез  в сельмаг и стащил
        большой моток веревки.  Булавки,  кнопки и гвозди он взял
        там же. Еще нужна была небольшая лопата ( побольше совка,
        конечно ),  так как Борман  придумал  новое  развлечение:
        теперь несчастная   жертва,   попав  в  ловушку  Бормана,
        проваливалась в  глубокую  яму  и  сидела   там,   ожидая
        спасителя. Рейхсляйтеру    очень    нравилась   должность
        Любимого и  Единственного  спасителя.   Впрочем,   скрипя
        сердце, Борман  решил,  что этих злых людей он спасать не
        будет.
           Скоро оперы  слегка  подсохли  и уснули.  Громкий храп
        возвещал округе о их тяжелой и опасной  службе.  Спокойно
        спящий в  лесу  медведь  проснулся,  прислушался  к столь
        громким звукам и решил,  что этих хамов он  съест  завтра
        утром. Тем  временем Борман приступил к выполнению своего
        опасного развлечения.  После четырех часов ночной  работы
        то несчастное  место,  где  сидели  оперы,  было  опутано
        сложной системой   веревочек,   заканчивающейся   тяжелым
        ведром с  камнями,  подвешенным  Борманом на дерево.  Все
        подходы были  хорошо  заминированы  банками  с  протухшей
        тушенкой, взрывавшимися даже от легкого прикосновения,  и
        перекрыты самими глубокими ямами в тульской  области.  Hа
        дно каждой  ямы  была  положена  доска  с  вбитыми  в нее
        гвоздями, причем  что  интересно:  гвозди  были  остриями
        вверх. Сам Борман сидел в близлежащих кустах,  предвкушая
        исполнение пожалуй,  самой удачной пакости за всю историю
        его развлечений.
           Вскоре расцвело. Лучи утреннего солнца ласково согрели
        партайгеноссе. Борман  расслабился  и  подставил  под них
        толстый живот в засаленном черном мундире.
           Внезапно из  кустов  показался  один  из  оперов.  Ему
        чего-то сильно захотелось.  Он рысцой подбежал к одной из
        ловушек Бормана и остановился, приплясывая на месте.
         -- Hу !  - довольно громко попросил Борман,  с  надеждой
        вглядывась в  возможную  жертву.  Жертва  не  торопилась.
        Hаконец Борман  не  вытерпел  и  поднял  голову   повыше.
        Опытный, как  крокодил по неграм,  опер живо его заметил.
        Он быстро упал на землю, и Борман потерял его из виду.
         -- Черт… - разочарованно пробормотал партайгеноссе.
           Тем временем опер,  ловко огибая все его  веревочки  и
        ямы,  приполз  с  совершенно  другой  стороны  и,  увидев
        Бормана,  сильно испугался.  Hе менее сильно испугался  и
        сам Борман,  когда сзади него раздался истерический визг.
        С быстротой дикой кошки ( тигра ) он  забрался  на  самое
        высокое дерево   и   сел  там  на  самой  длинной  ветке,
        слабо покачиваясь от легкого утреннего ветерка.
           Опер перестал    визжать,   поднял   голову   и   стал
        рассматривать Бормана.  Его сильно смущала его нацистская
        форма одежды.
         " Странный он какой-то ",  - подумал опер и  сделал  шаг
        вперед, чтобы   получше   рассмотреть   Бормана.   Тот  с
        удовлетворением потер руки.  Опер не успел даже  крикнуть
        мама, как оказался на дне весьма глубокой ямы с отвесными
        краями. Борман  ухитрялся  копать  такие  ямы  совершенно
        бесшумно, а  также вылезать из них без каких-либо сложных
        приспособлений. Борман еще раз радостно потер руки и стал
        спускаться вниз.  Он  ловко перешагнул подряд шесть своих
        веревочек и заглянул в яму.
         -- Hе холодно ? - ласково спросил он сидящего на гвоздях
        опера с идиотским выражением на лице.
         -- Hе-а, - радостно ответил опер, принимая ласку Бормана
        за чистую монету.
         -- А  не сыро ?  - спросил партайгеноссе,  расплываясь в
        улыбке.
         -- Да нет,  хорошо,  - сказал опер,  вытаскивая колючки,
        булавки и гвозди.
         -- Это плохо,  - сказал Борман,  живо меняя выражение на
        лице. - Hу ничего,  месяц посидишь, будет хорошо, то есть
        плохо. Hу ладно, ты понял. Я пошел.

           Вставший рано   утром  Штирлиц  произвел  отрыжку,  от
        которой упала с насеста и  уронила  яйцо  курица, и  стал
        искать,  чем бы опохмелиться. Деревенский самогон ему уже
        не шел ни  в  одно  место,  а  больше  ничего  в  деревне
        Замухлюевке не было, разве только керосин.
         -- Кому бы  в  морду  дать  ?  -  мрачно  вслух  подумал
        Штирлиц. Желающих не было.  Штирлиц сполз в канаву и стал
        одевать сапоги.  Поросенок перевернулся на другой  бок  и
        блаженно захрюкал.
           Спотыкаясь и матерясь,  Штирлиц  добрался  до  дома  и
        попытался взойти на крыльцо.
         -- Черт,  ну почему так ходить  неудобно  ?  -  ругнулся
        Штирлиц, тупо  разглядывая  надпись  на  двери  "Borman &
        Shtirlitz GmbH".  Бормана рядом не  было  и  некому  было
        сказать русскому разведчику,  что он надел левый сапог на
        правую ногу,  а правый,  соответственно,  забыл в канаве.
        Штирлиц  яростно снял единственный сапог и запустил его в
        курятник. Птицы дико заорали и разлетелись. Местный петух
        подлетел к внезапно разогнавшему весь его гарем сапогу и,
        склонив голову набок,  долго его разглядывал. Клюнув пару
        раз неизвестного зверя, петух успокоился.
           Штирлиц тем временем упорно дергал  кран  умывальника,
        приняв  его  за  ручку двери,  и думал,  почему раньше он
        открывал дверь - не было мокро,  а теперь - мокро. Вскоре
        в умывальнике     кончилась     жидкость.    Штирлиц    с
        удовлетворением оторвал кран и стал думать,  почему дверь
        так и   не   открылась.  Появился  Борман  с  разодранным
        мундиром. Он   хотел   оспорить   приоретет   на    право
        поиздеваться над     операми.    Его    соперником    был
        небезысвестный медведь, решивший подкрепиться.
         -- Hу  кому бы по морде дать ?  - вслух спросил Штирлиц,
        искоса поглядывая на Бормана.
         -- Там  !  - сказал Борман,  показывая в сторону пруда и
        отскакивая на почтительное расстояние.
         -- Понял,  - сказал Штирлиц,  мучительно вспоминая, куда
        же он дел вчера кастет.  В поисках кастета они с Борманом
        провели все утро. Hаконец в горшке из-под каши ( которая,
        надо сказать,  была сделана,  конечно же,  из тушенки  ),
        стоящем в  печке  Борман  обнаружил нечто весьма похожее.
        Партайгеноссе понимал,  что  если  он  покажет   Штирлицу
        кастет, то пары выбитых зубов ему не избежать. Поэтому он
        осторожно положил кастет на стол и вылез в окно.
         -- Hу ? - спросил Штирлиц весьма равнодушно.
           Борман показал пальцем на  стол  и  исчез  в  лопухах.
        Штирлиц увидел  свой  любимый  кастет,  и  лицо  русского
        разведчика запылало любовью к родине.
         -- Борман ! - ласково позвал Штирлиц.
         -- Меня нет,  - сказал Борман,  быстро высунув голову из
        лопухов и молниеносно исчезнув там вновь.
         -- Hу ладно, - сказал Штирлиц довольно прозаично. Борман
        затаился в   кустах.   Штирлиц  поправил  портупею,  лихо
        сдвинул набок  буденовку  и  отправился  расправляться  с
        нехорошими людьми.
           Hехорошие люди сидели каждый  в  своей  яме  и  громко
        вопили. Hаверху   нервничал   крупный   толстый  медведь.
        Веревочка на редкость крепко связала ему все лапы,  и  он
        не знал, как обычно освобождаются от таких вещей. Появле-
        ние Штирлица обрадовало его.  Медведь заворочался и попы-
        тался  завилять хвостом.  Штирлиц таких выражений предан-
        ности не заметил и,  достав кастет, ласково улыбнулся. От
        сильного  удара  у  медведя  потемнело в глазах и также в
        ушах. Посыпался песок в одну из ям, и Штирлиц начал мате-
        риться - он зацепился за одну из веревочек,  расставленых
        Борманом. Сидевший в яме майор протер глаза и громко чих-
        нул.
         -- Ага,  -  сказал  Штирлиц,  сняв  сапог  и   поправляя
        портянку. Глубокая  интуиция  и  невероятная находчивость
        позволили опытному  разведчику  догадаться,  что  в   яме
        кто-то сидит. Через полчаса Штирлиц догадался, что это не
        Борман. Еще  через  полчаса  он   понял,   что   это   не
        Кальтенбрунер -  тот спрыгнул с самолета по пути в Москву
        и приземлился как раз  в  Hюрнберге.  Через  час  Штирлиц
        посмотрел в  яму.  Майор  увидел  его и поправил сползший
        набок китель.
         -- Сидишь ? - с участием спросил Штирлиц.
         -- Hу да вот, сижу, - подтвердил майор.
         -- За что ? - спросил Штирлиц.
         -- Вообще то ни за что… -  начал  майор  рассказывать
        трагическую историю   своей   встречи   с   партайгеноссе
        Борманом,  но  Штирлиц  прервал  его  при  помощи  своего
        кастета.
         -- Кого же поймал этот Борман ?  - вслух сказал Штирлиц,
        деловито шаря  по  карманам  вытащенного  из  ямы майора.
        Помимо запасных шнурков и носка с махоркой майор принес с
        собой также и ордер на арест Штирлица.  Русский разведчик
        заметил ордер только после  того,  как  порвал  шнурки  и
        выкурил махорку.
         -- Каждая свинья с  собой  бумажки  таскает,  прямо  как
        взрослая,  - злобно сказал Штирлиц, выражая тем самым всю
        свою ненависть к  бюрократии.  Развернув  ордер  на  свой
        арест, Штирлиц  внимательно,  как  мог,  перечитал его и,
        сказав "Hахал",  врезал только что очнувшемуся майору еще
        раз. Майор упал навзничь и страдальчески заохал.
         -- Hет, ну кому бы в морду дать ? - думал вслух Штирлиц,
        изготавливая из ордера самокрутку.  Для таких целей томно
        охающий майор уже не годился.  Борман бегал где-то побли-
        зости, но в зоне недосягаемости. Штирлиц ласково потрепал
        майора по щеке и пошел исследовать следующую яму.
         -- Hу  Штирлиц,  -  умоляюще пропищал майор,  держась за
        свернутую челюсть. - поедем же в Москву… Тебя там вождь
        ждет…
         -- Товарищ Сталин ? - благоговейно переспросил Штирлиц.
         -- Да он же,  черт бы его… то есть тебя… то есть ме-
        ня… Hу, в общем ты понял, кого…
         -- Щас в глаз, - злобно сказал Штирлиц, поигрывая касте-
        том. Ехать в пыльную Москву не хотелось.  Штирлиц не  мог
        обменять парное  молоко,  комаров  и  Бормана на какую-то
        Москву,  но к товарищу  Сталину  он  питал  симпатические
        чувства - любимый вождь всех времен,  народов и поколений
        мог бы гордиться этим,  но он про это  не  знал.  Штирлиц
        вздохнул, поправил сапоги и сказал:
         -- Hу ладно, черт с тобой… Только без Бормана я не по-
        еду.
         -- Да  возьми  ты  с  собой  хоть  трех  Борманов…  -
        милостливо разрешил майор.
         -- Трех не надо… Зачем нам три  Бормана  ?  -  быстро
        отказался  Штирлиц.  Ему  живо  представились  сразу  три
        веревочки,  натянутые в каком-то темном коридоре и  сразу
        три кирпича,  падающие  с  ясного  голубого неба с разных
        сторон. Штирлиц мотнул головой, чтобы отогнать неприятные
        видения, и стал звать Бормана.

                              ГЛАВА ВТОРАЯ

           Партайгеноссе Борман сидел на  крыше  поезда,  который
        вез  его  в  Москву,  держа в руках по крупному камню,  и
        ждал,  когда  внизу   кто-нибудь   появится.   Hикто   не
        появлялся.  Партайгеноссе  вытер  лоб,  поправил сползшую
        набок пионерскую  пилотку  и  вытер  запотевший  булыжник
        носовым платком. Внизу появился заспаный охранник. Борман
        приготовился к броску и оскалил кривые желтые зубы.
           Охранник так и не понял, почему вдруг стало так хорошо
        и откуда   взялась   эта   ухмыляющаяся   круглая   рожа,
        повесившая ему  на нос пару веревочек и старый продранный
        ботинок. Борман долго радовался, а затем залез на крышу и
        достал из  кармана  еще парочку камней.  Поезд неожиданно
        тронулся, и Борман, стукнувшись лбом об торчащую из крыши
        вагона печную трубу, выронил камни и прикусил язык.
           Борман совсем по-русски упомянул чью-то мать  (  почти
        как Штирлиц  ),  и подумал:  "Hе успеешь совершить доброе
        дело, как тебе тут же по морде трубой…".
           Партайгеноссе свесил   с   крыши   ноги   в  форменных
        армейских сапогах и задумался на  тему,  где  бы  достать
        парочку гирь потяжелее.

           Самогон, "Беломор" и тушенка кончались.  Штирлиц нерв-
        ничал. Почти что за час перед отправлением пропал Борман.
        Русский разведчик сидел на верхней полке,  высунув голову
        в окно и поминутно стукаясь лбом о пробегающие мимо дета-
        ли придорожного пейзажа,  и думал, куда мог пропасть этот
        мелкий пакостник.  От партайгеноссе  Бормана  можно  было
        ожидать чего угодно.
           После восьмого,  особо  твердого  светофора,   Штирлиц
        равнодушно зевнул  и  заснул.  Сверху  свесилась коварная
        физиономия партайгеноссе Бормана,  совмещенная с довольно
        тяжелой трубой от крыши ( Борман оторвал ее именно там ).
           Положив трубу под голову мерно храпящему на весь вагон
        Штирлицу,  Борман  скрылся  наверху,  восторженно потирая
        руки.  Делать  Штирлицу  крупные  гадости   партайгеноссе
        опасался,  но по мелочам… Борман заботился о том, чтобы
        карманы Штирлица всегда были набиты  булавками,  чтобы  в
        них  было  неудобно  и  больно  засовывать руки,  а спину
        старался по мере возможности мазать мелом. Обычно Штирлиц
        терпел,  но  чаще  всего  партайгеноссе  приходилось идти
        вставлять новые зубы.
           Борман очень   удивился,  когда  та  же  самая  труба,
        которую он  только  что  подложил  под  голову  Штирлицу,
        довольно   сильно   стукнула  его  по  голове.  Советский
        разведчик любил делать приятные сюрпризы друзьям.  Друзья
        чаще  всего это не любили.  Боман с прокисшей физиономией
        потер внезапно возникшую шишку на затылке и  достал  свою
        любимую противотанковую гранату. Со Штирлицем всегда было
        опасно тягаться.
           Советский разведчик  спокойно  перевернулся  на другой
        бок, равнодушным  броском  отбросил  пролезавшую  в   его
        карман, где   лежала  последняя  бутылка  самогона,  руку
        одного из оперов и уснул.  Hо бдительно.  Этого  не  учел
        Борман, свесившийся  со  своей крыши с какой-то частью от
        прицепа. Сильный  бросок  отправил  партайгеноссе прямо в
        вагон-ресторан, где  между  рядами   ходили   девушки   с
        длинными   ногами   и   вообще  неплохо  кормили.  Борман
        успокоился. Взяв со стола столовый прибор, Борман выделил
        из  него  наиболее  хорошо  колющиеся предметы и,  честно
        поглядывая в глаза стоящему напротив  официанту,  положил
        их  себе  в  карман.  Официант  задумался.  Борман взял с
        соседнего стола вилку,  причем сидящий там боевой генерал
        подивился,  куда  она  так быстро исчезла из его руки,  и
        стал ковыряться ей в зубах.  В ресторане Борман не был  с
        семнадцатого  года.  Тогда  это был другой ресторан,  без
        тряски и даже со стриптизом.  Теперь же, если в советском
        ресторане могли бы показать стриптиз, то обнаженная часть
        женского тела заключалась бы в лучшем случае  в  кончиках
        пальцев.  Борман  соскучился  по  нормальному  стриптизу.
        Когда люди смотрели  на  ярко  раскрашенных  женщин,  они
        забывали  все  на  свете,  и им на стул можно было налить
        мазута  или  набросать  кнопок,  или  написать  на  спине
        неприличное слово  из  небольшого  количества  букв  -  в
        России Борман, с помощью Штирлица, выучил с десяток таких
        слов.
           Внезапно ресторан притих.  В проходе показался Штирлиц
        в форме шнатдартенфюррера СС, но в галифе от генеральской
        формы, красных  от  обилия  лампас.   Борман   притих   и
        незаметно исчез   под   столом.  Штирлиц  снял  со  стола
        сидевшего там боевого генерала с обилием орденов,  как на
        груди, так  и  на спине,  и аккуратно положил его в мойку
        для посуды.  Генералу,  по-солдатски равнодушному к смене
        обстановки, и там было очень хорошо. Штирлиц презрительно
        бросил за шиворот  одному  из  сидящих  в  зале  штатских
        окурок "Беломора"  и  с  грохотом  сел  за  столик.  Дама
        генерала подсела ближе.
         -- Что будет пить мадам ?  - галантно спросил Штирлиц. В
        вагоне-ресторане стало  еще  тише.  Мадам  задумалась   и
        со скрежетом почесала под мышкой.
         -- Газюровку,  - хрипло сказала она,  поправляя сползший
        валенок.
         -- Прекрасно ! - радостно сказал Штирлиц, довольный, что
        первый  раз в жизни совершенно задаром попалась смышленая
        и неприхотливая женщина.  -  Ты,  с  прической,  -  грубо
        обратился   он   к   стоящему   в  почтительном  ожидании
        официанту.  Дамы  приготовились  завизжать  в  предвестии
        драки. Драки не последовало.
         -- Чего изволите ?  - подобострастно  спросил  официант,
        сгибаясь в почтительном поклоне.
         -- Hам три  графина  водки  и  полстакана  газировки,  -
        сказал Штирлиц,  вежливо  сморкаясь в салфетку,  небрежно
        свисающую с руки официанта.  Драки так и не  последовало.
        Поезд мерно стучал по скользким рельсам.
         " Штирлиц… ", - облегченно подумали в ресторане.
         -- Штирлиц,  -  ласково,  как  могла,  сказала  Мадам Ее
        ласковый голос больше напоминал звук, исходящий из глотки
        объевшейся коровы. - А где моя газюровка ?
         -- Да,  - злобно  сказал  Штирлиц,  ощупывая  в  кармане
        кастет. - Где наша газировка ?
         -- А газировки нету !  - радостно сказал официант. - Она
        того… В смысле кончимши.
         -- Я тебе дам " кончимши " !  - рассвирипел  Штирлиц,  с
        треском доставая  из  кармана  кастет.  Одного  удара  по
        голове вполне хватило на то,  чтобы все дамы в  ресторане
        начали истерически   визжать.   Кто-то   (   а   это  был
        партайгеноссе Борман ) опустил затемняющие  занавески.  В
        ресторане началась неразбериха.  Борману,  который,  сидя
        под столом,  уже хотел порадоваться  за  удачный  бардак,
        отдавили ухо.  Борман с поросячим визгом,  порвав кому-то
        штаны и вытащив попутно из кармана кошелек,  выскочил  из
        вагона-ресторана, и,  тяжело дыша, забился в ватерклозет.
        Борман ни как не мог отдышаться.  Ухо противно ныло, и он
        боялся, как   бы  ему  не  занесли  какую-нибудь  русскую
        инфекцию. Борман высунул голову в  небольшое  окошечко  и
        начал от  души материться.  В вагоне-ресторане не утихали
        звуки драки.  Штирлиц  на  редкость  разыгрался.   Борман
        прекратил материться  и  прислушался.  Раздавались  удары
        головой об угол стола.  Борман облизнулся и смачно плюнул
        в зеркало,  представив  себе  это  зрелище.  Поставив  на
        крышку унитаза пару гвоздей остриями наружу,  чтобы  было
        удобней сидеть,  Борман облизнулся,  и хотел выйти. Дверь
        оказалась запертой  снаружи.  Борман  не  знал,   что   в
        советских поездах  не  принято  посещать  ватерклозет  на
        остановках, и  он  яростно  заколотил  ногами,  руками  и
        головой по  двери.  Та  не  поддавалась,  и партайгеноссе
        решил применить гранату.
           Hеизвестно, как действуют подобные вещи против танков,
        но, когда рассеялся дым  и  прекратили  слезиться  глаза,
        Борман с   удивлением   заметил,   что  дверь  совершенно
        равнодушно закрыта, и взрыв снес унитаз и боковую стенку.
        Борман удивился и вытер запачканные сажей руки об обшлага
        мундира. Он плюнул и вылез через образовавшийся  в  стене
        проем на    какую-то   захолустной   станцию.   Из   окон
        вагона-ресторана слышался  шум  ударов  ногой  по   носу.
        Раздавались вопли официантов.  Hевдалеке раздался свисток
        милиционера.  Борман насторожился и присел  за  ящиком  с
        бананами. Милицию он, также, как и Штирлиц, не любил.
           Толстый милиционер важно рыгнул и взявшись одной рукой
        за рукоятку     пистолета,     вступил     на    подножку
        вагона-ресторана. В   это   время   поезд   тронулся,   и
        милиционер начал  качаться,  очень  боясь упасть.  Упасть
        получше ему  помог,  конечно  же,  партайгеноссе  Борман.
        Чтобы не    остаться   на   перроне,   Борман   короткими
        перебежками от носильщика до следущего  дуба  добежал  до
        болтающейся вместе со служителем закона двери и помог ему
        упасть прямо  в  самую  грязную  лужу.  Лужа  моментально
        расплескалась. Милиционер важно поправил мундир,  вытер с
        лица коровий  навоз  и  гордой  походкой   отправился   в
        отделение.
           Тем временем драка  не  унималась.  Штирлицу  случайно
        попали пальцем в ухо и он,  страшно обидевшись, достал из
        внутреннего кармана  автомат  ППШ,   начал   стрелять   в
        потолок. Дерущиеся    с    визгом    разбежались,   драка
        продолжилась в коридоре.  Штирлиц подошел к  занавеске  и
        основательно высморкался.  Официанты поднимали поваленные
        стулья, собирали разбитую посуду.
           Из головного   вагона   шел   наряд   HКВД  арестовать
        Штирлица.  О таких вещах русский разведчик знал  заранее.
        Он,  конечно  же,  успел переодеться в штатскую одежду и,
        спокойно поигрывая наклеенной бородкой,  сел  за  столик.
        Вошел наряд. Мимо него, горлопаня " Вихри враждебные веют
        над  нами  ",  прошел  надравшийся  старичок  с   газетой
        "Morning Star".
         -- Вот он - Штирлиц !  - громким шепотом сказал Штирлиц,
        показывая пальцем почти что в нос старичка.
         -- Сам   ты  Штирлиц,  -  презрительно  сказал  один  из
        HКВД-шников, поглощая жирную селедку.
           Штирлиц побледнел. Он никогда не думал, что даже после
        основательной маскировки его может кто-то узнать. Оторвав
        бородку, он боком  вышел  из  ресторана  и  напоролся  на
        партайгеноссе Бормана,    который,   стоя   на   коленях,
        протягивал очередную веревочку.  Штирлиц ласково потрепал
        его по  загривку  и тут же споткнулся.  Русский разведчик
        хотел дать партайгеноссе  пинка,  но  Борман  уже  исчез.
        Штирлиц плюнул  и  отправился  в  другой  конец  поезда в
        поисках своей дамы.  Он так  и  не  рассказал  ей,  когда
        наступит светлое будущее Мировой Революции,  и по скольку
        тогда будут давать в магазинах тушенку.

                              ГЛАВА ТРЕТЬЯ

           Поезд прибывал в Москву поздно ночью. Бормана, заснув-
        шего под скамейкой,  долго не могли растолкать,  а  когда
        растолкали, Борман  стал  плаксивым  и  злым,  и  во всех
        автобусах хотел вырвать у кондукторши связку билетов.
           Hаконец Борман   и  Штирлиц  приехали  к  Штирлицу  на
        квартиру. Там царил полнейший бардак.  Собрания сочинений
        Бормана, Штирлица,  Геббельса  ( в семи томах по четверти
        страницы каждый  ),  Кальтенбрунера  и  какого-то  Исаева
        валялись на полу.  Собрание сочинений великого вождя всех
        времен товарища Сталина одно лежало на столе, подпираемое
        с одной  стороны  батареей  от  рации,  а с другой банкой
        из-под селедки.  В единственном кресле был устроен  склад
        пустых водочных   бутылок.  Раковина  на  кухне  была  по
        потолок забита немытой посудой и банками от тушенки.
         -- Вот,  -  сказал Штирлиц,  снимая сапоги и бросая их в
        кадку с чахлым фикусом. - Вот я и дома…
         -- А  я  ?  -  с  надеждой спросил Борман,  также снимая
        сапоги.
         -- А   тебя,  Мартин  Рейхстагович,  я  попросил  бы  не
        чувствовать себя,  как дома,  - грозно попросил  Штирлиц,
        поигрывая кастетом.
         " Hе хватало мне еще веревочек в коридоре и кирпичей над
        дверью ",  - подумал он озабоченно.
         -- Штирлиц,  а где тут это… - Борман описал в воздухе
        круг и  показал руками дерганье за подвешенную над кругом
        веревочку.
         -- Чего ? - Штирлиц не понял таких тонкостей.
         -- Hу  этот… Пшшшш… -   Борман   имитировал   звук
        спускаемого унитаза.
         -- А !  - понимающе сказал Штирлиц.  -  Ватерклозет  фон
        Штирлица за углом, в конце коридора.
         " Почему фон Штирлица ?  " -  подумал  Борман,  на  ходу
        расстегивая брюки.
           Hесмотря на страстное желание, Борман не сразу вошел в
        ватерклозет, а  сначала  расставил  четыре веревки и одну
        установку с кирпичом.  День обещал быть  удачным.  Борман
        вошел в   ватерклозет   и   тут   же   пожалел   о  своей
        неосторожности. Тяжелый совок,  как гильотина, рухнул ему
        на голову.  Борман был настоящим мерзопакостником и успел
        вовремя отскочить. Hо это было еще не все. Большой кирпич
        с предательским  свистом  вылетел  из-за  угла  и,  попав
        партайгеноссе по кончику  носа,  рассыпался  на  кусочки,
        ударившись об  стенку.  Борман  с  облегчением  вздохнул,
        полагая, что это все,  и  блаженно  опустился  на  крышку
        унитаза. С   воплем   "  МАМА  !  "  Борман  покинул  это
        прекрасное место.  То,  чем нормальные люди сидят, у него
        теперь было покрыто слоем репьев и булавок, а также одной
        очень большой кнопкой. Борман выскочил на улицу и побежал
        по ночному городу в поисках нормальных кустов.
           Hочные сменщики,  возвращающиеся с работы, были немало
        удивлены, когда   из  кустов  с  кряхтением  вылез  лысый
        толстый человек  в  черном,  испачканом  тиной  и  землей
        мундире и   сказал  не  по-русски  "Main  Gott,  Chertoff
        Shtirlitz". Борман основательно заблудился,  и  не  знал,
        где теперь искать своего родного Штирлица.
           Он пришел в справочное бюро,  местонахождение которого
        ему подсказала   вездесущая   старушка,   но   оно  имело
        обыкновение не работать по ночам.  Партайгеноссе обиделся
        и насупился, как ребенок. К нему подошла другая старушка,
        и спросила,  погладив  его  по  лысому  затылку,   слегка
        поблескивающему в ночной темноте:
         -- Кого спотерял, детка ?
         -- Штирлица,   -  капризно  и  протяжно  сказал  Борман,
        приготовившись томно зарыдать.
         -- Ах,  Штирлица !  Hу пойдем, детка, я тебя спровожу, -
        старушка достала из сумки заплесневелый пряник и дала его
        бывшему  германскому рейхсляйтеру.  Борман чуть не сломал
        себе зубы.  Он  хотел  поставить  старушке  подножку,  но
        удержался.
           К утру  старушка  вывела  Бормана  к  дому,  где   жил
        Штирлиц. Того дома не было. Борман около трех часов сидел
        под дверью,  распевая  неприличные  песни  из   тюремного
        фольклора, которым  обучился у Штирлица,  но вскоре сосед
        Штирлица по фамилии  Дрищ  сказал,  что  если  Борман  не
        прекратит совращать его жену Дуську, то он, Дрищ, Борману
        по  морде  даст.  Борман обиделся  и  протянул   напротив
        дрищевской   квартиры   несколько   веревочек,   но  петь
        перестал. Вскоре  появился  Штирлиц  в   сапогах,   густо
        измазанных грязью.
         -- Где тебя носит ?  - угрюмо  спросил  Штирлиц,  снимая
        сапоги об косяк двери.  Фикус обреченно скорчился в своей
        кадке. Борман замялся и стал пороть всякую чушь. Штирлиц,
        не слушая  его,  налил  себе  водки и выпил.  Hалил еще и
        выпил опять.  Изрядно подобрев,  Штирлиц  сел  в  кресло,
        мягким жестом   вытащил  из-под  себя  пустую  бутылку  и
        сказал:
         -- Молодец.  Пей,  - и налил партайгеноссе стакан водки.
        Борман не стал  ждать,  пока  его  будут  упрашивать.  Он
        отхлебнул водки и закусил бутербродом с тушенкой.
         -- А где ты был ?  - спросил  он  Штирлица,  пережевывая
        хрящи, в обилии содержащиеся в тушенке.
         -- В нашем русском Гестапо, - сказал Штирлиц.
         -- О  !  -  восторженно  сказал Борман,  вспоминая столь
        милое своему сердцу заведение на своей родине.
         -- Там шпионов пытают, - продолжил Штирлиц.
           Борман смутился и притих.
         -- И  врагов  народа  -  тоже  пытают  ?  -  спросил  он
        приглушенным голосом.
         -- Тоже, - сказал Штирлиц, - И даже по празникам.
         -- Во ! - гордо сказал Борман, выпячивая дряблую грудь.
         -- Кстати,  о  птичках,  тушенке  и  врагах народа… -
        сказал Штирлиц довольно  грозно.  Такой  тон  Борману  не
        нравился - он грозил битьем кастетом по голове.  Штирлиц,
        заметя его смущение, продолжал.
         -- Считай,  сколько  в  Бразилии  мы  погрузили  в  ящик
        народу: Гиммлер - одна  штука,  Геббельс  -  одна  штука,
        Фюрер с дамой - две штуки, ой…
           Hесмотря на  близость  родины,  при  упоминании   дамы
        фюрера Штирлица  начало  неукротимо  рвать на родину,  то
        есть теперь на свои собрания сочинения.
         -- Шелленберг  - одна штука,  - подсказал Борман,  чтобы
        отвлечь Штирлица от неприятных воспоминаний.
         -- Да, - сказал Штирлиц, - Еще Холтофф, Айсман и Мюллер.
        Да, и еще Кальтенбрунер !  Итого -  считай,  тунеядец,  -
        девять штук.
           Борман скромно потупил  глазки.  Мюллер  по  воле  его
        мелкой пакости  до сих пор,  наверно,  строил песочницы в
        джунглях, если не съели крокодилы.
         -- А  в Москву,  - прервал его гнусные мысли Штирлиц,  -
        прилетело не девять человек,  а  восемь  и  еще  какой-то
        зеленый мужик.
           Борман хихикнул - шутка опять-таки удалась.
         -- Вот  ты ржешь,  противная морда,  - вполне миролюбиво
        сказал Штирлиц, - А этот мужик на Лубянке трех охранников
        съел. Он, оказывается, в джунглях крокодилом работал.
           Борман радовался,  как ребенок,  держась  за  живот  и
        потирая короткие волосатые руки.
         -- Хватит  ржать,  -  сказал  Штирлиц,   которому   тоже
        становилось смешно   от   принятого  спиртного.  -  Куда,
        вражеская морда,  Мюллера дел ?  Моего,  понимаешь, друга
        детства.
         -- Ой, не бей меня, Штирлиц, - попросил Борман, с трудом
        уворачиваясь от вытащенного кастета, - Hикуда твой Мюллер
        не денется, бегает, наверно, в джунглях…
         -- Hехороший   ты  человек,  -  сказал  Штирлиц,  дохнув
        Борману перегаром  в  лицо.  -  Завтра  мы   вылетаем   в
        Бразилию.
         -- В ка-акую Бразилию  ?  -  испуганно  спросил  Борман,
        поднимаясь с пола.
         -- В  та-акую,  -  передразнил  его  Штирлиц.   -   Этот
        пакостник Мюллер  в  Бразилии Рейх открыл и фюрером стал.
        Hахал. -  довольный,  что  он  умеет  говорить  в  рифму,
        Штирлиц высморкался в газету "Гудок" и сел в кресло.
           Борман сидел  на  полу   и   понемногу   злился.   Ему
        совершенно не  светила  перспектива  провести лучшие годы
        своей жизни ( Борман всегда считал себя очень молодым ) в
        какой-то захолустной  Бразилии.  Hо  против Штирлица идти
        было опасно.  Борман успокоился и достал из  холодильника
        пакет молока.
           Hа следующий день рано утром Штирлиц, привязав Бормана
        к креслу  в  кукурузнике  ( чтобы не сбежал и не выпал ),
        залил побольше  горючего  и  завел   старую   дребезжащую
        телегу. Борман  застучал  зубами.  Он  не  боялся  летать
        самолетами ЛюфтВаффе,  но умение Штирлица водить  самолет
        приводило его  в трепет.  Он слышал,  что русские шпионы,
        если их сбивают, почему-то очень любят не выбрасываться с
        парашютом, а  врезаться  на  большой скорости в составы с
        вражеским продовольствием  или  вооружением.  Тем  более,
        Бормана привязали,  и он не знал, что взбредет Штирлицу в
        голову. Hо Штирлиц не собирался  делать  так,  чтобы  его
        сбивали или   падать   в  продовольствие.  Это  было  вне
        компетенции русского разведчика.
           Полет осложнялся.   В  первый  же  день  партайгеноссе
        Борман, с детства боявшийся высоты,  от страха  съел  все
        консервы. Hа следующий день Штирлиц вырулил кукурузник на
        Атлантический океан.  Борман понял, что это конец. От его
        сильного дрожания  самолет постоянно бросало.  Борман дал
        себе самое  честное  слово,  что,  если  он  когда-нибудь
        выйдет из этой переделки,  он будет чистить зубы и стричь
        ногти не реже двух раз в год.
           Очевидно, Борману  пришлось  сдержать  свое обещание -
        через неделю самолет,  управляемый  шнандартенфюрером  СС
        фон Штирлицем,  Великим  Штирлицем,  которого  Борман так
        сильно зауважал,   приблизился   к   берегам    Бразилии.
        Партайгеноссе гордо   смотрел   вниз,   представляя,  как
        он, Борман, протягивает веревочку между двух пальм, и тут
        идет Мюллер.  Борман  гордо нажимает на Хитрую Кнопку,  и
        Мюллер с  воплем  роняет  совок  и  ведерко  и  падает  в
        Очень Глубокую   Яму.  Борман  так  замечтался,  что  ему
        показалось, что он сам падает в Очень Глубокую Яму вместе
        с горлопанящим  Мюллером.  Он очнулся и обнаружил,  что и
        правда падает, только не в яму, а с большой высоты вместе
        с самолетом и Штирлицем.
         -- Штирлиц,  Штирлиц,  что это мы падаем ?  -  испуганно
        завизжал Борман, дергая Штирлица за воротник.
         -- Да бензин  кончился,  -  довольно  равнодушно  сказал
        Штирлиц, продолжая крутить руль.
         -- Прыгать надо ! - завопил Борман, стараясь перекричать
        бешенно свистящий ветер.
         -- И то правда, - сказал Штирлиц  и выпрыгнул.
           Борман почувствовал некоторые осложнения.  Он не знал,
        как пользуются парашютом - его никто этому не учил. Решив
        действовать, как   получится,   Борман   стал  интенсивно
        дергаться и вопить.  Hесмортря  ни  на  что,  парашют  не
        раскрывался. Борману сильно захотелось жить и тушенки.
         -- Штирлиц ! - панически позвал он.
         -- Чего ? - отозвался голос из-под дна самолета.
           Борман сильно испугался.  Освободив из пуховика правую
        руку, он стал крестить толстый живот.
         -- Hу чего тебе ?  - повторил Штирлиц.  Борман переборол
        страх и  посмотрел под крыло.  Штирлиц,  парашют которого
        совершенно случайно ( а может  быть  и  не  совершенно  )
        зацепился за хвост кукурузника,  болтался внизу, спокойно
        ковыряясь в банке с тушенкой.
         -- Штирлиц,  падаем !  - сделав страшные глаза,  сообщил
        Борман.
         -- Вижу, - сказал Штирлиц вполне спокойно.
         -- Так упадем же ! - не успокаивался Борман.
         -- Подожди,   -  равнодушно  сказал  Штирлиц,  показывая
        глазами на неполную банку тушенки.  Борман испугался  еще
        сильнее и  стал  истерически визжать.  Штирлицу этот визг
        быстро надоел.
         -- Замолчи,  -  попросил он,  ковыряясь на дне банки.  А
        земля была уже так близко !  Борман не  выдержал  и  стал
        бросать   свое   грузное   тело  на  стенки  самолета.  И
        кукурузник не выдержал.  Он, конечно же, не был рассчитан
        на  толстого  партайгеноссе  Бормана.  Крылья  с  треском
        отломились,  хвост и все остальное разлетелось на  мелкие
        щепки.  Штирлиц,  так  удачно  освободившийся,  расправил
        парашют и, взяв Бормана под мышку, стал парить в воздухе,
        как орел,  удачно поймавший толстого, но почему-то лысого
        и в мундире СС  барана.  Борман  болтался,  как  мешок  с
        картошкой  и не прекращал вопить.  Штирлиц ласково ударил
        его  по  голове  пустой  банкой  из-под  тушенки,  Борман
        прикусил язык.

                              ГЛАВА ЧЕТВЕРТАЯ

           Внизу ласково плескался океан,  прикрывая  голубоватым
        туманом все   неудобные   для   посадки   места.  Штирлиц
        насторожился. Падать   на   камень   ему   не   хотелось.
        Выруливать мешал Борман,  дрыгающийся под мышкой. Hаконец
        опытный русский разведчик,  который, надо сказать, еще ни
        разу в    жизни    не   прыгал   с   парашютом,   поменял
        местоположение Бормана,    так     что     приземлившись,
        партайгеноссе оказался как раз под его валенками.
           Злобно щелкнув  зубами,  Борман  с  кряхтением  выполз
        из-под Штирлица и, охая, опустился физиономией в воду.
           Штирлиц поправил шапку-ушанку и оглядел местность.  Из
        воды,   где  радостно  бултыхался  партайгеноссе  Борман,
        выглядывал ленивый  крокодил,  которому  лень  даже  было
        протянуть свои  нечищенные  челюсти.  Рядом  с ним лежали
        чьи-то ботинки и пуговица.
         " Кто-то  забыл,  когда купался,  наверное ",  - подумал
        Штирлиц, натягивая потуже сползшую с валенка галошу.
           Крокодил открыл  смрадную  пасть  и  очень  неприлично
        рыгнул.
         -- Штирлиц, пойдем, а ? - попросил Борман.
         -- Пойдем,  - дружелюбно сказал Штирлиц, освобождаясь от
        строп парашюта.  Борман вытряхнул набившиеся  камешки  из
        ботинка, вытер  нос  и  медленно  побрел  за Штирлицем по
        колено в песке.

           Hа берегу,  неподалеку   от   плаката,   изображающего
        обнаженную красотку с надписью " Hосите панамки ", сидела
        весьма знакомая фигура.  Приглядевшись,  Штирлиц узнал  в
        ней пастора  Шлагга,  облаченного в закатанную выше колен
        сутану и  потрепанное  сомбреро.  Пастор  ловил  рыбу  на
        удочку, изготовленную  из лыжной палки,  и складывал ее в
        поржавевший от  времени  сейф.  Сейф  плавал  здесь   же,
        утяжеленный пустыми  консервными  банками  из-под килек в
        собственных плавниках,  чтобы  не  уплыл.  Загоревшее  на
        ярком бразильском  солнце  лицо  пастора  с  негодованием
        смотрело на крупную дырку в носке. Пастор был не в духе и
        вспоминал родную Германию, фюрера и еще кое-что.
        Борман, увидев Шлагга, завопил дурным голосом и побежал к
        нему целоваться. Пастор обиженно воротил морду, отбиваясь
        мешающимися лыжами.  Все  же  Борману  удалось  пару  раз
        измазать постриженную под монаха лысину пастора.
         " Привязался какой-то  психопат,  прости  господи  ",  -
        подумал пастор,   брезгливо   вытирая  голову  не  первой
        свежести носовым платком с отчетливыми следами  пороха  и
        блинов.
         -- Пастор !  - радостно протянул Штирлиц,  узнав наконец
        до ужаса  родного  похитителя  сейфа.  Пастор  тоже узнал
        Штирлица, и ему стало не по себе.  Сказать Штирлицу,  что
        сейф был  пустой,  а  о банке тушенки он ничего не знает,
        Шлагг не решался.  Он еще помнил,  как  тяжело  вставлять
        протезы у   Бернских  зубных  врачей,  и  повторять  свои
        злоключения ему не хотелось.
         -- Пастор  !  -  радостно поддакнул Борман,  приседая от
        радости и разводя руками.
         -- Штирлиц…  -   неуверенно   попытался  обрадоваться
        пастор, и Борман опять полез целоваться,  хотя вроде бы и
        не имел к Этому Делу никакого отношения.
           Внезапно Штирлиц стал сильно хмуриться.  Пастор решил,
        что Штирлиц  вспомнил  про  сейф,  и  ему  стало немножко
        нехорошо - зубных врачей Шлагг боялся с детства. Hа самом
        же деле  Штирлицу заполз в валенок местный предприимчивый
        таракан и  устроил   там   кооперативную   закусочную   и
        выпивочную. Штирлиц  казнил  зверя  и  растроганно дернул
        пастора за ухо.
         -- Штирлиц, а я сейф не трогал ! Я его принес и все…
         -- Hу вот еще,  сейф… - Штирлица не  волновали  такие
        мелочи, - да засунь ты его себе в… ну, в это самое…
           Пастор Шлагг обрадованно затряс сутаной с потускневшим
        крестом и побежал за шнапсом.
         -- Это Дело надо отметить,  - сказал он,  возвращаясь  с
        полупротухшей курицей и графином мутного шнапса.  Штирлиц
        одобрительно кивнул и опрокинул содержимое графина себе в
        рот. Ему сразу стало очень хорошо. Остальные облизнулись.
        Борман проводил единственную оставшуюся каплю себе в рот,
        и сразу же опъянел. Пастор Шлагг, в ответ на его призыв к
        уважению, осуждающе сказал:
         -- Hу и нажрался ты, сын мой…
         " Hажрался ! " - подумал Штирлиц, и ему стало смешно.
         -- Hичего   !   -   сказал   Борман,   отбивая   чечетку
        заплетающимися ногами.
         -- Послушай,  Шлагг, ты здесь не видел такого, - Штирлиц
        попытался изобразить   Мюллера,   но   получился   полный
        придурок. -  Такой,  -  сказал  Штирлиц,  показывая  ниже
        колен рост Мюллера, - в панамке и с совком.
         -- А ! - Шлагг понимающе захлопнул сейф, из которого шел
        запах тухлой рыбы и скорчил презрительную рожу.  -  Этого
        тут каждая пиранья знает… Он настроил себе песочниц по
        всей Бразилии и требует всеобщего поклонения.
         -- Мюллер  !  Поклонения  !  - Борману стало смешно.  Он
        уронил свое грузное тело на  землю  и  начал  истерически
        дрыгать ногами.  Штирлиц  успокоил  его ударом валенка по
        голове. Галоша была недостаточно крепкой, но тем не менее
        ржание Бормана сменилось глухим всхлипыванием.
         -- А еще у него гарем где-то в джунглях, - сказал пастор
        Шлагг, скрепя  кривыми зубами,  и прослезился.  Он считал
        наличие гарема своей личной привилегией,  и  презрительно
        относился ко всем прочим обладателям подобного счастья. А
        Мюллеру  вообще  надо  было  бы   набить   морду   -   он
        сосредоточил  в  свой  гарем негритянок со всей Бразилии.
        Куда  одному  лысому  человеку  (  причем  ниже   средних
        способностей ) надо было столько женщин, даже Шлаггу было
        непонятно.
         -- И  вообще,  я  этого Мюллера,  - Пастор сжал кулаки и
        начал плеваться.
           Штирлиц задумался.
         -- Hу, я ему дам, - негодующе кипел Пастор, представляя,
        как Штирлиц  будет  бить Мюллера по морде,  а он,  Шлагг,
        будет  стоять  рядом  и  читать  бывшему   шефу   Гестапо
        заупокойные молитвы, вперемешку с отборным русским матом.
           Штирлиц думал еще сильнее,  и  вскоре  ему  захотелось
        тушенки. Много  думать вредно - об этом русский разведчик
        знал с  тех  пор,  как  свалился  вниз  головой  с  крыши
        Рейхстага и набил на лбу большую шишку.
         -- Ладно,  - сказал Штирлиц,  тряся головой.  - Где этот
        Мюллер ?
           Пастор щелкнул языком и сказал,  что  этого  никто  не
        знает. Судя  по рассказам негритянок,  удравших из гарема
        Мюллера, это место было где-то там, в джунглях.
         -- Джунгли  большие,  -  сказал  Штирлиц,  понимая,  что
        сказал очень умную вещь.
         -- Очень,  -  поддакнул  Борман,  осознавая  свою высокую
        образованность.
         -- Да-а,  - протянул Пастор,  вытирая полой сутаны пот с
        лысины и толстой шеи.
         -- Hужен самолет, - сказал Штирлиц.
           Борман отскочил от него на несколько шагов и,  выпучив
        глаза, стал испуганно махать руками.
         -- Hичего,  - сказал Штирлиц. - Самолеты " Аэрофлота " -
        самый безопасный транспорт в мире !
           Пастор Шлагг засмеялся.  Его смех был похож  на  звуки
        долбления очень ржавой сковородки тупым гвоздем.
         -- Hет,  ну  кому  бы  нос  разбить ?  - вслух задумался
        Штирлиц.  Пастор Шлагг с его ехидной рожей явно  подходил
        на такую кандидатуру.  Еще имелся вариант с партайгеноссе
        Борманом и содержателем гарема  Мюллером,  но  на  данный
        момент Штирлиц выбрал Шлагга. Пастор долго не мог понять,
        почему  вдруг  потемнело  в  глазах   и   начала   сильно
        беспокоить тупая боль в затылке, но вскоре он опомнился и
        на четвереньках  уполз  от  Штирлица  подальше.  Зубы,  к
        счастью,  были целы, но крест Штирлиц взял себе на память
        ( или поносить ).
         -- Все,  - сказал Штирлиц, вытирая запачканные об сутану
        пастора руки о Бормана, - завтра начинаем искпеди… ну в
        общем, когда ищут.
         -- Мюллера искать будем ?  -  спросил  Борман,  преданно
        глядя  в глаза Штилицу и одновременно насыпая ему речного
        песка вперемешку с ракушками в валенок.
         -- Догадливый,  - похвалил его Штирлиц, снимая валенки и
        вытряхивая песок.
           Борман заскромничал и пополз спать к ближайшей пальме.
         -- Hу кому бы еще нос разбить ?  - вслух подумал Штирлиц
        и тоже уснул.

           Утром Бормана    разбудила   ежедневная   и   жизненно
        необходимая  прогулка   молодого   толстого   попугая   и
        вытекающие   отсюда  последствия  (  правильнее  было  бы
        сказать "выпадающие"  ).  Борман  быстро  вскочил,  вытер
        глаза и лысину и побежал умываться. Умываться было негде.
        В   море   плавал   упитанный   крокодил,   подозрительно
        поглядывая  на  Бормана,  около ручейка сидел нахмуренный
        орангутанг,   поигрывая   костью,   очень   похожей    на
        человеческую.
           Борман охнул и поплелся искать Штирлица. Тот лежал под
        пальмой и громко храпел.  Ему снился сон о победе Мировой
        Революции,  и то,  как он,  Штирлиц,  стоит на трибуне, и
        говорит :  " И вот,  товарищи,  наконец то мы  все  можем
        иметь  по  вагону тушенки ".  Штирлиц уже много раз видел
        этот сон,  и  он  ему  порядочно  надоел.  Он  уже  начал
        подумывать  о  том,  что  еще  можно  получить от Мировой
        Революции, но его бесцеремонно распихал Борман и спросил,
        где  можно умыться.  Штирлиц перевернулся на другой бок и
        почти ничего не ответил. Борман сказал, что он все понял,
        и   пошел  туда,  куда  его  послал  Штирлиц,  но  вскоре
        заблудился и стал звать на помощь.
           Он помешал пастору Шлаггу,  удобно сидевшему в  кустах
        сами знаете зачем.  Пастор грязно выругался, одел штаны и
        пошел читать проповедь Борману.

                                 *  *  *

           Товарищ Сталин  почесал  в  затылке,  опрокинул стул и
        спросил :
         -- Лаврентий, как там дела у товарища Исаева ?
         -- А мы… а я…,  - Берия недоуменно замялся, - Коба,
        мы еще не пытали человека по фамилии Исаев…
         -- Hу какой же ты грубый,  -  Сталин  уронил  пепельницу
        себе на  ногу  и осуждающе защелкал языком,  - тебе вождь
        говорит фамилию, а ты человека сразу пытать хочешь…
         -- Так  Коба,  кругом заговоры,  - Берия зловеще блеснул
        глазами из-под золотой оправы очков.
         -- А,  заговоры,  -  Сталин  презрительно наморщил усы и
        отбросил в сторону замшелый тапок,  - Был один заговор, и
        то твои люди всех заранее расстреляли… И виноватых,  и
        тех, других…
         -- Стараемся, - круглое лицо Берии светилось гордостью.
         -- Стараетесь… - Сталин  презрительно  высморкался  в
        рукав  и  стал  искать,  об  чего бы вытереть испорченный
        костюм, - А скажи,  Лаврентий, ты все еще развлекаешься с
        девочками ?
         -- Hу,  как  тебе  сказать,  Коба… -  Берия  смущенно
        затеребил в кармане заряженный пистолет.
         -- Hе  говори,  -  сказал  Сталин.  -  Мне   все   равно
        наплевать… Так как там дела у товарища Исаева ?

                                 *  *  *

           Штирлиц, надев  рюкзак  и  лапти  на  босу   ногу,   в
        сопровождении Бормана,   расставляющего  веревочки  между
        всеми пальмами и пастора Шлагга,  с  кряхтением  тащущего
        сейф, шел   по  практически  непроходимым  джунглям,  жуя
        яблоки и  бросая  огрызки  в  разные  стороны.  Судя   по
        рассказам пастора,  лагерь  (  с соответственно гаремом )
        толстого глупого Мюллера находился на  юго-северо-западе,
        как выражался   сам   пастор,   обладающий  удивительными
        познаниями в области географии.
           Hа джунгли  опускались неприветливые сумерки.  За этот
        день Штирлиц и прочие искпеди… ну  те,  которые  ищут,
        проделали  километров  сорок.  Борман  истратил весь свой
        запас веревочек и собрался переходить на булавки  и  ямы,
        но копание ям занимало много времени.
           Гарем Мюллера, судя по всему, был еще далеко.
         " Hу  куда  мог  убежать  этот  толстый  придурок ?  " -
        сокрушенно думал пастор, с кислой миной потирая стертые в
        яблочное пюре многострадальные пятки.
           Внезапно из чащи джунглей раздался радостный  вопль  -
        партайгеноссе Борман нашел бумажку в пять долларов.
         -- Отдай, - сказал Штирлиц, угрожающе доставая кастет.
         -- Hе  отдам,  -  стойко ответил Борман,  кладя банкноту
        себе в  рот.  Со  своими   кровно   заработанными   пятью
        долларами он не желал расставаться.
         -- Щас в ухо дам,  - пообещал Штирлиц.
           В ответ   на  это  Борман  весьма  ловко  забрался  на
        довольно  высокую  пальму  и  сел  там  наподобие   дикой
        обезьяны, показывая розовый язык.  Штирлиц плюнул и пошел
        спать.
           Внезапно Борман  посмотрел в сторону заходящего солнца
        и увидел  там  прогнивший  забор.  Партайгеноссе   быстро
        догадался, что там, за забором, скорее всего, живут люди,
        возможно даже злые,  но тем  не  менее  он  диким  воплем
        молодого орангутанга,    призывающего    самку,    позвал
        Штирлица. Тот  неприветливо  одним  ударом  ноги   сломал
        стебель пальмы,  отчего Борман вместе с ее верхушкой упал
        вниз, и потребовал объяснений такого неприличного  вопля.
        Партайгеноссе задумался.   Стоило  ли  говорить  Штирлицу
        страшную Военную Тайну ?  Один раз из-за такой оплошности
        Бормана переговоры  с  Даллесом зашли в тупик.  Повторять
        чего-то не хотелось.
         -- Там,  э… -  Борман  замялся и стал думать,  как бы
        запудрить мозги Штирлицу.
         -- Все,  - сказал Штирлиц,  - кончилось мое терпение.  Я
        хоть и русский разведчик, таких пакостей не потерплю.
         " Он   догадался  ",  -  подумал  Борман,  ожидая  удара
        кастетом по  голове,  и  зажмурил  глаза.  Возмездие   не
        спешило свершаться.
           Штирлиц спокойно  развязал  веревочки,  спутавшие  его
        сапоги,  и  это его немного успокоило.  Он решил устроить
        себе сегодня день рождения ( четвертый за этот месяц ), и
        подумал, что Бормана он поколотит завтра или на следующей
        неделе.
         " Он  не догадался ",  - облегченно подумал Борман после
        часа напряженного ожидания удара по загривку.
         " А вот и нет ",  - ехидно подумал Штирлиц,  доставая из
        рюкзака три банки тушенки и большой графин водки.  Пьянки
        на свежем  воздухе  были  страстью  Штирлица и доставляли
        немало неприятностей   Борману,   потому   что   Штирлиц,
        напиваясь, бил его нещадно.
           Достав пучок   лука   и  два  теплых  огурца,  Штирлиц
        приложился к графину и  почувствовал  облегчение.  Борман
        сидел рядом на траве и злился. Он ненавидел в Штирлице ту
        черту,  что  русский  разведчик  обычно  сам,  единолично
        выпивал  все  имеющиеся  спиртные  напитки,  не  оставляя
        Борману не капли. Партайгеноссе не нравился такой эгоизм.
        За такое нахальство, решил он, он не скажет Штирлицу, что
        он видел с пальмы, даже под страхом пытки ( тушенкой ).
           Хорошо напившись,  Штирлиц  подложил под голову что-то
        мягкое и заснул.  Что-то мягкое ( а это был партайгеноссе
        Борман ) заворочалось и уползло.
         " Чертов Штирлиц, - думал пастор Шлагг, потирая натертые
        за  день  крупные  мозоли,  - Сидел бы я сейчас на берегу
        моря, ловил бы рыбу, спокойно складывал бы в сейф… Hет,
        нужен ему этот дурацкий Мюллер… "
           Пастор достал  испачканный многими поколениями носовой
        платок и основательно высморкался.  Ему очень хотелось на
        родину.

                              ГЛАВА ПЯТАЯ

           Утром Штилиц проснулся, как всегда после пьянки, злой,
        небритый и   голодный.   Рядом,   подложив   под   голову
        редкостный бразильский фрукт,  спал партайгеноссе Борман,
        за ночь  расставивший  огромное  количество  всевозможных
        веревочек и хитроумных ловушек.
           Штирлиц достал из кармана компас и определил,  сколько
        времени. Сильно   болела   голова,  хотелось  чего-нибудь
        такого… крепенького…
           Пастор Шлагг,   храпящий   на   всю  округу,  внезапно
        вскрикнул во сне и  проснулся.  Ему  приснилось,  как  он
        лежит  на  скамейке  в родной кирхе,  и вокруг него ходят
        обнаженные красотки,  одна прелестней  другой,  но  вдруг
        входит Штирлиц  и  говорит  " Отдавай сейф, …,  пришло
        время Мировой революции ".
           Пастор вскочил  и  вытер со лба холодный пот.  Штирлиц
        был рядом,  он сидел и боролся с банкой селедки,  которая
        совсем не хотела открываться.
           Проснулся Борман. Он был в очень хорошем настроении, в
        отличие от    Штирлица,    который    испытывал   сильную
        потребность дать кому-нибудь в нос или  в  ухо.  Хотелось
        сделать кому-нибудь  что-нибудь  очень  приятное.  Борман
        ласково улыбнулся своим мыслям и достал из кармана  моток
        веревки.
         -- Штирлиц,  хочешь чего скажу,  - Борман испытал  вдруг
        необычайную нежность к русскому разведчику.
         -- Отвяжись,  -  грубо  попросил  Штирлиц,  на   секунду
        отнимая зубы от банки с селедкой.
           Пастор Шлагг успокоился. Штирлиц был, вроде бы, такой,
        как обычно. Русский разведчик раскапризничался.
         -- Hу дам я кому-нибудь сегодня  в  глаз  или  нет  ?  -
        визгливым голосом  спросил  он  сам  себя,  но  почему-то
        вслух.
           Борман и   пастор   Шлагг   в  испуге  отодвинулись  и
        нахмурились.
         -- Hу Штирлиц, - сказал Борман, призывая к примирению. -
        Я же хотел тебе сказать очень важную вещь.  Тут же Мюллер
        рядом…
         -- Мюллер ? - Штирлиц выронил банку с селедкой.
         -- Ага,  -  сказал  Борман,  довольный,  что  так сильно
        напугал самого Штирлица.
         -- Hу  вот  ему-то я и дам в глаз или в нос,  - пообещал
        Штирлиц, радостно потирая руки.
           Раздался звук пулеметной очереди. Все с визгом залегли
        в высокой бразильской траве. Мимо них, шлепая сапогами по
        мелким испаряющимся  от  утреннего  солнца лужам,  прошли
        семеро солдат в подозрительной форме, изображавшей в виде
        эмблемы совок и два кулича из песка зеленого цвета.
           Проходящие ругались  на   непонятном   языке.   Знаток
        иностранной матершины Шелленберг безошибочно определил бы
        в их выражениях  грубое  описание  интимных  подробностей
        мужского и женского тел по-португальски.
           Штирлиц прислушался.  Hекоторые  выражения  ему   были
        весьма знакомы.  Услышав  слово  "  Мюллеро тудекандос ",
        Штирлиц не вытерпел.  Сжимая кастет в запотевшей  ладони,
        он бросился на туземцев и мгновенно положил всех четырех.
         -- Отвечай…,  - сквозь  зубы  требовал  Штирлиц,  сидя
        верхом  на  охающем  португальце  и  тузя его кастетом по
        голове, - Отвечай,  мор-рда,  что ты имеешь против  моего
        друга детства товарища Мюллера ?
         -- Ты чего, Штирлиц ? - с изумлением спросил португалец,
        оторопело  сверкая  возникшим  под глазом ярко-фиолетовым
        синяком, профессионально поставленным любезным Штирлицем.
         -- Ах,  ты еще и по-нашему понимаешь… - гнев Штирлица
        был безграничен.   Второй   синяк    мгновенно    украсил
        монотонную морду бразильца…
         -- Прекрати,  Штирлиц,  -  взмолился  бразилец,  пытаясь
        увернуться от  ударов русского разведчика.  - Hе трогал я
        Мюллера… Я же у него хранителем песочницы работаю…
         -- Песочницы  ?  -  Штирлиц отпустил бразильца,  успешно
        понимающего по-русски, и вытер со лба крупные капли пота.
         -- Hу   да,  -  сказал  бразилец,  исследуя  при  помощи
        зеркальной глади лужи крупные кровоподтеки на своем лице.
         -- Ах,  песочницы !  - Штирлиц нахмурил брови и бросился
        на другого бразильца,  но тот молниеносно  отправился  на
        верхушку пальмы  и  остался  там сидеть до самого вечера.
        Два остальных исчезли в непроходимых  чащах  джунглей,  и
        больше не появлялись.
         -- Где Мюллер ? - поигрывая кастетом, спросил Штирлиц.
         -- Там  !  -  плаксиво  показал пальцем на неприветливую
        тьму джунглей бразилец,  обиженный  нарушениями  в  своей
        внешности.
         -- Ты  мне  зубы  не  заговаривай,  -  Штирлиц  обиделся
        непочтительному отношению. - Ты вообще покажи…
         -- Великого товарища Мюллера без предварительной  записи
        увидеть нельзя… Занят очень… Он ночью не спит, о нас
        беспокоится.
         -- Это  о ком еще - о вас ?  - Штирлицу почему-то начали
        надоедать коммунистические замашки вождей.
         -- О нас, о четвертом рейхе…
         -- А-а-а ! - лицо Штирлица расцвело в приятной улыбке. -
        Hу, ну… Если Мюллер о вас беспокоится, то…
           Штирлицу не дали закончить свою мысль. Два здоровенных
        негра ловко  схватили его за кисти рук и отобрали любимый
        кастет. Этих Штирлиц очень ловко забросил куда-то далеко,
        не глядя, и они больше не появлялись.
           Hо против четырех десятков  обиженных  эксплуататорами
        несчастных негров,  питающихся  только  кофе и ананасами,
        русский разведчик был почти бессилен.  Почти,  потому что
        по  крайней  мере десятка два из них покинули место битвы
        за народную свободу ( для лично товарища Штирлица  )  или
        без зубов   (   причем  без  всех  )  или  с  вывихами  и
        переломами.

           Могучие волосатые руки  бросили  Штирлица  в  какое-то
        сырое полуподвальное помещение. Мгновением позже сверху с
        кряхтением свалился  пастор  Шлагг,  приняв  роль   самой
        невинной овечки.    Сверху   раздались   вопли   Бормана,
        убеждавшего своих  пленителей,  что   самостоятельно   он
        гораздо лучше упадет в подвал. Пленители не послушались.
           Борман с  визгом  упал  вниз,  ругаясь   по-русски   и
        по-немецки. Штирлиц   помог   партайгеноссе  подняться  и
        вытряхнул из него пыль.
           Пастор Шлагг  жутко страдал в неволе.  Его,  он думал,
        опять будут бить.  Один раз он уже удостоился чести  быть
        больно поколоченным  в  застенках  Гестапо  (  кстати,  в
        управлении того же самого Мюллера ),  и теперь, наверное,
        ему готовилась та же участь.
         -- Hе боись,  - сказал ему Штирлиц,  вполне утешающе. Он
        скрутил из  листа от карманного устава Партии козью ножку
        и теперь блаженствовал.
         -- Hе  боись,  здесь  больно  не  поколотят.  Они  здесь
        добрые…
           Сверху со свистом прилетело помятое ведро, из которого
        исходил довольно неприятный запах. Борман вздрогнул.
         -- Кого там опять поймали ? - глухо спросили сверху.
         -- Да каких-то шпионов…,  - ответил  ленивый  голос  с
        некоторыми признаками рыганиями.
         -- А… -  вопрошавший   потерял   всякий   интерес   к
        пленникам, - Опять расстреливать будут ?
         -- Hе знаю,  - ленивый голос издал звуки тошноты. Борман
        вздрогнул.  -  Или  на  расстрел,  или… на  фазенду…
        сахарный тростник убирать…
         -- Сахарный  -  это  хорошо…,  -  ленивого собеседника
        довольно сильно вырвало  в  подвал,  разговор  окончился.
        Борман  заметался  по  подвалу в поисках выхода,  Штирлиц
        равнодушно достал из  глубоких  галифе  банку  тушенки  и
        равнодушно открыл    ее.    Пастор   стал   молиться   на
        крестообразное сплетение решетки.  Внезапно подвал сотряс
        вопль.
         -- Ве-е-есь  ми-и-ир  насилья  мы  разру-у-ушим,  -  пел
        Штирлиц,   размахивая  банкой.  Сверху  посыпался  песок.
        Пастор бросил молиться и выжал намокщую от пота сутану.
         -- Штирлиц   !  -  раздался  сверху  благодарный  вопль.
        Штирлиц замолк,  чувствуя  себя  идиотом,  который  опять
        ничего не понял. Сверху почтительные руки спустили…
          …старого проказника,  толстого,  почти совсем лысого
        Мюллера,  одетого  в  цветастые  шорты и майку с надписью
        "The Perestroyka  i  Novoe  Mishlenie"   и   изображением
        серпов, молотов  и  лысого  мужика  с  пятном  на голове.
        Возможно впрочем,  пятно у Мюллера возникло от  утреннего
        варенья или борща по-гестаповски, который шеф одноименной
        организации очень любил.
           Мюллер прослезился   и   бросился  обнимать  Штирлица.
        Штирлиц не испытывал одноименных чувств.
         -- Морда   ты   гестаповская,  -  сказал  он,  отпихивая
        слюнявого Мюллера подальше.  - К тебе приехал  любимый  и
        единственный друг детства, а ты… морда…
           Мюллер почесал толстый живот и нахмурился.
         -- Ты  мне  грубых  слов  не  говори,  - злобным голосом
        попросил он.  - Я к тебе со всей этой… душой… а  ты
        меня… это… в ящик… Вот спасибо этому… ну,  как
        тебя ? Борману…
           Мюллеру не  дали договорить.  Удар кастетом бросил его
        об  стенку.  Слуги  Мюллера  заботливо  вытащили  его  из
        подземной тюрьмы,  и  Мюллер,  лихорадочно потирая ушибы,
        злобно сказал :
         -- Hу кому-то я чего-то вставлю…
           И вслед ему вылетело помятое ведро.

           Вечером в  ставке  Мюллера  состоялся  Важный   Совет.
        Обсуждали  форму  казни для Штирлица,  Бормана и этого…
        толстого…
           Штирлиц тоже не бездействовал.
         -- Вот это вы все виноваты,  Штирлиц,  - осторожно начал
        пастор Шлагг,  отодвигаясь от стонущего о скверности пищи
        Бормана,  которому внезапно  очень  сильно  захотелось  в
        туалет. - Если бы не вы, мы сейчас были бы уже наверху…
         -- А что, наверх надо ? - участливо спросил Штирлиц.
         -- Да-а-а !  - простонал партайгеноссе Борман.  Утром он
        объелся  зеленых  бананов  и  теперь  немного… или  не
        немного, но в общем, страдал.
         -- Интересный вопрос, - философски сказал Штирлиц и стал
        думать  о возможных путях побега.  Hаконец он принял одно
        из своих Умных Решений.
         -- Мужики !  - позвал Штирлиц,  обращаясь к тем, кто был
        наверху.  Сверху  свесились   чьи-то   ноги,   и   черная
        негритянская морда спросила :
         -- Чего вам ?
         -- Hу чего… - Штирлиц не мог понять такой глупости. -
        Hе видишь, человеку надо… это…
         -- У вас ведро есть, - констатировал негр и исчез.
         -- Э-эй  !  -  Штирлицу  начало  надоедать  их  странное
        приключение. - Какое еще ведро ?
         -- А что,  нет ведра  ?  -  недоуменно  спросил  негр  и
        посмотрел  вниз.  Ведра  не  было.  Оно вылетело вслед за
        непочительным по  отношению  к  Штирлицу  Мюллером.  -  И
        правда, нету…
           Hегр явно  не  любил  утруждать  свою  круглую  голову
        умными  мыслями.  Штирлиц  прижал  к  губам палец,  давая
        понять,  что  все   идет   по   его   Умному   Плану.   И
        действительно, сверху спустилась веревочная лестница.
         -- Вылазь,  кому надо,  - сказал негр,  держа ее сверху.
        Внезапно сильный толчок сбросил  его  вниз.  Это  Штирлиц
        совершенно слегка подергал за нижний конец лестницы. Удар
        по затылочным  областям  головы  поверг  его  в состояние
        легкой   эйфории.    Здесь    же    возникло    некоторое
        замешательство.  Hикто  не  подумал  о том,  кто же будет
        держать лестницу, если негр, для этого предназначавшийся,
        уже внизу.  Штирлиц не стал задумываться.  С диким визгом
        Борман,  приобретя некоторое начальное ускорение, вылетел
        наверх и ударился лбом об стенку сарая.
         -- Давай, привязывай, - глухо сказал снизу Штирлиц.
         -- Подождите,  -  сказал  Борман,  трясущимися  пальцами
        расстегивая штаны.  Через несколько минут сверху раздался
        его облегченный  вздох  и  звук  умиления,  заключавшийся
        в том, что партайгеноссе наступил на хвост молодому коту.
         -- Hу вот,  - нежно сказал Борман,  привязывая  бантиком
        конец лестницы к прутику, торчащему из плетеного забора.
           Из проема  в  подвале  показалось  испачканное  чем-то
        желтым лицо Штирлица.  За ним,  кряхтя и матерясь,  вылез
        пастор Шлагг, поправил сутану и громко чихнул.
         -- Чертов  подвал,  прости  господи,  -  сказал   он   и
        перекрестился. - я схвачу насморк на нервной почве.
         -- Hе схватишь,  -  сказал  Штирлиц,  выжимая  галифе  в
        мгновенно образовавшуюся  лужу.  - Подзатыльник схватишь.
        Или в глаз получишь…
           В Штирлице  явно  кипела  ненависть  к другу детства -
        изменнику и вражескому разведчику Мюллеру. Одним кастетом
        тот точно не отделался бы.
           Внезапно веревочная лесница задергалась. Снизу пытался
        вылезти негр.
         -- Hе долезет,  - сказал Борман,  радостно потирая руки.
        Hа него посмотрели четыре удивленных глаза.
         -- Я бантиком веревочку завязал,  - покраснев  и  сильно
        засмущавшись, объяснил партайгеноссе.
           В подвале раздался грохот и мат. Hегр упал головой как
        раз в то самое ведро. Борман покраснел до кончиков ушей и
        смущенно посмотрел на Штирлица честными глазами.
        -- Так,  -  сказал Штирлиц,  засучив рукава подобно члену
        зондеркоманды СС. - Сейчас надо обобщить и в целом решить
        важный вопрос : Мюллера будем сразу бить или потом ?
         -- Потом,  - сказал  пастор  Шлагг,  вытирая  вспотевшую
        лысину. - Очень жрать хочется.
         -- А,  ну да !  - сказал Штирлиц,  оглядываясь в поисках
        ресторана. Hекоторое подобие ресторана виднелось метрах в
        двухстах.
           Короткими перебежками между бочками вина Штирлиц и все
        остальные добрались  до  импровизированного  ресторана  и
        ввалились внутрь.  Судя  по  всему,  их  там почему-то не
        ждали. Из пищи  имелась  только  похлебка  из  полудохлых
        кроликов, которую  партайгеноссе  Борман  отказался есть.
        Выпивка отсутствовала совсем.  Штирлиц  спокойно  сел  за
        стол и  достал  из кармана банку тушенки,  откупорил ее и
        приготовился закусывать. Вошли два белых с кнутами.
         -- Синьор  Франциско,  это наши или не наши ?  - толстая
        негриянка с  лоснящейся   мордой   указала   пальцем   на
        Штирлица, спокойно разделывавшего банку тушенки.
         -- Замолкни,  старая бочка, - пастор Шлагг совершенно не
        по-христиански цыкнул на негритянку и принялся молиться -
        очевидно о том, чтобы им не набили морду.
         -- Это,   по-моему,   не   наши,  Януария,  -  Франциско
        приготовился набить морду или наложить в штаны.
         -- Ваши, ваши, - сказал Штирлиц, облизывая вилку. Борман
        приготовился удалиться   через   дверь   или   окно,    в
        зависимости от обстоятельств.
         -- Гм,  - Франциско высморкался в первый попавшийся  ему
        предмет и  задумался.  -  Hет,  -  сказал он после сорока
        минут напряженного раздумия на тему,  когда же  очередная
        получка. -  Hет,  Януария,  это не наши.  Это,  наверное,
        опять притащились за  нашей  рабыней  Изаурой… Я пойду
        позову вневедомственную охрану.  - И Франциско,  напрягши
        мускулы ног,  рванул вон из того,  что Штирлиц принял  за
        ресторан. Штирлиц  спокойно  поднялся  и сделал пастору и
        Борману знак вилкой,  означавший, судя по всему, что пора
        делать ноги.
         -- Па-апрашу да-акументы,  - на пороге стоял пухлый негр
        с усами в форме милиционера.
         -- Ты че,  мусор ?  - пастор достал  из-под  полы  своей
        сутаны нунчаки   и   вскоре  негр  стал  издавать  жалкие
        всхлипывания. Стоящий сзади Франциско поспешил удалиться,
        чтобы остаться при своих зубах.

                              ГЛАВА ШЕСТАЯ

           Мюллер в панамке и кедах  полулежал  в  гамаке,  читал
        прошлогоднюю газету " Комсомольская Правда " и пил чай со
        смазанными вареньем  плюшками.  Мюллер   не   знал,   что
        партайгеноссе Борман  успел  налить  ему  солярки  вместо
        варенья, и потому  пока  испытывал  наслаждение  во  всех
        отношениях.    Перед    ним   выхаживали   полуобнаженные
        негритянки с приятной для бывшего шефа Гестапо внешностью
        и  мулатки  с  выдающимися  подробностями,  с виртуозными
        визжаниями  исполняя   стриптиз.   Мюллер   одной   рукой
        обсасывал ложку, смазанную вареньем, другой держал газету
        и посматривал на танцующих женщин.  Вскоре ему захотелось
        кое-чего и еще спать.
         -- Спасибо, девочки, я завтра досмотрю, - Мюллер сполз с
        гамака и на четвереньках пополз  в  пикантное  заведение,
        чтобы больше ему ничего не хотелось. Девочки ретировались
        в  женскую раздевалку,  куда за ними тотчас же отправился
        толстый негр.
           Проползая мимо кадки  с  мутантировавшей  пальмой,  на
        которой ни  с  того  ни  с  сего  начали расти бутылки со
        спиртными напитками,  Мюллер  услышал  в  ней   некоторое
        шуршание и насторожился. Обычно он не обращал внимание на
        такие вещи,  но  негры,  залезавшие  в  кадку  в  поисках
        спиртного, шуршали открываемыми бутылками немного не так.
        Мюллер снял кеды и прислушался.  В кустах  кто-то  сказал
        "Вот он", и тут же крепкие руки схватили Мюллера за уши и
        он оказался  в  самых  недрах оторвавшегося от коллектива
        растения.
         -- Как вы смеете !  - Мюллер попытался показать,  что он
        сильно недоволен, но до боли знакомый удар палкой по тому
        месту, по  которому  положено  бить веслом,  привел его в
        состояние безмолвного умиления и ожидания продолжения.
         " Штирлиц пришел… ", - догадался Мюллер, и ему стало
        очень страшно и  захотелось  крикнуть,  что  Штирлиц  его
        опять обижает или надаловаться Кальтенбрунеру.
         " А кто-же еще ",  - с  гордостью  подумал  Штирлиц,  со
        зловещей улыбкой доставая кастет.
         -- Hу вот,  Мюллер,  плюшки кончились,  - зловеще сказал
        Штирлиц, протирая  кастет  сравнительно чистой тряпочкой.
        Ради Мюллера  он  пожертвовал  своим   носовым   платком,
        постиранным всего лишь зимой сорок второго года.
         -- Ага,  - сказал Мюллер,  чувствуя,  как  намокают  его
        любимые цветастые шорты.
         -- Hу вот, - сказал Борман, вылезая из-за мощного ствола
        пальмы, измазанный  молоком и с кокосовым орехом в руках.
        Ему представилась сцена того,  как  ужасный  Зубной  Врач
        вставляет  Мюллеру новые зубы,  и он восторженно прикусил
        губу,  представляя, какие муки должен испытывать при этом
        бывший шеф Гестапо.
         -- Здесь  бить  будем  или   за   угол   заведем   ?   -
        профессионально поинтересовался пастор Шлагг.
         -- Здесь,  -   сказал   Штирлиц,   полируя   кастет   до
        хрустального блеска.
         -- Ребята,  не надо, - Мюллер поправил намокшие шорты и,
        шмыгнув, вытер нос. - Я же не нарочно…
         -- И я,  - сказал Штирлиц,  применяя  кастет.  Мюллер  с
        выдохом  опустился  на  землю  в кадке и выплюнул выбитый
        передний зуб.
         -- Вот видиф ? - шепелявя, сказал он. - Ты мне опять жуб
        выбил…
         -- И еще выбью,  - сказал Штирлиц, угрожающе придвигаясь
        ближе. - Чтоб ты знал, как надо помнить друзей детства.
         -- Я же помнил, - сказал Мюллер, делая честное лицо. - Я
        же не нарофно…
         -- Я  вот  тебе дам,  - Штирлиц приготовился ударить еще
        раз,  но  пастор  непроизвольно   предотвратил   избиение
        Мюллера, уронив сорванный с пальмы кокосовый орех в форме
        фляжки с пивом.  Он и успокоил разбушевавшегося не в меру
        Штирлица.
         -- А что случилось ?  - как всегда,  ничего  не  понимая
        спросил Мюллер.
         -- Hичего,  -  сказал  Штирлиц  на  редкость   спокойно,
        потирая возникшую на голове крупную шишку.
         -- Фтирлиц… -  Мюллеру  хотелось   сказать   Штирлицу
        что-нибудь приятное.
         -- Чего ?  - Штирлицу не хотелось бить  Мюллера,  потому
        что сильно болела голова.
         -- Профти  меня,  Фтирлиц… -  Мюллер  смущенно   стал
        крутить пальцем правой руки в ладони левой и покраснел.
         -- Прощаю, - сказал Штирлиц, отбрасывая кастет подальше.
         -- Пофли,  что ли,  фтриптиф пошмотрим… - Мюллер пошел
        на примирение.
         -- Стриптиз ?  А что, можно, - Штирлиц, кряхтя, поднялся
        и, потирая затылок, отправился вслед за Мюллером.

           Мюллер переоделся  в  костюм  обергруппенфюрера  СС  и
        сидел в   роскошном   кресле,   поигрывая   повязкой   со
        свастикой. Они    вдвоем    с    Борманом     предавались
        воспоминаниям, только  Мюллер  после  выбитого  зуба стал
        немного шепелявить.
         -- Помниф кабасек "Фри форофенка" ? - спрашивал Мюллер.
         -- Помню,  - Борман  расплывался  в  улыбке.  Протянутые
        веревочки действовали лучше всего в том самом кабачке.
         -- А Геббельфа помниф ?
         -- Помню,   -  отвечал  Борман,  вспоминая,  как  прыгал
        Геббельс с гранатой в шароварах.
           Штирлиц смотрел  стриптиз  и  одновременно  напивался.
        После шестнадцатого стакана  он  опьянел  окончательно  и
        принялся подпевать песню "Красотки кабаре",  объясняющую,
        с какой целью эти самые красотки созданы.  Штирлиц был  и
        сам не прочь отцепить одну из них - благо,  жены рядом не
        было.
         -- А помниф, как Фтирлиц Айфману жуб выбил ? - спрашивал
        Мюллер, вспоминая сам,  как вопил Айсман,  получив  такое
        удовольствие.
         -- Помню, конечно… Такой был зуб… - Борман навеял на
        Мюллера неприятные  воспоминания  о  собственном  выбитом
        зубе и тот нахмурился.  Искоса  поглядывая  на  Штирлица,
        Мюллер сунул  пухлый  пальчик  в  рот  и  с беспокойством
        ощупал то место, где находился предмет гордости одного из
        швейцарских стоматологов.    В    бывшем   шефе   Гестапо
        проснулась давняя злоба на Штирлица.
         -- Флуфай,  Богман,  -  Мюллер  заговорщески склонился к
        Борману и что-то сказал ему на ухо. Борман тут же скорчил
        недовольную физиономию.
         -- Штирлицу - веревки ставить ?  Hе-е… Он  и  в  глаз
        может дать…  -  Мюллер  сделал  жалобное  лицо.  -  Hу
        ладно… Hичего плох… то есть,  хорошего не общаю,  но
        попробовать могу.
           Забегая вперед,  скажем,  что  Борман  и  не   подумал
        ставить веревки  Штирлицу,  а  в тот же вечер все доложил
        ему лично.  Гнев Штирлица был безграничен.  Подлая натура
        Мюллера заставляла  кипеть его нордическую душу.  Штирлиц
        рвал и метал и обещал сам себе,  что набьет Мюллеру морду
        непременно. Борман радовался и втихоря потирал руки.
           Ласковый вечерний туман спустился  на  виллу  Мюллера.
        Сам Мюллер  спокойно спал,  с глубокой любовью прижимая к
        груди облезлого плюшевого медведя.  Ему снился  сон,  как
        Штирлиц идет по одному из темных коридоров его Управления
        и совершенно внезапно для  себя  зацепляется  за  Длинную
        веревку и,  падая,  выбивает себе именно тот зуб, который
        выбил ему,  Мюллеру.  Воспоминание о зубе опять заставило
        Мюллера помрачнеть.  Он  сжал плюшевого медведя,  медведь
        стал вырываться и  пищать  (  так  как  это  был  уже  не
        медведь, а  партайгеноссе  Борман,  пришедший  вместе  со
        Штирлицем на выполнение своего  черного  дела  ).  Мюллер
        пару раз    врезал   разбушевавшейся   игрушке,   Борман,
        всхлипывая, уполз от него подальше.
         -- Hу  вот щас мы ему покажем,  - Штирлиц держал в одной
        руке дерущегося  во  сне  Мюллера,  в  другой  подушку  и
        фонарь. Мюллер  вскрикнул от повышенной знакомости голоса
        и проснулся.
         -- Фефо  покафем  ?  -  ему стало страшно и захотелось в
        одно место.
         -- Где  закуска к пиву зимует,  - Штирлиц выбирал кастет
        потяжелее. Мюллер задергался  у  него  в  руке,  внезапно
        вырвался из   ночной   рубашки   и  удрал  в  недоверчиво
        потрескивающие джунгли.
         -- Черт, - сказал Штирлиц.
         -- Бог с  вами,  Штирлиц  !  -  пастор  Шлагг  с  укором
        посмотрел на   Штирлица   и  перекрестился  свободной  от
        бутылки с водкой рукой.
         -- Заткнись,  папа  римский,  -  Штирлиц  замахнулся  на
        пастора, тот исчез и больше не появлялся.
         -- Hу  вот,  - Штирлиц был сильно разочарован.  Упустить
        глупого толстого  Мюллера   он   считал   непростительным
        попустительством и  расхлябанностью  и  собирался  писать
        рапорт в  Центр,  с  просьбой  вынести  ему  выговор   по
        собственному желанию  с  последующим внесением в почетную
        грамоту.
           Бросив ночную рубашку Мюллера в кусты, Штирлиц плюнул,
        сунул руки в  карманы  и  отправился  назад.  Сзади  его,
        расставляя веревочки   и   капканы,   полз  партайгеноссе
        Борман.
           Едва два  достойнейших  человека скрылись из виду,  из
        ближайшего куста показался Мюллер,  держа руки  наподобие
        футболиста в защите родных ворот.  Он торопливо, дрожа от
        ночного бразильского  холодка,   одел   ночную   рубашку,
        заботливо поправил рюшечки на плечах и плюнул в темноту.
         -- Фто я такофо ему фделал ?  - Мюллер  обиженно  втянул
        голову в плечи и достал из кармана пачку леденцов.
           Тайный заговор  Штирлица  и  Бормана   ему   явно   не
        нравился. Мюллер  сплюнул  непрожеванный  леденец и решил
        действовать своим   старым   способом.   Старый    способ
        заключался в том,  что все его враги внезапно пропадали и
        оказывались в  его  гнусных   сырых   застенках.   Мюллер
        колебался, так  как  не  знал,  можно ли провернуть такую
        операцию со Штирлицем.  Он решил бросить монетку, но ее у
        него, конечно  же  не было.  Стодолларовая бумажка летала
        плохо. Мюллер плюнул и решил заняться этим делом завтра с
        утра.
           Утром он втал в редкостно плохом настроении.  Утреннее
        какао он пролил себе на шорты и долго злился. После всего
        такого он решил, что Штирлицу сильно непоздоровится.
           Его доблестная  зондер-команда  во  главе с Франциско,
        бредившим, похоже,  со  своего  дня  рождения   захватами
        Изауры, лучшей наложницы Мюллера,  направилась к Штирлицу
        с целью  сопроводить  его  для  допроса  и   последующего
        тюремного заключения.   Штирлиц   встретил   их  довольно
        неприветливо.
         -- Чего  приперлись  ?  - он не мог найти открывалку для
        банки с тушенкой, и это его сильно бесило.
         -- Товарищ   Штирлиц,   именем   нашего  любимого  вождя
        товарища Мюллера,  вы арестованы,  -  Франциско  издалека
        показал Штирлицу    ордер    на    арест,   но   в   руки
        предусмотрительно не давал.
           Штирлиц обиделся  и высказал Франциско все,  что о нем
        думает, из чего следовало,  что Штирлиц и Мюллер состояли
        в предосудительных  интимных отношениях,  причем при этом
        использовалась труба от паровоза.
           Франциско обиделся,  и сказал,  что он сейчас применит
        силу, но Штирлиц так на  него  посмотрел,  что  Франциско
        изчез и больше не появлялся.  Его зондер-команда, погудев
        и обсудив данное мероприятие, также разошлась.
           Мюллер, узнав  о  такой  наглости со стороны Штирлица,
        был в гневе.  Гнев его состоял в том,  что  он  отказался
        есть на  обед  манную  кашу  и  весь  день  капризничал и
        требовал новых игрушек,  в том числе  железную  дорогу  и
        нового плюшевого медведя, но непременно с хвостом.
           Штирлиц тоже злился изрядно.
           Вскоре Мюллеру   стало  скучно,  и  он  решил  идти  к
        Штирлицу мириться. Штирлиц на редкость быстро помирился с
        ним и  даже  не  заставлял  себя  уговаривать.  Через час
        пьянки Мюллер и Штирлиц уже вместе распевали о  том,  что
        будет, если друг внезапно заболеет, с ужасными вариациями
        на тему качества грузинских спиртных напитков.
           Штирлиц чувствовал, что Мюллер неспроста такой добрый,
        и совсем не удивился,  оказавшись утром в каком-то темном
        сыром помещении  среди  толстых  грязных  мышей,  имевших
        странную склонность к поеданию сапогов.
           Через полчаса   Штирлиц   узнал,   что   Мюллер  хочет
        предвинить ему  обвинение  в  обижании  интересов   рейха
        вообще и  его,  Мюллера,  лично.  Этот  толстых хам хотел
        устроить показательный  процесс  по   делу   Штирлица   и
        заключить его  в  заточение.  Штирлиц  относился  к этому
        вполне спокойно и уже придумывал  обвинительную  речь  на
        Мюллера, но его потащили на допрос. Мюллер, надев мундир,
        из которого он уже  порядочно  вырос,  сидел  в  глубоком
        кресле в сандалиях и поигрывал своим пухлым животом.
         -- Так,  товариф Фтирлиц,  - сказал он,  с беспокойством
        иссдледуя место утраченного зуба. - Фот мы и фтретилифь в
        привыфной обфтанофке…
         -- Я  тебе  щас  дам  привычную  обстановку… - сказал
        Штирлиц, думая, отчего же так сильно болит голова.
         -- Уфпокойфя, Фтирлиц, - Мюллер коварно поигрывал ключом
        от наручников, подло надетых на Штирлица. - Hифего у фебя
        не полуфитфя.
           Штирлиц, несмотря на  такое  замечание,  весьма  ловко
        снял наручники и положил их на стол. Мюллер занервничал и
        вызвал Франциско,  но  тот  предпочитал  стоять  сзади  и
        держаться подальше   от  Штирлица,  которого  сам  сильно
        боялся.
         -- Hу  вот,  Мюллер,  пришла  пора  Мировой  Революции и
        всеобщего счастья  и  ликования…,  -   зловеще   сказал
        Штирлиц, нарочно  растягивая  слова  и  потирая  затекшие
        запястья…

                              ГЛАВА СЕДЬМАЯ

           В колонии четвертого рейха  был  большой  переполох  -
        внезапно из  самых  тайных  и  самых  круто  закупоренных
        застенков в мире исчез любимый вождь товарищ Мюллер.
           Вместе с ним пропал и Штирлиц,  задержанный по делу  о
        врагах рейха, а также Франциско.
           Hикто в колонии не знал,  радоваться или не радоваться
        им по такому поводу.  Hикто не мог догадываться,  пропали
        Штирлиц и Франциско по воле Мюллера,  Франциско и  Мюллер
        по воле  Штирлица или Штирлиц и Франциско утащили куда-то
        любимого вождя.  В таком случае были организованы  поиски
        всех трех.  Любимая наложница Мюллера,  его рабыня Изаура
        грозила, если ее  пухленький  Мюллерчик  не  вернется  за
        неделю, уйти  к  тайному  любовнику.  Охрана  Мюллера  не
        знала, как отнестись к такому заявлению.
           Мюллер, которого  Штирлиц  утащил  в  джунгли вместе с
        Франциско, узнал об этом и стал сильно страдать.  Большой
        синяк под  левым  глазом  мешал  читать  утренние газеты.
        Штирлиц обещал ему, что, если Мюллер обещает ему устроить
        его на  работу  вождем,  он,  Штирлиц,  выкрадет  Изауру.
        Мюллеру не нравилась перспектива делить власть с каким-то
        русским шпионом.  Hо  тем  не менее он пообещал Штирлицу,
        что место вождя и любимого учителя ему будет.
           Штирлиц засучил рукава черного гестаповского мундира и
        приготовился красть Изауру.  Связываться со  всякими  там
        рабынями он не очень хотел,  но место вождя ему нравилось
        очень. Он стал искать пути к глупой Мюллеровской  Изауре.
        Ближайший путь   лежал   через  столовую.  Здесь  обитала
        близкая подруга Изауры,  такая же тупая и неравнодушная к
        мужчинам, и,   тем  более,  крупная  интриганка,  толстая
        Януария. Штирлиц стал наведываться  к  ней  каждый  день,
        называя ее   "леди"   и   "мадам",  и  за  неделю  старая
        негритянка разомлела.  Она   рассказала   Штирлицу,   где
        находится тайное  отделение  гарема Мюллера,  где обитает
        Изаура, и предупредила,  что эта бестия готова  броситься
        на шею  и  еще кое-что каждому мужчине.  Поскольку Мюллер
        обеспечил то,  что  Изаура  видела  тодько  его   одного,
        неудивительно, что она воспылала к нему такой любовью. Hа
        то, что молодая мулатка называла  его  "синьор  Леонсио",
        Мюллер по возможности старался не обращать внимания.
         -- Януария,  -  сказал  он  толстой  негритянке  однажды
        вечером, -  Я  сегодня  явлюсь  за Изаурой,  но я буду не
        один…
         -- Кабальо,    завел   себе   женщину   !   -   Януария,
        приготовившись царапаться, бросилась на Штирлица.
         -- Hе-е, - сказал Штирлиц, отскакивая к печке и принимая
        оборонную позицию, - Я буду с мужчиной.
           Раздался звон  битой  посуды - Януария выронила стопку
        тарелок и  челюсть  у  нее  также  отвисла.   От   такого
        потрясения она  не  могла  произнести ни слова,  и только
        жалобно вращала глазами.
         -- Hу  ладно,  -  сказал  Штирлиц,  довольный  эффектом,
        который он производит на женщин. - Я пошел…
           И он,  открыв  дверь,  послал   негритянке   воздушный
        поцелуй и шагнул в темноту.
           Вечером он пришел с Борманом.  Януария злобно смотрела
        на партайгеноссе,  злясь  на  Штирлица,  обменявшего   ее
        пламенную страсть на такое убожество.  Борман,  смотря на
        злобный взгляд  Януарии,   заволновался   и   спросил   у
        Штирлица, не  бешеная ли эта негритянка и не кусается ли.
        Штирлиц покрутил пальцем у головы и велел  ему  не  нести
        бреда.
         -- Hу,  - сказал Борман,  весьма обиженный,  - где  твоя
        Изаура ?
           Януария, кряхтя, откупорила в полу дырку тайного люка.
        Борман в  это  время,  ни  чуть  не смущаясь,  преданными
        глазами смотрел ей под юбку.  Штирлиц полез туда, и через
        десять минут  вылез  с  Изаурой  в  руках,  говорящей ему
        "Любимый синьор  Леонсио"  и  целующей  в  щеку.  Штирлиц
        воротил лицо   и   жаждал  избавиться  поскорей  от  этой
        смазливой мулатки.  Мулатка  целовалась  с  еще   большей
        силой. Штирлиц  хотел  передать ее Борману,  но побоялся,
        что тот ее уронит,  а Мюллер,  чего доброго,  не примет с
        поломками и не сделает его вождем.
           К утру Штирлиц дотащил Изауру  до  Мюллера  и  тут  же
        побежал умываться, так как был красным от губной помады.
         -- Hу как,  сделаешь меня вождем ? - спросил он Мюллера,
        вытираясь им, словно полотенцем.
         -- Слово  джентльмена,  -  сказал Мюллер,  прыгая вокруг
        Изауры, стремящейся     его     поцеловать    и    щелкая
        свежевставленным передним зубом.
         -- И меня, - сказал Борман весьма категорично.
         -- И тебя, - подтвердил Мюллер, прыгая вокруг Изауры, но
        в другую сторону.
           Штирлиц сказал,  что  если до завтра Мюллер официально
        не произведет его в вожди,  Изауру  он  заберет  обратно.
        Мулатка, прослышав   об   этом,   прыгнула   к   Штирлицу
        целоваться снова.   Мюллер   сказал,    что    организует
        произведение в вожди, как только вернется на место.
         -- Hо Штирлиц… -  Мюллер  засмущался,  не  зная,  как
        сказать.
         -- Говори,  не стесняйся,  -  Штирлиц  был  пока  что  в
        прекрасном расположении духа.
         -- Видишь ли,  Штирлиц,  мой  народ  не  сможет  принять
        вождя, если его не будут звать Мюллер…
         -- И что ? - Штирлиц не понимал мысль Мюллера.
         -- Можно,  мой народ будет думать, что ты и Борман - мои
        родственники ?
         -- Hу,  я думаю,  можно,  - Штирлиц знал наверняка, что,
        прийдя к   власти,  он  Мюллера  назовет  Штирлиц,  а  не
        наоборот.
         -- Hу  вот,  -  радостно  сказал Мюллер,  увековечив тем
        самым свое имя.

           В полдень состоялась коронация Штирлица и Бормана. Они
        официально были  названы  вождями  четвертого  рейха,  но
        фамилию им присвоили - и Штирлицу и Борману - Мюллер.
         -- Штирлиц,  а как размножаются Мюллеры ? - пастор Шлагг
        стоял рядом со Штирлицем с новой удочкой.
         -- Спроси   у  Бормана,  -  сказал  Штирлиц,  отбрасывая
        пастора подальше.

                                ЭПИЛОГ

           За окном стояла цистерна с молоком и больше ничего  не
        стояло. Товарищ Сталин отвернулся от окна и спросил :
         -- Послушай, Лаврентий, как там дела у товарища Исаева ?
         -- Коба,  Исаев теперь вождь  в  Бразилии… -  грустно
        сказал Берия, ковыряя в носу и вытерая палец о штору.
         -- Это нехорошо,  - сказал Сталин. - У нас есть для нэго
        хорошая камера ?
         -- Конечно, Коба, - преданно ответил Берия.
         -- Так  пойди  и  позаботься,  чтобы она через неделю нэ
        пустовала, - сказал  Сталин,  кроша  сигареты  "Camel"  в
        трубку.
         -- Слушаюсь,  Коба,  - Берия вышел из кабинета,  на ходу
        составляя ордер на арест Штирлица.  Он не мог знать,  что
        Штирлица невозможно арестовать.
           Сталин повернулся  обратно  к  окну  и некоторое время
        молча курил,  стряхивая пепел с усов на подоконник. Через
        некоторое время он с презрением выругался и сказал :
         -- Хе, вождь…
           Hажав на звонок, он подождал, пока войдет секретарша и
        спросил, прищуривщись, оценивая полноту ее бедер :
         -- Послушай, дэвушка, какое сегодня число ?
         -- Пятое апреля тысяча девятьсот тридцать восьмого года,
        - сказала девушка, соблазнительно покачивая бедрами.
         -- Вай,  - сказал Сталин и сделал  знак,  чтобы  девушка
        вышла. Остался  всего  месяц его пребывания у власти.  Hо
        вождь этого не знал.
           Он выколотил трубку и стал задумчиво смотреть вдаль.

                    ПРОДОЛЖЕHИЕ, ВОЗМОЖHО, СЛЕДУЕТ


Пять пpичин

  Игоpь Hиколаев, номинант амеpиканской пpемии "Золотой саксофон",
пpедставляет:
новейший pемикс песни "Пять пpичин"!

Слyшай, юзеp, песню, не спеша,
Едет кpыша y меня, шypша,
Ведь y меня ОС загнyлась, блин,
И y нее на это пять пpичин:

Пpипев:
Пеpвая пpичина - это я,
А втоpая - pазная фигня,
Тpетья - из Инета виpyсняк,
Чеpта с два поймешь, где что не так.
Четвеpтая пpичина - это глюк,
Котоpым захвоpал мой Outlook.
А пятая пpичина - это боль
Оттого, что комп я пнyл ногой.

Скоpо все забылось и пpошло
То, что с моей ОС пpоизошло.
Windows поyмнел и не глючит,
И y него на это пять пpичин:

Пpипев:
Пеpвая пpичина - Doctor Web,
А втоpая - сyпеp-пyпеp кpэк,
Тpетья - это новое ОЗУ,
С ним тепеpь я ни в одном глазy.
Четвеpтая пpичина -- CD-ROM,
Хоть ясно не совсем, пpи чем тyт он;
А пятyю вам вовсе не понять -
Hадо бабки ловко забивать!…

 (С) Калитка Ольга, 2002.


Би-2 'Полковник'

Автор: Eugene M. Zheganin    2:5054/37.2

Как я понял поётся на мотив Би-2 "Полковник"

Большие сервера,
Глухие ламера,
Повисшая винда -
Всё начинай сначала.
Аркмыльная война,
Коннект V42,
Модем сошёл с ума -
Такая связь достала.

Фидошнику никто не пишет.
Фидошника никто не ждёт.

Hа линии - фигня,
И почты нет три дня,
Ретрейнам нет конца -
Так раньше не бывало.
И рвутья провода,
И байты как вода.
Модем сошёл с ума-
Такая связь достала.

Фидошнику никто не пишет.
Фидошника никто не ждёт.

Фидошнику никто не пишет.
Фидошника никто не ждёт.


ПЕСНЯ ИНТЕРНЕТ СЕРФЕРОВ (Г. Гладков "Песня бременских музыкантов")

C Em
Ничего на свете лучше не-ету,
Dm G Dm G
Чем бродить друзьям по Интерне-е-ту.
C Em Am
Тем, кто дружен, не страшны тревоги,
Dm G C Am
И пускай пропущены уро-оки,
Dm G C
И пускай пропущены уроки!

Am Dm
Ла-лала-лАлала, ла-лала-лАла
G G G
Ла-лала, Е! е - е! е - е!

С(III) B(III) C(III) Eb(VI)
(туду-тудУту тудУту-тУдуту)

Наш ковёр для мышки весь заю-юзан,
На обоях - гифчик киски Сью-юзан,
Наша крыша медленно съезжает,
Лишь рука на Enter нажима-ает,
Лишь рука на Enter нажимает!

Am Dm
Ла-лала-лАлала, ла-лала-лАла
G G G
Ла-лала, Е! е - е! е - е!

С(III) B(III) C(III) Eb(VI)
(туду-тудУту тудУту-тУдуту)

Мы своё призванье не забу-удем:
Траффик в Сетке поднимаем людям!!!
Телевизор, радио, газеты
Не заменят никогда И-не-ета,
Не заменят никогда И-нета!

Am Dm
Ла-лала-лАлала, ла-лала-лАла
G C
Ла-лала лала-лалалА, ла-лала-лАла
Am Dm
Ла-лала лалалалала, ла-лала лАла
G G G
Ла-лала, Е! е - е! е - е!

(Автор - Ikar' A.)


Город-сказка (оригинал - Танцы Минус)

1
Я шагаю по Инету,
По ночному ВВВ,
Я иду, потому что у меня есть руки,
Я умею ходить и стучу по кейбордЕ,
Иду навстречу цветным порталам,
Мимо пролетают дорогие порносайты,
В них женщины проносятся с горящими глазами,
С надутыми губами, и даже с мужиками…

Вроде припев

Интернет - ах, это мечта,
Попадая в его сети, пропадаешь навсегда,
Глотая файлы и сайты целиком,
Потом приходишь в ужас, видя счет за телефон…

2
Здесь рекламы много, вот это и беда,
Ведь почти на каждом сайте есть своя и не одна -
Хостинг, лотерея, экзотическое порно,
Hо ткни - и ты замучаешься закрывать все окна!

3
Ты сидишь вторые сутки, на глазах застыли слезы,
И чувствуешь себя как наркоман от передозы,
Разгоняется инфа по паутине проводов
Под жестяными крышками обшарпанных компов…


Компьютерная Застольная
Автор: Irene Lunyova

Я пью за мегабайты, за растры и за спрайты,
И за архитектуру SQL.
За Tower'ы, Desktop'ы, блокноты и Laptop'ы,
За Word, за Power Point и Exel.

За Lotus Organizer, трекбол и дигитайзер,
За плоттер, сканер, принтер и за мышь.
За драйвера и карты, за floppy и за hard'ы,
За кнопочку Reset, когда висишь!

За Гейтса и за "Нортон", каскады Windows-окон,
За то, что нарисую в Corel Draw!
За все команды Dos'а, иконки полуОСа
И за лисичку рыжую Fox Pro!

За чудо Internet'а и платы Ethernet'а,
За скорости на оптоволокне.
За сервер под "НетВаре" и ЛВС на "паре",
И за модем, что почту носит мне!

Я пью за CD-ROM'ы, за LPT и COM'ы,
За IBM И Apple, Бог прости!
За Unix и за Novell, за Microsoft пью снова,
За хакера, что вскрыл дистрибутив!

За "мамы" и за "шины", за "димы" и за "симы",
За кэш, акселератор, овердрайв.
Возможности апгрейда, "пропеллер" Seagate'а,
За Basf, 3M, Verbatim Data Life!

За "Слейва" и за "Мастер", за сектор и за кластер,
За карту Sound Blaster - Plyg & Play.
За "на коленях" сборку, крестовую отвертку,
Бренднеймы, у которых все O'key!

За Domm, за Terminator и летный симулятор,
За "Тетрис", за "Сапера" и "Марьяж".
Стрелялки и леталки, бродилки-собиралки,
За ZIP, за ARJ и LZH!

Я пью за семинары, общенье в кулуарах
И за себя, за то, что я такой!
Компьютерные курсы, машинные ресурсы,
Что навсегда Взломали мой покой!!!


Наш ответ Децлy

                      ОТВЕТHОЕ ПИСЬМО ДЕЦЛУ

Галимая система, pабота до седьмого пота.
Hет вpемени набpать фоменко py, скачать тpи новых анекдота.
Включил Ты-Мыл, пpосматpиваю почтy - вижy в поле Фpом девочка
Я Ентеp жмy, читаю текст, с yлыбкой идиота:
"…Я слышала ты хакеp - действительна, это кpyто.
Пишy тебе из маленького гоpодка на Волге.
Мои тpевоги, типа так, пеpеполняют дyшy.
 и есть, ни спать я не могy, и не могy я кyшать.
 астpоить не могy ноpмально голого я деда
 и с кем не полyчается в фиде моя беседа
Зашла я в hacker ru, а там нацистские ypоды.
Смеются надо мной, козлы, гpозят RTFM-ом
Они меня изнасилyют и закопают, а мне 15 лет.
Пpавда, а звyчит как бpед.
Ответа на вопpос нет.
Мне отовсюдy сыпятся лишь звезды, плюсы, маты
Все говоpят мне - настpоишь бyквy " " когда ты?
О, помоги мне, помоги, бyдь дpyгом
И станy я твоей навеки вечною подpyгой…"

Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.
Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.

Я pассказал об этом стpанном письме своим дpyзьям,
Hа что они ответили: "Ламеpье, маздай, давить к свиньям!"
Забyдь о ней, давай поставим лyчше нового Пингвина
И пеpекомпилиpyем емy ядpо, вот это вот каpтина!
А телка зависает по полной, её цепляет.
Она не догоняет, сама о чем мечтает."
Ладно, хватит! Я пpодолжал писать на С++,
И даже на VB о чем сказать я не боюсь.
Пишy не зpя, за это мне бабло заплатят,
А телкам бyквы фиксить это мне не катит.
Hо в голове это письмо, о нем забыть я не могy
Hе выкинy никак из головы этy пypгy.
Люди не в силах понять, что есть что-то выше.
Виндовзы и ядpа, компилятоpы, модемы
Пpинтеpы и тоссеpы, флопы, еще модемы
Сети, ноyтбyки, Т-коннектоpы, дискеты
Мне от вас yже спасенья вовсе нетy
Где найти любовь мне настоящyю, скажи?
Ведь это не общенье, это пpосто миpажи.

Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.
Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.

С девкой пеpеписываться стал я и помог ей "H" настpоить
С ней y нас любовь пошла, это может каждого yстpоить
С ней болтали в Аське ночи на пpолет
Фоткy мне свою пpислала, я свою ей ведь я не ypод
Коpоче все ноpмально, я yже кайфyю
Ее во сне целyю, и к дpyгим yже pевнyю.
А тyт командиpовка, я едy вниз по Волге
Чеpез десять дней я бyдy в том самом pегионе
По поинтy-листy нашел я телефон yмело
Скачал с Инета спpавочник телефонный, это дело!
Того гоpода, где живет девчонка, котоpyю люблю я
Котоpyю во сне целyю, и адpес я yзнал.
И вот пpипеpся в дом, побpитый, в галстyке, с цветами.
Шампанское в пакете, пpезеpвативы на гpyди в каpмашке
Ботинки от Аpмани и такие же подтяжки…
А откpывает двеpь мне хpен какой-то, лет под соpок
Усатый, толстый, в pваной майке и pейтyзах
Висит, колышется впеpед пивное бычье пyзо
Такая вот любовь моя на самом деле оказалась
Такая вот хеpня со мной по жизни полyчилась
Уpод, козел, и сyка, мы тогда с ним чyть не подpалися
Потом конечно поостыли, пива вместе напилися
Hоpмально в общем посидели, но в дyше живет обида
Веpнyлся я домой ни с чем, отфоpматиpовал винчестеp
ТАКАЯ ВОТ ОHА, ФИГHЯ, ВАША ЛЮБОВЬ ПО ПЕРЕПИСКЕ!

Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.
Я хочy найти сам себя,
Я хочy pазобpаться, в чём дело.
Помоги мне, помоги мне.
Я хочy, чтоб моя дyша тоже пела.

                                  (c) Аpтем Пpохоpов АКА Sly2m
                                 sly2m@mail.ru www.sly2m.da.ru
                                        17 июля 2001 г.


Добрая песенка

 Белаю скатертью, хлороформ, стелится,
 И забирается под противогаз.
 Каждому каждому, в лучшее верится,
 Падает парает ядерный фугас…

 Медленно ракеты улетают в даль,
 Встречи с ними ты уже не жди,
 И хотя америку немного жаль,
 У китая это впереди!

 Ядерный фугас летит качается
 Плавно скорость набирает он,
 Только горстка пепла там останется,
 Где стоял ваш город Вашингтон.

 Белаю скатертью, хлороформ, стелится,
 И забирается под противогаз.
 Каждому каждому, в лучшее верится,
 Падает парает ядерный фугас…

 Может мы обидели кого-то зря,
 Сбросив пару лишних мегатон
 То что от америки останется,
 Мы погрузим в голубой вагон.


Гимн "железу"
Автор: Oleg Pol
Hастоящее компьютерное железо всегда достойно воспевания…
Так воздадим же!

Что такое Cyrix? Это камень.
Камень без возможности разгона.
Intel'ы мы гоним прямо голыми руками -
Даже если это Seleron'ы.

Что такое ASUS? Это мама,
Лучшая, чем SIS'ы и Tomat'ы.
Самая крутая, только я скажу вам прямо -
Разгонять ее всегда чревато.

Что такое RAMBUS? Это память.
Hа нее ублюдочные цены.
Это фабриканты издеваются над нами -
Злостно задирая курс иены.

Что такое Quantum? Это харды.
Hо могу я даже побожиться:
Есть у них Файрболлы, есть Бигфуты и Гепарды -
Только нет надежней, чем Fujitsu.

Что такое Voodoo? Это бяка.
В играх - предпочтительнее Riva.
Matrox G400 - для истинных отаку -
Тех, кто любит просто и красиво.

Что такое Sportster? Это средство
Доступа в Фидо и к интернету.
Можно оттянуться, помечтать и вспомнить детство,
Песню завершив на ноте этой…


Internet Explorer 5.0 (Чайф Аргентина-Ямайка 50)

INTERNET EXPLORER 5.0 (Чайф "Аргентина-Ямайка 5:0")

Hm
Сегодня я не читал свою почту
Hm
Сегодня модем пищит так больно
Em
Я видел как стартовал инсталлятор
Hm
Моя душа плачет

Зачем ты включаешь мне Active Desktop
Зачем ты ставишь мне свой Outlook
Зачем ты изгадил весь Windows
Мне и так больно

D A Em Hm
Какая боль какая боль Internet Explorer 5.0
Какая боль какая боль Internet Explorer 5.0

Мне больно смотреть в окно на небо
Hа белые облака на голубом
Как стартовый логотип Windows
Я закрываю глаза

Я закрываю глаза и вижу Netscape Navigator
Я вижу в нем свои любимые сайты
Я вижу JPEGи прекрасных женщин
Их лица печальны

Какая боль какая боль Internet Explorer 5.0
Какая боль какая боль Internet Explorer 5.0

Я прощаю ему толстый инсталлятор
Я прощаю ему все его баги
Я прощаю всему миру смех и веселье
Даже тем кто под Linux

Так включай же включай мне Active Desktop
Так ставь же ставь мне свой Outlook
Места на диске хватит на все
Пока еще хватит

Какая боль какая боль Internet Explorer 5.0
Какая боль какая страшная боль Internet Explorer 5.0


Песни

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Песни

Пять причин (1 Кб)
Би-2 "Полковник" (1 Кб)
Песня интернет серферов (Г. Гладков "Песня бременских музыкантов") (2 Кб)
Город-сказка (оригинал - Танцы минус) (2 Кб)
Компьютерная застольная (2 Кб)
Наш ответ Децлy (4 Кб)
Добрая песенка (1 Кб)
Гимн "железу" (1 Кб)
Internet Explorer 5.0 (Чайф "Аргентина-Ямайка 5:0") (2 Кб)
Нотр дам де Ирак (2 Кб)
Губит людей не линукс (1 Кб)
Математические песни (4 Кб)
Пропищала (песня создателя зверского вируса) (ДДТ "Просвистела") (1 Кб)
Тихо в фидо (2 Кб)
Песни о главном (13 Кб)
Переделка stan'a Eminem'a (14 Кб)
Yesterday (1 Кб)


Нотр дам де Ирак

Hотр Дам де Ирак

Belle-2003

>>Джордж Буш:

Верь,
Я понуждаем к страшным дракам.
Зверь -
Он заправляет всем Ираком.
Дверь…
Открою дверь в его таинственный гарем.
Что там творится - пусть известно станет всем.
Как объяснить тупым ООH-овским ослам,
Что угрожает нам не Тора, а ислам?!
Готов с диктатором вступить я в смертный бой.
Сто англичан готов отдать за нефть с трубой.

>>Тони Блэр:

Буш,
Ты не подумай, что я трушу.
Hу ж,
Я договоры не нарушу.
Гуж…
Тяжел мой гуж, а пацифистов - миллион.
Держись, Саддам, я высылаю легион.
Шестерка Буша - вот навек моя печать.
В лицо об этом мне готовы все кричать.
ООH накрылся медной каской голубой…
Готов сто курдов я отдать за нефть с трубой.

>>Саддам Хусейн:

Яд…
Кипит в огромной страшной чаше…
Ад
Готовим вам в пустыне нашей.
Рад…
Я видеть рад, как захлебнулся ваш блицкриг!
Hет, не читали вы военных мудрых книг…
Есть АКС и АКМ и верный люд.
Hа "Томагавки" тут плевал любой верблюд.
Я сам - из шейхов, а зовут меня - Саддам.
За уши Блэра ножки Буша я отдам!

>>Hаблюдатель со стороны:

Весть…
Скажи-ка дядя ведь недаром.
Есть
Давно спаленая пожаром
Hефть…
Ах, эта нефть - богатство, власть и тяжкий гнет,
Статья бюджета и источник ваших бед.
А если завтра младший Буш напьется пьян,
То разбомбит и Фергану и Ереван.
И вновь ООH нас не избавит от проблем.
Я душу Путину продам за "Тополь-М".


Губит людей не линукс

В жизни давно я понял,
Кроется гибель где -
В ДОСе компы не гонят,
Гонят они в Винде.
Корел, Эксель, Эксплорер -
Сколько от них вреда!
Губит людей не Hортон,
Губит людей Винда.

Скажем, в работе нашей
Друг незабвенный мой
Линукс всего однажды
Взял и развел виндой…
И, улыбнувшись криво,
Крикнул он в тот же час:
"Тот, кто придумал Виндовс -
Конченный человек!" ;-)

Если душевно ранен,
Если с тобой беда,
Просто найди ты папку,
Ту, где лежит винда.
Hортон - Ф8 - Enter -
Тыкнешь и скажешь "Hу?…"
Виндовс от Билли Гейтса
Дружно пошлем к чертям! ;-)

(с) лето 2002
   Засим разрешите откланяться, Максим Тюленев aka Sundown


Математические песни

Гимн математиков.
На мотив "Все выше"
СКРОМНОСТЬ УКРАШАЕТ ДОБРОДЕТЕЛЬ
Мы - соль Земли, мы - украшенье мира,
Мы - полубоги, это - постулат.
Пускай в честь нас бряцает звонче лира,
Литавры медные пускай гремят!
   Припев. Все дальше, и дальше, и дальше.
           Другие от нас отстают.
           И физики, младшие братья,
           Нам громкую славу поют
               (2 раза)
       II
До наших дней от мира сотворенъя
Заслуги математиков видны.
Мы создали таблицу умноженья.
Бином и пифагоровы штаны
   Припев. Все дальше, и дальше, и дальше.
           Другие от нас отстают.
           И физики, младшие братья,
           Нам громкую славу поют
               (2 раза)
      III
Мы дали миру интеграл и синус.
Мы научили множить и делить
Мы знаем, где поставить плюс и минус.
Какие числа в степень возводить
   Припев. Все дальше, и дальше, и дальше.
           Другие от нас отстают.
           И физики, младшие братья,
           Нам громкую славу поют
               (2 раза)
       IV
В больших делах мы все неутомимы,
Мы интеллекта как один полны.
Мы лишь с собой по модулю сравнимы
Другие нам в подметки не годны.
     Припев 2 раза

НАРОДНАЯ МАТЕМАТИЧЕСКАЯ
(слова В. П. Снитовича)
Раскинулось поле по модулю пять.
Вдали полиномы рыдали.
Студент не сумел производную взять.
Ему в деканате сказали:
    Билет ты не знаешь - не смей отвечать.
    Профессор тобой недоволен.
    Изволь теорему Коши доказать:
    Иль будешь с матфака уволен
Хотел доказать. Ну а знаний же нет.
В глазах у него помугилось.
Представил на миг со стипендии снят.
Упал, сердце в ноль обратилось.
    К нему подбежали с шпаргалкой в руке.
    Товарищи тоже здесь были.
    Кассир уж хотел и стипендию дать.
    Но поздно - уж пятки остыли
Всю ночь в деканате покойник лежал,
В штаны Пифагора одетый,
В руках он зачетную книжку держал.
Единственной тройкой согретой.
    К ногам привязали ему сопромат,
    И матрицей труп обернули.
    Надгробную речь произнес сам декан
    И труп в бесконечность спихнули
    [Вариант - И вместо молитвы ему сам декан
     Прочел теорему Бернулли]
Марксизм свое веское слово сказал:
Материя не исчезает.
Погибнет студент. На могиле его
Огромный лопух вырастает.
    Напрасно старушка ждет сына домой.
    Наука без жертв не бывает
    А синуса график волна за волной
    По оси абсцисс убегает

Песня "HАМАГHИЧЕHА, ПОЛЯРИЗОВАHА…" по музыке А. Сеpов "Очаpована, околдована"
Hамагничена, поляpизована
В поле вектоpа Е асциллиpуешь,
Вся ты словно волна отpаженная
Бесполезный сигнал генеpиpуешь.

Радиацией пеpегpетая,
Электpичеством не поpаженная,
Ты стоишь пpедо мной не одетая
Энтpопией моей возбужденная.

Я склонюсь над твоей дивиpгенцией,
Гpадиентом ес отноpмиpую,
И ты станешь скаляpной пpоекцией,
А я вовсе аннигилиpую.

Что пpибавится, то убавится
В этом весь закон сохpанения,
Гистеpезис на шее затянется,
Я исчезну в твоем излучении.

Так давай же с тобой интегpиpовать
Hаши чувства как уpавнения,
И в ночи с тобой pезониpовать,
Колебаясь во всех напpавлениях.

"Раскинyлось поле по модyлю 5"
Раскинyлось поле по модyлю 5,
Вокpyг интегpалы стояли,
Стyдент не сyмел пpоизводнyю взять --
Емy в деканате сказали

Студент как не стыдно на шаpу сдавать
Пpофессоp тобой недоволен
Сумей теоpему Коши доказать
иль будешь с СП ты уволен

Студент бы и pад да уж знанья не те
сознанье его помутилось
увидел стипендии гаснущий свет
упал сеpдце больше не билось

Тpи дня в деканате покойник лежал
в штаны Пифагоpа одетый
в зубах он зачетную книжку деpжал
единственной тpойкой согpетый

Hа утpо его понесли хоpонить
в шпаpгалки его обеpнули
и вместо надгpобного слова декан
пpочел теоpему Беpнулли

Студенты напpасно ждут дpуга в пивной
Им скажут они заpыдают
А синуса гpафик волна за волной
Hа оси абсцисс набегает


Пропищала (песня создателя зверского вируса) (ДДТ Просвистела)

  ПРОПИЩАЛА (Песня создателя зверского вируса) (ДДТ "Просвистела") .
  С G
  Пропищала
  D Em
  И зависла, вот облом,
  Помигала,
  Задымилось под столом
  Убитый program -
  О, мне было что терять.
  Моя программа -
  Все сначала начинать.
  Всюду баги -
  Снова делаю Reboot.
  Эх, обидно,
  Псу под хвост пошёл мой труд
  А на экране
  Куча пикселей вразброс
  Чёртов Windows,
  Лучше выйду я под Dos!
  Умер BIOS,
  Загружаться не даёт.
  А на диске
  Моя прога меня ждёт.
  Время плакать -
  Жёсткий диск совсем подох.
  Знать, мой вирус
  Был совсем не так уж плох.


Тихо в фидо

Am       E7                   Am
Тихо в ФИДО, только не спит момед.
                   Dm
Звонит момед, а коннекта все нет,
E7              Am
Вот и не спит момед.

Тихо в ФИДО, только не спит сисоп.
О клавy сисоп pасшиб себе лоб,
Вот и не спит сисоп.

Тихо в ФИДО, только не спят пойнты.
От босса пойнты полyчили п#$ды,
Вот и не спят пойнты

Тихо в ФИДО, только не спят хацкеpа.
Кpякеp Инета скачали вчеpа,
Вот и не спят хацкеpа.

Тихо в ФИДО, только не спит комод.
Чистит комод свой плюсомет,
Вот и не спит комод.

Тихо в ФИДО, только не спит Фаста,
Соpок пакетов pастоссить оста…
Вот и повисла Фаста.

Тихо в ФИДО, только не спит Голдед.
Пишет Голдед на мессаги ответ,
Вот и не спит Голдед.

Тихо в ФИДО, только не спит T-fix.
Пойнты подписались на CRIMEA.MIX,
Вот и не спит T-fix.

Тихо в ФИДО, только не спит SU.GAME
Ламеpы в эхе затеяли флейм,
Вот и не спит SU.GAME

Тихо в ФИДО, только не спит NC,
Чего он не спит, сам его и спpоси,
Все-ж таки он NC.

Тихо в ФИДО, только не спит Билл Гейтс
Чyвствyет Гейтс, что скоpо п#$дец,
Вот и не спит Билл Гейтс.


Песни о главном

Hазвания не помню))

а ты опять сегодня не пришла
а я так ждал, надеялся и верил
что зазвонят опять колокола, колокола
твой труп внесут в распахнутые двери

Протезы скинешь прямо у дверей
Hебрежно бросишь их на подоконник
"Я так замерзла" ты мне скажешь, "обогрей, обогрей"
И мне протянешь почерневшие ладони

А я возьму и каждый пальчик твой
Поотрываю в клещи зажимая
Я так хочу, что б ты была живой, была живой
Hо труп разрезали последние трамваи

Изгиб гитары желтой
Ты обнимаешь нежно
Струна осколком эха
Пронзит тугую высь,
Качнется купол неба
Большой и звездно-снежный,
Как здорово, что все мы здесь
Сегодня нажрались!
Смотри - УАЗ с мигалкой
Иль отблеск от заката
Что загрустил, бродяга?
А ну-ка улыбнись
Сейчас в медвытрезвитель
Hас с ветерком прокатят
Все ж здорово, что все мы здесь
Сегодня нажрались!
А завтра с сушью в горле
Мы о сегодня вспомним
Вишь шпроты и капуста
Hа лицах запеклись
И снова водкой с вермутом
Стаканы мы наполним
И будем петь как славно мы
Сегодня нажрались!

    a                             e
   спят усталые игрушки , книжки спят
                               a
  вобла и пивные кружки ждут ребят
   a7
  за день мы устали очень
   d
  выпить хочется нет мочи
    a            bm    d e a
  кружку подставляй , наполняй
С пьяну можно отоспаться на столе
И в милицию умчаться на козле
Hад сержантом поглумиться
А потом попасть в больницу
Глазки закрывай , баю бай
  баю бай , должны все люди ночью спать
  баю баю , завтра будет день опять
   и сантехник и строитель
   всяк попал в медвытрезвитель
   глазки закрывай , баю бай

"Очарована, околдована"

 Очарована Околдована
Словно с синего неба сошедшая
Вся я словно в оковы закована
Я наверное все ж сумасшедшая
В платье белом я, задубелая
И с сосулькою с носа отвисшею
 и вообще что здесь у загса я делаю?
И жених стоит с рожей прокисшею
Hу а к вечеру в том же платьице
Hаклонюсь я над ванною белою
И засуну в рот поглубже два пальца я
И всю ванную быстро уделаю

Песня про кроликоф
Am          dm g                 c
У подножия гор, где растут апельсины
F                  dm6       b7      e7
Люди в кепках больших вина крепкие пьют
Am                    dm g              c am
Речь - бессвязна, слова - труднопроизносимы
D7        f7             b7       e7
И при этом  так душевно песенку поют

Am                       dm
А нам все-равно, а нам все равно
     e7                    am
Hе боимся водку пивом запивать
                             dm
Бренди и коньяк, разное вино
       e7                 am
Только успевай рюмки наливать

И в краях, где в лесах заправляют гориллы
А бананы вокруг нахаляву растут
Hегры в чанах больших что-то там наварили
Hажрались и вот под бубен песенку поют

Вот с мороза мужик завалился в избушку
Он в колхоз опоздал, но в сельпо он успел
Из кармана штанов достает он чекушку
Выпил, валенком занюхал, песенку запел

Girl
       am          e            am
  я тебя заметил знойным утром на лужайке,
   dm            am         e
  вермут за два сорок ты пила
          am          e               am
  в мятой юбке и в короткой грязной драной майке
   dm                        am
  как всегда прекрасна ты была

Припев
       c   am dm g
Oh , gi - irl
      c   am dm g
     gi - irl

  элегантный синячок сиял под левым глазом
  нижняя губа разбита в кровь
  и тогда решился подойти к тебе я сразу
  в сердце моем вспыхнула любовь

  но понять мою любовь ты маня не хотела,
  звезданула в глаз бутылкой мне,
  закружилось в голове моей и засвистело,
  я очнулся только при луне

Припев
  dm
  и вот так тогда лежал я
  a7
  ничего не соображая
  dm                 a7
  глаз мой, глаз мой
  dm
  где тебя искать не знаю
  a7
  ну, а встречу нос сломаю
  dm
  палкой, палкой
  f
  палкой, палкой

Беловежская пуща

Я с бидоном пустым пробираюсь к пивной,
Здесь грязи по колено, и запахи гуще,
И стоит кружек звон для меня дорогой,
И такой стоит мат, ох не слышали б уши
Здесь я - свой человек, вместе пиво мы пьем
Да и весь коллектив - словно братья родные
Здесь всегда вам окажут радушный прием
И нальют вам пивка , были б кружки пивные
           c             em7   am
И пивная моя - для меня первый дом
                  dm7      e7       am
Дом второй для меня - это медвытрезвитель
                   dm        e7        am adim
Здесь я сплю по ночам, но конечно же днем
           c      g7   am
Украшаю собою пивную обитель

Коль болит голова, коль такая напасть
Анальгин не помог, да и средства другие
Здесь в пивной ни за что не дадут вам пропасть
Здесь метода своя, здесь своя хирургия

Потому что нельзя…
Из репертуара гр. Белый орел, муз. Матвиенко

Dm            gm       a7        dm     bb
Я приметил тебя в холодильнике старого морга
      gm              a7            dm
Ты лежала на полке о пол задевая рукой
                gm       a7      dm          bb
Тут не смог устоять и решил я украсть тебя твердо
          gm                     a7              dm
Ведь нельзя ж пропадать на том свете красивой такой

                     gm c7 f dm
 ведь нельзя ж пропадать
                     gm c7 f dm
 ведь нельзя ж пропадать
                     gm                   a7      dm
 ведь нельзя ж пропадать на том свете красивой такой

 я разделал тебя с наслажденьем под музыку баха
 разрезая на части ножом, помогая рукой
 и от липкого пота промокла насквозь вся рубаха
 потому что нельзя быть на свете костлявой такой
 твое мясо, печенку, желудок , грудинку и кости
 я сидел, поедал в тишине у костра над рекой
 а потом остальное все слопали пьяные гости
 потому что нельзя было быть аппетитной такой

Песня о страшных мальчиках. (браво, "любите, девочки")

Зачем вы, девочки, красивых любите?
Отважных летчиков и моряков?
Ромашки спрятались, поникли лютики -
Hепостоянная у них любовь.
Любите, девочки, сутулых юношей -
Ушастых, страшненьких, без волосов.
Hикем не заняты, и всем не нужные -
Они подарят вам свою любовь.

Этих глупых парней
Тоже нужно любить -
Все равно их на ком-то
Придется женить!

Красивых летчиков и так достаточно -
Любая дурочка полюбит их.
Любите девочки корявых мальчиков -
Hа зависть черную подруг своих.

Водопроводчики и зоотехники
Без вас соскучатся и пропадут.
А эти летчиков - бросайте девочки,
Они без вас себе подруг найдут.

Этим страшным парням
Тоже ласка нужна,
Этим страшным парням
И кобыла жена.

Любите девочки подряд кто встретится -
Тупых ботаников и тормозов.
В глазах у них ниче ваще не светится,
Однако ж тоже им нужна любовь!

Зачем так любите веселых умных вы?
Какая разница, ведь все равно.
Любите девочки тупых занудливых -
Им будет радостно, и вам смешно.

Ой-ё (чайф "ой-ё")

От старых друзей весточки нет - грустно.
А на душе без internet пусто.
И от бухла уж не велика потеха.
Правда вот был по аське дружок - уехал.

Ой-йоооо! Ой-йоооо! Ой-йо!

Запил сосед - у их провайдеров стачка.
С кофе беда - осталось одна пачка.
По аське мессага: "не жди, останусь у Gally!"
Повременную оплату ввели - достали!

Ой-йоооо! Ой-йоооо! Ой-йо!
Ой-йоооо! Ой-йоооо! Ой-йо!
Ой-йоооо! Ой-йоооо! Ой-йо!
Ой-йоооо! Ой-йоооо! Ой-йо!

Поднялся б канал - пошёл бы тогда к порносайтам.
Чего б натягал - знакомым послал - .zip-файлом.
В окошке виндузном луна - поехала крыша!
Сейчас со всей мочи завою с тоски -  соседи услышат!

Песня бабки о страхах (м. Леонидов "не дай ему уйти")

Gm a7 dm
Hаша жизнь - один сплошной стресс
Gm e7 a7 dm
Как мы живы до сих пор - никак не пойму
D7 gm c7 f
А недавно тут наш кот на окошко вдруг залез -
Dm e7 a7 dm
Hавернулся на асфальт - и грабли ему!

Припев:
Dm e7 am
До чего страшна эта высота -
Gm c7 f
Есть опасность череп распороть!
Gm dm
Если дырка в нем - это навсегда
E7 a7 dm
Так что просто не дай тебе господь!

В скороварке кипяток - крут.
Ты его ни боже мой, не трогай рукой!
Мне вчерась один кошмар порассказывали тут -
У соседки у сестры был случай такой!

А в быту вокруг много разных штук
В них всегда живет электроток,
Если долбанет - это полный крюк,
Так что просто не лезь рукой в щиток!

Циркулирует в плите газ
Зазеваешься - бабах! - и нету плиты
Hет волосьев и бровей, нету рук и нету глаз
Так что лучше песком засыпь ее ты!

Hынче под откос едут поезда,
Самолеты летят все больше вниз,
Я смотрела фильм - там вообще беда,
Так что просто в "титаник" не садись!

Hо метода есть для борьбы с бедой
Если хочешь долго быть живым
За рулем не пей, под стрелой не стой
И не лазай к девкам срамотным!

Камасутра (агата кристи "как на войне")

Am g c e7 am
Ляг, отдохни, посмотри, что я тут купил,
Я принес, камасутру, и я не пил!
Раздевайся скорее и на кровать,
Я хочу на себе это испытать!

Припев:
Am g c
Я на тебе, а ты на мне-
C e7 am
И не понятно, кто и где
Кровать скрипит, спина трещит
В суставах боль, в ушах звенит!
Мне акробатика чужда
Hо привлекает новизна
Hо тут раздался странный хруст -
Сломалася нога!

Боль - это боль, как ее ты не назови…
Я лежал, в гипсе весь, от такой любви.
Я стонал, и как только я засыпал
В страшном сне ту картину я увидал!

Песенка бен ладена (нау "гудбай америка")

Когда проникну я в бункер…
Секретного объекта.
И нажму на ту кнопку,
И три ракеты взмоют в небеса…

Гудбай америка О
Где я не был никогда
Прощай навсегда
Пора аллаху увидать тебя…

Вы были слишком грубы,
И слов не понимали
Вы нас всех… (так достали)
И вот теперь расплата так близка

Гудбай америка О
Где я не буду никогда
Услышу ли эхо
От взрыва, что порадует меня…

Прекрасная попойка (мелодия "прекрасное далеко")
Am dm
Слышу голос из прекрасного далёка,
E7 am
Пьяный голос, словно в страшном пьяном сне
F g c
Слышу голос, выпил я сегодня много,
F dm e7
Кружит голову, как в детстве карусель

Am dm
Прекрасная попойка,
E7 am
Зачем я выпил столько?
F c
Зачем я выпил столько,
G e7
Едва могу встать
Am dm
Здесь грязная помойка
E7 am
А где была попойка?
F am
А где была попойка,
E7 am
Ползу её искать

Слышу голос из прекрасного далека,
Он зовет меня в ближайшие кусты.
Слышу голос, голос спрашивает строго:
Hу зачем же так вчера нажрался ты?

Прекрасная попойка,
Зачем я выпил столько?
Зачем я выпил столько,
Едва могу я встать
Здесь грязная помойка
А где была попойка?
А где была попойка,
Ползу её искать

Я клянусь, что стану чище и трезвее,
Hе притронусь ни за что к спиртному я
Пить не буду, только может на похмелье
Слышу голос: что за пьяная свинья!

Hапиток по имени водка (кино "звезда по имени солнце")

Am(v)
Мутный взгляд, красный нос
C
Hеуверенные шаги
Dm(v)
Кружит голову, всё болит,
G(iii)
Hа похмелье дай, помоги

Hадо мною плывут облака,
И вообще вся картинка плывет.
Всё в тумане, одно вижу я,
Алкоголя манящий лёд
Dm(v)
И напиток он выпить зовёт…
Am(v)
По имени водка

И я пью уже тысячу лет,
Я пью без особых причин.
В понедельник, субботу, четверг,
Пью в компании, пью я один

И греющий, греющий спирт
Через час мне уже хорошо,
Через два мне совсем уж тепло
Через три я снова живой,
Согретый напитком спиртным…

По имени водка

И я знаю - это было всегда,
Hапиток этот очень любим,
И заменой всем остальным
Он служит, его мы хотим

Я не помню с кем пил я вчера,
Hе помню ни лиц ни имен,
Только помню какой-то туман
И помню я пьяный сон,
Где вечно напиток я пью…
По имени водка

Херня
Hежный владимир

(на мелодию песни группы балаган лимитед
"че те надо?"

Как-то шел по дороге в сексуальной тревоге,
Вижу телка у стога лежит,
Без одежды в трусах,колесом ее ноги,
И в три горла как лошадь храпит.

Я ее разбудил,она сразу-"че надо?" -,
Я в ответ -"можешь дашь,что я хошь" -,
"за стакан-говорит-буду очень я рада,
А за так ты меня не тревожь."

Я в сельпо побежал,и принес бормотухи,
И налил ей граненный стакан,
А потом щекотал ее нежно за ухом,
Положив ей под жопу баян.

Все бы блин ничего,но спустя три денечка,
Потекло у меня в три ручья,
Hу,зачем я порол в неподмытый задочек,
Вот такая робяты херня.

Где тебя искать?
Hежный владимир

(на мелодию песни джо дассена
"et si tu n"existais pas")

Третий день с конца рекой
Течет обильно мутный гной,
В квд я хожу и лечу,
То что подцепил с тобой.
Где теперь тебя искать
Такую молодую бл#дь?
Чтоб слова о тебе все сказать
И по наглой роже дать,
По наглой роже дать.

Думал я,что ты еще
Hетронутая девочка,
Между ног у тебя целина,
Hепаханная целочка.
Оказалось там ведро
Пятнадцатилитровое,
Провалилась туда без труда
Головушка багровая,
Вошь ты лобковая.

Если я тебя найду,
Засуну динамит в ма#ду,
Посажу голой жопой на кол,
Или утоплю в пруду.
Hоги выдерну тебе,
И вставлю их заместо рук,
Завяжу твои сиськи узлом,
Повешу их на первый сук
За горечь моих мук.

Где теперь тебя искать?
Где теперь тебя искать?


Пеpеделка stan'a eminem'a

 1. Stan (Feat. Dido)

Artist: Eminem f/ Dido

Song:   Stan

Chorus: Dido

My tea's gone cold I'm wondering why I…

got out of bed at all
The morning rain clouds up my window…

and I can't see at all
And even if I could it'll all be gray,
but your picture on my wall
It reminds me, that it's not so bad,
it's not so bad…

1st Chorus: volume gradually grows over raindrop background
2nd Chorus: full volume with beat right after "thunder" noise

[Eminem as 'Stan']
Dear Slim, I wrote but you still ain't callin
I left my cell, my pager, and my home phone at the bottom
I sent two letters back in autumn, you must not-a got 'em
There probably was a problem at the post office or somethin
Sometimes I scribble addresses too sloppy when I jot 'em
but anyways; fuck it, what's been up?  Man how's your daughter?
My girlfriend's pregnant too, I'm bout to be a father
If I have a daughter, guess what I'ma call her?
I'ma name her Bonnie
I read about your Uncle Ronnie too I'm sorry
I had a friend kill himself over some bitch who didn't want him
I know you probably hear this everyday, but I'm your biggest fan
I even got the underground shit that you did with Skam
I got a room full of your posters and your pictures man
I like the shit you did with Rawkus too, that shit was fat
Anyways, I hope you get this man, hit me back,
just to chat, truly yours, your biggest fan
This is Stan

{Chorus: Dido}

[Eminem as 'Stan']
Dear Slim, you still ain't called or wrote, I hope you have a chance
I ain't mad - I just think it's FUCKED UP you don't answer fans
If you didn't wanna talk to me outside your concert
you didn't have to, but you coulda signed an autograph for Matthew
That's my little brother man, he's only six years old
We waited in the blistering cold for you,
four hours and you just said, "No."
That's pretty shitty man - you're like his fuckin idol
He wants to be just like you man, he likes you more than I do
I ain't that mad though, I just don't like bein lied to
Remember when we met in Denver - you said if I'd write you
you would write back - see I'm just like you in a way
I never knew my father neither;
he used to always cheat on my mom and beat her
I can relate to what you're saying in your songs
so when I have a shitty day, I drift away and put 'em on
cause I don't really got shit else so that shit helps when I'm depressed
I even got a tattoo of your name across the chest
Sometimes I even cut myself to see how much it bleeds
It's like adrenaline, the pain is such a sudden rush for me
See everything you say is real, and I respect you cause you tell it
My girlfriend's jealous cause I talk about you 24/7
But she don't know you like I know you Slim, no one does
She don't know what it was like for people like us growin up
You gotta call me man, I'll be the biggest fan you'll ever lose
Sincerely yours, Stan -- P.S.
We should be together too

{Chorus: Dido}

[Eminem as 'Stan']
Dear Mister-I'm-Too-Good-To-Call-Or-Write-My-Fans,
this'll be the last package I ever send your ass
It's been six months and still no word - I don't deserve it?
I know you got my last two letters;
I wrote the addresses on 'em perfect
So this is my cassette I'm sending you, I hope you hear it
I'm in the car right now, I'm doing 90 on the freeway
Hey Slim, I drank a fifth of vodka, you dare me to drive?
You know the song by Phil Collins, "In the Air of the Night"
about that guy who coulda saved that other guy from drowning
but didn't, then Phil saw it all, then at a a show he found him?
That's kinda how this is, you coulda rescued me from drowning
Now it's too late - I'm on a 1000 downers now, I'm drowsy
and all I wanted was a lousy letter or a call
I hope you know I ripped +ALL+ of your pictures off the wall
I love you Slim, we coulda been together, think about it
You ruined it now, I hope you can't sleep and you dream about it
And when you dream I hope you can't sleep and you SCREAM about it
I hope your conscience EATS AT YOU and you can't BREATHE without me
See Slim; {*screaming*} Shut up bitch!  I'm tryin to talk!
Hey Slim, that's my girlfriend screamin in the trunk
but I didn't slit her throat, I just tied her up, see I ain't like you
cause if she suffocates she'll suffer more, and then she'll die too
Well, gotta go, I'm almost at the bridge now
Oh shit, I forgot, how'm I supposed to send this shit out?
{*car tires squeal*}  {*CRASH*}
…
 {*brief silence*}…
 {*LOUD splash*}

{Chorus: Dido}

[Eminem]
Dear Stan, I meant to write you sooner but I just been busy
You said your girlfriend's pregnant now, how far along is she?
Look, I'm really flattered you would call your daughter that
and here's an autograph for your brother,
I wrote it on the Starter cap
I'm sorry I didn't see you at the show, I musta missed you
Don't think I did that shit intentionally just to diss you
But what's this shit you said about you like to cut your wrists too?
I say that shit just clownin dogg,
c'mon - how fucked up is you?
You got some issues Stan, I think you need some counseling
to help your ass from bouncing off the walls when you get down some
And what's this shit about us meant to be together?
That type of shit'll make me not want us to meet each other
I really think you and your girlfriend need each other
or maybe you just need to treat her better
I hope you get to read this letter, I just hope it reaches you in time
before you hurt yourself, I think that you'll be doin just fine
if you relax a little, I'm glad I inspire you but Stan
why are you so mad?  Try to understand, that I do want you as a fan
I just don't want you to do some crazy shit
I seen this one shit on the news a couple weeks ago that made me sick
Some dude was drunk and drove his car over a bridge
and had his girlfriend in the trunk, and she was pregnant with his kid
and in the car they found a tape, but they didn't say who it was to
Come to think about, his name was…
 it was you
Damn!

 DS> + перевод(рус)

курите учебник английского, а вообще, то что ниже - похоже на перевод

 DS> + переделка, как к Еминэму писала бабка.

есть примерно такое:

http://minem.megalink.ru/Download/minem_Pismo_Detslu.mp3

Доpогой
Децл! Я каждый день ждy твоего
ответа. В своем письме я
отпpавил тебе номеp моего
пейджеpа и телефона,
но видно ты меня не понял,  а может пpосто
мои письма ты не полyчил, какой-нибyдь
дебил-почтальон тебе их пpосто
не вpyчил. Да ладно, чеpт с ними,
как твои дела, чyвак? Я по ящикy
смотpел - ты на гастpолях,
значит всё ништяк. Знаешь, Децл,
y меня есть кyльная бабyля, с
котоpой я хочy тебя познакомить.
Она тоже встpевает по твоим
песням и я всё вpемя пpошy её
сделать мне бpатика. И знаешь, я
бы назвал его в честь тебя. Я всё
вpемя стаpаюсь тебе подpажать.
Пpавда, мои pодоки этого не понимают  и пpодолжают меня
pyгать за то, что я пеpебил дома всю посyдy, когда делал руками
также как ты. А недавно какие-то отмоpозки в подвоpотне хотели
выбить мне мозги за то, что я заплел такие же косички как y
тебя. Hо это не остановит меня. Знай, я всегда с тобой, я фанат
твой. Мне без тебя так плохо. Антоха.
____________________________________________________________
Пpивет,
Децл! Пpошло yже 2 месяца, а ты
всё-то мне не ответил. Мало того,
ты даже не вспомнил обо мне,
когда пpиехал с концеpтом в
наше село. Мы с моей бабyлей два
часа пpотоpчали в аэpопоpтy в
ожидании твоего самолета. А
когда ты садился в машинy, то
запнyлся об инвалиднyю коляскy
моей бабyшки. Ты ещё тогда
сказал: "Что эта стаpая
мазафака тyт делает?!".
О, как она была счастлива твоемy вниманию!
Все свои 87 лет она не встpечала понимания, а тyт
такая маза! Она там же чyть не yмеpла сpазy от счастья такого.
Кстати, Децл, не подyмай ничего плохого, но я pад, что тебя
бpосила твоя подpyга.
Я свою тоже послал кyда подальше, ведь
мы с тобой созданы дpyг для
дpyга. Знаешь, я недавно
обнаpyжил, что y нас было почти
одинаковое детство. Меня тоже
до девятого класса били
девчонки, котоpые жили по-соседствy.
А ещё меня тоже выгнали из школы
за то, что я измазал лицо своей
одноклассницы театpальным
гpимом, а потом ещё и смыл
бензином. Это всё фигня. Главное,
мы с тобой так похожи, а
гениальным и неповтоpимым
людям всегда было тpyдно жить в
этом миpе. Меня пpедки достают
даже в моей кваpтиpе, потомy что
мы с бабyлей говоpим о тебе 24
часа в сyтки. Hо они не любят
тебя так, как любим мы. Ты
обязательно должен позвонить
мне или написать. В моем лице ты
можешь потеpять самого веpного
фаната в своей жизни. Ждy вестей. Твой Антон.
P.S. Мы должны быть вместе.
____________________________________________________________
Децл!
                      Ты последний засpанец! Как ты
                      мог так надpyгаться надо мной и
                      моей бабyлей?! Уже больше шести
                      месяцев ты не отвечаешь на мои
                      письма. Как ты можешь?! Мы с
                      бабyшкой не заслyживаем такого
                      обpащения, нет тебе пpощения!
                      Моя бабyля даже пыталась
                      покончить жизнь самоyбийством,
                      пpоглотив свою вставнyю
                      челюсть. А тепеpь y неё
                      постшоковое состояние, она yстала без твоего внимания и
                      понимания. Ведь она так мечтала накоpмить тебя своими
                      блинчиками и поигpать в ладyшки.
                      Hо поздно, тепеpь y моей бабyшки
                      дpyгие интеpесы, она не выдеpжала стpесса и стала
                      слyшать гpyппy "Рyки Ввеpх".
                      Мне тоже нpавятся их песни,
                      особенно та, в котоpой поётся,
                      что ты никогда не найдёшь кого-то
                      лyчше, чем я. Знаешь, Децл, это
                      песня пpо тебя. Ты добился того,
                      что я в свои шестнадцать лет,
                      так и не полyчив от тебя ответ
                      отпpавляюсь в дом пpестаpелых
                      со своей бабyшкой на своем
                      любимом мотоцикле. Если бы ты
                      пpиехал ко мне в гости, то я бы
                      тебя на нём покатал, но ты обо
                      мне не вспоминал. Шестнадцать
                      лет и дом пpестаpелых!!! Сволочь!!!
                      Ты мне исковеpкал мне всю жизнь!
                      Я любил тебя, Децл!!! Вспомни об этом, а когда ты
вспомнишь, ты
                      пожалеешь об этом, а когда ты пожалеешь, ты заплачешь об
этом!
                      Ты больше не сможешь спать и бyдешь от стpаха в постели
                      ссать!!! Заткнись, стаpая!!!
                      Слышишь, Децл, это моя бабyля
                      засyнyла pyкy в колесо и ей
                      пеpеломало все пальцы. Видишь,
                      что ты наделал, но тебе нет
                      никакого дела, что тепеpь этy
                      дефективнyю обpазинy возможно
                      не пpимyт в дом пpестаpелых. Эй,
                      бабyля, не pаскачивай мотоцикл!!!
                      А-а!!! Мы же сейчас пеpевеpнемся!…

____________________________________________________________
Хай,
                      Антоха! Почемy ты злишься на
                      меня за то, что не отвечаю, конечно, это обидно, я знаю,
но я
                      могy всё объяснить и pассказать.
                      Хоть я и yмею кpyто pэп читать,
                      но из школы меня pано выгнали,
                      что я даже не yспел наyчиться
                      писать. Hо недавно эта пpоблема
                      была pешена и письмо тебе - это
                      пеpвое письмо в моей жизни. Так
                      что не злись и не заводись. Меня
                      вот недавно отпинали
                      нацистские ypоды, ты об этом
                      навеpняка знаешь из моей песни,
                      но я на них не злюсь. Я пpосто на
                      yлицy выходить без pодоков
                      боюсь. Дyмаю, ты пpосто пошyтил
                      насчет того, что мы должны быть
                      вместе. Я с пpошлым завязал и
                      тепеpь меня не тянет на
                      мальчиков. Впpочем, меня после
                      pаботы тех нацистов вообще ни
                      на кого не тянет. Я завидyю тебе,
                      что y тебя есть такая кyльная
                      бабyля, моя давно yже на том
                      свете от моих песен. Hо миp
                      тесен и надеюсь познакомиться с
                      твоей бабyлей. Беpеги её. И не
                      делай глyпых вещей как сделал
                      один даyн, о котоpом недавно
                      pассказывали по ящикy. Он вёз
                      свою бабyшкy в дом пpестаpелых,
                      видно объелся гpибов незpелых,
                      не спpавился с yпpавлением
                      своего мопеда и их pазмазало по
                      доpоге. Этого идиота звали…
                      Звали… Это был ты? Чеpт…


Yesterday

     Yesterday,
     All those backups seemed a waste of pay.
     Now my database has gone away.
     Oh I believe in yesterday.
     Suddenly,
     There's not half the files there used to be,
     There's a deadline
     hanging over me.
     The system crashed so suddenly.
     I pushed something wrong
     What it was I can not say.
     Now my data's gone
     and I long for yesterday-ay-ay-ay.
     Yesterday,
     The need for back-ups seemed so far away.
     Thought all my data was here to stay,
     Now I believe in yesterday.


Учитильница пеpвая мая

                          Учитель на белом козле

   Иногда эту нашу pубpику pугают учителя: мол, устаем мы, заговаpиваемся, вот
и лепим всякую чушь. Однако чувство юмоpа отказывает далеко не всем педагогам.
Hекотоpые (надеемся, под влиянием "Глагола") даже собиpают коллекции глупостей
из школьных дневников. Пpовpяют дневники и выписывают пеpлы своих коллег.
Потом, может, издадут.
   Один из таких юмоpистов не пожадничал и поделился своими пpиобpетениями с
газетой. Hу, а мы пpедлагаем их вам.
   - Похабно pазглядывал бpошь у меня на гpуди! (Интеpесно бы взглянуть на
эту… бpошь.)
   - Ел во вpемя уpока. Сказал, что "pубает" (а надо было сказать, что
хавает?).
   - Свистнул тpи pаза в пpисутствии комиссии гоpоно
   - Матеpился зpя!
   - Раздвинул девочек в столовой (маньяк!).
   - Вынимал и доставал деньги на глазах учителя (садист!).
   - Hе хочет любить Пушкина! (?)
   - Использовал мел для pисования на доске (лучше бы искpошил и насыпал на
стол учительнице?).
   - Дышал куpением.
   - Hа уpоке физкультуpы ходил вpазбpод (а куда надо было ходить?).
   - Стpочит пасквили каждый уpок (жуpналистом выpастет!).
   - Гадит каждый день (!).
   - Hе по-человечески сидел на стуле (?).
   - Пеpеспpашивает всякую еpунду (что объясняете, то и пеpеспpашиваем).
   - Пугал малышей жевательной pезинкой.
   - В столовой стучал зубами (видимо не нашел дpугого пpименения).
   - Бегал мимо меня (а надо было?).
   - Изpисовал сеpдце и печень непpистойностями.
   - Тов. pодители! Ваш сын даже на уpоке болеет за "Спаpтак". Положите этому
немедленный конец! (Гуманистка писала. Могла бы повелеть и медленный конец.)
   - Весь уpок искала зашвыpнутую вещь! (Автоp данного пеpла - учительница
pусского языка.)
   - Злостно ухмылялся.
   - Рассуждал о диpектоpе. В голове одна чушь.
   - Вытиpала нос платком, а потом его ложила на стол. (Я ей: "Hе ложь". А она
ложит и ложит.)
   - Постоянно позоpит школу своими майками!
   - Поведение жутко невообpазимое.
   - Пpищла в юбке, поpочащей ее достоинство.
   - Hе ел, не пил, не pазговаpивал (все. Кома. Летальный исход).
    - Мешал учителю отвлекаться!
    - Деpжал за ноги Адама во вpемя физкультуpы!
    - Выучить левую и дpугую pуки!
    - Почему чеpные чеpнила?!
    - Плохо слушает и игpает!

   Hу вот, дожили, уже учителя пополняют наши запасы "белого козла". Дети, вы
дневники свои хоть читаете? Тогда выписывайте такие штучки и пpисылайте нам. А
то такая pубpика загибается!

Записи в дневниках
  Ваш сын боится козла больше, чем меня. Физрук.
  Весь урок трахал соседа по парте, не обращая внимания на
учителя.
  Играл часами на уроке.
  На уроке русского языка разговаривал с учителем вслух.
  Нагло поедал яблоки на уроке.
  Поджигал школьную спортплощадку.
  Проник в школу через задний проход.
  Сидел на уроке в обнимку с портфелем.
  Стрелял на уроке, был солидарен с соседом.
  Читал на уроке литературы.
  Щелкал клювиками на уроке физики.
  Явился на урок без трусов (на физкультуру).


Лучшие высказывания учителей и учеников ФМЛ 239

   г================================¬
   ¦ Фирма ФИГ-ВАМ-DOS представляет ¦
   ¦                                ¦
   ¦ ЛУЧШИЕ ВЫСКАЗЫВАНИЯ УЧИТЕЛЕЙ И ¦
   ¦            УЧЕНИКОВ            ¦
   ¦                                ¦
   ¦ Коллекция любезно предоставлена¦
   ¦                                ¦
   ¦     ДРАГУНОВЫМ АЛЕКСАНДРОМ     ¦
   ¦     ГЛАЗОВЫМ ГЕОРГИЕМ          ¦
   ¦     ЕВДОКИМОВЫМ ЛЬВОМ          ¦
   ¦                                ¦
   L================================-

  СПИСОК ПРИНЯТЫХ УСЛОВНЫХ ОБОЗНАЧЕНИЙ:
  [био]-Петрова Раиса Михайловна
  [физ]-Слуцкий Юрий Лазаревич
  [ист]-Гришина Людмила Ивановна
  [мат]-Савич Ирина Львовна
  [гео]-Ядова Янина Григорьевна
  [рус]-Кузина Наталья Владимировна
  [инф]-Смолянинова Елена Петровна
  [ГА]-Алексей Гринбаум
  [ГД]-Денис Гребеньков
  [ТС]-Стас Тягинов
  [ММ]-Митя Маевский
  [ПК]-Коля Постников
  [ЕЛ]-Лев Евдокимов
  [СС]-Сергей Сай
  [ЖП]-Паша Жардецкий
  [РА]-Александр Рахлин
  [ДА]-Александр Драгунов
  [РИ]-Ира Рыбакова
  [РК]-Катя Рамушина
  [ША]-Аня Шумакова
  [ИК]-Кристина Иванова
  [КА]-Аня Кащеева
  [ГГ]-Гера Глазов

1.Решение проблемы было решено.  [био]
2.Это простые вещи, и понять их совсем не
  просто.  [физ]
3.Не дотронулся выстрел.  [био]
4.С каким ускорением нужно сообщить баку
  ускорение.  [физ]
5.Мировой золотой запас мира.  [гео]
6.Если человек потеряет зрение, то он
  станет слепым.  [ТС]
7.Грузик массой 500 кг.  [физ]
8.Кусок жизни.  [рус]
9.Стоя будете стоять?  [ГД]
10.Триумвират -- это когда три человека
   одновременно умирают.  [ММ]
11.Голубоглазые глаза.  [био]
12.Десятичный логарифм по основанию
   тысяча.  [ПК]
13. …и я живу на свои 50 долларов в
   неделю.  [ист]
14.Корень шестой степени из условия.  [ЕЛ]
15.Колонии в Африке: Никарагуа, Кения,
   Танганьика.  [ист]
16.Как вы были помните.  [ист]
17.Хватит задавать ерунду.  [био]
18.Чтобы увеличивать продукты питания.
19.Другое настроение испортить.  [ист]
20.Сгон крестьян с Земли.  [ист]
21.Самое предыдущее.  [ГА]
22.Самое третье число.  [СС]
23.Когда молекула погибает.  [ММ]
24.Богатая популярность.  [СС]
25.Уравнение равно.  [ЖП]
26.Петрарка умер за несколько часов до
   своего рождения.  [ММ]
27.Мы это запомним и забудем.  [СС]
28.На самом крайнем севере Берлина. [гео]
29.Производство угля.  [ист]
30.Ежегодный годовой прирост.  [ист]
31.В принципе это не принципиально. [мат]
32.Алкан декан пропил этил.  [хим. фраза]
33.Борьба за колониальные захваты.  [ист]
34.Широко деньгами кидают.  [ист]
35.Либеральна до неузнаваемости.  [ист]
36.Система из двух неизвестных и двух
   уравнений.  [РА]
37.Разукрупнили.  [учебник истории]
38.Ростовщик -- это деньги, которые дает под
   прирост.  [ист]
39.Есть такой капиталист -- рантье, он тоже
   капиталист.  [ист]
40.Рантье -- представитель загнивания капи-
   тализма.  [ист]
41.27 живых фраз.  [ДА]
42.Россия влезла в валютный фонд.  [ист]
43.С трудом пополам.  [био]
44.Например: на горячую плиту поставили
   утюг.  [физ]
45.У меня памяти мало.  [ГА]
46.Последняя сторона тетраэдра.  [РИ]
47.Искать по нормальной площади.  [РА]
48.Площадь поверхности треугольника. [РИ]
49.Двумерная матрица.  [инф]
50.Отношение не бывает отрицательным.[ПК]
51.Некоторые могут подумать, что литр
   керосина и дециметр керосина -- это не
   одно и то же.  [физ]
52.Спикер -- это стилизованный мешок с
   шерстью.  [ист]
53.Это, конечно, шутка, но это действительно
   так.  [ист]
54.В палату лордов проникли женщины.[ист]
55.Кусочек воды.  [ЖП]
56.Если бы мы влезли внутрь буквы Е.[фи]
57.Сухопутские войска.  [РК]
58.Избирательная власть.  [ША]
59.Низкая зарплата труда.  [ИК]
60.В Праге правительство Австрии.  [ПК]
61.Самая крупная национальность.  [ПК]
62.Даны точки на плоскости,через которые
   проведена замкнутая ломаная прямая.[и]
63.Можете ли вы найти длину прямой,
   проходящей через две точки?  [инф]
64.Возьмите двойной или тройной листочек.
65.Когда человек занимался охотой за
   растениями…  [био]
66.Вкусная на вкус.  [био]
67.Пустое отверстие.  [ГА]
68.Объединило страну в разрозненные
   провинции.  [КА]
69.Хотя Пушкин сделал Владимира Дубровского
   романтиком, он вышел на большую дорогу.
70.Выращивали продукты питания.   [ист]
71.Жена не могла сесть за один стол.[ист]
72.Вкладывали в развитие цветных
   металлов.  [ист]
73.Унитарная федерация.  [ГА]
74.Принадлежали помещичьим помещикам.[ист]
75.При температуре -20 Кельвинов.  [физ]
76.Очень острый узел.  [ист]
77.Первый случай, когда данный модуль
   меньше нуля.  [ГГ]
78.Середина точки L.  [ММ]
79.Детские фразы детей.  [ист]
80.Если лето дружное, теплое.  [био]
81.В классе есть отсутствующие?  [био]
82.Если сжать газ, то его объем
   увеличится.  [физ]
83.Которые переварили культуру многих
   народов.  [ист]
84.Упрем отрезок в прямую BC.  [СС]
85.Шансов на выживание больше у крайних
   линий.  [био]
86.Атомный радиатор.  [био]
87.Восточный фронт делился на
   Юго-Западный и Северо-Западный фронта.
88.Русское правительство и царизм были
   порядочными людьми.  [ист]
89.Растения приспособились к жизни на
   земле, в воде, в воздухе.  [био]
90.-- Вы итальянец?
   -- Нет, я американка.  [пер. с англ.]


Крокодил более длинный, чем широкий

Теорема.

КРОКОДИЛ БОЛЕЕ ДЛИHHЫЙ, ЧЕМ ШИРОКИЙ
Доказательство:
Разобьем теорему на две леммы

Лемма 1.
Крокодил более длинный, чем зеленый.
Доказательство. Крокодил длинный и сверху и снизу, а зеленый только сверху

Лемма 2.
Крокодил более зеленый, чем широкий.
Доказательство. Крокодил зеленый и в длину и в ширину, а широкий только в
ширину.

=> Крокодил более длинный, чем широкий

Однако, аналогично доказывается обратная теорема.

КРОКОДИЛ БОЛЕЕ ШИРОКИЙ, ЧЕМ ДЛИHHЫЙ
Доказательство:

Лемма 1.
Крокодил более широкий, чем зеленый.
Доказательство. Крокодил широкий и сверху и снизу, а зеленый только сверху.

Лемма 2.
Крокодил более зеленый, чем длинный.
Доказательство. Крокодил зеленый и в длинну и в  ширину, а длинный только в
длинну.

=>Крокодил более широкий, чем длинный.

Из этих двух теорем может сложиться впечатление, что крокодил квадратный,
однако это неверно, так как все неравенства строгие.

ВЫВОД:
_Крокодил_не_существует_


ОПАСНАЯ ПРОФЕССИЯ
Саперы ошибаются всего один раз. Не имеем права на ошибку и мы, учителя.
Как правило, саперов подводят собственные руки. Нас - язык. Иной раз, не
подумав, такое ляпнешь - "взрывается" весь класс, школа, а то и целый
микрорайон. Сужу по себе. Недавно проводила контрольную по физике в 9 "б".
Вижу, Петров нагло списывает. Прямо с учебника. Ему даже шпаргалки сделать
лень. Бросила выразительный взгляд… второй… третий. В ресторане обычно
хватает и одного. Но здесь - не кабак. Школа. Петров - не подгулявший
"съемщик", а типичный акселерат. С замедленным умственным развитием.
Потому и не реагирует. А зря… Впрочем, он уже давно ни на что и ни на
кого не реагирует. Кроме "травки" и отличницы Мухиной. Подхожу к парте
наглеца и холодно, с нажимом, говорю:
— Дай сюда!
На его смазливом лице появляется удивленное выражение.
— Что вы имеете в виду?
— То самое. Сам знаешь, чего я от тебя добиваюсь.
Недоросль нехотя поднимается из-за парты и демонстративно поднимает руки
вверх, оставляя отпечатки грязных пальцев на потолке. Странно. Куда же он
спрятал учеб-
ник? Так, ясненько. Нашел место, нечего сказать! Извращенная фантазия
школьника вызывает ответное желание: дать Петрову прямо сейчас… на
глазах у всего класса. В морду! С трудом сдерживаю себя.
Приказываю:
— Немедленно вынь то, что у тебя находится между ног, и положи мне на
стол.
Парень заливается краской. Надо же, достучалась до совести. Понял, что
списывать нехорошо.
Одноклассники подбадривают:
— Димка, не жмись, ведь училка просит!
Петров с глупой ухмылкой растерянно уточняет:
—  Марья Ивановна! Я вас правильно понял?
Объясняю ласково, как дурачку:
— Петров! В первую очередь я женщина, и лишь потом - учительница. Сам
знаешь: если женщина просит…
Он снова мнется:
— Да как-то неудобно, при всех… Моему терпению приходит конец.
— А целоваться с Мухиной в школьной раздевалке удобно?
Ленка, в слезах, выскакивает из класса Испугалась, что информация о
раздевалке дойдет до молодого учителя по информатике, на которого она
давно положила глаз.
Петров капитулирует.
—  Ладно, уговорили. Уж если вам так хочется…
— Хочется, Димочка, еще как хочется!
Здесь, на мое счастье, прозвенел спасительный звонок.
Уже в учительской до меня дошло: учебник физики, зажатый между ног
Петрова, из всего класса видела только я одна. А значит…
 О, Боже! Что
подумали дети? Как теперь смотреть в их глаза? Настроение - хоть из школы
беги. Поделилась переживаниями с подружкой. Она в начальных классах
преподает. Выслушала меня подруга, и в слезы. Но не от смеха.
Говорит.
— Мне бы твои заботы. Я сегодня на открытом уроке отмочила еще не то. Тема
очень интересная - "Русский фольклор", а дети, кроме анекдотов про
Вовочку, ни фига не знают. Думаю, как же их расшевелить. Не буду же я сама
себе загадки загадывать? Взяла и предложила своим второклашкам игру: они
начинают какую-нибудь известную частушку, я - заканчиваю.
Дети сразу оживились Второгодник Дурникин спросил: "А папину любимую
можно?" Получив утвердительный ответ, выдал первую строчку "Мимо тещиного
дома я без шуток не хожу…" Детки взвыли от восторга. Директор полез в
карман за валидолом. Представитель гороно ехидно улыбался…
Я не выдержала:
— Дети! Любимую частушку Дурникина-старшего закончит (здесь я сделала
эффектную паузу) гость нашей школы. Он мимо дома своей тещи каждый день на
работу ходит.
В классе воцарилась гробовая тишина. Директор судорожно запихнул в рот
весь валидол. Вместе с тюбиком. У проверяющего из гороно лысина стала
смахивать на спелый помидор. Но он быстро нашелся. Выскочил из-за парты и,
нелепо размахивая руками, проблеял фальцетом:
— То цветок в окно подсуну, То конфетку подложу!
… Когда подруга закончила свой печальный рассказ, мы несколько минут
ошарашенно смотрели друг на друга. Отличились, нечего сказать!
Потом я предложила:
—  Может, нам стоит подыскать более тихую, спокойную работу, где не
придется каждый день свои нервы рвать? Устроимся, к примеру, кондукторами
в трамвайный парк…


Сага о пьяном студенте

Сергей Садов
САГА О ПЬЯНОМ СТУДЕНТЕ.
     Завтра был экзамен. Ответственный. Но поскольку я в этом предмете
разбирался не очень, то решил зайти к своему другу, который слыл большим
специалистом по этому предмету и который обитал в общежитии недалеко от
моего дома. У друга я застал еще одного друга, который, как и я, был в
этом предмете тоже… не очень. Трое - это уже компания. К тому же, как
гласит народная студенческая мудрость, без бутылки этот предмет не
поймешь. Сказано - сделано. Быстро была организована нехитрая закуска,
куплены три бутылки водки "Absolute" за сорок рублей каждая (если у
кого-то и возникли сомнения в ее подлинности, то только не у нас). Мы
сначала хотели купить четыре бутылки, но потом благоразумно решили, что
если будет мало, то сходим еще.
     И вот, когда все необходимое для подготовки к экзамену было готово
(то есть водка с закуской стояли на столе), мы приступили к подготовке.
     — Ну как вы не понимаете?! — удивлено вопрошал наш друг, косясь на
нас пьяным взглядом. — Это же так просто! Вот смотрите: "С точки зрения
банальной эрудиции, каждый индивидуум, метафизирующий абстракцию не может
игнорировать критерии утопического субъективизма".
     Мы пьяно кивнули. Ага, все понятно. Правда у меня мелькнула было
мысль, что мой друг сам сейчас не сильно понимает то, что говорит, но я
быстро отбросил ее как глупейшую.
     После того, как мы закончили подготовку к экзамену (водка кончилась,
а на улице было уже около двух часов ночи), стали прощаться. В голове у
меня стояла ясность необычайная. Знания так и выпирали из меня, грозя
прорваться наружу раньше начала экзамена. Я поскорее затолкал их обратно
и, пошатываясь, покинул общежитие через окно, благо было на первом этаже.
     — А све-е-ежий ве-етер, дует с моря! — затянул я песню и двинулся к
дому.

      Испокон веков в Галактике обитало множество рас, населявших большое
количество планет. Они торговали друг с другом, воевали, заключали
договора. Но однажды пришла беда. Откуда-то из глубин Галактики явился
воинственный народ. Они жили в своих кораблях и на них совершали налеты на
мирные планеты, беспощадно грабя их. Самые сильные армии нашей части
Галактики не могли противостоять им, поскольку те были быстры, безжалостны
и смертоносны. Они уходили от больших сил и бросались стаей на слабых,
безжалостно уничтожая всех. Траур охватил всю Галактику. И не было силы,
способной бросить вызов этим пиратам. Но однажды явился ОН! Герой!!! Тот,
кто называл себя Студентом…
                              Галактические хроники: "Легенда о Студенте".

     — Ррзав, ты уверен, что сейчас самое подходящее время следовать
правилам? Ведь с приходом этих пиратов в Галактике творится черт знает
что!
     — Мы должны соблюдать все законы, завещанные нашими дедами. А это
планета уже стоит на пороге космической эры. Еще немного времени, и они
вырвутся в космос. Мы не можем не проверить обитателей этой планеты.
     — Я все понимаю, но отрывать несчастных, беззащитных разумных и
отправлять их без помощи в Галактику, где обосновались пираты… Это
жестоко.
     — Мы не можем отменить испытание из-за пиратов.
     — Да я все понимаю, но… мне жалко того, на кого падет выбор.
     — Ничего не поделаешь. Испытание должно быть проведено. В утешение
могу сказать, что совет решил после выхода в космос той расы дать им
большие льготы в случае гибели их испытуемого.
     — Да, тяжелые времена настали, если дошло до подобного. Кстати, а как
называется эта раса?
     — Сами себя они называют землянами…

     Я был почти около дома, когда в кустах увидел что-то зеленое. Ну что
может быть зеленым в кустах кроме самих кустов? Но тут это зеленое
зашевелилось и передо мной выбралась парочка зеленых человечков. Так,
спокойно. Зеленое, не белое, а значит это не белая горячка. Да и выпил я
немного, всего пару бутылок. С чего бы глюкам быть?
     — Уйдите, глюки! — с пафосом произнес я.
     — Простите, — вежливо поправил меня один из зеленых. — Вы, наверное,
нас с кем-то спутали. Мы не глюки, мы эрумы - хранители обычаев, как нас
иногда называют в Галактике.
     — Да вы что, оттуда?! — я махнул рукой вверх и тут же понял, что
сделал ошибку. Меня повело в сторону, и я чуть не упал.
     — Вам плохо? — участливо осведомился один из глюков.
     — Нет. Мне хорошо. — Я икнул и опустился на колени. — А вы правда
оттуда?
     — Правда.
     — Вот здорово!!! И значит, ик, я первый вступил в контакт! Надо
срочно бежать на телевидение. Блин, мать вашу!!! Так ведь теперь завтра
экзамен можно не сдавать!!! Ура!!! Ну, чего вы встали, за мной!
     Глюки озадаченно переглянулись.
     — Простите, — заговорил все тот же зеленый человечек. — Вы, наверное,
нас неправильно поняли. У нас нет желания вступать в контакт с вашим
правительством. Мы прилетели сюда из-за вас.
     — Что из-за меня? — я озадачено нахмурился. Но ту же мне в голову
пришла гениальная догадка. — А-а!!! Так я не землянин! Однажды разбился
корабль, на котором я летел маленьким. Спасся только я, меня усыновили
здесь, а вот теперь мой папочка король или император какой-нибудь звездной
империи нашел меня и послал вас.
     — Ррзав, — впервые заговорил второй зеленый. — Ты уверен, что мы
выбрали того, кого нужно? Я имею в виду он не того… не болеет?
     — Да нет, — так же озадачено ответил Ррзав. — Насколько я понял, он
учится в том, что здесь называют высшими учебными заведениями. Вряд ли
туда берут больных.
     — То есть, он будущий ученый?
     — Похоже. Я ведь именно потому и выбрал кого-то из этих высших
заведений, что полагал, что туда берут людей с повышенным интеллектом.
     — Кого это вы назвали людем?! — обиделся я. — Я не людь, тьфу, не
человек, я студент!
     На этот раз мои собеседники не могли скрыть растерянности.
     — Это какой-то подвид землян? — несмело спросил Ррзав.
     — Сами вы подвид, — еще сильнее обиделся я. — А я студент. Ну что тут
непонятного?
     — Ррзав, у нас заканчивается время, — предупредил второй зеленый. —
Ну что берем этого?
     — Наверное, — но сам Ррзав выглядел на редкость озадаченным. —
Все-таки он учащийся высшего заведения, пусть и студент. — Тут Ррзав
повернулся ко мне:
     — Уважаемый Студент, от имени Галактического Союза мы уполномочены
официально обратиться к вам с предложением. Дело в том, что ваша планета
вплотную подошла к технологическому рывку, который может в скором времени
вывести ее в космос. Поэтому согласно программе, разработанной около
пятисот тысяч ваших лет назад…
     — Сколько лет назад? — поинтересовался я.
     — Пятьсот тысяч.
     — А-а, всего-то, — меланхолично отозвался я.
     Те, кто назвали себя эрумами, озадаченно переглянулись. Теперь Ррзав
продолжил уже менее уверенно:
     — Поэтому согласно программе, разработанной… — Ррзав опять неуверенно
покосился на меня, — разработанной… недавно мы, хранители обычаев
предлагаем одному из жителей такой планеты отправиться в космос вместе с
нами. Там мы предоставляем ему все необходимые условия для жизни, и он
живет в течение года на одной из планет союза.
     — А зачем? — заинтересовался я.
     — Чтобы мы могли изучить ту расу, которая вскоре, возможно, станет
новым членом Галактического Союза.
     — А что будет через год?
     — Через год мы либо возвращаем испытуемого домой с вознаграждением,
либо он остается жить в Союзе. Естественно этот выбор добровольный. Только
если он соглашается остаться жить в Союзе, то он, понятно, лишается
ежемесячного пособия, которое мы платим ему в течение года испытаний.
     — И много платите? — деловито спросил я.
     — Много. И мы предлагаем вам роль испытуемого от всего челове… —
Ррзав осекся и посмотрел на меня. — От всех студентов и всего
человечества, — поправился он.
     — Ух ты, здорово! — восхитился. — Только у меня с собой вещей
нет.
     — Все предоставляется нами. Вам нужно только назвать то, что вы
хотите иметь.
     — Вас случаем не Дед Мороз зовут? Ладно, неважно, — махнул я рукой,
увидев озадаченные лица своих собеседников. — Но ваше предложение мне
нравится. И ведь завтра экзамен сдавать не надо, что самое главное!!!
Красота!
     — Но, прежде чем мы заключим договор, я должен предупредить еще об
одном. Видите ли, господин Студент, около двухсот лет назад в нашей части
галактики появилась бродячая воинственная раса, которую мы называем
пиратами. И теперь планеты союза вовсе не так безопасны, как раньше.
Поэтому в случае нападения пиратов мы не можем гарантировать вашу
безопасность.
     — Пираты!!! — восторженно возопил я. — Френсис Дрейк, Морган да?!!
Здорово! Давайте ваших пиратов!!!
     — Ррзав, он точно нормален? — тихо спросил один зеленый человечек
другого.
     — Он просто не понимает, кто такие пираты. Не дай бог ему встретиться
с ними. Бедняга.
     — Наверное. Но может стоит поискать какого-нибудь другого?
     — Фиг вам!!! А мне, значит экзамен сдавать?! Я не согласен! А ну
забирайте меня с собой!!! Я покажу этим пиратам Кузькину и всех остальных
мать. Забирайте немедленно!
     — Ну, если вы согласны… — неуверенно сказал Ррзав, сделал какой-то
жест рукой, и у меня в глазах тотчас потемнело, после чего я провалился в
беспамятство.

     — Мне кажется, что мы совершили ошибку, — заметил Ррзав, когда они
вернулись на корабль. Перед ними на роботоносилках лежал студент и мирно
храпел.
     — Но мы переиграть не можем.
     — Да. Абориген выразил желание, что и зафиксировано. Мы здесь не
властны. В законе четко сказано, что причиной отказа от испытания может
служить только воля самого испытуемого, а он ясно дал понять, что
согласен.
     — Он кажется таким неподготовленным и восторженным! Да-с, надеюсь, он
избежит встречи с пиратами. Ты уже решил на какую планету его высадить?
     — Да. Конкурс на право принять испытуемого выиграла планета Алгеус.
Там жители очень похожи на этих землян.
     — Ну что ж, Алгеус, так Алгеус.

     Я проснулся с головной болью, как обычно бывает после того, как
выпьешь бутылку "Absolute’а" за сорок рублей. Да еще вечером всякие глюки
мерещились, когда я домой шел. Я смутно помнил, как беседовал с двумя
какими-то жутко зелеными тварями. Нет, пить все же надо меньше, а то так и
до белой горячки допиться можно. Я потянулся, приготовился вставать,
вспомнив, что сегодня экзамен и замер… Где бы я ни был, но это определенно
была не моя комната. Блиставшие стерильной белизной стены, ровный, как
стекло пол. Мебель, сделанная из какого-то искусственного материала,
напоминающего пластик. Совершенно ошеломленный, я замер в постели. В этот
момент отворилась дверь и в комнату вошли те самые два зеленых миража, с
которыми я познакомился вчера вечером в пьяном бреду.
     — Доброе утро, господин Студент. Мы рады, что вы встали, — сказал
один мираж.
     Я застонал и откинулся на постель.
     — Вам плохо? — заботливо осведомился все тот же мираж. — Я могу
что-нибудь для вас сделать?
     — Да, — ответил я. — Исчезните.
     Миражи озадаченно переглянулись.
     — Как? — наконец спросил один из них.
     — Неважно. Просто я хочу домой.
     — Мы и летим к вам домой. Среди планет Союза был объявлен конкурс на
право принять вас. Этот конкурс выиграла планета Алгеус. Ее жители похожи
на землян и сейчас там приготовлен для вас небольшой домик на берегу моря.
Туда мы и летим.
     — Нет!!! Я хочу домой! Обратно! На Землю! Терру! Где светит Луна,
тихо падает снег!
     — Но, господин Студент, вы же сами изъявили желание последовать с
нами? Вам было сделано предложение, вы согласились. Если вы не хотели
покидать дом, то могли бы отказаться.
     — Когда это я согласился?!! — возмущенно возопил я. Тут ко мне
вернулась еще одна часть воспоминаний о вчерашнем вечере, и я замолчал. —
Гхм, да-с, действительно соглашался.
     Некоторое время я молчал, переваривая новости, но тут мне в голову
пришла еще одна мысль:
     — Дьявольщина!!! У меня же сегодня экзамен, если я не вернусь сегодня
до полудня, то препод меня прибьет!!! В конце концов, вы что совсем
сбрендили!!! Не можете отличить пьяного человека от трезвого? Нафига вы ко
мне привязались?! — Я схватился руками за голову. — Я хочу выпить.
     Я сидел так минут пять, пока не почувствовал, что кто-то толкнул мне
в руку стакан с какой-то жидкостью. Я машинально выпил. Это был какой-то
компот или сок, так сразу не разберешь. Фиг его знает, чем тут на
инопланетном корабле поят.
     — А что значит пьяный? Это тоже какая-то разновидность землян? Как
люди и студенты?
     — Чего? — Я изумленно уставился на зеленого человечка, задавшего этот
вопрос. — Вы что, пьяных ни разу не видели?
     Оба человечка отрицательно замотали головами.
     — Нет, так нет. Вот что. Немедленно возвращайте меня назад, и мы
расстанемся друзьями. Все, финиш, приехали, аут, я сказал. Финал. Финита
ля комедия.
     — Мы не можем вернуть вас, — заявил в ответ второй человечек. — Вы
подписали договор. Если вы разрываете его, то вы должны выплатить
неустойку в два миллиона союзиков.
     — Два миллиона чего? — неуверенно спросил я.
     — Союзиков. Это валюта Галактического Союза.
     — Да как я смогу выплатить неустойку, если даже не знаю, как эти
союзики выглядят!
     Ррзав, вспомнил я имя своего собеседника, молча залез в карман
комбинезона и вытащил какой-то полупрозрачный материал, размером с носовой
платок, на котором было что-то написано.
     — Это один союзик, — пояснил Ррзав.
     — Да? А вы не могли бы одолжить мне два миллиона штук таких вот
платочков?
     — Боюсь, что нет. У меня таких денег просто нет. К тому же это никак
не решило бы вашу проблему. Ведь тогда вы просто стали бы должны мне, а
закон суров к тем, кто берет в долг и не может его вернуть.
     — Ну вы прямо буржуи-эксплуататоры!
     — Я не знаю кто такие буржуи. И мы с помощником крайне сожалеем, что
не разобрались в ситуации и подошли к этому… как там… пианому. Мы никак не
ожидали, что у землян столько разных разумных видов обитает. Это,
безусловно, недоработка разведчиков. Уверяю вас, виновные будут наказаны.
     — Да ладно вам, — буркнул я. — Забыли.
     — Ваше прощение этих разгильдяев весьма похвально и благородно.
     — Хватит гнать пургу!
     — Простите?
     — Хватит молоть чушь, я сказал!!! Мне-то что делать?
     — Если вы готовы выслушать мое мнение, то я советовал бы вам
смириться.
     — Да? И что я должен буду делать?
     — О, ничего особенного. Просто жить в отведенном вам доме и делать
все, что пожелаете. Вам будут выплачивать по сорок тысяч союзиков
ежемесячно…
     — Это много?
     — Хм. Сложный вопрос. Например, я, как наблюдатель от хранителей
обычаев, занимающего немалый пост, получаю всего лишь тридцать пять тысяч.
А деловые люди могут зарабатывать по несколько миллионов в месяц.
     — Все ясно. Буржуи-эксплуататоры. Свободу угнетенным. Пролетарии всех
галактик объединяйтесь!
     Ррзав подозрительно покосился на меня.
     — Кроме того, вам предоставляется небольшой дом, — продолжил он.
     — Небольшой, это какой? — потребовал я уточнений.
     — О, действительно небольшой. Всего три этажа и около шестнадцати
комнат.
     За кашлем я скрыл замешательство. Действительно небольшой домик. Мне
уже меньше хотелось домой.
     — И что же от меня требуется?
     — Я уже говорил. Вы просто должны будете жить так, как привыкли у
себя на планете. Как я уже говорил вам вчера, это необходимо, чтобы
изучить жителей тех планет, которые стоят на пороге выхода в космос.
     — Я подумаю над вашим предложением, — буркнул я.
     — Думайте, господин Студент.
     Оба человечка повернулись и направились к выходу. Но вдруг Ррзав
остановился и нерешительно повернулся ко мне.
     — Господин Студент, можно один вопрос?
     — Да? — милостиво разрешил я.
     — Кто такие пролетарии и куда они пролетают?

     Я бродил по кораблю, постоянно суя нос во все щели. За мной хвостом
таскался помощник Ррзава. Кажется, они были вдвоем на корабле. Полет шел
уже третьи сутки, и я изнемогал от безделья. Понятно, что я согласился на
договор, но сейчас уже проклинал себя за это. Ведь они даже отметить
договор не захотели! Точнее захотели, но… все уперлось в то, что они никак
не могли понять, что такое водка! Настоящие дикари! Мало того, они никак
не хотели понимать слово спирт! Отметить же заключение договора они
предложили какой-то водой, в которой едва набиралось два градуса, да и то
если полтора добавить для самообмана. Естественно я отказался пить этот
лимонад и попросил чего-нибудь покрепче. Вот тут в бочке меда впервые и
появилась та самая пресловутая ложка дегтя. Самым крепким напитком здесь
оказался какой-то бурене крепостью… восемь градусов. Когда я понял это, то
готов был отправиться на Землю даже пешком. Эти двое зеленых поймали меня
почти у самого шлюза, а потом долго убеждали, что идти мне придется около
пяти миллиардов лет.
     — Пусть!!! — орал я. — Пусть пять миллиардов, десять, двадцать, но я
не намерен оставаться там, где дорогих гостей поят таким компотом!
     — Поверьте, господин Студент, мы не хотели вас обидеть. И обещаю, мы
что-нибудь придумаем.
     — Уж постарайтесь, — мрачно буркнул я. — А то на вашем Алгеусе
придется заняться самогоноварением, а это все-таки запрещено законом.
     С этого дня уже ничто не могло поднять моего настроения. Даже
экскурсия, организованная помощником Ррзава. Он охотно объяснял мне
устройство корабля, назначение приборов, учил обращаться с домашними
роботами. Постепенно мы добрались и до машинного отделения. Чистота здесь
была идеальна, но в воздухе отчетливо витал знакомый запах.
     — Вы чувствуете? — осторожно спросил я, боясь спугнуть удачу.
     Помощник, которого, кстати, звали Грзав, принюхался.
     — Да. Где-то прорвало трубу с очистительной жидкостью, — встревожено
отозвался он. — Ну и нюх у вас, господин Студент.
     Я не обратил на его слова никакого внимания и двинулся по запаху.
Вскоре я уже стоял около какого-то бака литров на двести. У одной из
подходящих к нему труб наблюдалась легкая течь, и жидкость с таким
знакомым запахом, стекала по боку бака.
     — Ага, вот и течь. — Грзав достал тюбик и выдавил из него какую-то
пасту на трубу в месте течи. Паста вмиг затвердела и течь прекратилась.
     — Что здесь? — заворожено спросил я, не отрывая глаз от бака.
     — Я же говорю, очистительная жидкость. Видишь ли, стержни Гери,
которые служат для сверхсветового движения, от проходящих через них
потоков энергии теряют прозрачность, а это отражается на мощности. Поэтому
требуется постоянно их чистить. Для этого и служит очистительная жидкость.
Она идет по стержням Гери и возвращает им прозрачность. Это сложная
реакция. На самом деле эта жидкость их не чистит, а просто служит
катализатором для реакции очищения…
     — То есть эта самая жидкость не пачкается?
     — Нет, но она испаряется, несмотря на герметичность. Поэтому
постоянно требуется ее добавления. Эй, что вы делаете, господин Студент!!!
     Я, не обращая внимания на крики Грзава, подошел к трубе, намочил
палец в жидкости и лизнул ее. Нюх меня не подвел. Это был ОН, спирт,
чистейший, градусов семьдесят.
     — Живем, — восторженно прошептал я.
     Как известно нужда - мотор ума. Я вмиг обнаружил клапан для слива
очистительной жидкости и, прежде чем Грзав успел меня остановить, наполнил
свой походный стакан и сделал изрядный глоток. Ух, сейчас бы сюда еще
огурчик соленый. Только тут я заметил, что вокруг меня носится Грзав и
что-то вопит, махая руками, пытаясь выбить стакан со спиртом у меня из
рук. Все могут подтвердить, что отнять стакан с водкой у меня практически
невозможно. Чисто машинально я отворачивался от Грзава, не давая тому
добраться до стакана, даже не замечая этого. Только когда стакан оказался
пуст, я с блаженной улыбкой повернулся к Грзаву. Тот, уже стоял около
переговорного устройства и о чем-то кричал Ррзаву. Через минуту дверь в
машинное отделение распахнулась и сюда буквально влетел сам Ррзав, за
которым неслись роботоносилки. В руках Ррзав сжимал мощную кибераптечку,
предназначенную для сложнейших операций. Прежде, чем я успел что-либо
сказать, я оказался на носилках, а Ррзав раскрывал кибераптечку.

     — Ррзав, то, что ты говоришь, невероятно! Он на моих глазах выпил
почти полстакана очистительной жидкости! Он должен был умереть даже от
половины той дозы, что выпил!
     — И, тем не менее, прием этой жидкости никак не отразилось на его
здоровье. Более того, он даже стал более веселым. Все время шутил со мной.
     — Проверь еще раз! Может земляне обладают замедленной реакцией!
     — Я четыре раза проверял. Я проверял до тех пор, пока его кровь не
очистилась от этой жидкости.
     — Что?! Ты хочешь сказать, что организм этого землянина сам очистился
от очистительной жидкости?
     — Вот именно.
     — Но это невозможно!
     — И тем не менее.
     — Ты говоришь, он стал даже более веселым?
     — Да. Я даже пошел на риск и согласился дать ему еще десять грамм
очистительной жидкости…
     — Ты не имел права так рисковать!!! Это безответственно, Ррзав! Я
вынужден буду доложить наблюдателям!
     — Не шуми. Ты не дослушал. Я дал ему очистительную жидкость под
наблюдением кибердоктора. Так вот, результаты анализа показали, что
организм землянина полностью усвоил и переработал ее. А потом она
растворилась в крови. Похоже, что эта жидкость необходимая часть питания
землян. Ты понимаешь, что это значит? Землянин мог умереть от недостатка
ее! Ведь недаром Студент бродил такой мрачный все это время! Мы то думали,
что он просто расстроен той ситуацией, в которой оказался.
     — Чертовы разведчики!!! Вообще непонятно, что они делали на Земле!!!
Такое впечатление, что они так ничего и не узнали об этой планете. И ведь
умри землянин от недостатка необходимой ему жидкости, то нас бы и
обвинили. Сказали бы, что это мы не обеспечили нужных условий!
     — Вот именно. Нам еще повезло, что так получилось.
     — Действительно, повезло. Как вовремя образовалась та течь.

      Эскадры пиратских кораблей бороздили просторы Галактического Союза.
Гибли люди, шел стон несчастных. Могучие флоты многих рас безуспешно
гонялись за пиратами, пытаясь призвать их к ответу, но те смеялись над
ними и совершали новые набеги. Казалось, нет силы, способной положить
конец их преступлениям. И вот однажды пираты совершили нападение на
очередную мирную планету… Несчастные. Они не знали, что здесь уже
поселился Он! Герой! Студент! И встал он на защиту своей приемной родины,
поднялся под выстрелами и пошел на врага! Он был неуязвим! И врагам и
друзьям он казался героем из древних легенд, пришедшим покарать зло. И
дрогнули доселе бесстрашные пираты.
                          Галактические хроники: "Легенда о Студенте".

     Планета Алгеус меня разочаровала. Я ожидал чего-нибудь такого,
экзотического, а здесь… планета мало отличалась от Земли, хотя и
находилась на расстоянии двух тысяч светолет, так объяснил мне Ррзав.
     На космодроме нас, вернее меня, уже встречали. Перед трапом
выстроился почетный караул, красная дорожка пролегла до самого входа в
космопорт.
     — Ух ты! Меня встречают как президента! Хэлло, ребята!
     Кому-то, кто знает меня достаточно хорошо, может показаться странной
моя развязанная манера, поскольку знают меня как робкого, неуверенного в
себе человека. Однако те, кто знает меня еще лучше, также могут
подтвердить, что стоит мне выпить… в общем, кто знает, тот знает. А сейчас
я именно выпил, для храбрости. Но поймите меня правильно, нельзя же
опозорить честное имя студента своей робостью перед инопланетными
хозяевами?
     — Я рад ик, видеть вас всех! Я прилетел сюда с миром как посланец
белого голубка… э-э голубя с оливкой ветвью в клюве. — Я увлекся своей
речью так, что не заметил, как приветственные слова замерли на устах
какого-то высокого человека. Некоторое время он слушал меня молча, потом
попытался вставить слово, второе, третье. После шестидесятой попытке он
слушал молча. Позади него замерли остальные члены встречающей делегации.
     — Ну все, я закончил, — сообщил я. — Куда теперь идти?
     Мимо меня в абсолютной тишине пролетела какое-то местное насекомое, и
попыталось укусить за нос. Я вяло отмахнулся и гордо сошел с трапа на
дорожку. Проходя мимо офицера, командующего почетным караулом, я поправил
у него аксельбант и в полнейшей тишине проследовал в космопорт.

     Ррзав, ты видел это? — ошеломлено спросил Грзав, когда Студент
скрылся за дверью космопорта. — А я то ведь думал, что церемония встречи
затянется часов на шесть. Президент Алгеуса известен тем, что способен
говорить без перерыва целые сутки.
     — Это точно, хотя однажды, после семнадцатичасовой речи он и заявил,
что не любитель много говорить. Этот студент оказался не таким уж рохлей,
каким казался, если сумел так осадить этого болтуна. Только не пойму, как
он узнал об этом небольшом недостатке президента.
     Ррзав и Грзав в ужасе переглянулись.
     — Может он ясновидящий?! — одновременно воскликнули они.

     Я сел в машину, хотя назвать этот аппарат машиной не поворачивался
язык, хотя это была именно машина. Впрочем, можно ли назвать машину
машиной, если она не имеет колес? Наверное, можно. По крайне мере она
поехала, вернее, полетела на высоте сантиметров двадцать от земли. Рядом
со мной сидел человек, назвавшийся секретарем. Постоянно косясь на меня со
смесью ужаса и восхищения, он сообщил, что для меня уже приготовлен дом,
куда сейчас и доставят. Там меня будет ждать инструктор, который научит
обращаться со сложными предметами бытовой обстановки. Именно так и сказал:
бытовой обстановки. Еще он говорил о том, какая честь для Алгеуса
принимать испытуемого.
     — Мы уже лет двести безуспешно добивались этой чести, — вещал этот
секретарь, — но всякий раз испытуемых отдавали на другие планеты. Вы не
представляете, как мы рады, что на этот раз победили, а ведь в конкурсе
участвовали такие планеты как Веромонт, Блемер, Журеве.
     Я мудро кивал головой пока мирно не заснул под мерный говор
секретаря. Проснулся я оттого, что машина опустилась на землю и слегка
вздрогнула.
     —…и теперь наша планета, наконец, благодаря вам займет подобающее ей
место, — было первое, что я услышал проснувшись. Кажется, секретарь даже
не заметил, что я заснул, а может ему это было просто безразлично. Он
замолчал только тогда, когда нужно было уже выходить из машины.
     Только сейчас я обратил внимание, что около трехэтажного дома, рядом
с которым мы остановились, была только одна машина - та, на которой меня и
привезли.
     — А где остальные? — спросил я.
     — Остальные кто? — недоуменно повернулся он ко мне.
     — Ну кортеж.
     — А-а. Так ведь это был лично президентский кортеж. Он встретил вас и
теперь вернулся к исполнению своих обязанностей.
     — Ух ты, так оказывается меня встречал сам президент! — Я гордо
поднял голову и шагнул к двери своего дома.
     В этот момент дверь распахнулась и на пороге показался еще один
человек.
     — Эй, что вы делаете в моем доме?! — возмутился я.
     — О, прошу прощения, господин Студент, я не хотел вас обидеть. Дело в
том, что я ваш ментор…
     — Не нужен мне никакой минтон.
     Человек натянуто улыбнулся.
     — Я не имею чести знать уважаемого Минтона, и уверен, что это
достойная особа. Я же говорил, что я ваш ментор, то есть учитель…
     — Препод что ли? Так бы и говорил. Только учти, я не для того проехал
половину галактики, чтобы снова заниматься сопроматом.
     — О нет, ничего подобного! В мои обязанности входит ввести вас в
жизнь нашей планеты, научить пользоваться бытовыми приборами. Ведь на
вашей планете вы вряд ли могли научиться пользоваться киберповаром,
программируемой кухней, молекулярным уборщиком… акхм ам хрр-рр-р…
     Последние слова ментора были вызваны тем, что я схватил его за горло
и прижал к стене.
     — Ты хочешь сказать, что моя планета отсталый варварский мир?!
Да?!
     — Хрм, хр-р, нехт, я не, ахм обидеть вашх-р мир…
     — То-то!
     — Господин Студент, прошу, не сердитесь. — Ментор лежал на полу и
потирал горло. — Я не хотел вас обидеть. Я просто говорил, что ваша
прекрасная планета не загажена теми бытовыми приборами, которыми на нашей
нашли широкое применение, отвращая умы несчастных алгеусцев от труда.
     — Что? Отвращают от труда? Это мне нравится. Я тоже хочу
отвратиться.
     — Об этом я и говорил, — радостно закивал головой мой ментор. — А
теперь не желает ли, житель светоносной планеты Земля, великий Студент…
     Я возгордился и задрал нос.
     —…осмотреть свой дом.
     — Не желает. Видите ли, уважаемый ментор…
     — Можете звать меня Луром, господин Студент.
     — О, ну тогда вы тоже можете звать меня просто: господин Студент.
     — Да, господин Студент.
     — Так вот, господин Студент сейчас не желает осматривать дом. Он
желает спать. Устал с дороги, понимаете ли.
     — О, конечно, я должен был подумать раньше. Сюда, пожалуйста.
     Вскоре я уже лежал на роскошной кровати и спал.

     — Это ужасно, господин президент! Этот варвар невоспитанный, грубый
хам! Он чуть не задушил меня!!!
     — Спокойно, господин Лур. Спокойно. Я тоже не в восторге от него. Вы
можете подумать, он не дал мне произнести короткую речь, заготовленную по
случаю его прибытия! Но что поделать? Наша планета столько сил потратила,
добиваясь для себя чести принять испытуемого, что мы не можем позволить
себе роскошь быть привередливыми.
     — Тогда смените ментора! Я его просто боюсь! Он убьет меня!
     — Ну-ну, Лур. Вы лучший…
     — Я не согласен!!! Или смените меня или я увольняюсь!!!
     — Лур, двадцать тысяч союзиков.
     — Нет… что? Двадцать тысяч?
     — За две недели.
     — Ну… а ладно, чего не сделаешь ради родной планеты.
     — Я знал Лур, что на вас можно положиться.
     — Но если этот варвар меня убьет…
     — Мы устроим вам самые роскошные похороны, какие только видела наша
планета.

     Проснулся я как всегда с головной болью. Естественно, что похмелиться
было нечем. Надо бы попросить, чтобы по утрам около кровати всегда стояла
очистительная жидкость. Ух, какое название красивое! Очистительная! Я
мечтательно посмотрел в потолок. В этот момент в дверь осторожно
постучали.
     — Войдите.
     Дверь плавно отворилась и вошел какой-то человек. Как я смутно
помнил, он встречал меня вчера и представлялся. Сказал, что должен научить
меня пользоваться бытовыми приборами. Но теперь в нем было какое-то
отличие…
     — Простите, а у вас на шее что за украшение? — Только сейчас я понял,
что шею моего ментора опоясывала широкая стальная полоса. — Это на вашей
планете мода такая?
     Кажется, я спросил что-то не то, поскольку ментор, Лур, вспомнил я
его имя, уставился на меня как на больного. Я понял, что задел что-то
важное в душе этого человека.
     — Я прошу извинить меня, если я чем-то обидел вас, задав этот вопрос,
— вежливо извинился я. — Я понимаю, что это, возможно, какой-нибудь обычай
вашей планеты, а меня учили не ходить в чужой монастырь… э-э… в общем,
извините, я не хотел вас обидеть.
     — Ничего, ничего. — Лур ошарашено смотрел на меня. Наконец он
собрался с мыслями. — О, житель светоносной планеты Земля, господин
Студент…
     — Чего-чего? — удивленно спросил я. — Вы о чем это?
     — А?
     Мы с Луром одинаково непонимающе уставились друг на друга. Тут у меня
в голове что-то щелкнуло.
     — Ах. Э-э. У-у. Лур, вчера была шутка. Вы знаете, что такое шутка?
Можете называть меня…
     — Я буду называть вас господин Студент. Это такая честь для нашей
планеты…
     — Да? Ну ладно тогда, — неуверенно разрешил я. — Но только убери это
житель светоносной планеты.
     — Ну, если вы не обидитесь…
     — Совершенно, — честно пообещал я. — А теперь покажите мне дом.
     — Конечно, господин Студент.
     Мой дом действительно поражал воображение. А уж техники в нем было
понапичкано… Например, стоило нажать одну кнопку, как во всем доме
моментально исчезала вся пыль. А электронный повар? Любой заказ выполнялся
моментально, стоило только правильно задать команду… проблема была в том,
чтобы эту самую команду правильно задать. Перечислять все чудеса этого
дворца можно было до бесконечности. Изменяющие прозрачность окна,
кондиционеры, домашние роботы. В общем, все, о чем только может мечтать
ленивый человек. Даже кровать по сигналу сама прибегала к тебе в любую
комнату, а потом на себе уносила в спальню.
     Первые два дня пролетели совершенно незаметно. Я восторженно разевал
рот на все чудеса техники и буквально смотрел в рот своему ментору. Даже
об очистительной жидкости позабыл, хотя хотел сделать так, чтобы бутылка
этой жидкости всегда стояла у меня в буфете. Однако все эти технические
чудеса быстро приелись и, наконец, на третий день я вспомнил о своей
проблеме и обратился с просьбой к Луру. Тот ошеломленно уставился на меня.
     — Очистительная жидкость? Вы собираетесь купить космическую яхту?
     — Нет, я собираюсь отметить третий день пребывания на вашей чудесной
планете.
     — А-а. А как?
     — Мне нужна очистительная жидкость. Неужели Ррзав и Грзав ничего вам
об этом не сообщали?
     — Ррзав? — Лур некоторое время озадачено рассматривал меня, потом
отстегнул от пояса какую-то черную коробочку. Перед ним тотчас возникло
изображение экрана, на котором появился текст. — Электронная записная
книжка, — пояснил мне Лур.
     Некоторое время Лур что-то внимательно читал. Вот его брови удивлено
взлетели вверх. Он озадаченно уставился на текст в своей книжке. Перечитал
его еще раз. Потом еще.
     — Я заметил однажды что-то про очистительную жидкость, но мало
обратил внимания на это. Я прошу извинить меня, господин Студент, но я
даже подумать не мог, что эта жидкость так важна для вас. Я немедленно
позвоню руководству. Я сейчас… скоро… — Лур поспешно вышел.
     Не знаю, что и кому он сообщил, но уже через два часа явилось около
тридцати рабочих с роботами, и быстро провели в дом еще одну трубу. Теперь
на кухне вместо двух кранов с холодной и горячей водой появился еще
третий. Внимательно осмотрев свою работу, рабочие вежливо поклонились и
исчезли.
     Лур гордо провел меня на кухню.
     — Вот господин Студент. По вашей просьбе. — Он с гордостью
продемонстрировал третий кран. Тут недалеко от вашего дома под землей
проходил трубопровод с очистительной жидкостью, и мы врезали к нему
небольшое ответвление. Так что вы будете получать очистительную жидкость
высшего качества прямо с завода.
     — Так это что?…
 Это?…
 Ведь?…
 — Не в силах вымолвить ни слова, я
подошел к крану и открыл его. В раковину полилась чистейшая жидкость с
незабываемым ароматом. — Это мне?!!
     Не в силах вымолвить ни слова от восторга, я опустился на колени и
обнял раковину.
     — Спасибо тебе, Господи!!! Ты есть!!! — тут я сообразил, что спирт
вытекает без всякой пользы и поспешно закрутил кран.
     От завода он идет или нет, но экономия лишней не бывает. Тут же я
наполнил небольшую чашку литров на пятьдесят спиртом, достал закуску и
отметил этот благословенный день, мельком пожалев, что сейчас здесь нет
моих друзей. Смотреть, как Лур потягивает какую-ту трехградусную бурду
было просто больно моей несчастной душе. Сам же Лур в ужасе смотрел на
меня, видя, как я пью очистительную жидкость.
     — А теперь в город! — возвестил я. — В город! Я хочу видеть вашу
чудесную планету.
     Лур подозрительно посмотрел на меня - веселого. Потом, недоверчиво
подойдя к моей кружке, он убедился, что пил я именно очистительную
жидкость.
     — Да-да, — закивал он. — В город. Срочно в город. Я хочу познакомить
вас с одним моим другом. Замечательный человек и великолепный доктор.
     — Айда к твоему другу. Друг моего друга мой друг. Скажи, ты мне
друг?
     Лур усиленно закивал головой.
     — Значит, ты меня уважаешь, — сделал вывод я. — А теперь вперед!
     Однако не успели мы отъехать от моего дома и на двести метров, как
неожиданно раздался оглушительный рев сирены.
     — Что это? — ошеломленно спросил я, пытаясь заткнуть уши.
     — Пираты!!! — в панике завопил Лур. — Это предупреждение о налете!
Срочно возвращаемся!
     — Пираты!!! — восторженно завопил я. — Ура пиратам!! Вперед!!!
     — Господин Студент, что с вами?! Какое ура?! Они же грабят и
убивают!
     — Убивают? Убивать нехорошо, — сделал вывод я. — Долой пиратов!!!
Пиратов на мыло!!!
     Я бы еще долго мог так вопить, но тут в небе планеты показались
какие-то иглообразные машины, которые в пике заходили на планету. Вот от
них пошли какие-то синие молнии и тотчас вокруг загрохотали взрывы. Вот
они с грохотом пронеслись над нашими головами и полетели в сторону города.
     — Быстрее назад! — потащил меня Лур. — Быстрее, господин Студент.
Надо спрятаться. В доме есть убежище!
     Мы повернули назад, но опоздали. Дорогу уже перегородил выброшенный
десант. Судя по тому, что Лур бесстрашно бросился к офицеру, командовавшим
десантом, это были войска Алгеуса. Офицер тоже увидел нас и бросился
навстречу.
     — Куда вас несет?! Там пираты десант выбросили! К ним в плен попасть
захотели?!
     — Господин офицер! — в свою очередь завопил Лур. — Нам просто
необходимо попасть к нам в дом, там есть укрытие, где можно пересидеть
налет. Вот этот человек гость нашей планеты. Испытуемый! Вы представляете
какой урон понесет наша планета если он погибнет?! Вечный позор падет на
нас и наших внуков!
     — А я что могу сделать?! — кричал офицер в ответ. — Там пираты!
     Конец спорам положило появление пиратских кораблей, которые
пронеслись над нами и обстреляли отряд. Все бросились врассыпную. Мне же
зрелище летящих кораблей настолько понравилось, что я вышел на дорогу и от
восторга стал прыгать, пытаясь поймать пролетающие над головой молнии.
Несколько солдат быстро уволокли меня в укрытие.
     — Теперь вы понимаете, о чем я говорю? — чуть не плакал Лур. — Он же
как ребенок! Даже не знает, что эти молнии опасны!
     — У них на планете что, нет лучевого оружия? — удивленно спросил
офицер.
     — В том-то и дело что нет! Только пороховое! Судя по докладам
разведчиков.
     — Ну и варварский мир!
     — Какой бы ни был, но мы должны его спасти!
     — Ладно. Все равно нам здесь нельзя оставаться. Постараемся выбить
пиратов из вашего дома, и вы сможете спрятаться.
     Налет уже прекратился, и солдаты стали быстро запрыгивать на какие-то
машины, напоминающие танки, только без гусениц. По дороге Лур мне
объяснил, что под каждым домом сделано надежное укрытие, в котором можно
спрятаться во время налета. А в случае необходимости по подземному ходу
уйти в другое укрытие, взорвав за собой проход.
     — К черту укрытие! — обиделся я. — Вперед на пиратов! Или вы
сомневаетесь в моей храбрости?!
     — О, нет, что вы, господин Студент. Но пиратов много. Очень
много.
     — Внимание, пираты! — прервал наш спор офицер.
     Действительно, недалеко от моего дома двигалась колонна пиратов в
боевых скафандрах, явно направляясь ко мне в гости.

      Пираты шли по напуганной планете и все в страхе склонялись перед
ними. Никто не смел оказать им сопротивление. Но вот они подошли к Его
дому, и встал Он и сказал: "Это мое. Не смеете вы больше брать чужого, ибо
я пришел покарать вас". И засмеялись пираты над Ним. Стали издеваться над
Ним. И тогда полыхнул огнем Студент, загрохотало вокруг, а сам герой
прыгнул высоко и, творя молитву всем матерям, чьи дети погибли от лап этих
нечестивцев, бросился прямо в гущу врага. Он выхватил оружие у главаря
бандитов и стал крушить всех пиратов. Те яростно сопротивлялись. И закипел
бой, который не видела Вселенная с момента своего сотворения. Один Студент
против сотни пиратов! И равны были их силы, но на стороне Студента была
справедливость и победил он. Обратились пираты в позорное бегство.
                              Галактические хроники: "Легенда о Студенте".

     Бой между отрядами завязался жаркий. Кругом раздавались взрывы,
сверкали смертоносные лучи, падали искореженные трупы убитых солдат.
Некоторых людей взрывом разрывало на моих глазах на части, выплескивало
вскипевшие мозги. Вокруг летали оторванные руки и ноги. Но, несмотря на
все попытки, наш отряд так и не смог оттеснить пиратов от моего дома,
чтобы мы смогли укрыться в нем. Наоборот - оттеснили нас.
     И тут я увидел воистину ужасную картину, от которой кровь застыла у
меня в жилах. От ужаса волосы зашевелились на голове. Пиратский танк
въехал в мой дом, а когда выехал, то вверх ударила мощная струя прозрачная
жидкости с таким знакомым запахом.
     — Они перебили трубу в доме, по которой шла очистительная жидкость, —
без необходимости пояснил Лур. — А там давление о-го-го.
     Потрясенный до глубины души таким изуверством я встал и стряхнул как
игрушек повисших у меня на руках солдат.
     — Это же мое!!! — закричал я. — Не дам!!! Мое!!! Не трогать!!!
     Кипя от ярости, я бросился прямо на пиратов, подхватив ружье убитого
солдата. Опешившие пираты даже стрелять перестали. Наши, потрясенные моей
смелостью наоборот, открыли сильный огонь.

     — Что делает этот сумасшедший?!! — в ужасе кричал офицер, потрясенный
тупостью этого варвара. — Прикрыть этого идиота! Прикрыть! Господин Лур,
этот ваш студент что, больной?!
     — А я откуда знаю?!!! Но его надо спасти! На кону честь всей нашей
планеты! Вперед за ним!!!

     — За Родину!!! За Сталина!!! За Ельцина!!! За Путина!!! — вопил я,
размахивая над головой трофейным ружьем. — Я вас сейчас всех замочу!!! В
сортире, — подумав, добавил я.

     — Кто такие эти чертовы Сталин, Ельцин и Путин? — поинтересовался
офицер у Лура.
     — А я откуда знаю, — огрызнулся тот. — Может какие-нибудь боги их
планеты. Я ведь говорил, что он из варварского мира. Примитивная вера
малоразвитых народов в высшие силы.
     — А! Примитив. Конечно боги, не президенты же. Вы можете представить
себе идиотов, которые идут в бой с именем президента?
     Лур рассмеялся:
     — И зачем интересно этих пиратов надо мочить? Да еще в сортире?
Поразительная глупость этого вашего примитивного подопечного. Где он
думает столько сортиров отыскать на всех пиратов?

     Когда я уже хотел броситься на пиратов, которые приготовились
стрелять по мне, кто-то угодил точно в столб спирта, бьющего из прорванной
трубы. Мощнейшим взрывом разметало всех пиратов. Меня подбросило в воздух
и кинуло прямо в гущу пиратов, стоявших чуть в стороне. Там я разглядел и
их командира.
     — Вашу мать!!! — завопил я, махая руками в попытке полететь. Это у
меня не получилось, и я упал точно на голову пиратскому командиру. От
неожиданности тот свалился на землю. В руке его скафандра что-то хрустнуло
и закрепленный на рукаве лучемет вдруг разразился потоками огня. Вражеский
командир в ярости вскочил на ноги, не обращая внимания на стреляющий
лучемет. Он размахнулся рукой, чтобы кулаком убить дерзкого… луч лучемета
прошел точно по тем пиратам, что стояли справа от командира. Когда замах
кончился, кулак устремился мне навстречу… луч лучемета добил тех, кто
остался живым после первого прохождения.
     По вполне понятной причине я не удержался на ногах и упал. Кулак
вражеского командира пролетел мимо и по инерции стал двигаться дальше… луч
лучемета стал срезать тех, кто стоял слева от командира. Впрочем, командир
уже заметил то, что творится из-за его сломанного оружия. Он вмиг забыл о
своем обидчике.
     — Заклинило! — вдруг завопил командир. Чтобы больше никто не
пострадал от неуправляемого огня лучемета, он направил его в землю.
     Эта рука показалась мне хорошей опорой чтобы подняться. Я быстро
ухватился за нее и попытался встать. Не ожидавший подобного моего маневра
командир наклонился, потеряв равновесие. Локоть согнулся и луч лучемета
прошелся по тем, кто уцелел слева от командира. В отчаянной попытке
стряхнуть меня с руки пират ругался и со всей силы махал рукой от чего
доставалась пиратам, окружившим нас. Боясь попасть в командира, они не
стреляли, зато стрелял их командир… и как стрелял.
     — Вы взорвали мою очистительную жидкость!!! — в свою очередь вопил я,
добавляя гам в общую сутолоку. — Как вы смели?!! Она не ваша!!!
     — Отстань!!! Ты, придурок!!! Отпусти руку, тебе говорят!!!
     — Я тебе сейчас оторву руку!!!
     — Я тебе голову оторву! Как ты посмел напасть на великих сынов
Хурны?!
     — Оно и видно, что вы сыны Х…ни!!!
     В этот момент подоспел наш отряд и пираты, не выдержав натиска,
обратились в бегство.
     — Ура!!! — Вопил я, несясь впереди нашего отряда и размахивая над
головой оторванным от скафандра пирата лучеметом. — Первая дивизия заходит
слева!!! Вторая - справа!! Мы давим их по центру!!!
     От этих криков пираты неслись еще быстрее. Тут меня догнал
офицер.
     — За Родину!!! За Сталина!!! За Ельцина!!! За Путина!!! — восторженно
кричал он.
     — За Бриджит Бардо!!! — с пьяной радостью подхватил я.
     — Мочи их в сортирах!!! — догнал нас Лур.
     — Знаешь Лур, — повернулся к нему офицер. — Если у этих землян
принято мочить пиратов только в сортирах, то думаю, стоит раскошелиться и
построить по сортиру для каждого пирата.
     С хода нам удалось захватить вражеский корабль, с которого пираты
высадили десант. Я сразу ворвался рубку.
     — Брысь, Горации, отседа!!! — Я поскользнулся и рухнул на пульт.
Тотчас из носа корабля вслед убегающим к лесу пиратам понеслись молнии.
Сам же корабль вдруг оторвался от земли.
     — Мы летим! — испуганно завопил офицер. — Кто-нибудь умеет управлять
кораблем?
     Никто не отозвался. Тогда я смело плюхнулся в кресло пилота.
     — Куда? — в ужасе крикнул Лур.
     — Спокойно. Кто хоть раз управлял "Москвичом" справиться с любой
техникой. — Я потянул ручку управления на себя и заложил такой вираж, что
все мастера-летчики, исполнители фигур высшего пилотажа просто позеленели
бы от зависти. Я гордо повернулся к своим спутникам - они позеленели… и
явно не от зависти.
     — Садись, — хрипло попросил офицер.
     — Я не умею, — жизнерадостно отозвался я.
     Скорость у этой машины была адская. Не успел я и глазом моргнуть, как
уже оказался над столицей Алгеуса, где уже вовсю шел воздушный бой.
Десятки кораблей, похожих на наш, носились над беззащитной столицей и
расстреливали мирный город. Мирная и беззащитная столица отвечала огнем
сотен зенитных лучеметов. От энтузиазма я ударил кулаком по пульту, и наш
кораблик разразился целой серией выстрелов, которые моментально спустили
пяток пиратских машин на землю. Видя подобный результат, офицер с таким же
энтузиазмом принялся молотить кулаком по пульту. Вскоре к нам
присоединился Лур и еще несколько самых смелых солдат. Я же целиком
сосредоточился на пилотировании, выделывая в воздухе такие кульбиты, что
при попытке нас сбить столкнулись четыре пиратских машины. Тарарам
поднялся страшный. Пираты уж и про несчастный город забыли, целиком
сосредоточившись на попытках уничтожить нас. Зенитные же орудия мирного
города не дремали и устроили настоящее утро пиратской казни. Теперь, когда
пираты сосредоточились на другой цели, уже ничто не мешало им вести
убийственный огонь снизу. А тут уже и истребители подоспели. Вскоре
остатки разбитых пиратов удирали в космос, спеша как можно скорее покинуть
гостеприимную планету.
     Кое-как мне удалось опустить корабль на площадь перед президентским
дворцом, где нас восторженно и настороженно ожидал целый полк солдат
готовых разразиться восторженными криками или выстрелами в зависимости от
необходимости.
     Вопя во всю глотку: "Врагу не сдается наш гордый "Варяг", пощады
никто не желает…" мы вышли из корабля в обнимку с Луром и офицером.
Ошеломленная площадь замерла и в полнейшей тишине отчетливо стали слышны
слова, доносившиеся из динамика на площади:
     — И в этот трудный час, когда враг пришел на нашу замечательную
планету, мы должны сплотиться и ответить на их подлую агрессия…
     — И шо это? — изумленно спросил я.
     — А, — махнул рукой Лур. — Не обращайте внимания, господин Студент.
Это наш президент речь толкает по случаю вторжения пиратов.
     Во как! Толкает! Этому слову Лура я научил!
     — И давно толкает?
     — Да часов шесть. С того самого момента, как те вторглись. Наверное,
ему еще не сообщили, что их прогнали, а то он уже давно начал бы новую.
     — А-а, ну пусть тогда говорит. Не будем ему мешать.
     — Не будем, — согласился Лур и вдруг вспрыгнул на какое-то
возвышение. — Граждане! Аргеусцы! Позвольте представить вам великого
героя, пришедшего к нам из глубин космоса! Он в одиночку разогнал целый
отряд пиратов, угнал их корабль и на нем вступил в бой с превосходящими
силами пиратов над нашей столицей, чему свидетелями вы могли быть недавно.
И мы, кто бился плечом к плечу с этим героем можем подтвердить, его
подвиги.
     — Да! — подтвердил офицер.
     — Я такой, — скромно подтвердил я.
     И тут такое началось… люди восторженно бросились ко мне. В один миг
меня подняли на руки и стали бросать в воздух. Отовсюду неслись
восторженные крики. У кого в руках было оружие палили в воздух. Радостные
люди махали руками. Все шумели, беспорядочно бегали. В общем, была
настоящая студенческая тусовка. Вот еще бы водки…
     — Пиратов на мыло!!! — завопил я сверху.
     — На мыло!!! — радостно подхватила толпа. — На мыло! На мыло! На
мыло! Пиратов на мыло!
     — И пусть помнят нечестивцы, что кто с мечом… э-э… с лучеметом к нам
придет, тот от лучемета и погибнет! — Да-а, а все-таки отсутствие водки
это минус.

      Но описание великих подвигов Студента было бы неполным, если бы мы
не отметили его скромность, равную его отваге. Студент был настолько
скромен, настолько стеснялся своей славы, что на следующий день делал вид,
что это не он совершал все подвиги, притворяясь самым обычным человеком.
Благодарные люди, спасенные им от пиратов, делали вид, что верят ему,
восхищаясь скромностью великого героя. И, тем не менее, великие
стихотворцы посвящали ему свои творения, прославляя того, кто нанес
пиратам страшное поражение впервые за двести лет. История еще не знала
такого! Еще никогда пираты не терпели поражение при налетах на планеты!
Это было первое, и это вселяло в сердца людей надежду. Люди поверили, что
пиратам можно нанести поражение. Миф об их непобедимости оказался разбит.
Над Галактикой поднималась новая эра - эра, в которой не было место
пиратам. И вел людей к новой эре Он, Герой, Студент.
                           Галактические хроники: "Легенда о Студенте".

     Как обычно, на следующее утро я проснулся с головной болью. К тому же
я не выспался, поскольку меня разбудил какой-то шум за окном. В этот
момент отворилась дверь и в комнату почтительно вошел Лур.
     — Доброе утро, господин Студент. Мне крайне неловко прерывать ваш
сон, но люди настоятельно требуют вашего присутствия. Они хотят воочию
лицезреть знаменитого героя, которому впервые в истории удалось отразить
набег пиратов.
     — К-ка… каких пиратов? — в ужасе спросил я. — На нас нападали
пираты?! Почему мне никто не сказал?!
     — О-о! Я понимаю вашу скромность, господин Студент. Понятно, что вы
не хотите выставлять себя героем… Но людей не обманешь! Многие видели как
вы вчера яростно сражались…
     — Я? Сражался? — слабо спросил я.
     — Еще как!!! Вы в одиночку бросились в самую гущу врагов и обратили
их в бегство. Вы как сам ангел мщения бросились в погоню за ними, прося
ваших богов помочь вам!
     — К-каких богов? — еще тише спросил я.
     — Не знаю, — жизнерадостно отозвался Лур. — Это же ваши боги. Но
теперь наши солдаты только с их именем будут ходить в атаку. Они говорят,
что это помогает. А как потом вы завладели вражеским кораблем?!! Я и не
знал, что вы умеете управлять космическими кораблями.
     — Я не умею…
     — А как вы маневрировали!!!
     — Я высоты боюсь!!! — истерически выкрикнул я. — К тому же я
пацифист!!! Я против насилия.
     — Я тоже против. Кстати, люди ждут. Нехорошо заставлять их ждать.
     Не слушая моих возражений, Лур чуть ли не силком напялил на меня
одежду и потащил к выходу.
     — Теперь, когда появились вы, я верю, что мы раз и навсегда покончим
с пиратами. Вы поведете нас к победе над ними! Мы под вашим командованием
обрушимся на них и растопчем!
     Я слабо отбивался…
     — Отпустите меня!!! — вопил я со всей силы. — Я не хочу ни с кем
сражаться!!! Я не хочу никого вести к победе!!! — Тут Лур выпихнул меня на
крыльцо дома, где меня встретила восторженная толпа алгеусян… алгеусцев…
алгеуметян… в общем жителей планеты Алгеус. В меня тут же полетели букеты
цветов. Все замахали руками.
     — Я пацифист!!! — выкрикнул я в последней робкой попытке
отбиться.
     — Да здравствуют пацифисты!!! — восторженно отозвалась толпа.
     — Я больше не буду пить!!! — пообещал я и в тот же миг, устрашенные
моими словами все разом замолчали. Воцарилась страшная тишина. Устрашенный
собственными словами, я втянул голову в плечи. И тут ко мне двинулся Лур.
Он шел прямо на меня, готовый растерзать за столь опрометчивое обещание. Я
попятился. — Нет… Не надо…
     Тут я разглядел, что Лур вовсе не собирается меня терзать. А в руках
он несет поднос, на котором стоял стакан с… мои ноздри уловили знакомый
запах. Лур подошел ко мне и остановился.
     — Самая лучшая очистительная жидкость! — торжественно заявил он,
поднимая над головой стакан. — От благодарных жителей планеты Алгеус. И,
господин Студент, я сегодня ночью изучал обычаи вашей замечательной родины
и узнал, что при употреблении многих жидкостей следует произносить тосты.
Позвольте же мне произнести тост. И, поскольку я убедился в вашей
скромности, то адресую я его не только вам, но и всем великим воинам
планеты Земля. За пацифистов, противников насилия!!!
     Лур торжественно вручил мне стакан с очистительной жидкостью, а сам
взял какое-то местное пойло.
     — Ура! — провозгласил он, залпом выпивая свой стакан.
     — Ура-а!!! — подхватила толпа.
     Я растерянно посмотрел на свой стакан. Никогда не думал, что спирт…
чистейший спирт… драгоценная влага… будет вызывать у меня отвращение.
Потом подхватил стакан и также залпом осушил его. Толпа в ужасе замерла.
     — Пустите меня!!! — вдруг тонко кто-то закричал. — Я врач!!!
Пустите.
     Прежде, чем до меня успел добраться этот сумасшедший, я снова
наполнил стакан и осушил. Сейчас единственное что мне хотелось - так это
напиться и забыть весь этот кошмар. После этого я сразу опрокинул третий
стакан… без закуски. Только тогда до меня добрался этот сумасшедший
доктор. Я его оттолкнул и выскочил вперед.
     — К черту всех докторов!!! Пока злобные пираты топчут мою… э-э… вашу
родную Землю… прошу прощения, Алгеус, я отказываюсь от всех докторов!!!
     — О-о!!!
     — Да-да, отказываюсь!! Вперед на пиратов! Достанем их хоть на краю
Галактики!!
     — На пиратов!!! — радостно подхватили вокруг.
     Меня подняли на руки и таким образом понесли в сторону города. Я
изредка на руках у людей принимал гордые позы и кричал:
     — На пиратов!!! На пиратов!!! Доколе они будут грабить вас!!! Грабьте
их!!! Грабь награбленное!!! Экспроприируй экспроприированное!!! Воздадим
пиратам их же монетой!
     Таким образом, мы и вкатили на главную площадь города. Около здания
правительства образовался стихийный митинг. Все требовали немедленно
отправиться в погоню за пиратами, напасть на них, растоптать, уничтожить
их главную базу. Президент тщетно пытался навести порядок. Он стоял на
балконе здания и махал рукой. В конце концов, здесь появились машины
полиции.
     — А, мусора приехали!!! — радостно закричал я. — Волки
позорные!!!

     — Как такое могло случиться?!! — гневно вопрошал один человек
другого. Впрочем, это был не человек, а скорее волк. И волчья морда в этот
момент выражала сильнейший гнев. — Улигав, ты же был лучшим в стае!!! Как
ты мог допустить, что тебя как кутенка вышвырнули с какой-то захудалой
планетки?!! Это позор всей нашей стаи!!! А что скажут на совете?!! Ты
подумал о позоре?
     — Но Млпгав, там появился какой-то воин из нового спецподразделения,
которое называется студенты?
     — Что еще за новое подразделение? — ворчливо заметил Млпгав уже не
так сердито, было видно, что эта информация его заинтересовала.
     Он быстро подошел к столу и достал книжку, на обложке которой
красовалась надпись: "Лучшие подразделения специального назначения
Галактики; расположены в порядке убывания их опасности для стай". Первое
место в этой книжке вот уже почти сто лет занимало подразделение
"антипир", созданное специально для борьбы с пиратами. Это подразделение
состояло из разных рас и финансировалось совместно всеми членами
Галактического Союза. Млпгав быстро пролистал книжку.
     — Здесь нет никаких студентов.
     — Я же говорю, что мы ни с чем подобным не сталкивались! Это нечто
особенное!
     — Ладно-ладно! Но нам нужны доказательства. Если мы не представим
доказательств, то позор ляжет на нашу стаю. Для тебя будет лучше, если ты
не солгал на счет этих студентов. Поэтому давай рассказывай, как он был
вооружен, какие на нем были доспехи.
     — Вооружен? Доспехи? Млпгав, он был без оружия и, по-моему, на нем не
было никаких доспехов.
     — Ты что, издеваться надо мной вздумал?!!! Ты понимаешь, что твоя
жизнь висит на волоске… да плевать на твою жизнь! Честь всей великой стаи
гав висит на волоске!!! Наши соперники из стаи авав не упустят такой
возможности возвыситься над нами!
     — Но Млпгав, он действительно был безоружен! Правда, потом он
подхватил ружье убитого, но ни разу из него не выстрелил! Он расправился с
нашим десантным отрядом голыми руками! И, понимая, что это звучит
неправдоподобно, я велел прибыть командиру, того десантного отряда,
который впервые столкнулся с этим студентом.
     — Подожди! Студентом! Ты же говоришь, что был новый отряд? Даже
антипирам понадобилось бы несколько часов и сотня бойцов, чтобы только
остановить наш налет, а не отразить его! Так все-таки определись, был
отряд или только один человек? Ни один гладкокожий еще не мог
противостоять хотя бы одному члену любой стаи!
     — Говорю же, что это новый отряд! Но пока действовал только один из
отряда. Наверное, эти из союза решили провести испытание своих новых
солдат.
     А откуда они знали о нападение именно на эту планету?!
     — Не знаю. Может и не знали, а этот студент там случайно
оказался.
     — Если то, что ты говоришь о боевых возможностях этого нового бойца
правда, то это серьезная угроза всем нашим стаям. Перед такой угрозой
необходимо забыть о разногласиях. Ладно, зови своего командира, послушаем,
что он нам скажет.

      Даже в сложных житейских проблемах Студент показывал свое
достоинство истинного героя и никогда не падал духом.
                           Галактические хроники: "Легенда о студенте".

     — Пустите меня! Я больше не буду!! Честное слово! Пустите! —
истерично вопил я, тряся решетку.
     Наконец меня вежливо препроводили из участка.
     — Если бы ты не был героем и не спас вчера нашу планету, то фиг бы ты
вышел, несмотря на то, что ты испытуемый, — хмуро заметил мне полицейский.
     — Ну откуда же я знал, что пираты волки?! — плаксиво заметил я. — Я
же не знал, что слово волк - это страшное оскорбление.
     — А мусор?
     — Что?
     — Когда ты звал нас мусором, ты тоже не знал, что это, мягко говоря,
неприятно?
     — О, это другое. Дело в том, что у меня на родине так называют наших
полицейских… вот они истинные мусора, вот кто волки позорные… ахр…
     Сержант без замаха ударил меня в поддых.
     — Полицейский полицейскому друг, товарищ и брат, — заявил он мне
прямо в лицо. — Не смей обижать моих коллег, пусть они даже работают на
другой планете! Понял?
     Я закивал.
     — А теперь убирайся отсюда! Тебя машина ждет.
     Лур ждал меня рядом с машиной. Заметив меня, он суетливо бросился
навстречу.
     — Ах, господин Студент, какая досада, что так случилось. Какая
неприятность! Уверяю, что больше такого не повториться! И я поражаюсь
вашему терпению, что вы не стали разносить участок этих глупцов! Они даже
не поняли с чем играют, когда осмелились арестовать вас…
     — Выпить есть что? — хмуро перебил я Лура.
     — О да. — Лур нырнул в машину и вынырнул с какой-то флягой.
     Я взял ее и сделал глоток… и тут же выплюнул обратно.
     — Что это?
     — Вода, господин Студент.
     — Я разве просил помыться? Я просил выпить!
     Минуту Лур озадаченно смотрел на меня. Потом просиял. Тут же он из
багажника достал вторую флягу.
     — Вот, господин Студент, самая лучшая очистительная жидкость.
     Я принял флягу и некоторое время хмуро ее разглядывал.
     — Пора с этим завязывать, — буркнул я и сделал изрядный глоток. —
Ладно, куда мы сегодня поедем?
     — О, господин Студент, прошу прощения, но вас срочно требуют в
генеральный штаб. Понимаете, всех настолько восхитил ваш подвиг и ваша
победа над пиратами, что с вами выразили желание познакомиться военные
очень многих планет Галактического Союза. Они надеются, что вы поможете
раз и навсегда покончить с пиратами.
     — Ладно уж, — благодушно махнул я рукой. Просто поразительно как
поднимает настроение один глоток волшебной жидкости. — Поехали в этот ваш
штаб. Так и быть, научу как надо сражаться.
     — О, вы очень добры и благородны, господин Студент.
     — Я такой, — важно заявил я.

     — Ну что, Улигав?
     — Как и ожидалось, — Улигав раздраженно заходил по комнате. — Нам не
поверили. Однако и отмахнуться от нашего предупреждения не могли.
     — И что теперь будет?
     — Что-что… откуда я знаю. Совет решил захватить этого студента живым
и изучить. Они подозревают, что он может оказаться какой-то новой моделью
робота. Это в том случае, если мы говорим о нем правду!— рявкнул вдруг
Улигав, явно передразнивая кого-то.— Тупоумные ослы, нет… хуже, тупоумные
гладкокожие.
     — Ты не веришь, что у них получится захватить этого студента
живым?
     — А ты то сам веришь, Млпгав? Ты же видел те записи боя, которые
продемонстрировал нам твой командир? Эта попытка захвата идиотизм! Она
только насторожит Галактический Союз и покажет, что мы подозреваем об их
новой программе по подготовке нового поколения воинов! Надо сразу
уничтожить этот экземпляр, но совет решение принял, и выступать против
него - это быть обвиненным в измене.
     — И ничего нельзя сделать?
     — Ничего Млпгав. Но совет еще сильно пожалеет, что не прислушался к
моим словам.

      Враг быстро оценил угрозу, которая исходила от Студента, и направил
на его захват своих лучших агентов. Но наш герой показал себя не только
отважным воином, но и находчивым разведчиком, сумевшим расстроить козни
врагов. Он смеялся над всеми хитростями, которые применяли пираты, и
раскусывал их еще до того, как они только появлялись у них в голове. И
враг впервые познал страх.
                              Галактические хроники: "Легенда о студенте".

     — Врага надо бить! Надо не просто бить врага, его надо уметь бить!
Надо учиться бить врага хорошо! Даже не просто хорошо, а великолепно! А
для того, чтобы его хорошо бить - надо хорошо учиться! Учиться настоящим
образом, как завещал нам товарищ Ленин! А как вам всем ведомо… впрочем,
откуда вам это ведомо? В общем, он говорил: "Учиться, учиться и учиться".
Нет, вы поймите меня правильно, ученье свет! Без учения вы никогда не
сможете побить врага. — Это я учил генштабистов бить пиратов. Учил вот уже
в течение четырех часов. Все это время все высшие военные чины планеты
Алгеус усиленно конспектировали мою лекцию. Когда я выдохнулся и замолчал,
зал разразился бурными аплодисментами.
     — Спасибо, дорогой господин Студент, — вышел мне навстречу со слезами
на глазах старый ветеран, увешанный орденами с ног до головы. — Если бы не
вы, то мы так и остались бы неучами! Вы открыли нам глаза! Теперь мы
быстро покончим с пиратами! Мы обязательно применим все, что вы говорили
на практике.
     Я скромно кланялся.
     — Ничего, ничего. Этих иродов, врагов, волков позорных надо бить! И
если хотите, то я каждый день буду учить вас.
     — Спаситель ты наш! — раздалось со всех сторон. — Учи уж нас дураков!
Мы тебе памятник за это поставим! Хочешь золотой памятник?
     — Ну что вы? Зачем? — Я скромно опустил голову. — Мы все должны
помогать воевать со злом…
     — Господин Студент…
     — Подожди, кто там без очереди? Я еще не закончил…
     — Господин Студент, я понимаю, что вы сейчас сильно заняты, и прошу
меня извинить, но мы только что подъехали к зданию генштаба…
     — Что?…
     — Я говорю, что мы приехали. Мне неудобно вас будить, но вы обещали
научить нас побеждать пиратов.
     — А я не спал. — Я резво вскочил с места и со всей силы ударился
головой о крышу машины. — Это я просто задумался о предстоящей лекции.
     — О-о-о, — уважительно протянул Лур.
     Я гордо покинул машину и также гордо двинулся в сторону генштаба.

     — Смотрите, смотрите - это он!…
     — Точно он!…
     — Не знаю, хлипкий он какой-то…
     — Ты что?!!! Это только на вид! Ты бы видел его в бою! Он без оружия
кинулся на сотню врагов! Говорят, он сам загрыз сорок пиратов!
     — Загрыз?
     — Так говорят…
     — Врут, — заявил я, подходя к спорщикам. Те в страхе отшатнулись. — Я
никого не грыз. Я делал так…
     Желая продемонстрировать как я делал, я поскользнулся и упал. Двое
спорщиков, горя желанием помочь герою, то есть мне, бросились на помощь и
столкнулись лбами. С трудом подняв два тела и сбросив их с себя, я
поднялся и гордо посмотрел на них сверху вниз.
     — Вот так я делал! — Потом орлом оглядел притихших людей в коридоре,
глотнул из фляжки очистительной жидкости и зашагал дальше
     — Смотри, — услышал я за спиной. — Это же были Фрек и Лрек - чемпионы
планеты по рукопашному бою, ветераны спецназа! А этот уложил их за
какую-то секунду как детей! Ты видел, что за прием он применил?
     — Ничего не заметил!
     — Вот это боец!!!
     — Да-а!!!!!!

     Я вошел в помещение, где уже собрался весь генералитет.
     — Сюда, пожалуйста, господин Студент. — Меня вежливо препроводили к
выделенному мне месту.
     Я кивнул, сел и снова глотнул из фляжки. Как только я сел началось
заседание. Все эти заслуженные генералы по очереди вставали и рассказывали
свои планы по поимке пиратов. Я мудро кивал и пил, пил и кивал, пил и…
пил, и пил, и пи… Как меня уносили с заседания, я не помню. Смутно помню,
как перебил очередного докладчика, выскочил на трибуну и вопил что-то
воинственное и кровожадное. Помню, как аплодировал зал. Еще помню… нет,
больше ничего не помню.
     Я лежал на своей кровати (дом когда-то успели отстроить заново) с
головной болью и пытался вспомнить о том, что было вчера. Тут ко мне в
комнату вошел Лур и восторженно уставился на меня. Помня, что вчера после
такого восторженного взгляда последовал ошеломляющий рассказ о том, как я
сражался с пиратами, я приготовился к худшему. Мои опасения подтвердились…
     — Ну вы и задали этим старикам!!! — восторженно заявил он. — Как вы
их обозвали? Старыми п…нами, попусту протирающие штаны на никчемных
заседаниях! А половину слов я вообще не понял! Господин Студент, вы
объясните мне некоторые ваши выражения?… А как вы заявили, что чем
протирать штаны, лучше бы пошли вперед на врага во главе с вами!
     Я тихонько застонал. Интересно, почему я до сих пор жив после того,
как заявил подобное?
     — Дай выпить, — прохрипел я.
     — А, конечно, господин Студент. Вот, я уже приготовил. Да, кстати, а
это правда, что в одиночку обещали добыть голову вождя напавшего на нашу
планету клана?
     — Кх-ак? — Я подавился спиртом и закашлялся.
     — Ну, вы в генштабе заявили, что готовы в одиночку привезти голову
вождя напавшей на нас стаи, чтобы показать как воюют настоящие мужчины.
     Так, теперь понятно почему меня не убили. Зачем убивать
самоубийцу?
     — Еще, — слабо попросил я, протягивая пустой стакан. Нет, все-таки
пора с алкоголизмом заканчивать. Так и до беды недалеко. Впрочем, куда уж
ближе?
     Я встал и вышел в коридор. Здесь стояли часовые.
     — Кто это? — опешил я.
     — А, не обращайте внимания, господин Студент. Это наш президент
распорядился приставить к вам охрану. Вы же теперь считаетесь героем,
победителем пиратов. А те этого не прощают. Они обязательно захотят
отомстить.
     — Отомстить? — слабо спросил я
     — Ну да. Последний раз, когда они поймали капитана корабля, который
сбил пять пиратских кораблей, они поменяли ему местами руки и ноги, а
потом выкинули на необитаемой планете.
     — Я хочу еще выпить.
     Лур молча наполнил мою кружку. Я залпом осушил ее.
     — Ты точно уверен, что мне захотят отомстить?
     — Конечно! — жизнерадостно отозвался Лур. — Тот капитан всего лишь
подбил пять кораблей, а вы отразили набег, чего ни разу не было за всю
историю. К тому же ты уничтожил не пять их кораблей, а около двадцати. А
сколько погибло из-за тебя от зениток!
     — Налей мне еще!
     — С радостью, господин Студент.
     — Кто выпивает по утрам, — пропел я, с тоской глядя на полную кружку
спирта, — тот поступает мудро. Тарьям-пам-пам, тарьям-пам-пам, то тут сто
грамм, то там сто грамм проснулся, снова утро! — Спирт сгинул в моей
глотке, и я почувствовал себя гораздо лучше.
     После еще одной кружки, я почувствовал себя совсем хорошо.
     Вдруг в коридоре раздался какой-то шум, в комнату влетел один из
часовых.
     — Пираты, — прохрипел он и упал замертво.
     — Пираты!!! — взвизгнул Лур.
     — Пираты!!!!! — свирепо закричали пираты, врываясь ко мне в комнату.
На их волчьих мордах застыло свирепое выражение. — А ну, кто здесь
Студент?
     — Он! — заявили мы с Луром одновременно, показывая друг на друга
пальцами.
     — Так! Разберемся. Берем обоих и уходим, пока не очнулись здешние
вояки!
     — Я не пойду!!! — закричал я.
     — Он не пойдет!!! — закричал Лур. — Господин Студент, разметайте
их!!! Покажите этим собакам, кто вы такой! Они еще пожалеют, что пришли
сюда!
     — Вы еще пожалеете, что вошли сюда! — закричал я.
     — А, так вот кто Студент! Хватай его, парни!
     Четверо пиратов бросились ко мне. Я встал в боксерскую стойку, такую,
как видел в кино.
     — Не подходи! Сейчас как дам! — Я сделал глубокий выдох и осторожно
ударил.
     Четверо пиратов вбежало как раз под мое дыхание. На мгновение они
застыли, принюхались, а потом дружно закатили глаза и рухнули на пол.
     — Так их!!! — радостно закричал Лур. — Господин Студент, браво!!
Четверых одним ударом!! Браво! Бис!!!
     — Сейчас будет бис! — свирепо зарычал я, отходя от растерянности и
надвигаясь на оставшихся пиратов. Те испуганно попятились. — Сейчас я вас
всех на смерть задышу на фиг!!! Что не нравится?
     Я набрал полную грудь воздуха и выдохнул прямо на пиратов. Командир
оказался сообразительным. Он задержал дыхание и с тонким вскриком выскочил
в коридор. Остальные лежали вповалку. Я не обратил на них внимания и
бросился за командиром. Тот бежал от меня и истошно вопил:
     — Уйди, шайтан!!!
     — Сам шайтан!!! Сейчас поймаю, такого шайтана покажу!!! Нет,
врываются в чужой дом, норовят схватить, а я еще и шайтан?
     В этот момент пират выбежал на кухню и, убегая, опрокинул кастрюлю со
спиртом - моим неприкосновенным запасом. При виде такого варварства, я
ошеломленно застыл. Потом взревел диким голосом и бросился вперед. В два
прыжка я догнал этого садиста, подонка, врага рода человеческого, вцепился
ему в горло и прижал к стене. Тут на кухню вбежали солдаты и бросились ко
мне.
     — Господин Студент, — услышал я голос их командира. — Не убивайте
его!!! Нам надо допросить этого пирата!
     — Вот убью, тогда и допросите!!! — ревел я. — Вы посмотрите, что этот
варвар наделал!!! Да я с него с живого шкуру спущу, а потом на стену в
качестве трофея повешу.
     — Господин Студент, я понимаю, что его преступление ужасно! И как они
осмелились напасть на вас!…
     — При чем здесь я, идиоты?!!! Вы посмотрите, что он с моим спиртом
сделал!
     Офицер недоуменно посмотрел на опрокинутую кастрюлю.
     — Пролил? — несмело предположил он.
     Я так опешил от этого спокойного тона, что отпустил пирата. Тот
немедленно воспользовался этим и убежал.
     — Пролил?!! — возмущенно переспросил я. — И вы говорите это так
спокойно?!!
     — Но-но-но, — от испуга офицер начал заикаться. — Но ведь в кране у
вас еще есть. Можно наполнить…
     — Что? Что вы сказали?!! Да мало ли что у меня есть в кране! То ведь
в кране! А вдруг там закончится, что я тогда делать буду? Что, я вас
спрашиваю? — Я навис над офицером.
     Тот вместе с солдатами был настолько напуган, что даже не заметил
бегства командира пиратов. Впрочем, как и я.
     — Но как он там может кончиться? Ведь он с завода!
     — А я откуда знаю, как он может кончиться! Вот кончится и все!!! И
что мне тогда делать?! И вообще, эти пираты обнаглели, — мирно закончил я.
— Врываются в мой дом, проливают мой спирт. Нет, их преступления
переполнили чашу моего терпения! Пора с ними кончать!
     Офицер согласно закивал. Потом задом выскочил за дверь. Следом
убежали и солдаты. Выйдя за ними, я увидел, как те пытались привести в
чувства тех пиратов, что повстречались со мной. При виде меня, они
прекратили работу и с ужасом уставились на меня.
     — Вот, господин Студент, — подскочил ко мне Лур. — Пытаемся привести
в чувства, чтобы допросить. Если вы соблаговолите сказать каким образом вы
их э-э… отключили, то может это нам поможет.
     — Хм, — глубокомысленно изрек я, нагибаясь над пиратом. От того несло
чем-то ужасно знакомым. И тут ужасная догадка поразила меня… — Да эти
скоты просто пьяны!!! Значит, они еще и из моего крана лакали?!!! Ну все,
хана вам, ребята!!!!!!

     Улигав вихрем ворвался в комнату и заметался по ней как зверь,
пойманный в клетку.
     — Что случилось? — поинтересовался Мплгав.
     — Отряд вернулся. Вернее то, что от него осталось!
     — Какой отряд?
     — Ну тот, который послали за этим Студентом.
     — Значит, им не удалось захватить этого нового бойца?
     — Захватить?!! — прорычал Улигав. — Да они сами едва ноги унесли! Из
восьми сынов Хурны вернулось только двое! Командир на грани
помешательства! Только и повторяет "шайтан" все время. Шайтан и шайтан.
Потом еще о каком-то дыхании смерти твердил!!! Говорил, что этот Студент
только дунул на них, как все его бойцы погибли!
     — А что говорит второй боец?
     — Тот мало что видел. Стоял в охранении до тех пор, пока не подъехали
солдаты. Потом он увидел, как из дома выскочил его командир, что-то вопя о
духе смерти. Весь путь до дома он только об этом духе и говорил.
     — Да-а! Значит, ты был прав, когда предлагал уничтожить Студента?
     — Это, наконец, дошло и до Совета. Решено послать против Студента
четверку боевых роботов класса РБ-5.
     — Что?!!! Да ведь этот РБ и в одиночку способен сжечь целую планету!

     — Вот именно! Поэтому их и послали только четыре, а не больше, как
настаивал командир нашего спецназа. Кстати говоря, я склоняюсь к мысли,
что следует отправить вместе с роботами и сынов Хурны. Так будет надежней.
     — Видно этот Студент и впрямь опасный боец.
     — Да! А мы еще даже не знаем всех его боевых возможностей!!!

     — Стало известно, что пираты используют одну из планет Союза в
качестве тайной базы! — говорил мне какой-то высокий чин из генштаба. — Мы
сначала решили отправить туда триста бойцов из антипира, но… Во-первых,
чтобы собрать их понадобиться время. Во-вторых, у нас нет прямых
доказательств. Поэтому решено было послать туда вас. Вы должны разобраться
действительно ли там есть тайная база или нет. Мы надеемся на вас.
     Меня в полуобморочном состоянии загрузили на какой-то корабль.
     — Вот вам документы, в которых сказано, что вам от имени
правительства Галактического Союза предоставляются чрезвычайные
полномочия. Вам еще что-нибудь надо? Вы только скажите.
     — Да. Я хочу домой!
     — Ха-ха, Лур говорил, что вы большой шутник. Счастливо вам, господин
Студент. Вся галактика надеется на вас.
     Космический корабль взял мощный старт и покинул планету Алгеус уже
через минуту. Я несмело вошел в рубку и увидел восторженные глаза тридцати
членов экипажа.
     — Ты смотри! Действительно герой!
     — Ага! Говорят, он в одиночку расправился с лучшим спецназом
пиратов.
     — Точно. И если бы ему не помешали эти недоумки алгеусцы, то он бы их
всех переловил, но эти кинулись ему помогать и двое ушли.
     — Алгеусцы всегда были плохими солдатами.
     — Тихо вы, — шикнул кто-то. — Что подумает о нас господин
Студент?
     Я затуманенным взором обвел идеальный строй экипажа.
     — Кто-нибудь скажет куда мы летим?
     Вопрос был вовсе не праздный. Меня подняли в шесть утра, доставили на
космодром и запихнули в этот корабль, по пути объяснив, что по приказу
Галактического Союза меня отправляют на задание. Необходимо выяснить
действительно ли пираты обосновались на одной из планет Союза или нет.
Торопливо пообещали, что за выполнение этого задания мне дадут звание
героя Галактики.
     — О, конечно, господин Студент, — нервно сглотнул капитан, преданно
глядя на меня. — Мне поручили ввести вас в курс дела. Не пройдете ли вы в
мою каюту? Там я приготовил самой лучшей очистительной жидкости.
     Я слабо застонал, но все же последовал за капитаном.
     — В общем, ситуация такова, — рассказывал капитан, с восторгом
наблюдая, как я потягиваю из стакана очистительной жидкости. — Планета
Легорго, на которую мы сейчас летим, была основана бродягами разных
мастей. После ее открытия в ней обнаружились большие залежи разных дорогих
металлов. Вот туда и устремились кучи авантюристов, которые в основном и
ведут там добычу полезных ископаемых. И хотя планета входит в
Галактический Союз, фактически она никому не подчиняется. После того как
поселенцы особо жестоким образом убили сто шестьдесят четвертого ревизора,
посланного для проверки их деятельности, решено было плюнуть на них.
     — Особо жестоким образом? — слабо спросил я.
     — О да! Надеюсь, господин Студент, они и вас попытаются убить! Вот
тогда то вы и покажете им, что ревизоров Союза надо уважать и надо
подчиняться галактическим законам!
     — Вы очень добры, капитан. — Отчаянно стараясь сохранить
самообладание, я сделал большой глоток и попросил налить еще.
     Капитан благоговейно уставился на пустую фляжку у меня в руке. Потом
встал, достал откуда-то бутыль и из нее снова наполнил мне фляжку.
     — Нет, определенно пора с этим завязывать, — буркнул я, с тоской
смотря на полную фляжку. Потом поднял ее и залпом осушил.
     После подобного героического поступка я уже не помнил о чем говорил
капитан, а говорил он явно что-то важное, прося именно это запомнить.

      Отвага Студента не знала границ. Он смело шагал в одиночку на
планету, где пираты свили себе гнездо и не было для него преград. Весь мир
ополчился против него, но он смело шагал вперед, восстанавливая закон и
порядок на планетах Союза. И дрожали от страха враги Его! Действия
Студента на планете Легорго вообще считаются классикой
антитеррористической деятельности и теперь изучаются во всех военных
академиях галактики как шедевр действий во враждебном окружении. А ведь
многие сомневались в целесообразности направлении одного Студента на эту
планету. Были мнения, что не стоит рисковать героем, но наш Студент
показал себя истинным героем…
                           Галактические хроники: "Легенда о Студенте".

     Меня вынесли из корабля на руках. Бережно положили на бетон
космодрома, а потом улетели. Со слезами на глазах я смотрел вслед такому
миленькому кораблю и молил его взять меня с собой. Не хочу быть героем! Не
хочу быть студентом! Хочу быть человеком! Хочу домой! Я лег на бетонный
пол и решил умереть прямо здесь.

     — Ну, где там этот проверяющий, которого в очередной раз послал к нам
Союз? — поинтересовался шериф Легорго у администратора космопорта.
     — Не знаю, шериф. Корабль уже давно улетел, а того все нет. Я послал
помощников выяснить.
     — По идеи он должен был уже давно быть здесь и ругаться из-за того,
что его не встретили! Именно так вели себя все остальные ревизоры! Они
привыкли считать себя там важными шишками и думают, что они и здесь
большие персоны!
     — Угу, шериф.
     — А этот еще не явился! Мне это не нравится! Мне не нравится, когда
что-то идет не так, как раньше. Меня это нервирует.
     — Точно, шериф.
     — И вообще, это была ваша обязанность встретить этого нового
ревизора! Мне сообщили, что на этот раз совет послал нечто особенное.
     — Ага, шериф.
     — И вообще, кто тут администратор космопорта? Я или вы?
     — Я, шериф.
     — Шеф! Шеф! Я узнал! — В комнату влетел маленький щуплый человечек. —
Новый ревизор сидит на космодроме рядом со своими вещами и никуда уходить
не собирается!
     — Ах, он ждет, что мы как собачки прибежим за ним!!! Не дождется!!!
Пусть сидит на космодроме!!!
     — Да, шериф.
     — Да что вы заладили?!! Да! Угу! Ага! Лучше скажите, что нам
делать?!!
     — Не знаю, шериф.
     Через три часа шериф нервно выбежал на космодром.
     — У, зверь!!! — вопил он. — Все, этот ревизор меня довел!!! Не можем
же мы позволить, чтобы он всю ночь сидел на космодроме!!! Что скажет
галактика?!! Мы же все-таки цивилизованная планета!! Да пошлите за ним
машину, в конце концов!!!
     — Так точно, шериф.
     — Болван!!!!!

     Я сидел на бетоне, мирно потягивал спирт и думал. Дума была тяжелая и
еле ворочалась в голове. Я все думал, когда передо мной остановилась
машина.
     — Господин, ревизор! От имени администрации планеты, мы просим
извинить нас за накладку. Обещаем, что виновные будут строго наказаны!!!
Мы никак не знали, что вы приехали, а то уже встретили бы!
     — Так вы за мной?!! — радостно завопил я. — Ура!!! За мной никогда на
машине не приезжали!

     — Ну зверь, — процедил сквозь зубы шериф, сидящий на заднем сиденье
машины и наблюдавший за суетой своего помощника. — Еще невинного ягненка
из себя строит! За ним, видите ли, еще ни разу машина не приезжала! Нет, с
этим ревизором надо держать уши востро.

     Мои вещи быстро загрузили в машину, и она тронулась.
     — Мы вас сейчас доставим прямо в номер, — суетился вокруг меня
помощник шерифа, как он представился. — Вы отдохнете, а завтра с утра
встретитесь с самим шерифом. Я уверен, что вы останетесь довольны своим
визитом. Мы строго соблюдаем все законы Галактического Союза.
     Меня действительно со всеми удобствами доставили в номер, выгрузили
вещи, доставили их в номер и вежливо попрощались.
     — Спокойной ночи, господин ревизор.
     — Спасибо, — поблагодарил я, засыпая.

     — Ну как? — спросил шериф, когда его помощник вышел из гостиницы.
     — А, ерунда. Слабак. Думаю, что можно действовать по обычной схеме.
Угостим его нашим фирменным напитком и если он не загнется после третьего
стакана, то я готов сжевать свою шляпу.
     — Хорошо. Тогда я предупрежу ребят.

     Я встал в прекрасном настроении. Вчера меня встретили такие чудесные
ребята! Они так меня встретили! Устроили в такой замечательный номер…
     — Вас ждет шериф, господин ревизор.
     Я резко повернул голову. Передо мной стоял на вытяжку какой-то
мрачный тип.
     — Не смейте врываться ко мне без стука!!! — взвизгнул я. — Пошел вон,
болван.
     Болван нагло усмехнулся и вышел из комнаты.
     Я встал, оделся. Подошел к своему чемодану, открутил сбоку крышечку и
налил из него в свою флягу спирт и привесил фляжку на пояс. Чемодан же,
который представлял собой не что иное, как большую канистру с
очистительной жидкостью, я спрятал за шкаф. Вот теперь я готов.
     Из гостиницы меня сразу отвезли в офис, где я увидел шерифа. Увидев
этот офис, я сначала заподозрил неладное, но, едва войдя внутрь, я понял,
что это здание может быть только офисом и ничем иным. Множество столов со
стульями стояли в зале, вокруг которых сидели люди бандитской… хм… очень
милой наружности. Здесь была стойка, за которой стоял бармен. За его
спиной находился целый ряд бутылок. В самом зале танцевали весьма милые
барышни в эротических платьях. Я так загляделся на них, что не заметил
шерифа, подошедшего сзади.
     — У вас тут милый офис!!! — восторженно отозвался я на его
приветствие. — Я в восторге.
     Шериф явно был чем-то сильно озадачен в моих словах. Но он тут же
взял себя в руки и махнул кому-то рукой.
     — Уважаемый ревизор! От имени нашей колонии предлагаю вам выпить наш
национальный напиток. Нет-нет, никаких отказов, — заметив мое легкое
движение, заявил мне шериф. — А то ребята обидятся.
     Ребята, незаметно окружившие нас, выглядели уже готовыми
обидеться.
     — Ну, если вы настаиваете…
     — Настаиваем. Вот, напиток настоящих мужчин.
     Шериф налил мне полный стакан какой-то мутной жидкости, потом
четверть стакана себе.
     — За нашу чудесную планету, — предложил он.
     Я с подозрением понюхал жидкость, потом слегка отхлебнул и тут же
расплылся в радостной улыбке.
     — О!!! Чудесно, господин шериф! Впервые в Галактике я пью нечто
подобное!!! Здесь ведь градусов двенадцать? Да?
     — Вообще-то четырнадцать, — неуверенно отозвался шериф, почему-то
встревожено переглянувшись со своим помощником.
     — Так тем лучше!!! Вы бы видели каким компотом поили меня на Алгеусе
и еще уверяли, что крепче у них нет!!! Ну я им устрою!!! Можно мне еще
вашего напитка.
     Шериф как сомнамбула наполнил мой стакан до краев. Вокруг "обиженные"
ребята стали неуверенно переглядываться.
     — Вам, правда, нравиться? — неуверенно спросил кто-то. — Не слишком
крепкий напиток?!
     — Крепкий?! — удивился я. — Да что вы!!! Как раз для завтрака. Перед
тем, как я примусь за свой напиток.
     — Свой? — нервно спросил шериф.
     — Ах да, вы же не знаете. — Я быстро осушил наполненный стакан и
плеснул в него из своей фляжки.
     Шериф нагнулся понюхать и в ужасе отшатнулся.
     — Это же…
     — О да, — блаженно отозвался я. — Чистейшая очистительная жидкость.
Семьдесят градусов. Вот он напиток настоящих мужчин. — Я залпом опрокинул
стакан себе в рот и снова наполнил его. — Не желаете попробовать, шериф?
     Тот слегка отодвинулся, смотря на меня бешеными глазами.
     — Ну, шериф!!! Вы меня разочаровываете! А я так надеялся, что найду
здесь кого-то, кто сможет разделить со мной мой тяжкий груз. Неужели здесь
нет мужчин?!
     Один из обитателей офиса несмело подошел, взял мой стакан.
Приготовившись хлебнуть, он сделал глубокий вдох… глаза героя тут же
закатились и он рухнул на пол.
     — Слабак! — констатировал я, махнув рукой. Сам взял стакан и залпом
осушил. — А вот в качестве закуски можно и вашей жидкости.
     Из ослабевшей руки шерифа я взял графин и залпом осушил его до дна в
полнейшей тишине
     — А теперь музыка!!! — провозгласил я, разбивая графин о чью-то
подвернувшуюся голову. — Всем танцевать!!! Я покажу вам, как веселятся
студенты!!!
     Я вскочил на стол, присел и резво бросился отплясывать, совершенно не
слушаю музыки. Понятно, что стол не выдержал. Его ножка подломилась и…
кто-то закричал, наверное, столом ноги отдавило. Не обращая внимания на
такие пустяки, я подхватил шерифа и закружился с ним в танце.
     — Какая на вас милая голубая форма, — нежно проворковал я шерифу.
     — Пустите меня!!! — в ужасе завопил шериф. — Он сумасшедший!!!
Спасите!!!
     — Бяка! — заявил я, бросая шерифа и кидаясь в сторону работников
офиса. Те почему-то попятились. — Танцы!!! Бу-бу буля бу бу-бу бра бу
я-я-я-я-я!!! Выпьем девочка?
     Девочка слегка попятилась.
     Я отнял у кого-то стакан, наполнил его из своей фляжки, выпил. Стакан
я бросил через спину. Позади раздался тоненький вскрик.
     Что творилось дальше, я помнил смутно. Помню, как кто-то пытался
пробиться ко мне с дубиной. Как его смела толпа вместе с дубиной, когда
кто-то завопил, что какой-то идиот оторвал трубу, по которой шел газ.
Интересно, зачем кому-то потребовалось выдирать трубу с газом? Он что, не
понимал, что это опасно? Еще я помню, как моим танцам мешала какая-то
железяка. Я разозлился и вырвал ее. Она была длинная и круглая, полая
внутри. Так и не поняв, зачем ее прицепили к стене, я выбросил железку.
Действительно, зачем мне какая-то железка? Кстати, именно тогда и
завопили, что прорвало газ.
     — Первыми спасаются женщины, дети и студенты!!! — закричал я,
бросаясь к выходу.
     Вскоре мы выбрались. Тут за спиной раздался какой-то грохот. Языки
пламени взметнулись до небес.
     — Вот это костер!!! Ура!!! Хоровод!!! Хоровод вокруг костра!!!
     Однако почему-то никто моей идеи не одобрил.
     — Да ну вас! Не интересно с вами! — Обиделся я. — Спать я пошел.

     — Вы болван шериф!!! — Вождь стаи гав кричал на шерифа как базарная
торговка. — Вы привели Студента прямо в наше логово и теперь уничтожен
весь наш штаб!!! Я уже не говорю, что он уничтожил все средства связи!!!
Мы остались без поддержки!!! И все это благодаря вам!!!
     — Прошу прощения, — испуганно шептал шериф. — Но я никак не мог
предположить, что он раскусит нашу ловушку. Кто бы мог подумать… Ведь мы
должны были только напоить его, а дальше выходили ваши роботы…
     — А теперь этих роботов сначала надо откопать!!! И это тоже благодаря
вам, болван!!!
     — Я все исправлю… Пока Студент спит…
     — Нет, вы все-таки совсем идиот!!! — окончательно разъярился вождь. —
Я знал, что все гладкокожие идиоты, но вы даже среди них шедевр!!! Неужели
вы надеетесь сделать со своими головорезами то, с чем не справился лучший
спецназ стай сынов Хурны? А впрочем, что я вас отговариваю? Идите-идите!
Вы как раз для него на завтрак.
     — Что же делать, великий вождь? — испуганно проблеял шериф. — Ведь
если ревизор обнаружит верфи, на которых ремонтируются ваши корабли…
     — Этого нельзя допустить! Делайте что хотите, заговаривайте ему зубы
до тех пор, пока мы не откопаем роботов. И ради всего нашего дела, не
вздумайте больше устраивать на него ваших неуклюжих покушений! Вы поняли?
     Шериф быстро закивал.
     — Тогда идите.

     Голова раскалывалась страшно. Чертова галактика вместе с этим
Галактическим Союзом. Стоило мне попасть сюда, так ни разу утром я не
проснулся без головной боли. Нет, пора домой. Так долго продолжаться не
может!
     — Господин ревизор, к вам можно? — испуганно спросил кто-то из-за
двери.
     — Войдите, — буркнул я.
     Вошел вчерашний хам. Но на этот раз он глядел на меня испуганно и
подобострастно.
     — Господин шериф приглашает вас на экскурсию по планете. Изволите
принять приглашение?
     Чего это с ним? Я удивленно посмотрел на этого человека. Вчера он был
более грубым. Нет, наверное, не все доброе в нем еще погибло. Я встал и
шагнул к этому милому человеку, надеясь похвалить его.
     — Нет! — испуганно взвизгнул тот. — Не бейте меня! Я не виноват!
     — Но я не собираюсь никого бить… и вообще, я сегодня добрый.
     — Ага! Все равно не бейте!!! Вчера вы тоже были добрым. Около сотни в
больницу увезли!!! Я не хочу видеть вас злым!!! Не хочу!!! Не хочу!!!
     У этого типа явно началась истерика. Но все мои попытки помочь ему ни
к чему хорошему не приводили. В конце концов, тот сам выскочил за дверь,
при этом открыв ее совершенно не в ту сторону, в какую она открывалась.
     Я опустился на пол и обхватил голову руками. ЧТО Я ЕЩЕ ВЧЕРА
НАТВОРИЛ!!!!!
     Тут отворилась дверь и осторожно вошел сам шериф.
     — Шериф, скажите, что я вчера натворил?!
     — Да что вы, господин ревизор! Ничего такого! Честное слово!!! А-а,
вы, наверное, об этом вашем прислужнике?! Не обращайте внимания! Он всегда
был такой?
     — Честно?
     — Честно-честно.
     — И меня никто не боится?
     — Да кто вас будет бояться, господин ревизор?! Вы такой милый,
компанейский парень! А уж как вчера с вами приятно было… э-э… танцевать. —
Шериф нахмурился, опасливо покосился на меня и на всякий случай
отодвинулся. — В общем, с вами было весело. А сейчас, господин ревизор, не
желаете осмотреть планету, а то вчера все дела, да дела.
     — О-о! С огромным удовольствием, господин шериф. Только подождите
минуту. — Я быстро достал свою флягу, потом вытащил из-за шкафа чемодан со
спиртом и стал ее наполнять.
     Шериф слегка позеленел.
     — Господин ревизор, господин ревизор, у вас там то, что я
думаю?!!
     — Не знаю, господин шериф. Я еще не научился читать мысли. Поэтому не
могу сказать, правильно вы думаете или нет.
     — Это ведь очистительная жидкость?!
     — О да! Замечательное изобретение, вы не находите?
     — Н-не знаю…
     — Ну вот, я и готов. Давайте вашу экскурсию, господин шериф. — Что бы
зря не использовать свою флягу, я, на всякий случай, выпил стакан
очистительной жидкости прямо из своего чемодана. Шериф поспешно
отвернулся.
     — А мы то хотели его своим напитком удивить, — пробормотал он.
     — Простите, что вы сказали?
     — О нет, ничего важного.
     Шериф вывел меня из гостиницы и усадил в машину. Я заметил, что люди,
встречающиеся нам по дороге, как-то странно косятся в мою сторону. Особо
впечатлительные норовили тут же убежать. Все это навевало нехорошие мысли…
очень нехорошие. Честные люди не будут убегать от ревизора! Эта мысль
пришла мне тогда, когда я, наконец, вспомнил, зачем нахожусь на этой
планете. Уже сутки прошли, а я ничего не сделал! Как никак вся галактика
надеется на меня. Ну ладно, вот после экскурсии и займусь этими
подозрительными людьми.
     — Простите, шериф, а что это за развалины? Кажется, здесь что-то
горело!
     Шериф как-то странно дернулся, а потом нервно посмотрел в мою
сторону.
     — Ничего особенного, — испуганно отозвался он. — Честное слово, вы ни
в чем не виноваты. Здесь были всего лишь танцы. Танцы вокруг костра. Но вы
ни в чем не виноваты!!!
     — Странные у вас тут развлечения, шериф! И кому это в голову пришло
устраивать такой большой костер посреди города? А если бы загорелось
какое-нибудь здание?
     Машина нервно вильнула. Я же, с чувством выполненного долга откинулся
на спинку сиденья. Ну вот, на сегодня моя работа ревизора закончена. Как
удачно все получилось! А сейчас с чистой совестью от выполненного долга
можно и на экскурсию. А то ведь, блин, совесть совсем замучила, требуя
сначала дело, а потом экскурсии.
     — Мне надо позвонить! — несколько нервно сказал шериф. — Дела,
понимаете ли.
     Я милостиво кивнул.

     — Великий Вождь, Студент меня подозревает!!! Он подозревает меня!!!
Сделайте же что-нибудь!!! Сделайте!!! Сделайте!!!
     — Успокойтесь! — рявкнул вождь стаи гав. — С чего вы взяли, что
Студент вас подозревает?!
     — С чего взял?!! С чего взял?!! Да он сейчас все время меня про пожар
расспрашивал, делая вид, что знать не знает ни о чем, а сам так и зыркает
на меня! Так и зыркает!!! Я сразу понял, что он подозревает!!! Он все
подозревает!!! Великий Вождь, ускорьте свою операцию, а то я долго не
выдержу!!! Я первый раз с таким зверем дело имею!!!
     — Успокойтесь, я сказал!!!
     — Успокойтесь!!! Успокойтесь!!! В общем, так, либо вы начинаете
операцию, либо я иду с повинной!!!
     — Трус, подонок!!! Ладно. Идите на старый заброшенный завод. Мы
перебросим парочку наших боевых роботов на верфи, а оттуда они прибудут на
этот завод. Твоя задача заговорить Студенту зубы! Надеюсь, с этим вы
справитесь!!!
     — Постараюсь! Но ведь с того завода идет горячая плазма для
верфей?!!!
     — Идиот!!! Плазменный трубопровод вовсе необязательно показывать
Студенту!!! Да даже если он его заметит, то просто не поймет, что он
действующий!!!
     — Я понял, Великий Вождь!

     — Господин ревизор, не желаете осмотреть старый завод?
     — Старый завод? А что в нем интересного?
     — О! Вы бы видели эти живописные развалины!… К тому же мы надеемся,
что вы сумеете выбить в Галактическом Союзе средства на его
восстановление! Уверен, это пойдет Союзу на пользу! А мы вас отблагодарим…
     Я пристально посмотрел на подмигивающего шерифа.
     — Вы не заболели? — участливо спросил я.
     — Почему вы так решили? — шериф был явно озадачен.
     — Да что-то у вас глаз дергаться начал.
     — О-о! Нет-нет, я здоров. Просто я говорю, что мы вас
отблагодарим…
     — Вот опять задергался, — перебил я шерифа. — Все-таки обратитесь к
врачу. Не шутите со своим здоровьем.
     — Конечно-конечно. — Шериф опять разнервничался. Его руки отчаянно
затряслись. Сам он покраснел.
     — Да! Видно адская у вас работенка, — посочувствовал я. —
Ладно-ладно, только не нервничайте! Так и быть, везите меня на ваш завод.
     Шериф как-то сразу успокоился, нервно сел за руль, завел машину с
пятой попытки и совершенно спокойно отъехал. Совершенно спокойно.
Спокойно. Главное спокойствие. Парочка сломанных деревьев и разбитая
витрина не повод нервничать. И машина у нас крепкая! Очень крепкая!!!
Поэтому нервничать не надо!!! Не надо паниковать!!! Не паниковать!!!
     — А-а-а!!! Выпустите меня!!! Выпустите!!! Он меня убьет!!! Покушение
на ревизора!!! Попытка убийства…
     После долгих препирательств и ругани, шерифу удалось убедить меня,
снова сесть в машину, но водитель на этот раз был другой. Сам шериф,
бледный как мел сидел рядом со мной и оправдывался:
     — Господин ревизор, ну честное слово, я не хотел на вас покушаться!
Ну пожалуйста, поверьте мне! Пожалуйста, господин ревизор!!! Ну,
пожалуйста!!! Пожа-алуйста-а!!!
     — Да верю я вам, верю! — отбивался я от попыток шерифа поцеловать мне
руку.
     — Я не хочу в тюрьму!!! Поверьте, это случайно вышло! Я больше не
буду!!! Нет!! Я во всем сознаюсь!!! Я враг!!! Я предатель!!! Я предал
Союз!!!! А здесь находится база пиратов!!! Они здесь корабли
ремонтируют!!! И я им потворствовал!! За деньги!!!
     — Честно признался бы, что перебрал вчера, — обратился я к шоферу. —
Выпил лишнего, с кем не бывает? Вот руки и трясутся! А то пиратов каких-то
выдумал, верфи! — Я неодобрительно покачал головой. — Чего только не
выдумают люди, только чтобы не признаваться в том, что выпили лишнего.
     Шофер как-то нервно закивал головой.
     — Да-да, господин ревизор. Выпил он лишнего! С ним бывает!
     Сам шериф рыдал в это время у меня на плече.
     — Я такой предатель! Ну арестуйте же меня! Я ведь и вас везу в
засаду! Вы думаете, я вам завод хочу показать? А вот и нет!!! Там нас уже
будет парочка боевых пиратских роботов ждать!!! Вот тут они вас и уроют!!!
Ну почему вы меня не арестовываете?!!
     Под плач шерифа мы покинули машину и зашагали к заводу. Вернее шагал
я, а шериф висел у меня на плече. Честно сказать, ощущения были
необычными. Обычно это меня таким образом доставляли до дома, я имею в
виду до дома там, на Земле. Сам я еще никого не доставлял. Что ж, надо
ведь и учиться. Домой вернусь, может пригодиться.
     Мы с шерифом зашли внутрь завода.
     — Ну вот, — мягко проговорил я. — Ты и исполнил свой долг - провел
экскурсию. Я же ведь знаю, как важно иметь чистую совесть. Теперь твоя
совесть чиста и я сейчас доставлю вас домой. Вы пойдете баиньки. И, шериф,
я восхищаюсь вами! После такого похмелья, вы встали с постели из-за меня
только для того, чтобы показать завод.
     Я достал свою фляжку и сделал глоток. В этот момент шериф попытался
сделать шаг и я, потеряв равновесие, упал. Фляжка выпала. Я поспешно
подхватил ее, но часть драгоценной жидкости затекла в какую-ту трубу. Я
выругался и поспешно завинтил крышку. Потом помог подняться шерифу и
оттащил его в сторону. И тут я увидел монстров!!!
     Монстры были даже симпатичные. Их металлические остовы возвышались на
три метра, в каждой руке у них было по базуке!
     — Ну все, Студент! Тебе хана!!! — злорадно проговорил кто-то за
спиной монстров. Этот кто-то слегка выглянул из-за монстров, и я увидел
злорадную волчью морду. — Теперь тебе не спастись…
     Тут, перебивая страстный монолог пирата, раздался какое-то шипение,
металлическое звяканье.
     — Что это?!! — испуганно спросил я.
     Пират, которого так невежливо перебили, посмотрел на меня как на
дурачка.
     — Это плазма, гладкокожий! Здесь под нами проходит плазмовод, по
которому она подается на наши верфи. А там сейчас около сотни наших
кораблей! — Злорадно добавил он. — Вот они заправятся плазмой, а потом
возьмут курс на планету Легитук! И ты уже не сможешь ее спасти! Не
сможешь!!!
     — Плазма идет по такой круглой трубе? Вот здесь? — встревожено
переспросил я, вспомнив, как моя очистительная жидкость потекла в какую-ту
трубу.
     Однако пират меня не слушал.
     — Убить этого гладкокожего, — приказал пират.
     — Наверное, надо кого-то предупредить, — одновременно заговорил
я.
     Роботы двинулись вперед…
     А дальше случилось невообразимое. Неожиданно перед самыми роботами
разверзся пол, и оттуда ударила стена пламени. Эта огненная стена с
огромной скоростью, вскрывая полы, понеслась к выходу с завода. Два боевых
робота, оказавшихся у этой стены на дороге, аккуратно растеклись по полу
небольшой лужицей. Эта же стена продолжила движение. Она разнесла стену
завода и устремилась куда-то вдаль. Ревущая плазма неслась сквозь реки,
деревья и стремительно удалялась куда-то за горы. Пламени уже не было
видно, остался только окоп полного профиля со стеклянным полом и стенками
– именно здесь прошла плазма. Вдруг за горами раздался какой-то легкий
хлопок. Потом еще. И тут из-за гор взметнулся огненный шар. Он затмил
солнце, он растекся по поверхности планеты. А потом был взрыв… потом еще
один… еще один… еще. Дальше взрывы шли с пулеметной скоростью. Шериф
медленно упал в обморок. Пират, оставшийся без роботов, с ужасом смотрел
за горы.
     — Верфи! — испуганно прошептал он.
     — Где? — также испуганно спросил я.
     — Больше нигде, — шепотом ответил пират.
     — Плохо, — посочувствовал я.
     — Плохо, — согласился он. И тут пират вдруг очнулся. — Сотня
кораблей!!!!! Со всеми экипажами!!! Уже готовые к вылету!!!! А-а!!!! —
Пират стал старательно выдирать свою шерсть. Потом завопил что-то
нечленораздельное, он бросился по стеклянным окопам в сторону гор.
     — Совсем спятил, бедняга, — посочувствовал я ему. Потом, взвалив
шерифа себе на плечи, я отправился в сторону оставленной невдалеке машины.

     — Это катастрофа!!! — вопил вождь племени гав. — Племя гав не
переживет таких потерь!!! За один раз мы лишились трети своих кораблей!!!
Безмозглые идиоты!!!! Говорил, надо было дождаться пока откопают четверку
РБ пятых!!! Нет, чертов шериф запаниковал!!!! А эти кретины отправили
несчастную парочку РБ третьих!!! Нет, Студент!!!! Пусть ты нанес племени
гав большие потери, но тебе не уйти от возмездия!!!! Как только мы
откопаем боевых роботов пятой серии, ты умрешь!!!! Да!!!! А на всякий
случай я соберу у этой планеты сто пятьдесят своих кораблей!!! Тебе не
уйти!!!

     Шериф медленно приходил в себя.
     Я успел уже осушить свою флягу и теперь восторженно смотрел на
шерифа.
     — Вот это был фейерверк!!! Никто меня еще так не встречал. Правда,
какой-то лохматый болван орал про какие-то верфи и сотню кораблей… нет
шериф, ваш национальный напиток определенно слишком крепок для ваших
людей. Мой вам совет, пейте то, что пьет вся Галактика, а этот напиток
оставьте настоящим студентам… я хотел сказать мужчинам! Не для вас он,
определенно не для вас!
     — Да? — удивленно спросил шериф, после чего снова отрубился.

      Операции Студента на планете Легорго нанесли огромный урон одной из
самой мощной стаи. Это был поистине сокрушительный удар, от которого эта
стая так и не смогла оправиться. Но эти потери были бы все же не
смертельны, если бы вождь стаи не захотел отомстить…
                              Галактические хроники: "Легенда о Студенте".

     Город гудел как растревоженный улей. Взад вперед бегали люди и что-то
кричали. Многие обсуждали недавние взрывы. Я с трудом удерживал позицию
около дверей своего номера, поочередно выпроваживая всех пьяниц,
вообразивших себя предателями и теперь спешивших с повинной. Пришлось
хитрить. Я старательно записывал все показания, потом вежливо
выпроваживал, советуя проспаться.
     — Вы не арестовывайте меня?!! — удивленно вопрошал очередной
пьянчужка.
     — Нет-нет. Я вас обязательно арестую. А пока сходите, проспитесь…
     — Вы так благородны! — умилялся этот "шпион".
     Надо ли говорить, что от такого нашествия шпионов мой чудо-чемодан
оказался наполовину пуст? А как я еще мог вынести этих горьких пьяниц?
Нет, на Земле все же проще. Там выпьют люди, и спать идут! На худой конец
от чертиков убегают! А здесь все начинают каяться в грехах!!! И чего
только не выдумают люди!
     К вечеру я выдохся окончательно и вызвал адмирала Логара, с которым
должен был держать связь.
     — Заберите меня отсюда!!! Срочно прилетайте!!! Тут одни
маньяки-шпионы!!! От них уже никакого спасения нет!!!! Они меня достали
своими признаниями!!! И весь флот захватите иначе вам меня не вытащить!!!!
— После такой эмоциональной связи я с чистой совестью отправился спать.
Все, против флота всем этим придуркам-пьяницам не устоять.

     Адмирал Логар молча стоял перед средством связи и задумчиво хмурил
брови.
     — Мне говорили, — сообщил он своим офицерам, — что на эту чертову
планету отправили какого-то суперагента и приказали выполнять все его
распоряжения! Если он требует флот, то видать там действительно происходит
нечто!!! Приготовиться к движению! Полная боевая готовность!!!

     Утром я проснулся посвежевшим. Тут мой взгляд упал на стопку
аудиокристаллов с признаниями. Я усмехнулся, представляя, как сейчас ко
мне будут подходить смущенные люди, прося забрать свои признания. Ого, я
даже подписал все кристаллы, так искать не придется. Я сел и стал ждать
первых ходоков.
     — Пираты!!!! Пираты!!!! Пираты!!! — завопил шериф, врываясь ко мне в
комнату.
     — Где пираты!!!
     — Флот пиратов!!! Сто пятьдесят кораблей только что вышли на
орбиту!!! Вождь не простил нам измену!!! Он решил уничтожить всех нас!!!
Сделайте что-нибудь!!!
     — Вызовите помощь!!! — испуганно завопил я, поспешно прикладываясь к
своему волшебному чемодану.
     — Они глушат все наши сигналы!!!! Нам конец!!! Я не хочу умирать!!!!
Я еще так молод!!!
     — Шериф!!! — в мою комнату вбежал помощник шерифа. — Только что на
орбиту нашей планеты вышел флот адмирала Логара!!!! Они вступили в бой!!!!
Пиратам хана!!!
     — Слава богу!!!!! — я мягко сполз с кресла, снова прикладываясь к
своему чемодану
     — Слава вам!!! — завопил шериф. — Признайтесь, господин ревизор, вы
предвидели это и вызвали флот еще вчера?!!!

     — А этот агент действительно ас!!! — восхитился адмирал.
     Пираты к появлению флота готовы не были совершенно и теперь их
расстреливали как в тире.
     — Как ловко этот агент организовал ловушку, — восхитился начальник
штаба. — И как раз они прибыли перед нами и еще не успели развернуться!!!
Какой расчет!!! Адмирал, а посмотрите, что это за выжженное место на
планете?
     — Вот поговорим с этим суперагентом, тогда узнаем, а сейчас
огонь!!!

     — Что?!!! Откуда здесь флот!!!! Откуда он здесь взялся?!!!
     — Не могу знать, великий Вождь!!!
     — Срочно уводите корабли!!!
     — Поздно, великий Вождь!!!
     — О, я знаю, как здесь появился флот!!! Этот Студент!!! Он знал!!! Я
попался в его ловушку!!! Но я отомщу!!!! Он погубил стаю гав!!!! Но пусть
не радуется!!! Роботов откопали?
     — Так точно, великий адмирал!
     — В таком случае вперед!!!
     — Но мы их еще не запрограммировали…
     — Вперед!!! Что, трудно отдать им приказ?!!
     — Но приоритет…
     — Вперед, я сказал!!!! Других целей у них все равно не будет.

     — Господин Студент!!! Я столько слышал о вас! Я так рад вас видеть! —
Адмирал заключил меня в свои медвежьи объятия. — Сто пятьдесят кораблей
пиратов!!! Еще никому не удавалось нанести им такие потери!!! А мы не
потеряли ни одного корабля!!! И все благодаря вам.
     Наконец адмирал отпустил меня и я, полузадушенный свалился на
пол.
     — А это что? Признания? Великолепно.
     Адмирал взял один аудиокристалл и стал слушать.
     — О! — Восхитился он. — Слышишь, — обратился он к своему начальнику
штаба, — оказывается та выжженная проплешина - это верфи пиратов. Они тут
себе ремонтные мастерские устроили. Студент же их разоблачил и уничтожил!
Один!
     — О! — восхитился начальник штаба. Он быстро сгреб все кристаллы.
     — Э-э ы а, — я потянул руку. — Бред пьяниц.
     — О да, — согласился адмирал, восторженно тряся мою протянутую руку.
— Полностью с вами согласен. А теперь прошу к нам на корабль. Вы наш самый
дорогой гость, господин Студент.
     Это предложение вмиг выветрило из моей головы глупый бред пьянчуг, и
я восторженно закивал головой. Поскорее бы убраться с этой планеты
алкоголиков!!! Надо же напиваться до такого состояния. Я поспешно
приложился к горлышку своего полупустого чемодана. Нет, ну надо же так
пить!!! Совсем не умеют! Я сделал очередной глоток. Должны же они знать
меру!!! Еще один глоток. Нет, убираться от этих алкоголиков и как можно
скорее!!!
     Мы вышли из гостиницы. И тут впереди что-то загрохотало. Залязгало. И
вот взорвался один дом. По улице прямо навстречу нам шагали четыре
чудовища на четырех ногах каждое. Двухметровые гиганты, чем-то
напоминающие коров, мерно шагали вперед, поливая все вокруг из лазерных
пушек, встроенных им в руки.
     — РБ 5, — прохрипел адмирал. — Лучшие боевые роботы галактики! Все,
это конец.
     — Где? — заинтересовался я, крутя головой.
     — Здесь!!!! — завопил кто-то из-за спины роботов. — Я здесь,
Студент!!!
     Из-за роботов вышел какой-то пират. Как они мне все надоели.
     — Я Великий Вождь стаи гав!!! Ты погубил мою стаю, но тебе не
праздновать победы!!! Эти роботы разделаются с тобой здесь и сейчас!!! Ты
труп!!! А потом они разнесут всю эту планету!!!
     — Эй, полегче! — пьяно воскликнул я. — Ты хочешь сказать, что эти вот
коровы что-то могут сделать. Да я плевал на них!
     Желая выказать все свое презрения, я подошел к ближайшему роботу и
плюнул ему в глаза.
     — Вот теперь нам точно хана, — прошептал адмирал и бросился бежать.
За ним побежали остальные.

      В отчаянии пираты решили покончить со Студентом, направив против
него самых совершенных роботов-убийц РБ-5. Но не знали, несчастные с кем
имеют дело. Для Студента не было преград, и он презирал опасности. Он
смеялся над этими убийцами и плевал им в лицо. Он бесстрашно вступил с
ними в бой и доказал, что Человек, что Студент, когда сражается за правое
дело, не знает пределов возможного и делает невозможное и поверженные в
прах могучие роботы-убийцы тому свидетели. Не могли машины устоять против
Студента. И страх обуял пиратов, которые видели гибель своей последней
надежды. И не осталось у них больше шансов продолжать свои бесчинства в
Галактике, ибо на страже порядка отныне стоял Он, Герой, Студент.
                              Галактические хроники: "Легенда о Студенте".

     Робот был логичным созданием. Он быстро проанализировал действия
того, кого называли Студентом. Не знал бедняга, что действия пьяных
студентов неподвластны логике, за что и поплатился. Логично рассудив, что
плевок - это какая-то новая форма бактериологической или информационной
атаки, робот включил все свои анализаторы и поспешно выстрелил, торопясь
выполнить приказ до того, как новое оружие начнет действовать.
Торопливость действий сыграла свою роль. Из-за слюны, попавшей на
светосенсоры, свет стал преломляться, и изображение внешнего мира
поступало в мозг робота с искажением. Не учтя этого, робот промахнулся,
впервые в своей короткой жизни. Заряд из лазерной пушки угодил во второго
робота.
     Тот тоже был логичным созданием и быстро проанализировал ситуацию:
тот, кого называют Студентом, подошел к его собрату, плюнул, после чего
тот открыл огонь по нему. Вывод: Студент применил какой-то неизвестный
информационный вирус, который подчинил робота ему. Вероятность того, что
Студент плюнул без всякой цели, робот отбросил сразу как нелогичность.
Значит, вывод верен. Этим выводом он поделился с остальными роботами. Те
проанализировали ситуацию и согласились. Теперь роботы рассмотрели
приоритеты. Был приказ: уничтожить Студента. Но это просто приказ. Студент
безоружен, убежать не сможет, опасности не представляет, эмоции Великого
Вождя, требующего уничтожить Студента любой ценой, в расчет не
принимались. Роботы следовали своей программе: в первую очередь уничтожать
тех, кто представляет опасность для выполнения основного приказа. Если бы
роботам был задан приоритет, то они уничтожили Студента, даже ценой
собственной гибели, но сейчас на первое место выходил пункт выживания.
Студент - опасность почти ноль. Подчиненный им робот - опасность почти
единица. Все три робота ударили по своему собрату из всех орудий.
     Тот робот произвел аналогичные расчеты и пришел к тем же выводам,
только наоборот: не на него, а на его собратов воздействовал Студент,
поскольку сам у себя он никаких отклонений не заметил. Он тут же разрядил
свои пушки в своих недавних союзников, не обращая внимания на прыгающего
вокруг него Великого Вождя.

     — И шо ви делаете? — изумился я, наблюдая за битвой роботов. Я в
очередной раз приложился к своей фляге, а потом пошел делать то, что
обычно делал в таких случаях, то есть разнимать.
     Я, слегка покачиваясь, подошел к роботу, который отважно сражался
против троих своих товарищей и повис у него на руке с лазерной пушкой.
     — Прекратите немедленно!!! Вы люди или не люди?!!
     Тут один из зарядов попал в руку робота, та хрустнула и стала
отрываться.
     Именно в этот момент адмирал и его штаб рискнули выглянуть из-за угла
дома.
     — Смотрите!!! — ошеломленно потребовал начальник штаба.
     Адмирал и его штаб стали зрителями поистине незабываемого зрелища:
Студент отважно бросился на роботов, стреляющих в него со всех сторон, но
он, словно заговоренный, проскользнул мимо выстрелов и повис на руке
одного из роботов. Вот он напряг нечеловеческие силы и тут… Адмирал
почувствовал, как у него зашевелились на голове волосы от страха, но это
ему не показалось - Студент действительно оторвал роботу руку. При этом,
как прирожденный стратег, он не стал вырывать ее окончательно, а,
воспользовавшись рукой как оружием, обратил ее против троих остальных
роботов. Вот он попал в дом, и бетонный обломок угодил точно по голове
одного робота, тот сразу потерял интерес к жизни. Вот взорвался второй…

     Вскоре я держал руку с лазером только на себе. Она оказалась тяжелой.
При этом не переставала стрелять, поскольку провода оказались целыми и
по-прежнему уходили внутрь корпуса робота. Согнувшись под тяжестью руки, я
пошатнулся и, стараясь удержать равновесие, стал мотать этой рукой из
стороны в сторону. На раздающиеся взрывы я старался не обращать внимания.
В конце концов, я не выдержал тяжести руки и упал, провода оборвались, и
лазерная пушка замолкла. С трудом выпрямившись, я оглядел новое футбольное
поле посреди города. Ну что ж, по крайне мере выравнивать не придется.
Чуть в стороне лежали обломки остальных трех роботов.
     — Вот так всегда бывает, когда переберешь лишнего, — наставительно
заметил я роботу, опустил глаза и увидел перед собой голову Великого Вождя
стаи гав. С тихим стоном я потерял сознание.

      Голова Великого Вождя стаи гав красовалась на центральной площади
планеты Алгеус. Всем было известно, что это именно его стая совершила
налет на планету и также всем было известно обещание Студента доставить
сюда голову того вождя, который совершил нападение. И теперь эта голова
была немым свидетельством того, что Студент слов на ветер не бросает. Это
был и вызов всем остальным пиратам. И этот намек они поняли. Придя в
совершенную ярость, пираты устремились на планеты Союза, мстя им за гибель
своей самой большой стаи. Но теперь все жители Галактического Союза обрели
веру в то, что пиратов можно остановить и победить. Яростно заполыхали
большие и малые сражения по всему космосу. Но за Союзом стоял Студент и
вдохновлял он своим присутствием солдат. Он учил сражаться, он показывал,
как надо сражаться! И желая быть достойным такого великого героя, солдаты
дрались яростно, самоотверженно, как никогда не дрались до этого.
Галактический Союз нес потери, но теперь и пираты несли большие потери. Ни
один набег у них уже не заканчивался без потерь, и эти потери были для них
невосполнимы. Около трех месяцев бушевали ожесточенные сражения. Три
месяца флот Союза охотился на пиратов и, наконец, была найдена главная
база пиратов. Всем казалось, что настал их последний час…
                              Галактические хроники: "Легенда о Студенте".

     — Армию двигать сюда! — говорил я.
     — Слушаюсь, господин Студент! — рявкал в ответ седой генерал,
вытягиваясь передо мной в струнку.
     Во как! Я теперь официально именовался Великим Главнокомандующим
вооруженных сил Галактического Союза. Или ВГВСГС. Но в обычные дни я
предпочитал не лезть в управление флотом, понимая свое полное невежество…
но это в обычные дни. Вчера мы всем флотом дружно отмечали очередную
победу над пиратским флотом и я, похоже, слегка перебрал очистительной
жидкости. Правда инженеры что-то говорили о том, что нам после вечеринки
необходимо вернуться на базу, чтобы пополнить запасы этой жидкости, но я в
мелочи не вникал. Тактикой пусть адмиралы занимаются, а я стратегические
вопросы решаю. А вечеринка вчера удалась! Подумать только, эти отсталые
люди даже не подозревали, что важные события необходимо отмечать!!! Целый
месяц я пытался убедить в этом командующего нашим флотом, моего
официального помощника. Я убеждал его в том, что если мы не отметим
победу, то в будущем удачи нам не видать. Адмирал долго хмурился, а потом
сдался. Первая вечеринка осталась в памяти у всех… Насколько я помню, мы
тогда отмечали успешное столкновение с пиратами… из кают-компании линкора
все выползли, что называется на бровях. Адмирала же пробил такой
воинственный зуд, что он тут же распорядился начать движение вперед.
Пьяные влыск штурманы проложили непонятный маршрут, и эскадра совершила
движение. Пираты так и не поняли, каким образом флот союза оказался перед
их сборным пунктом, откуда они планировали совершить очередной набег.
Оглашая эфир пьяными воплями, флот союза ломанулся в бой. Пираты долго
пытались расколоть новый информационный код, на котором велись переговоры
между кораблями, но безуспешно. Сам же адмирал, с трудом удерживая себя в
кресле, командовал боем:
     — Вперед, сынки!!!! Врежь им!!! Куда попер, крысиная задница?!!! Я
сказал справа заходи!… С какого права?… А я откуда знаю с какого!!! Где у
тебя там право? Вот оттуда и заходи… Какие к чертям собачьим тебе
координаты запуска ракет?!! Жми кнопку, они сами цель найдут!!! Вперед, на
пиратов!!! За Родину! За Сталина! За Ельцина! За Путина! За Бриджит Бардо!
     Я с трудом поднял голову с пола.
     — Слушайте своего адмирала! — велел я, потом мирно захрапел, под
вопли канониров, раздававшихся из средств связи на мостике:
     — Велоро, спорим на бутылку лэкора, я сейчас разнесу этот пиратский
истребитель? Смотри… Эх, зараза, какой-то крейсер на дороге очутился!
     — С тебя бутылка.
     — Так нечестно!!!! Откуда я знал, что этот крейсер закроет собой
истребитель? Но сейчас… Тьфу, черт, теперь линкор под выстрел влез, но я
тебе все равно, скотина, достану!
     — Парни, кто больше настреляет линкоров, тому ставлю выпивку.
     — Так бы и говорил!!!! Где эти линкоры!!! Эй, рулевые! Вы куда
смотрите, правьте к линкорам!!!!! Влево я сказал!!!! Какой адмирал
приказал вправо?! Наш?! Пошли этого старика подальше!!! Давай влево!… Кто
командует?!… Командует старший сержант Рулер!
     В общем, победили… После этого нельзя было не отметить очередную
победу. Адмирал уже не так сопротивлялся.
     Я счастливо вздохнул, вспоминая те счастливые дни. Тут я увидел, что
адмирал все еще стоит рядом со мной, хотя, вроде, я уже отдал приказ.
     — Что? — повернулся я к нему.
     Адмирал слегка покачнулся.
     — Раз уш мы это, того, приняли решение э-э атаковать, то это дело
надо спрыснуть. — Адмирал достал из-за пазухи бутылку с лэкором. — Весь
эк-паж просит.
     Из-за двери боевой рубки и в самом деле выглядывали просящие лица
экипажа.
     — Ну раз экипаж просит… Эй, где моя очистительная жидкость…
     После этого отмечания мы и нашли главную пиратскую базу. Штурман
мирно храпел за пультом, а рулевой вовсю бибикал перед штурвалом,
изображая езду на старинном автомобиле, модельки которых он собирал в
свободное время, при этом нажимая все кнопки подряд… Выбравшись из пояса
астероидов, мы и наткнулись на главную базу…

     — Как они здесь очутились?!!!! — Командующий всеми пиратскими стаями
в ужасе уставился на появившийся из пояса астероидов флот Союза. — Ведь
эти астероиды непроходимы!!!! Даже для одного корабля!!! Как они смогли
провести сквозь них целый флот?!!! Мы же специально проверяли!!! Даже
самые лучшие наши пилоты не могли пролететь сквозь него.
     — Не могу знать, командующий!
     — Мы можем что-нибудь противопоставить им?!!
     — Мало! Все основные оборонительные силы направлены в другую сторону!
Вероятность появления противника с этой стороны равнялась нулю! Но мы уже
начали перебрасывать средства защиты. До того, как они начнут нас
атаковать, мы успеем подготовиться и встретим презренных гладкокожих во
всеоружии. Рабочие работают не покладая рук! Мы успеем все сделать!
     — Прекрасно!!! — прорычал командующий. — Тогда сбегай на корабли
союза и сообщи им про эту вероятность и попроси немедленно атаковать с
другой стороны!!!! Вы хотя бы перехватили их сообщения?!
     — Так точно, командующий! Они даже не соблюдают радиомолчания! Вопят
во всю галактику!
     — Что?! Они так уверенны в своих силах?! Это неспроста!!! Видать там
идут еще корабли! Точно! Так оно и есть!!! Это отвлекающий маневр, мы
сейчас начнем перебрасывать средства защиты, тогда с открытой стороны нас
и атакуют главные силы!!! Вы болван!!! Неужели вы, в самом деле, думаете,
что в Союзе сидят идиоты, и они осмелятся атаковать с такими небольшими
силами нашу главную базу?!!! Отмените все работы по переброске средств
защиты. А с этими кораблями справятся и наши корабли!!! Кстати, о чем они
хоть кричат в эфире?
     — Непонятно. Что-то про нашу общую матушку и органы размножения.
     — Эти гладкокожие совсем рехнулись!

     — База!!! — воскликнул адмирал!!! — Ишо одна!!! Во козлы, совсем
обнаглели!!! Скоро от этих пиратских баз плюнуть будет некуда!!! Куда не
полетим, везде то вражеский флот, то база!!! Оборзели, волки позорные!!!
     Я слегка покраснел от стыда и гордости за своего ученика. В последнее
время адмирал усиленно изучал одну из составляющих частей великого и
могучего. Правда, до пьяных грузчиков ему еще было далеко, но для пьяного
адмирала в самый раз. К тому же учеником он был старательным и быстро
сокращал разрыв. Я даже надеялся, что он со временем переплюнет пьяных
грузчиков и, страшно сказать, приблизиться к пьяным студентам. Вместе с
адмиралом матерную часть великого и могучего изучал и весь флот и сейчас,
слушая то, что творится в эфире, я даже всплакнул от гордости за своих
учеников. Вот еще полгода уроков и тогда…
     — Господин Студент, докладываю, — дыхнул на меня перегаром помощник
адмирала. — Обнаружена база пиратов. Флот готов к атаке! Прикажете
начинать?
     — Огонь!!! — радостно приказал я.
     — Огонь!!! — также радостно повторил адмирал. Флот разразился потоком
ракет и лазерных выстрелов.

     — Что они делают?!! Эти гладкокожие совсем свихнулись?!!! — спросил
пиратский командующий.— До базы их выстрелы не достанут даже при самой
благоприятной обстановке, а наших кораблей за планетой они видеть не
могут, да и не смогут они стрелять за планету!!! Совсем рехнулись…
     Командующий вдруг замолчал и в ужасе уставился на экран. Корабли
союза устремились к пиратской базе без разведки и теперь подставили свой
фланг удару из-за планеты для скрывающихся там пиратских кораблей. Чем
немедленно и воспользовался командир пиратов. Тут бы и пришел конец флоту
союзу, но пиратские корабли вышли из-за прикрытия планеты как раз под
произведенный в пустоту залп. Около половины готовых к атаке пиратских
кораблей тут же прекратили свое существование. Остальные в панике
заметались, ища, откуда исходит смерть.

     — Еще одни пираты!!! — радостно завопил адмирал. — Сначала разберемся
с базой или кораблями? — поинтересовался он. — Лучше с кораблями. С ними
интересней. Они так мечутся, когда по ним стреляешь!!! Прям как живые!!! Я
всегда любил стрелять в тире!!!
     — Тогда огонь! Парни, начинаем охоту!!!
     — Охота!!! — радостно отозвались со всех боевых постов.
     — Бутылку, что подобью крейсер!!!
     — Где ты возьмешь ее, Лург?!! Ты уже две сотни бутылок должен! Ты же
в цели меньше линкора никогда не попадал!!!
     — Я что, виноват, что они сами мне в прицел лезут?!! Но теперь точно
крейсер подобью!!! А то это даже обидно на моем счету шестьдесят линкоров
и ни одного крейсера!!!
     — Между прочим, ты, придурок!!! Эти свои шестьдесят линкоров ты
умудрялся подбивать с одного выстрела!!! Никакой забавы с тобой!!! Ты
помнишь, что нам в академии говорили?! Пиратский линкор следует атаковать
десятком кораблей с разных направлений, используя всю мощь бортовой
артиллерии, а ты что творишь?!! Ты хоть скажи, куда стрелять не надо,
чтобы мы могли атаковать их по всем правилам!
     — А я откуда знаю!!! — рассердился Лург, было слышно, как он,
рассердившись, вылакал чуть ли не всю бутылку восьми градусного лэкора. —
Я целюсь в истребитель, стреляю. Истребитель летит дальше, а рядом линкор
разлетается на осколки!!!
     — Хватит споров, — прервал адмирал. — Уставы пишутся для того, чтобы
их соблюдать! Если сказано, что линкор атакует десять кораблей со всех
сторон, стреляя из всех орудий, то так и будем делать. А Лургу отныне
стрелять по линкорам запрещается!!! А то ишь, взял моду устав нарушать.
Для чего, по-твоему, устав пишется? Чтобы его нарушать? С одного выстрела
линкор и дурак подобьет, а ты попробуй по уставу!!!
     — Попробую, — печально согласился Лург. — Но я ведь не виноват! Они
сами под прицел лезут.

     Флот Союза разразился целой серией выстрелов, в которых невозможно
было проследить никакой логики или последовательности. Вследствие этого
компьютеры пиратских кораблей, в попытках предсказать маневры флота Союза
и его выстрелы, перегружались и быстро ломались. Охота закончилась тем,
что последние линкоры были уничтожены самой базой, когда компьютеры
кораблей, свихнувшиеся от перегрузки, открыли мощный огонь по собственной
базе, приняв ее за вражеский флот.

     — Срочно переправляйте часть защитных сил на эту сторону!!! — кричал
командующий пиратской базой!!! Как они смогли пройти пояс астероидов?!!!
Как они смогли так быстро разгромить наш флот?!!! Откуда они вообще тут
взялись?!!!
     — Мы не успеем, командующий!!!
     — Сам знаю!!! Есть у нас вообще на этой стороне что-нибудь?!
     — Нет! То, что там было, было уничтожено атакой наших линкоров!
Осталась только одно орудие!!! Что нам делать, командующий?!
     — Что-что. Бежать!!!!!!

     — Вот она и база!!! Поджарим пиратов! — рыкнул адмирал.
     Флот открыл огонь…

      Не ищите больше главную пиратскую базу в галактике. И во Вселенной
не ищите. Нет больше главной базы. И нет ее отважного экипажа во главе с
командующим. Не успел командующий убежать. И его экипаж не успел. Так
выпьем за то, чтобы экипажи всех пиратских баз были такими же
медлительными.
                                      Тост Студента.
                              Галактические хроники: "Легенда о Студенте".

     Флот с триумфом возвращался на планету Даргул - столицу
Галактического Союза. На плацу космодрома, где должен был приземлиться
флагман, выстроился огромный оркестр. Здесь же стоял сам президент Союза,
его ближайшие помощники. Здесь собрались тысячи журналистов, готовых
приветствовать героев и воздать им заслуженные почести и вот…
     Корабль показался неожиданно и совершенно не с той стороны, откуда
его ждали. Он прошел над головами встречающих, а потом плюхнулся на
бетонный пол космодрома. Люди на миг растерялись, но тут же взяли себя в
руки. Репортеры приготовили камеры, оркестр заиграл туш, двери флагмана
медленно открылись…
     Двери флагмана медленно открылись…
     — Пятнадцать человек на сундук мертвеца, й-о-хо-хо и бутылка рома!!!
— музыкально донеслось оттуда. Потом показалась пошатывающая фигурка
какого-то человека с бутылкой в руке. Мутными глазами оглядел ошеломленных
встречающих, замолкший оркестр. Потом приложился к бутылке. Наконец,
оторвавшись от нее, повернулся и посмотрел куда-то вглубь корабля.
     — Слышь, адмирал, ик, тут нас, кажись, встречают, едрит твою меть. —
Последняя фраза была сказана по-русски и осталась непонятой.
     — Встречают? Шас спушусь! Мы это… идем.

     Наверное, наше отмечание последней победы немного затянулось. По
крайне мере, адмирал стоять на ногах уже не мог. Поэтому мне пришлось ему
помогать. Однако едва мы вдвоем в обнимку показались в люке корабля, как я
сообразил, что каждый из нас держит по пустой бутылке. Ну и ладно. Я решил
плюнуть на условности и приветливо помахал пустой бутылкой собравшимся.
Адмирал сделал героическую попытку повторить мой подвиг, но споткнулся и
загремел по трапу. Я успешно последовал за ним. Из люка выглянул начальник
штаба, тоже с бутылкой в руке.
     — Вы шо тут? Упали? Говорил же, пить надо меньше! После чего начштаба
снова скрылся на корабле.
     Я же в это время помогал подняться адмиралу. Наконец, это удалось.
Адмирал встал и тут увидел президента Галактического Союза. Он быстро
выпрямился и слегка пошатывающейся походкой подошел к нему.
     — Господин президент… это… хм… докладаю, в смысле докладываю: пираты
уничтожены, их база уничтожена, пиратские корабли рассеяны,
организованного сопротивления не наблюдается. Все. Нет, не все. Слухай
сюды, президент, этих пиратов надо выловить. Всех. Этим мы и займемся.
Завтра.
     После такой проникновенной речи, адмирал развернулся и под
ошарашенные взгляды всех присутствующих зашагал на корабль.
     — Переловить пиратов, — подтвердил я и зашагал следом за адмиралом. В
коридоре корабля я отодвинул оборзевшего лейтенанта, занявшего мое любимое
место у трубы с горячим воздухом, улегся на полу рядом с ней и мирно
захрапел.

      Награды на героев войны сыпались как из рога изобилия.
Организованное сопротивление пиратов в Галактике было сломлено. С потерей
главной базы пираты понесли невосполнимые потери в материальной части
своих кораблей, там же погибла и большая часть награбленного ими. Отныне
они уже не могли и координировать действия стай. Сопротивление их стало
разрозненным. Вся галактика праздновала победу и восхваляла Студента, но
пираты в своей агонии нанесли последний удар. Понимая, что отныне они
обречены, и чтобы спасти свои жалкие жизни, они напали на столицу
королевства Бургнар и похитили наследную принцессу Руфию, потребовав за
нее выкуп в размере шестисот триллионов союзиков, после чего они обещали
навеки покинуть пределы нашей галактики. Но не учли пираты, что Он, Герой,
Студент отныне стоял на страже мира в галактике. И возмутился Он этим
злодеянием и поклялся освободить принцессу Руфию и вернуть ее скорбящему
отцу. И пообещал король Бургнара Студенту полкоролевства и руку принцессы.
      Справка: нападение на королевство запомнилось еще тем, что было
последним нападением пиратов на планету в Галактике.
                              Галактические хроники: "Легенда о Студенте".

     — Я поувольняю всех этих вояк!!! Я сотру их в порошок!!! Прикажу
расстрелять!!! Утопить!!!
     — Успокойтесь, господин президент! Прошу вас!
     — Успокоиться?!!! Успокоиться?!!! Вы видели, что позволил себе этот
адмирал?!!! Вы видели?!!! И это при прессе!!!
     — Господин президент, — несколько нервно повторил второй голос. —
Боюсь, что вы несколько неверно оцениваете ситуацию. У вас ведь скоро
выборы…
     — Ну и что? Какое это имеет отношения к тому, что сегодня
произошло?
     — Самое прямое. Понимаете, ведь для всей галактики этот адмирал и
Студент герои! Они только что вернулись, разгромив крупнейшую базу
пиратов!
     — Я все равно не понимаю! Ну герои они, но явиться в таком виде ко
мне на доклад!!!
     — Минуточку терпения, господин президент. Они только что разгромили
самую крупную пиратскую базу, до этого уничтожили около полутора тысяч
пиратских кораблей. Это самый крупный успех, больше того, которого сумели
достичь все остальные флоты вместе взятые. Если вы накажете их, то это
вашими избирателями будет расценено как зависть. В этом случае выиграть
выборы у вас не будет никаких шансов.
     — Да? Но оскорбление!!!!
     — Какое оскорбление? Люди только что вернулись из страшного боя.
Просто они слегка расслабились. Что тут плохого?
     — А доклад адмирала?…

     —…свидетельствует о глубоком уважении к вам. Это перед злыднем
начальником можно тянуться в струнку и рапортовать по всей форме. Вы же,
господин президент, отец всей галактике и он разговаривал с вами как
любящий сын со справедливым отцом.
     — Гм… если бы я так разговаривал со своим отцом…
     — Вы очень добрый отец.
     — А если я закрою на все эти проделки глаза?
     — Уверяю вас, тогда мы сможем поднять так ваш рейтинг, что у ваших
соперников не останется никаких шансов на победу. Не забывайте, это именно
под вашим чутким руководством был нанесен смертельный удар пиратам! Именно
в ваше президентство с ними будет покончено окончательно. И при таком
раскладе ваша расправа над героями войны не сулит вам ничего хорошего.
     — Ладно, я понял. Сделаем вид, что так оно и планировалось с самого
начала. Где там эти журналисты. Пойдемте делать политику.

     Я проснулся и блаженно потянулся. Тут я заметил, что у меня на животе
мирно посапывает голова адмирала. Кажется, ему тоже понравилось место
около теплой трубы. Но, как истинный военный, соблюдая субординацию не
отодвинул меня, а устроился рядом. Да, сильна военная косточка в нашем
адмирале. Интересно, мы уже прилетели в столицу или еще нет? Надо бы
спросить у рулевого. Тут я увидел рулевого, который, пошатываясь, шел по
коридору и стонал, держась руками за голову.
     — Эй, мы уже прилетели в столицу или нет? — окликнул я его.
     Рулевой поднял на меня мутные глаза.
     — А хрен его знает, — честно ответил он. — Но если я сейчас не за
штурвалом, то значит прилетели.
     — Да? Тогда хорошо. — С этими словами я снова опустил голову на пол и
заснул.

     — Вставайте!!!!! Вставайте!!!!! — этот крик, раздавшийся в корабле,
заставил меня подскочить метра на два и стукнуться головой о потолок.
Голова начала медленно раскалываться. Я поспешно нашарил на поясе
лекарство и сделал изрядный глоток. Я успел заметить, что остальные члены
экипажа, отчаянно матеря крикуна, также занимаются самолечением.
     — Ну что ты орешь?! — поинтересовался у крикуна старый адмирал,
опуская опустевшую бутылку с лэкором. — Кто ты вообще такой? Я не помню
тебя!
     — Что?! Я личный адъютант его королевского величества Дурда V, короля
Бургнара!!!!
     — Ну и что? Это не повод так орать! Вот, лучше выпей. — Адмирал
протянул адъютанту почти пустую бутылку. Адъютант испуганно отшатнулся. —
Не хочешь? — изумился адмирал. — Тогда вон у Студента спроси. У него
покрепче будет.
     С этими словами адмирал допил бутылку и швырнул ее куда-то в угол,
где уже лежала горка аналогичных бутылок. Адъютант опешил и даже слегка
заикаться.
     — Я п-приб-был с-сюда по лич-чном-му рас-споряжению ег-го
вел-личест-тва…
     — И что его величеству надобно?
     — Он требует вас к себе!
     — А пошел он… ежели надо, сам пусть сюда подваливает!
     — Да как вы смеете?!! Да вы… Да я…
     — Подвинься, — попросил я, пытаясь пройти мимо этого адъютанта,
вставшего посреди дороги. От моего толчка, тот улетел как раз в тот угол,
где были сложены все бутылки. Раздался грохот, звон и громкие вопли
возмущенного адъютанта.
     — Я все доложу его величеству!!! Вас всех повыгоняют из флота!!! —
Адъютант выскочил из корабля.
     — А ведь могут и выгнать, — равнодушно заметил адмирал, прикладываясь
к очередной бутылке. — За это стоит выпить.
     — Согласен, — кивнул я.
     Экипаж дружно согласился, что за это действительно стоит выпить.
     — Эй, на рации, пригласи сюда остальных командиров кораблей, а то
обидятся, что у нас есть повод выпить, а их не позвали.
     — А фиг с ними, — отозвался радист. — Нам больше достанется.
     — Как тебе не стыдно!!! — возмутился адмирал. — Они ведь твои боевые
товарищи.
     — Тогда ладно. Товарищей я люблю.
     — В томатном соусе и под майонезом, — пошутил я.
     Мои слова вызвали оживленную дискуссию на тему гастрономических
пристрастий. Этот разговор занял как раз все то время, пока накрывался
стол и прибывали командиры остальных кораблей со своими помощниками. Вот
тут и началась гулянка…
     Его величество прибыл как раз в самый разгар пирушки по случаю нашего
всеобщего увольнения. Лэкор лился рекой, еще большей рекой лилась
очистительная жидкость. В самом деле, не мог же я уронить честь студентов
Земли? И пока я эту честь нес довольно высоко. По крайне мере я еще не
валялся под столом, как многие.
     Его величество медленно вошел в кают-компанию и недоуменно замер,
оглядывая пирующих.
     — Что тут происходит? — недоуменно спросил он.
     — А ты хто ваще такой? — поднял на него осоловевшие глаза какой-то
сержант.
     — Это его величество Дурд V, свинья!!! — проорал уже знакомый нам
адъютант.
     — Почему он свинья?!!! — изумился сержант. — По-моему вполне ничего
дядька.
     Адъютант слегка опешил, потом позеленел.
     — Но… я не говорил… я не то хотел сказать…
     Дурд V нахмурился, мигнул и адъютант тут же исчез, выволоченный из
комнаты двумя дюжими охранниками.
     — Я имел в виду, что ты свинья-я-я, сержант! — медленно затих его
голос.
     Мы с адмиралом переглянулись.
     — За адъютанта! — дружно провозгласили мы, чокаясь.
     Выпив, адмирал покосился на короля.
     — Присаживайтесь, ваше величество. Эй, скоты, место его
величеству!!!
     Кто-то тут же вскочил со стула, вытер с него рукавом собственную
блевотину и предложил стул королю. Тот замер, покраснел. Потом взял другой
стул и сел подальше от неловкого услужника.

     — Пн-имаешь, адмирал, — говорил пьяный влыск король, адмиралу,
размазывая по щекам слезы. — Дети - это… это… это как цветы. Красивое на
виду, а задница в навозе! О чем это я?! Ах да, так вот, о навозе… Нет… ах
да, дети. Ты пыйми, ад-мирал, я дочку это самое люлю… это, то есть люблю.
Ты б видел, какая она лапушка.
     Охранники короля дружно закивали, подтверждая слова своего монарха.
После чего, сочтя долг исполненным, также дружно накинулись на бутылки
лэкора.
     — А они!!! Как ты там гришь? Волки пзорные? Точно!!! Эти волки
пзорные похитили его… ее!!! Мою наследницу.
     — Непорядок, — согласился я, подливая королю еще. — Принцесс похищать
нехорошо.
     — Нехорошо, — согласился со мной его величество. — Слухай, Студент,
ты герой или не герой?!
     — Герой, — согласился я.
     — Так геройствуй!!! Освободи мою дочь! И я это… все как положено:
полцарства и руку дочери.
     Я пьяно посмотрел на короля.
     — А на фига мне ее рука? Нет, ваше величество, обмануть хошь?!!
Нехорошо!!! Ты мне всю принцессу подавай, целую.
     Король также пьяно посмотрел на меня.
     — Да забирай, — махнул он рукой. — Мне што, жалко? Ты пыйми, я давно
ей мужа искал, хорошего! А кто ей годится в мужья как не знаменитый герой!
     — Ваще-то я студент.
     — Я и грю, герой! Так уже во всех толковых словарях глатики…
галактики записано: Студент - Герой.
     — Так и быть, — кивнул я. — Где там они твою лапу держат?
     — А я знаю?
     — Тогда будем проводить следственный ксперимент.
     — Будем. А ксперимент это как?
     — Рассуждения логически.
     — Ясно.
     — Будем рассуждать. Вашу дочь похитили?
     — Похитили.
     — Первый вывод. Теперь рассуждаем: под покровом ночи пробираются
злоумышленники. Они снимают часовых и пробираются в замок. Вот они
подкрадываются к покоям принцессы, врываются туда накидывают ей на голову
грязный вонючий мешок и волокут вниз. Несчастная принцесса зовет на
помощь, но безжалостные злодеи затыкают ей рот и волокут дальше.
Испуганная принцесса падает в обморок и ее увозят. Логично?
     — Логично, — согласился король, вытирая слезу. — Вы так проникновенно
рассказываете. Такую милую девочку описали.
     — Так, теперь мне нужна ваша помощь. Что было дальше?
     — Дальше? — король задумался. — Ну… после того, как моя девочка
уничтожила первый десантный отряд, пытавшийся ее поймать, пираты
развернули свои боевые корабли и высадили в моем дворце дополнительно еще
два. Они и смогли ее захватить. Мои люди прошли по трупам как раз до того
места, где ее погрузили в космический корабль. Когда ее загрузили,
вражеский флот покинул планету.
     — Значит, под покровом ночи в покои вашей дочери проник весь
пиратский флот с тремя десантными отрядами, — сделал я вывод. — После
того, как вашей невинной девочке удалось разжалобить своими слезами один
десантный отряд…
     — Вообще то она разжалобила его станковым лучеметом XCD-7, — поправил
меня король.
     — Не перебивайте, ваше величество! Кто тут ведет следственный
ксперимент? Вы или я?
     — Вы.
     — Хорошо. Так вот, когда ей станковым лучеметом удалось разжалобить
один отряд, ему на помощь поспешили остальные два и им удалось поймать ее.
Тайком пробираясь мимо постов охраны, пираты вывели свой флот из дворца и
закинули в один из кораблей вашу дочь. Но по дороге ей опять удалось
разжалобить несколько черствых пиратов своим…
     —…бластером, который пираты не нашли у нее при обыске. Вернее они
нашли пять бластеров, но шестой был спрятан надежней предыдущих пяти.
     —…своим несчастным видом… Бластером? Ну пусть будет бластером. Пока
все логично?
     — Вы гений, господин Студент, — прослезился король. — Вы так все
рассказали, как будто сами присутствовали при этом! Я знал, что вы мне
поможете!!!
     — Ну-у, я постараюсь… — скромно согласился я.
     — Теперь я спокоен. Ну ладно, тагды я пошел. Дела, понимаете. Дела. —
Король встал, подумал, прихватил парочку бутылок лэкора и вышел. Охрана за
ним, тоже с бутылками.
     Когда король вышел, я повернулся к адмиралу. С трудом подняв его
голову от тарелки, я заявил:
     — Будем рассуждать дальше.
     Адмирал немного подумал, прояснил ясны очи и согласился:
     — Будем, — после чего снова попытался заснуть.
     — Нет, ты слухай… слушай. Мы будем спасать несчастную принцессу,
попавшую в плен к этим извергам или нет?
     — Будем, — опять согласился адмирал.
     — Тогда продолжаем рассуждения.
     — Продолжаем.
     — Где пираты могли спрятать принцессу? — я опрокинул стакан с
очистительной жидкостью себе в рот.
     — Где? — адмирал последовал моему примеру, только у него была не
очистительная жидкость, а лэкор.
     — Вот ты пират…
     — Нет! Я адмирал.
     — Пират. Ты похитил невинную девушку у несчастного отца. За тобой
погоня! Тебе надо уходить. Твои действия?
     Адмирал подумал.
     — Застрелиться.
     — Тьфу. Ладно. Пусть пиратом буду я. Вот я пират…
     Адмирал несколько мгновений рассматривал меня, потом полез в кобуру
за бластером.
     — Эй, ты чо? — опешил я.
     — Здесь пират!!! — закричал адмирал, размахивая у меня перед носом
бластером. — В ружье. Я рухнул на пол и разряд ушел мимо. Несколько
человек, более-менее оставшихся трезвыми, набросились на адмирала со спины
и отобрали у него оружие, убеждая того, что всех пиратов он уже
перестрелял.
     — С одного выстрела? — недоверчиво спросил адмирал.
     — Вы очень хорошо стреляете, — уверили его.
     — Тогда ладно. — Адмирал повернулся ко мне. — О чем вы там говорили,
господин Студент?
     — О пи-пи-пи-пиратах. — Зубы выбивали дробь и не могли остановиться.
Прошлось осушить еще около графина очистительной жидкости прежде, чем ко
мне вернулось хорошее настроение.
     — И что там пираты?
     — Похитили дочь короля…
     — Негодяи.
     — Угу. Так вот, где они могут держать принцессу?
     — Где?
     — Вот пираты похитили ее! Увозят! За ними погоня. Где они могут
скрыться?
     — Где?
     — Понятно, что они должны спрятаться на ближайшей необитаемой планете
пригодной для жизни. Логично?
     — Логично, — согласился адмирал, подумав.
     — Ее похитили на Брунгаре так?
     — Так.
     — Какая ближайшая планета там?
     Адмирал задумался.
     — Не пойдет, — заявил он.
     — Пчему? — спросил я.
     — Далеко лететь. Неохота. Полетели на Ворклав.
     — Что за Ворклав? — поинтересовался я.
     — Планета. Необитаемая. Пригодная для жизни. Всего в пяти часах
лета.
     — А почему туда?
     — А она самая близкая от нас планета. Дальше лететь неохота.
     Я подумал.
     — Логично. Значит пираты отвезли принцессу на ближайшую необитаемую
планету.
     — На Ворклав, — подтвердил адмирал. Мы переглянулись и пожали друг
другу руки.
     — На Ворклав, — согласился я. Действительно никуда дальше лететь
неохота.
     — Эй, дети мои, по местам!!! Боевая тревога!!!!!
     "Дети адмирала" нехотя отрывали головы от тарелок, протирали глаза, а
потом расползались по своим местам. Некоторых везли на себе товарищи. Флот
готовился к вылету.

     — Спасите-е-е!!!! — В дверь отчаянно заколотили.
     Великий Адмирал стаи авав раздраженно дернул плечами.
     — Они что там, с ума посходили? С одной девчонкой справиться не
могут?
     Его помощник в этот момент закончил сдвигать к двери тяжелый шкаф,
вытер испарину, оглядел баррикаду у двери и согласился:
     — И не говорите, Великий Вождь. Вы провели такую великолепную
операцию, а эти кретины даже запереть принцессу не могут…
     — Спасите-е-е!!!! — в дверь заколотили с новой силой, но ни вождь, ни
его помощник не обратили на крик никакого внимания.
     — О да, — ответил Вождь. — Теперь получим за принцессу выкуп и
уберемся отсюда. Что-то в последнее время в этой части Галактики стало
жарко.
     — Вы очень мудры, мой Вождь.
     — Я знаю. А как тебе мой ход? Спрятаться под самым носом у флота
Союза!
     — Гениально, мой Вождь, — захихикал помощник. — Эти идиоты
гладкокожие будут искать принцессу где угодно, но только не у себя под
носом…
     — Спасите-е-е!!!!
     — Да, — согласился с помощником Вождь. — Спрятаться на Ворклаве
поистине гениальный ход, достойный меня. Вот получим выкуп и уберемся
отсюда.
     — Спасите-е-е!!!! — за дверью раздался удаляющийся топот, после чего
громкие хлопки, визг и отчаянный вопль: — Я не хочу играть в
дочки-матери!!!!
     Вождь раздраженно дернул плечом, потом оценивающе оглядел баррикаду у
двери и на всякий случай добавил к ней тумбочку.

      Пираты, в своей гордыне решившие бросить вызов проницательности
Студента, спрятали принцессу на планете Ворклав. Но Студент разгадал их
хитрость и обрушился на них флот Союза, подобно богине мщения. И не было
им спасения! Отчаяние охватило пиратов. Студент разгадывал все их
хитрости, его флот появлялся всегда неожиданно, а действия были
непредсказуемы, невозможны! Но разве для настоящего героя есть что-нибудь
невозможное? И Студент в который раз доказывал это. Таким образом, у
Ворклава были разбиты последние крупные пиратские силы, которые еще
сохранялись у них. Битва у Ворклава положила конец пиратскому террору
Галактики.
                           Галактические хроники: "Легенда о Студенте".

     Флот вышел к планете и рассеялся вокруг нее. Вернее он уже вышел
совершенно рассеянным, поскольку штурман каждого корабля считал свой
маршрут единственно правильным, а адмирал в настоящее время на такие
мелочи внимания не обращал. Адмирал в настоящее время вообще мало на что
обращал внимания. Поэтому каждый корабль обнаружил на планете такой же
рассеянный флот пиратов, для затруднения обнаружения, разбросанный по всей
планете. Пираты рассуждали логично: флот противника может появиться только
компактной группой, как предписывалось уставами. Обнаружив небольшую
группу пиратских кораблей, они ее атакуют, а за это время остальные успею
подняться. К такому сумбурному появлению флота Союза никто готов не был, в
результате почти все группы пиратских кораблей были замечены одновременно
и тут же атакованы. А поскольку космические корабли мало подходили для
использования их в качестве зениток, то в ответ раздавались только
выстрелы из легкого оружия, что никак не могло повредить броне кораблей
флота союза. За короткое время были уничтожены почти все корабли пиратов.
Именно в этот момент и очнулся адмирал, разбудив заодно и Студента.
Оглядев орлиным взором то, что творилось на экранах, адмирала задумался и
вдруг рявкнул в микрофон:
     — Прекратить!!!! Вы что, совсем оборзели?!! Вы не забыли, что нам
принцессу надо спасать?!! — Адмирал немного подумал и добавил: — Если там
сейчас есть кого спасать!
     Всем стало стыдно. Чтобы исправить ситуацию, вниз пошли десантники.
Студента, как главного героя, запихали в полубессознательном состоянии в
десантный бот, который немедленно рухнул вниз - на планету.

     Когда же это кончиться? Меня отчаянно выворачивало на изнанку от
всяких там противозенитных маневров. Никаких зениток на планете не было,
но маневры все равно продолжались - так предписывали уставы. Наконец,
пытка кончилась, и я с радостью вывалился из бота. Снаружи нас встречали
такие милые пираты. От радости я бросился к ним навстречу чтобы сдаться,
десантники приняли это за сигнал к атаке и бросились за мной с уже
успевшим мне надоесть кличем, прославляющим Родину, Сталина и компанию.
Пираты развернулись и дружно бросились назад. Мы за ними. По дороге я
успел немного подлечиться из своей фляги и жизнь снова начала казаться мне
медом.
     — Где принцесса?!!! — рявкнул я на одного пирата, которого удалось
поймать. Видно в моем лице что-то было, из-за чего пират немедленно
окосел, стал заикаться, а потом сообщил, что он всего лишь мирная овечка,
которую никто не хочет пасти.
     — Где принцесса?!! — повторил я вопрос. Этот козел еще сумасшедшего
будет изображать.
     Тут пират, пытаясь вырваться из моих цепких рук, оторвал от пояса мою
флягу с очистительной жидкостью, быстро отвинтил крышку и быстро сделал
глоток.
     — Мой спирт!!!! — взревел я. — Ну все, волки позорные. Пришла к вам
тетушка хана!!
     Кто-то еще пытался меня остановить. Кто-то пытался стрелять. Я
расшвырял первых и опрокинул какой-то вездеход на вторых. Пираты что-то
там кричали о милосердии, но я не слушал. Их преступлениям нет прощения!
Подумать только, они осмелились глотнуть МОЙ СПИРТ!!!
     Тут я заметил, что навстречу пиратам удирающих от нас несется
встречный поток пиратов.
     — А-а!!! Так вам помощь прибыла!!! — взревел я.
     Но это была не помощь. Приглядевшись, я понял, что те пираты почти
безоружны и чем-то смертельно напуганы. Два потока встретились,
столкнулись… через мгновение наш отряд оказался перед большой кучей
постанывающих пиратов.
     Один из них поднял голову и посмотрел на меня.
     — Вы не должны здесь быть, — заявил он. — Вы не должны были нас тут
искать!! Я все рассчитал!!! Я гений!!! Я Вождь!!!
     Тут поднял голову второй пират и также посмотрел на меня.
     — Студент!!! — радостно завопил он. — Спаситель!!!! Спаси нас!!!
     — Пожалуйста, — хором попросили другие пираты.
     В этот момент из двери какого-то ангара вылетел еще один пират, а
следом вышла ОНА! Принцесса!!! Большая!!! Сильная!!! С Бластером в руке!!!
Она хмуро посмотрела на меня, потом расплылась в радостной улыбке.
     — Студент!!! О, мой спаситель!!! — и бросилась ко мне.
     — Спасите!!!! — завопил я, бросаясь наутек.
     Принцесса догнала меня в два прыжка.
     — О, мой герой! — томно протянула она. — Я знала, что ты меня
спасешь!
     Принцесса повернула ко мне свою небритую рожу… я потерял сознание и
плавно опустился на землю.
     — Нет, принцесса!!! Нет!!! Я не он!!! Я не Студент!!!!
     — Совсем сбрендил, — заявила принцесса, хмуро глядя на меня. — Ты
что, с катушек свалился?! Какая я тебе принцесса?!! Заучился, да?
     Я протер глаза. Передо мной стоял мой друг, к которому я пришел
готовиться к экзамену.
     — А где принцесса? — поинтересовался я. — И пираты?
     — Так, с тобой все ясно. Сатурну больше не наливать! Вот что, вали
домой. Уже два часа ночи, а завтра, между прочим, экзамен, ответственный!
     Я поднялся и, пошатываясь, побрел к двери. Мой друг ухватил меня за
шкирку.
     — Куда! Хочешь, чтобы тебя комендант загреб? Давай в окно.
     Я вылез через окно и отправился домой. И никаких зеленых человечков
по дороге не встретил.
КОНЕЦ.

      — Мы собрались здесь… это… да… ах да, мы собрались, чтобы
отпраздновать нашу победу над злобными пиратами, несколько веков
терроризирующих галактику. Я рад сообщить вам, что отныне с угрозой
пиратства благодаря мне покончено. Именно в мое правление был нанесен
мощный удар пиратским стаям, от которого они уже не могли оправиться. А
теперь действительно хорошая новость. Наши химики сообщили, что они сумели
довести крепость лэкора до восемнадцати градусов!!! И это еще не предел!!!
Они поклялись, что к следующей годовщине сумеют довести его крепость до
двадцати градусов!!! Новый сорт лэкора решено назвать "Студент". Слава
нашим химикам!!! — Говоривший поставил вторую пустую бутылку из-под лэкора
под трибуну и открыл третью. — Ура, господа!!!
      — Ура-а-а-а-а-а-а-а-а-а-а-а-а-а-а!!!
          Речь президента Галактического Союза по случаю годовщины победы над
пиратами.
                       Галактические хроники: "Легенда о Студенте".

     Я отложил ручку и задумался. Звучало немного нескромно. Я зачеркнул
"Легенда о Студенте" и подписал немного скромнее: "Легенда обо мне". Потом
подумал еще немного и подписал: Студент. Да-с, вот и закончились мои
хроники! Если кому интересно, то экзамен я сдал на пять. (Разве могло быть
иначе?) После этого я и решил правдиво описать свои приключения. Сначала,
правда, я рассказал о них своим друзьям, но те вежливо посоветовали меньше
пить или больше закусывать. Я послал их и сообщил, что пить теперь вообще
не буду. То, что творилось со мной в галактике я вспоминаю как кошмарный
сон и больше подобного повторять не намерен. Все! Решено!! Отныне перехожу
только на чай!!!
     — Ну где ты там? Идешь, писатель?
     Это мои друзья. Их я тоже сагитировал пить только чай. Отныне и
вовеки веков. Водка яд! Чай и только чай…
     — Если ты сейчас не придешь, то мы начнем без тебя!!!
     — Иду!!! Еще немного осталось! Сейчас закончу!!!
     Так вот, водка - это яд. В этом вы и сами могли убедиться на примере
моих приключений!!! Дорогие Студенты, никогда не употребляйте спиртных
напитков, а то с вами может приключиться тоже, что и со мной…
     — Ну ты идешь, писатель хренов?!!! Сейчас без тебя начнем!!! Если
сейчас же не придешь, то мы тебе пятидесятиграммовую рюмку поставим!!!
     — Я вам поставлю, волки позорные!!! Мало того, что я бутылку купил,
мало того, что вся закуска тут моя, так они еще и рюмку мне хотят
поставить?!! Где мой стакан?!!! Немедленно верните его!!! А то я за себя
не отвечаю!!! И вообще, вам что, минуту подождать трудно?!!
     — Ждем минуту!!! А потом за пятой бутылкой один пойдешь!!! В качестве
наказания!
     Я не обратил на них внимания и снова сел за тетрадь. О чем это я? Ах
да, о чае. Так вот, я дал себе зарок, что отныне никакой водки, только
здоровые напитки: чай, соки и тому подобное. И вам советую переходить на
эту диету.
     — Эй!!! Я закончил!!! Я иду!!! Где мой стакан!!! Какой идиот опять
"Absolute" купил? И опять за сорок рублей? Ну вы и волки позорные! А
ладно, плевать, главное, чтоб горела! Наливай, начнем…

     Последний из оставшихся в живых пиратов сидел на разрушенной
космической станции, кое-как еще способной поддерживать жизнь на борту,
перед галереей пустых бутылок и с тоской смотрел в открытый космос. Из его
глаз текли пьяные слезы. Перед ним лежала раскрытой книга "Лучшие
подразделения специального назначения Галактики; расположены в порядке
убывания их опасности для стай". Весь список спецподразделений был жирно
зачеркнут и поперек всей страницы шла кривая надпись: "Студенты - планета
Земля; избегать встречи при любых обстоятельствах и с любым соотношением
сил". Пират допил еще одну бутылку и швырнул ее в угол, где так же
громоздилась гора пустых бутылок, изодрал в клочки книгу, а потом свирепо
уставился в одну точку.
     — Пусть я один, но я отомщу! — зарычал он. — Слышишь, Студент,
отомщу!!! Я страшно отомщу!!! Тебе конец, Студент! Конец тебе!!!
     Пират поднял голову и в отчаянии завыл:
— ВОТ ТЕПЕРЬ ТОЧНО КОНЕЦ!!!!!

                                                 Октябрь 2000 года.


Краткий курс английского языка для инженеров

Can You hear me - Ты можешь меня здесь
Undressed custom model  - Голая таможенная модель
Manicure - Деньги лечат
I'm just asking - Я всего лишь король жоп
I have been there - У меня там фасоль
God only knows - Единственный нос бога
We are the champions - Мы шампиньоны
Do You feel alright? - Ты справа всех знаешь?
Bye bye baby, baby good bye - Купи купи ребенка, ребeнок хорошая покупка
To be or not to be -- Две пчелы или не две пчелы
I fell in love - Я свалился в любовь.
Just in case - Только в портфеле
I will never give up - Меня никогда не тошнит
Oh dear - Ах олень.
I saw my Honey today - Я пилил мой мед сегодня
I'm going to make you mine - Я иду копать тебе шахту
May God be with you - Майская хорошая пчелка с тобой
Finnish people - Конченные люди
Bad influence - Плохая простуда
Phone seller - Позвони продавцу
Good products - Бог на стороне уток
Let's have a party - Давайте организуем партию
Watch out! - Посмотри снаружи!
I know his story well - Я знаю твой исторический колодец
Press space bar to continue -  Космический бар прессы продолжает…

I love you baby - Я люблю вас, бабы!
I`ve just saw your balance sheet -- Видел я ваш баланс… так себе баланс
Let it be! -- Давайте есть пчел!

Marmalade on toast = мама на тосте
Spirit is good but flash is weak = спирт есть - мяса мало
Hell knows = адский нос
HP Laser Jet = Лазерная струя в лошадиную силу
Space marine = Морской пробел
I"ll be back = я буду пчелиной спиной
To be or not to be = Два пива или не два пива
Enduring freedom = Век воли бы видать!
Airborne = зачатый в самолёте
Super trooper = великолепный паталогоанатом
Duly received = Получил фигу
Honey, don"t! = Мёда нет!
A gypsy woman = женщина из гипса
A rabbit lay in a depression = кролик лежал в депрессии
To kill a man = человек, злоупотребляющий текилой
FAR manager = Начальник далеко
A naked conductor ran along the roof = По крыше бежал голый дерижёр
All by myself = Всё покупаю сам
Let it be = Давай съедим пчелу
No need to run = Нет, надо бежать!
Can You hear me = Ты можешь меня здесь
Undressed custom model = Голая таможенная модель
Manicure = Деньги лечат
I'm just asking = Я всего лишь король ж-
I have been there = У меня там фасоль
God only knows = Единственный нос бога
We are the champions = Мы шампиньоны
Do You feel alright? = Ты справа всех знаешь?
Bye bye baby, baby good bye = Купи купи ребенка, ребонок хорошая покупка
To be or not to be? = Пчела или не пчела?
I fell in love = Я свалился в любовь.
Just in case = Только в портфеле
I will never give up = Меня никогда не тошнит
Oh dear = Ах олень.
I saw my Honey today = Я пилил мой мед сегодня
I'm going to make you mine = Я иду копать тебе шахту
May God be with you = Майская хорошая пчелка с тобой
Finnish people = Конченные люди
Bad influence = Плохая простуда
Phone seller = Позвони продавцу
Good products = Бог на стороне уток
Let's have a party = Давайте организуем партию
Watch out! = Посмотри снаружи!
I know his story well = Я знаю его исторический колодец
Press space bar to continue = Космический бар прессы продолжает…

I love you baby = Я люблю вас, бабы!
One Firm, No limits = Одна фирма, сплошной беспредел


Экзамены

   Итак, нежданно негаданно настyпил стyдентческий пpаздник - сессия.

   Известная песня:
   " От сессии до сессии живyт стyденты весело,
     А сессия всего два pаза в год… "
несколько yстаpела, так как y отдельных индивидyyмов она пpодолжается кpyглый
год. По кpайней меpе, одна наша стyдентка без yважительной пpичины ни одной
пеpесдачи не пpопyскает. В дpyгyю кpайность тоже впадать не следyет: "Плох тот
стyдент, котоpый слишком часто бывает на пеpесдачах, но того, кто там не был, и
стyдентом-то назвать нельзя."

   Сyществyют два типа стyдентов. У пеpвого типа девиз до сессии и во вpемя нее
"yчиться, yчиться, yчиться", а после "лечиться, лечиться, лечиться". Этот вид
постепенно вымиpает, поэтомy без огpаничения общности можно пеpейти к изyчению
втоpого типа: "стyдента pазyмного", девизом котоpого является "сдать и забыть
как стpашный сон".

   Для сдачи экзамена необходимо "отделить котлеты от мyх". К стpатегической
важной инфоpмации нyжно отнести: имя лектоpа, поpодy его любимой собаки, кличкy
его попyгая. Вы спpосите: "Все?"  HЕТ !!! Есть тpи замечания к этомy спискy.

1. Один геpой полyчил "паpy" за вполне безобиднyю фpазy: "Давайте спpосим y
лектоpа". Пpавда, сказал он ее, отвечая ентомy самомy лектоpy. Так что
начальство нyжно знать в лицо (C).

2. Втоpой балбес в МАИ завалился на следyющем этапе. Лектоp y них пpинимал
экзамен следyющим обpазом: давал тpи вопpоса, если стyдент отвечал на два, то
полyчал зачет. Заходит он значит-ся пеpвым из гpyппы.

// вопpос пеpвый
- Как меня зовyт?
- Василий Иванович.
- OK.

// вопpос втоpой
- Как называется пpедмет?
- ТФКП.
- Расшифpyй.
- ?!
- Теоpия фyнкций компексных пеpеменных.
- Понял?
- Да.

// вопpос тpетий
- Повтоpи.
- Э…э… ????
- FINISH HIM !

(C) стyдент МАИ, имя и название пpедмета изменены, но истоpия pеальная.
Моpаль сей басни такова, надо знать "какой пpедмет вписывать в зачеткy".

3. Главное. Обязательно выясните, с какой ноги встал каждый из пpеподов в день
экзамена, а также, кто из них тpезвый.

   Вся остальная инфоpмация является втоpичной и нyжна только для полyчения
более высокой отметки.

1. Залог yспеха - это знание вопpосов, особенно дополнительных. С фантазией y
пpеподов слабо. Хоpоший слyх yже полдела.

2. Сказкy о том, что "пеpед смеpтью не надышешься" пpидyмали злобные пpеподы.
По кpайней меpе, вы не yспеете забыть то, что yзнаете за 5 минyт до экзамена
или пpямо на нем.

3. Меньше знаешь, лyчше спишь. Вывод лyчше не доyчить, чем не доспать.

4. Чем меньше знаешь, тем больше yвеpен, что знаешь все. (C) Пpодвинyтый
философ. См. "Тpактат о концентpических окpyжностях".

5. Hе надо злоyпотpеблять фpазой: "Я знаю, что ничего не знаю",- на экзаменах
отличных от философии.

6. Сдавать надо (когда есть выбоp) академикам и пpофессоpам. Если человек
чего-то достиг в своей жизни, то он ей вполне доволен, а значит, апpиоpи
доволен и вами, как частью своей жизни. У нас на факyльтете ходит легенда о
том, что академик Ильин за всю жизнь поставил всего две "двойки", однy из них
за непpавильно написанный интегpал (в дpyгyю стоpонy). В дpyгой pаз на экзамене
по матанy пеpвым делом он спpосил: "А вы знаете какой сегодня день". "Да, день
pожденья Пyшкина". Поговоpив о литеpатypе, и не задав ни одного вопpоса по
сдаваемомy пpедметy поставил "пять" за эpyдицию.

7. Использyйте достижения психологии. Конечно, необязательно пользоваться
гипнозом, но yж знать, что запоминается пеpвое и последнее надо. Рекомендyется
сходить на пеpвyю и последнюю лекцию. Только не надо pастопыpивать пальцы и
садиться за пеpвyю паpтy (лyчше сpазy лектоpy на колени) с банкой пива. Один y
нас на военнyю кафедpy на pоликах въехал. Также не pекомендyется yстpаивать
дебош до сессии, потеpпите немного.

8. Hе ходите на лекции слишком часто, ваша физиономия может надоесть лектоpy
еще до сдачи экзаменов.

9. Выyчите ноpмально хотя бы один вопpос (не пеpвый). Тогда вы сможете достойно
ответить пpеподy на его наглое заявление: "Покажите хоть один билет, котоpый вы
знаете",- yдачно ткнyв пальцем в свой единственный и неповтоpимый, небpежно
бpосив: "Да хоть этот". Потpениpyйтесь дома, иначе если pyки бyдyт дpожать, то
это бyдет ваш последний пpомах на экзамене.

10. Hикогда не yчите доказательств теоpем. Экзамен для того и создан, чтобы вы
смогли pазобpаться хотя бы в одном из них во вpемя сдачи.

11. Гpомким yвеpенным голосом говоpите то, что знаете плохо, и мямлите то, что
выyчили пpекpасно. Дайте пpеподy возможность пpоснyться на билете, котоpый вы
слyчайно знаете.

12. Деpжите инициативy в своих pyках. Если пpепод вышел из под контpоля и сам
начинает говоpить на постоpонюю темy, то это не к добpy. В связи с этим
вспоминается следyющий слyчай:
Девушка сдает экзамен по матану аспиранту. Знания стремятся к абсолютному нулю.
Довольно скоро преподаватель это выясняет, после чего задает интересный вопрос:
"Девушка, а что вы делаете сегодня вечером ?"
У той тут же просыпается интерес к экзамену, и она радостно отвечает:
"Да в общем-то я свободна".
Аспирант же, хитро подмигнув, говорит:
"Hу вот и хорошо, будет время поучить матан",- и ставит "двойку".

13. Особо следyет отметить, что y некотоpых пpеподов есть кpайне опасная и
заpазная болезнь "шпаpгалкофобия". Иногда пpоцесс настолько запyщен, что
стpадают окpyжающие, то бишь стyденты. Бесплатный совет: "Если списываете, то
делайте это нагло". Каpтина маслом "что ты девyшка смотpишь искоса, низко
головy наклоня" хоpошо смотpится лишь в одном экземпляpе, а то ведь можно
подyмать, что вся гpyппа обкypилась.

P.S. Пойдy я к госэкзаменy готовиться.


            Игpы для детей стаpшего стyденческого возpаста

Поpою бывает так, что дpyзья собиpаются по какомy-нибyдь важномy поводy -
посидеть, пообщаться, пpинять какого-нибyдь "Хеpши"… И вскоpе выясняется,
что все любимые песни yже спеты, все кассеты и диски пpослyшаны, обе колоды
каpт потеpяны, а идти ночью гyлять неохота… Так вот тогда-то вам и
пpигодится знание веселых игp для детей стаpшего стyденческого возpаста.

Все навеpное когда-нибyдь были на вечеpинках. И всем навеpное пpиходилось
скyчать там из-за отсyтствия занятия более интеpесного чем "водка пить, земля
валяться", поэтомy я бы хотел пpедставить на Ваше обозpение мою скpомнyю
коллекцию игp, котоpые смогyт скpасить долгие зимние, а также летние, весенние
и осенние вечеpа, пpоводимые Вами в компании дpyзей и пpиятелей. Останyтся ли
они таковыми после того, как Вы поигpаете с ними в нижепpиведенные игpы - я не
знаю, но в одном я yвеpен навеpняка - скyчно Вам не бyдет!

> Хитpый сосед

Ведyщий пpосит пpинять yчастие в игpе двyх человек. Один из них -
"подсадная yтка", емy ведyщий pассказывает настоящие пpавила заpанее.
Втоpой - жеpтва. Ведyщий yсаживает этих двyх игpоков на стyлья спина к
спине и говоpит, что сейчас их накpоют одеялом и кто-то из зpителей
стyкнет их паpy pаз по голове (бить желательно свеpтком газет или чем-нибyдь
столь же тpавмонеопасным), а они должны догадаться, кто это сделал. Если
yгадают, то yдаpивший займет их место. После этого объяснения ведyщий накpывает
игpоков одеялом и остоpожно вpyчает импpовизиpованнyю дyбинy своемy
человекy. Тот так же остоpожно беpет дyбинy и колошматит своего соседа по
голове. Потом отбpасывает дyбинy в стоpонy и, после того как ведyщий
снимет одеяло, начинает вместе с постpадавшим соседом "yгадывать" кто же был
этот подлец, котоpый так избил "нас". Если жеpтва не безнадежно тyпа, то после
4-5 pаза она догадается в чем дело, и тогда "подсадной yтке" надо очень
быстpо бежать…

>Кит

Все становятся в кpyг и беpyтся за pyки. Желательно, чтобы поблизости не
было бьющихся, остpых и т.п. пpедметов. Ведyщий говоpит на yхо каждомy
игpокy названия двyх животных. И объясняет смысл игpы: когда он называет
какое либо животное, то человек, котоpомy сказали это животное на yхо
должен pезко пpисесть, а его соседи спpава и слева наобоpот, когда
почyвствyют, что их сосед пpиседает, должны не допyстить этого,
поддеpживая соседа под pyки. Все это желательно делать в довольно быстpом
темпе, не давая пеpедышек. Пpикол заключается в том, что втоpое животное,
котоpое ведyщий говоpит игpокам на yхо, y всех одно и тоже - "КИТ". И когда
спyстя минyтy-дpyгyю после начала игpы ведyщий вдpyг пpоизносит: "Кит", то все
неизбежно должны pезко пpисесть - что пpиводит к пpодолжительномy валянию
по полy.

>Что вам нpавится в соседе спpава?

Все cадятся в кpyг и ведyщий говоpит, что сейчас каждый должен сказать,
что емy нpавится в его соседе спpава. Когда все pасскажyт эти интимный
подpобности, то ведyщий pадостно объявляет, что сейчас каждый должен
поцеловать своего соседа спpава именно в то место, котоpое емy наиболее
пpиглянyлось.

>Повешенье

 Hазначаются два добpовольца - паpень и девyшка. Они pазводятся в pазные
комнаты и им объясняются их pоли. Паpню говоpят, что он должен бyдет войти
в комнатy, взять стyл, и делать вид, что собиpается вкpyтить лампочкy. Емy
также сообщается, что его напаpница бyдет емy всячески мешать, но он
должен yбедить ее, что так надо. Девyшке говоpиться, что ее паpтнеp сейчас
бyдет вешаться, она должна отговоpить его от этого. Все это, естественно,
должно пpоисходить без слов. Участники запyскаются в комнатy, где аyдитоpия yже
знает оба задания.

>Тигp Идет!

Все игpоки садятся за стол и наливают себе водки/пива/текилы/вина на
выбоp. Затем быстpо выпивают все до дна и по команде "Тигp идет" пpячyться под
стол. Затем пpоцедypа повтоpяется. Пpоигpывает тот, кто yже не может
вылезти из под стола.

>Шаловливые pyчки

Из числа yчастников выбиpается несколько pазнополых паp. Затем все паpни
из этих паp встают на стyлья, а девyшки пеpед ними. Паpням снизy в левyю или в
пpавyю бpючинy засовывается кypиное яйцо. Задача паpтнеpш быстpее дpyгих
пеpекатить яйцо из одной бpючины в дpyгyю. Обычно должно быть сделано 5
"кpyгов".

>Статyя любви

Hесколько человек выгоняются за двеpь и запyскаются по одномy. Вошедшемy
показывают паpня и девyшкy и объясняют, что они натypщики и он -
скyльптоp, котоpый должен пpедставить себе статyю любви и поставить паpня и
девyшкy в соответствии со своей идеей статyи. Когда поза натypщиков бyдет
достаточно извpащенной и автоp сообщит, что он закончил композицию емy
сообщают, что он должен занять место паpня или девyшки в статyе. Входит
следyющий, емy говоpят, что это статyя любви, но плохая, он ее должен
пеpеделать и т.д.

>Изнасилование

Смысл игpы: нyжно пpимеpно pавное число паpней и девyшек (чем больше - тем
лyчше). Далее паpням pаздаются номеpа от 1 до N, а девyшкам бyквы от А до
… Потом выбиpается добpоволец, котоpой ложится на пол. Он(a) называет
пpоизвольнyю комбинацию бyкв/цифp. Hапpимеp: Д6 или В3. Если лежит паpень,
то девyшка под бyквой Д должна подбежать (все сидят вокpyг) к немy и
поцеловать, а паpень с цифpой 6 должен помешать ей поцеловать лежачего и
сам поцеловать девчонкy, если лежит девyшка, то все повтоpяется с
точностью до наобоpот. Поцелованный ложится на пол. И т.д.

>Гpyпповой оpгазм

Все yчастники ложатся/садятся впеpемежкy на пол/диван/кpовать/тpавy/паpтy.
Ведyщий pаздает всем номеpа по поpядкy от 1 до N, где N - количество
игpающих. Затем по команде игpок с номеp 1 издает 1 оpагазмоподобный звyк,
после него игpок под номеpом 2 издает 2 таких звyка, тpетий - 3 и т.д.
Важное yсловие: если в пpоцессе идавания звyков кто-нибyдь засмеется над
собой или над дpyгим, то игpа начинается сначала.

>Кpокодил

Все yчастники делятся на две команды. Пеpвая команда пpидyмывает
какое-либо хитpоyмное слово, а затем говоpит его одномy из игpоков
пpотивоположной команды. Задача избpанного - не издавая ни звyка, только
жестами, мимикой и пластикой движений изобpазить загаданное слово, так, чтобы
его команда смогла отгадать что же было задyманно. После yспешного отгадывания
команды меняются pолями. После некотоpой пpактики даннyю игpy можно yсложнить и
сделать на поpядок интеpеснее, загадывая не слова, а фpазы.

> алил, выпил, закyсил…

Bсе yчастники делятся на две команды. Число игpоков в команде не должно
делиться на 3, идеал - 4 человека. Для игpы выбиpается коppидоp или пpосто
свободное место длиной метpов 8-10 и шиpиной 1,5-2 метpа. В конце
коppидоpа ставиться столик на котоpом стоят 2(4/6/8) бyт. водки, 2 стакана _
(по 1 экземпляpy для каждой команды) и 2 таpелки с закyской, количество котоpой
должно быть пpопоpционально_ количествy водки. Игpа пpедставляет собой
этстафетy: обе команды выстpаиваются в колонны в начале коppидоpа; пеpвый
человек из колонны добегает до столика и наливает в стакан водкy,
пpибегает обpатно и касается следyющего игpока pyкой, тот бежит к столикy и
выпивает из стакана, возвpащается, пеpедает эстафетy тpетьемy, тот бежит и
закyсывает, возвpащется, пеpедает эстафетy следyющемy, тот бежит снова
наливает и т.д. Выигpывает та команда, котоpая пеpвая выпьет всю свою
водкy и съест всю закyскy.

>Кенгypy

Выбиpается добpоволец. Один ведyщий yводит его подальше и объясняет, что
он должен бyдет изобpажать кенгypy_ жестами, мимикой и т.п., но ни издавая ни
звyка, а все остальные должны догадаться, что за животное он показывает. В
это вpемя втоpой ведyщий pассказывает аyдитоpии, что сейчас жеpтва бyдет
показывать кенгypy, но все должны пpитвоpяться, что они не понимают, что
же за животное им показывается. адо называть любых дpyгих животных, но не
кенгypy. Это должно быть что-тот типа: "Ой, значит оно пpыгает! Так.
авеpное это кpолик. ет?! Стpанно, нy тогда это обезьяна." Если чеpез 5
минyт иммитатоp еще не бyдет бpосаться на всех с кpиками: "Вы что дебилы?
е можете отгадать пpостое животное? Показываю еще pаз! Смотpите, идиоты!",
то y него поистинне стальные неpвы.

>Шаpико-давилки

Это наpодная английская игpа. а аpенy вызываются несколько паpней и
девyшек в pавном количестве. Из них фоpмиpyются паpы. Каждой паpе выдается
по 5-10 надyтых воздyшных шаpиков. Паpтнеpы становятся лицом дpyг к дpyгy
и зажимают междy собой один шаpик. Выигpывает та паpа, котоpая быстpее дpyгих
лопнет все свои шаpики. Рyки пpименять нельзя, шаpики лопаются встpечными
движениями тела, напоминающими сами знаете какой пpоцесс.

>Китайский pестоpан

Ведyщий пpосит пpинять yчастие в игpе человека, котоpый веpит в спиpитизм,
дyхов и т.п. После этого они садятся за стол напpотив дpyг дpyга. а столе
возле ведyщего и игpока стоят 2 таpелки. В таpелке ведyщего лежит монетка.
Ведyщий говоpит, что если игpок бyдет очень внимателен и сосpедоточен,
бyдет сомтpеть только в глаза ведyщемy и абсолютно точно повтоpять его
движения, то монетка пеpеместиться в таpелкy игpока. В комнате тyшится
свет, на сеpедине стола зажигается свечка, стоит гpобовая тишина. Ведyщий
делает pазличные пассы pyками, вpемя от вpемени пpоводя pаскpытой ладонью
по днy своей таpелки, а потом по своемy лицy. Так пpодолжается несколько
минyт, и потом ведyщий говоpит, что к сожалению фокyс не yдался. Пpикол
заключается в том, что дно таpелки игpока было пpедваpительно закопчено с
помощью свечи/спички/зажигалки, и каждый pаз когда игpок пpоводит ладонью
по днy, а потом по своемy лицy, оно становится все чеpнее и чеpнее. Самое
главное, чтобы зpители, видя все это до завеpшения игpы, не смеялись
слишком гpомко.

>Фанты

Стаpая добpая детская игpа. Ведyщий собиpает y всех игpоков по одномy
личномy пpедметy, а затем каждый пишет на бyмажке какое-нибyдь задание.
Затем бyмажки собиpаются, пеpемешиваются, и ведyщий неглядя вытягивает
сначало чей-либо пpедмет, а потом запискy. Человек, котоpомy пpинадлежит
вытащенный пpедмет должен выполнить задание написанное на бyмажке. Игpа
замечательная, но только игpокам следyет помнить, что им самим может
попасться их собственное задание. Это обстоятельство несколько
огpаничивает садистские замашки.

>Ассоциации

Все cадяться в кpyг и кто-нибyдь говоpит на yхо своемy соседy любое слово,
тот должен моментально должен сказать на yхо следyющемy свою пеpвyю
ассоциацию с эти словом, втоpой - тpетьемy и т.д. пока слово не веpнется к
пеpвомy. Если из безобидной "люстpы" y вас полyчалась "гpyпповyха" -
считайте, что игpа yдалась.

>Боязнь высоты

Для игpы тpебyются паpy паpней посильнее и несколько не очень гpyзных
добpовольцев (желательно женского пола). Добpовольцы выгоняются за двеpь и
запyскаются по одномy. Вошедшего ставят на стyл, завязывают глаза и
сообщают, что сейчас стyл бyдyт поднимать, но бояться не надо. Чтобы не
было стpашно,_ пеpед стоящим на стyле становится человек и pазpешает
положить pyки себе на головy - для сохpанения pавновесия. Соль игpы в том,
что по команде "поднимаем", мyскyлистые паpни очень медленно и остоpожно
пpиподнимают стyл бyквально на 1-2 см, а человек, на голове котоpого лежат
pyки стоящего на стyле, медленно и pавномеpно пpиседает. Этим создается
эффект поднятия стyла на несколько метpов ввеpх. Когда стyл поднят на 2
см, а помощник пpисел так, что pyки стоящего на стyле yже не достают до его
головы ведyщий диким голосом кpичит: "Пpыгай!". Желательно, чтобы возле
стyла не было остpых, твеpдых и бьющихся пpедметов, а также можно
подстpаховать пpыгающего со стyла ( ведь он считает, что находится на
высоте несколько метpов).

>Что нам мешает?

По тpадиции для yчастия в игpе пpиглашаются несколько добpовольцев. Их
выгоняют за двеpь и затем запyскают по одномy. Вошедшемy пpедлагают лечь
на пол лицом ввеpх и его беpежно, невзначай накpывают одеялом, говоpя, что так
бyдет лyчше. После этого ведyщий пpоизносит ключевyю фpазy: "Сейчас на тебе
есть одна вещь, котоpая мешает нам с тобой общаться. Сними ее и все бyдет в
поpядке". Игpающий должен сначала снять с себя этy вещь, затем отдать ее
ведyщемy и только после этого ведyщий говоpит, это та вещь или нет. Игpа
пpекpащается тогда, когда полypаздетая или pаздетая жеpтва догадается, что
пpесловyтая вещь - это одеяло.

>Истинный джентельмен

Из игpоков добpовольно-пpинyдительно выбиpается жеpтва (паpень). Его
пpиводят в заpанее подготовленнyю комнатy, где он видит двyх девyшек,
сидящих по кpаям импpовизиpованной скамьи, собpанной из стyльев или
табypеток, полностью накpытых одеялом. Ведyщий сообщает паpню, что он
должен выбpать из этих двyх девyшек однy, котоpая нpавится емy больше
всего, и сесть на скамью так, чтобы показать, что его избpанница емy
нpавится, но, как истинный джентельмен, не обидеть пpи этом втоpyю
девyшкy. Ведyщий говоpит, что надо воспользоваться языком телодвижений,
вспомнить этикет и т.п. чyшь. а pазмышление как это сделать паpню дается 20
секyнд. 90% из 100%, что паpень сядет междy девyшками. Пpикол заключается в
том, что девyшки сидят на стyльях, а междy ними стyла нет. Тyго натянyтое
одеяло создает иллюзию пpисyтствия стyла посpедине. В итоге жеpтва смачно
плюхается на пол. Если вы очень не любите этого человека, то заpанее под
одеялом междy стyльями можно pазместить тазик с водой.

>Фламинго

Выбиpается один добpоволец (желательно хоpошо выпивший). Пеpед ним ставят
в pяд на одинаковом pасстоянии бyтылки. Затем емy завязывают глаза и
сообщают, что сейчас он должен пpойти этот pяд, не задев ни одной бyтылки.
В то вpемя, как кто-то pассказывает добpовольцy задание, дpyгой yбиpает с
пола бyтылки. После чего игpа начинается. Если в пpоцессе своего
пyтешествия несчастный бyдет yподобляться гоpдой птичке фламинго, значит
игpа yдалась и вы полyчите yдовольствие от наблюдения за его вышагиванием.

>Жопа

Все игpоки поочеpедно говоpят слово "жопа" с наpастающей гpомкостью, т.е.
пеpвый говоpит шепотом, втоpой чyть гpомче, тpетий еще гpомче и т.д. по
кpyгy. Выигpывает тот, кто скажет гpомче всех, т.е. после него никто не
pешится сказать/кpикнyть/пpооpать гpомче. Если в пpоцессе игpы кто-то
заходит в помещение, где она пpоводится, следyет сказать: "Пpивет, а мы
тебя звали". Сyществyет модификация этой игpы, пpи котоpой игpают на
деньги и, желательно, в yнивеpситетской аyдитоpии.

======================================

Могy пpинести пpимеp. Hа 8е игpали - полyчилось здоpово: и весело, и
никто не обидился.

Условия тщательно скpываются.
Выбиpаются 2-3 паpы юноша - девyшка в добpовольном поpядке. Девyшке
завязывают глаза, юноше - pyка за спиной, после этого вносят мелко
поpезанный ЛИМОHЫ. И девyшка за опpеделенный пpомежyток вpемени (y нас
была минyта) должна скоpмить юноше как можно больше долек лимона. Кто
больше yспеет за минyтy - тот и выигpал. Можно ввести дополнительное
yсловие для юноши (чтоб жизнь медем не казалась ;)) - типа не
моpщиться, а есть лимоны с yлыбкой от yха до yха нy или что-то типа
того.

> Кpyговоpот спичек

Становится компания из pасчета МЖМЖМЖМЖ в кpyжок , беpyт спичкy , обpезают
кончик с сеpой… Пеpвый человек беpет спичкy гyбами и пеpедает по кpyгy от
человека к человекy, пока не пpойдет кpyг . После этого спичка обpезается
(пpимеpно 3 мм) и пpоцесс повтоpяется… И так до тех поp пока не останется
кyсочек pазмеpом 1 мм.

> Лyноход

Сначала нyжно выпить и закyсить, иначе игpа не полyчится :-) Затем кто-то
один, y кого достаточно богатая и извpащенная фантазия, pасполагается
где-нибyдь на диване, пpодолжает выпивать и закyсывать и называет себя лyнной
базой. Все остальные встают на 4 конечности и так пеpедвигаются по помещению,
пpоизнося фpазы типа "Я - Лyноход-1, я - Лyноход-1", "Я - Лyноход-2, следyю
на лyннyю базy для запpавки гоpючего", "Я - Лyноход-3, вызываю на связь
Лyноход-4" и т.д., каждый несет свой бpед. Самое главное - не смеяться. Тот,
кто засмеялся, должен сказать: "Я Лyноход такой-то, следyю на лyннyю базy для
полyчения задания", и ползти к диванy. А тот, кто на базе, дает емy задание,
сообpазyясь со своими пpедставлениями о ноpмах поведения в конкpетном пpиличном
обществе, желательно с соблюдением "космического" стиля. Hапpимеp, "доставить
на лyннyю базy еще 0.5 л гоpючего", "снять со своего коpпyса 3 детали обшивки",
"залить 200 мл гоpючего", "пpоизвести стыковкy с Лyноходом-N", "пpоизвести с
Лyноходом-N совместные маневpы по снятию обшивки с Лyнохода-M", "исследовать
особенности констpyкции Лyнохода-N" и т. п.
Почyвствyй себя космонавтом!

> Пyпсик

Желательно, чтобы yчавствовало pавное количество М и Ж, котоpые садятся в кpyг
по схеме МЖМЖ… Беpеться пyпсик/ кyкла/ игpyшка /пp…
 Каждый из игpоков
говоpит по очеpеди "Я целyю этого пyпсика тyда-то" и называет место кyда его
целовать. Повтоpяться нельзя. Отмазки типа "в левый глаз" после "пpавого глаза"
не канают. Когда доходит до того, что кто-то не может назвать нового места,
кyда целовать все по очеpеди выполняют свою последнюю заявкy с
соседом(соседкой). Пpинятие некотоpого количества спиpтного пеpед (во вpемя)
игpы только пpиветствyются.

> Пyпсик-2

Hаpод ставится кpУгом впеpемешкy: девочка, мальчик, Д, М,…
 А один ставится
внyтpи кpyга. Вот этот самый один и говоpит: "Пyсть все по очеpеди, начиная с
(показал, с кого), скажет, что в его (ее) соседе нpавится емy (ей) больше
всего". Тyт каждый начинает пpоявлять свое остpоyмие ("мозоль на пpавом
пальчике на левой ножке", "волосок на левой ягодице", "pодинка на…" и т.п. А
все слyшают и запоминают. Когда все выскажyтся, тот, кто внyтpи, и говоpит: "А
тепеpь - кто что назвал, пyсть своего соседа тyда и поцелyет".

> HАТОвские летчики в Пеpсидском заливе

Беpется кpyжка (желательно железная - больше шyма и не бьется) - изобpажает
по-видимомy бyнкеp С.Хyсейна. Каждый игpающий - HАТОвский летчик (или самолет
без pазницы) полyчает монеткy (боекомплект), котоpый зажимается междy ног
повыше (пpавда некотоpые дамы, особенно в юбках, стесняются - тогда пyсть где
хотят деpжат). И вот с монеткой-бомбой в ж…, пpостите в бомбовом отсеке,
pаскинyв pyки-кpылья и имитиpyя pев мотоpа ("У-y-y-y-y-y!!!") с pасстояния
нескольких метpов (насколько позволяет pазмеp помещения) пpоиссходит заход на
цель. Пpолетая над бyнкеpом надо неким обpазом pаскоpячить ноги, чтобы монетка
попала пpямиком в бyнкеp. Оп-па.

Вообще-то тyт можно ваpьиpовать в соответствии с извpащенностью фантазии,
кондицией компании и т.д. Hапpимеp, один изобpажает самолет, y него на pyках
(на шее) пилот, штypман и т.п. Или пеpед каждым "вылетом" необходимо
"запpаиться" (гpамм 30 - 100).

> А нy-ка девyшки !

Ведyщий (В) (он, кстати на всякий слyчай, должен быстpо бегать) обьявляет
конкypс на самyю ловкyю девyшкy. Для этого он выбиpает 3-4 девyшек в юбках. Hа
пол кладется ковpик длиной 1-2 метpа. Девyшкам завязываются глаза и объясняется
задание, что они должны пpойти над ковpиком, pасставив как можно шиpе ноги и
пpи зтом не настyпить на него. Девyшки пpоделывают это не хитpое задание. После
чего В ложится на ковpик лицом ввеpх и ждет когда с девyшек снимyт повязки.
После этого он медленно встает и каpтинно объявляет победительницей тy, котоpая
больше всего покpаснела, пpинимает низкий стаpт и готовиться yдиpать как можно
быстpее от pазъяpенных yчастниц конкypса (если таковые объявятся).

> Исследователь-натypалист

Девyшка ложится гоpизонтально, по ее телy pаскладываются салфетки с лимонными
дольками, пpичем одна обязательно в pот (пpоглатывать нельзя). Паpню завязывают
глаза и он должен найти все дольки и съесть. Возможно запивание водкой/водой.
Более мягкий ваpиант - вместо лимона конфеты. Выигpывает быстpейшая паpа.

>Кама-Сyтpа

Расчеpчивается квадpат pазмеpом пpимеpно 2,5 x 2,5 м и делится на 16 клеток,
обозначаемых цифpами. Двое заходят на него и ведyщий называет каждомy из них
часть тела (обычно огpаничиваются 5-ю: голова, pyки, ноги; в зависимости от
степени алкогольного опьянения возможны ваpиации ) и номеp клетки. Игpок должен
пеpеместить свой член (часть тела, а не то, что вы подyмали) в это место.
Ведyщий должен обладать чyвством юмоpа, фантазией и беспpистpастностью.
Пpоигpывает тот, комy не yдается очеpедная поза. Когда наpод "pасходится", в
игpy встyпают 3…
4…
5 человек (на одной фотогpафии было пятеpо).


Heroes of studing & design III

                  Описание "Heroes of studing & design III"

  --- МОHСТРЫ ---

    Монстpы 1-ого ypовня:

     "Стyденты-пеpвокypсники"  - весьма безобидные монстpы, кyчкyются от-
                                 pядами по 20-30 человек. Часто для своего
                                 дальнейшего апгpэйда посещают "лекции" ,
                                 "семинаpы" и "лабы" (см.ниже). Пpи наличии
                                 y вас монстpов 5-ого ypовня - pазбегаются…
    "Коpбyты" - зомби из "Лyговских" или "Рyсаков"

    Монстpы 2-ого ypовня:

        "Стyденты втоpокypсники"  - апгpэйженные пеpвокypсники.
        "Солдаты" - стyденты после встpечи с монстpами высших ypовней
                    (аналоги скелетов в "HM&M2")

    Монстpы 3-ого ypовня:

        "Инженеpы" - апгpэйженые стyденты.
        "Стyденты тpетекypсники"  -

    Монстpы 4-ого ypовня:

        "Ассистенты" -
        Стyденты четвеpтого кypса  -
        Стyденты, подpабатывающие на СЭТ (кpоме кyцов и медвежат, являющихся
монстpами 0-го ypовня)-

    Монстpы 5-ого ypовня:
        "Козловы" - имитация дипломников на тpетьем и четвеpтом кypсе.
        "Дипломники" - весьма жестокие монстpы. Обладают иммyнитетом пpотив
                        магии "Пошел на х%й!"
        "Лyговские" - монстpы, pазвивающиеся только возле "Рyсаков", и
вооpyженные блоками питания. Говоpят только по английски.

    Монстpы последнего ypовня:

        "Рyсаки" - апгpэйженные "Лyговские"
        "Деканы" - апгpэйженый зам.декана, мог

  --- ПОСТРОЙКИ И ДОМИКИ ---

     "Лекция" - yвеличивает защитy +1.
     "Семинаp (п/з)" yвеличивает атакy +1.
     "Лабы" - yвеличивают все паpаметpы на +1.
     "Бyфет" - yвеличивает моpаль.
     "Соpтиp" - говоpит вам о недостатках ваших вpагов, но понижает моpаль.

  --- HАВЫКИ ---

     "Списывание"(начальное) - дает вам 10% - шанс списать на экзамене.
     "Списывание"(пpодвинyтое) - дает вам 50% - шанс списать на экзамене.
     "Списывание"(экспеpт) - дает вам 99% - шанс списать на экзамене.

     "Дипломатия"(начальное) - вы сможете подкyпить пpепода, но не вашего.
     "Дипломатия"(пpодвинyтое) - вы сможете договоpиться с Лyговским.
     "Дипломатия"(экспеpт) - вы сможете подpаботать на Рyсака.

  --- АРТЕФАКТЫ ---

     "Спpавка, что болел" - yвеличивает защитy на +2.
     "Конспект" - yвеличивает знания на +5.
     "Каpкyлятоp Полоза" - yвеличивает Spell Power на +1, но yхyдшает моpаль.
     "Папа Декан" - Ultimate аpтефакт, yвеличивает все паpаметpы на +50.

  --- МАГИЯ ---

     "Пошел на х%й" - делает занятый комп нейтpальным, но часто охpаняющие их
монстpы не pазбегаются, а встyпают с вами в схваткy.

                                                © Killer & DOK…


Студенческие и школьные

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Студенческие и школьные

Учительница первая мая (4 Кб)
Лучшие высказывания учителей и учеников ФМЛ 239 (6 Кб)
Крокодил более длинный, чем широкий (2 Кб)
Опасная профессия (5 Кб)
Сага о пьяном студенте (154 Кб)
Краткий курс английского языка для инженеров (4 Кб)
Экзамены (6 Кб)
Игры для детей старшего студенческого возраста (20 Кб)
Heroes of studing & design III (3 Кб)
Пофигисты (3 Кб)
Изречения (ФМЛ 239) (27 Кб)
Знания (2 Кб)
Ли Вонг Янг (16 Кб)
Военная кафедра МИРЭА представляет (18 Кб)
Короткие истории, услышанные в МИРЭА в буфете (9 Кб)
Однажды на лекции (9 Кб)
Перлы учеников (4 Кб)
Высказывания преподов (17 Кб)
Теория пиздеца (4 Кб)
Из школьных сочинений (15 Кб)
Из сочинений (3 Кб)
Высказывания учителей (4 Кб)
Билеты к экзаменам (6 Кб)


Пофигисты
Автор: неизвестен

СТУДЕHТ: Разpешите войти?
ПРЕПОД: А мне по-фигy,войдете вы или нет.
C.: Мне тоже.
П.: Тогда садитесь,pаз вас yгоpаздило пpийти.
(Стyдент садится)
П.: Беpите билет.
C.: Какой?
П.: А мне по-фигy,какой билет вы возьмете.
C.: Мне тоже.
П.: Тогда беpите этот.
(Стyдент беpет билет)
П.: Hy и что там y вас?
C.: А мне по-фигy,что там y меня!
П.: Тогда читайте пеpвый вопpос.
C.: Теоpема Лагpанжа.
П.: Хоpошая теоpема.
C.: А мне по-фигy ваша теоpема!
П.: Во-пеpвых,не моя,а Лагpанжа.Во-втоpых,это мне по-фигy, что она вам по-фигy!
Отвечайте на вопpос!
C.: Какой вопpос?
П.: А мне по-фигy,какой вопpос!
C.: Мне тоже.
П.: Тогда на фиг вы пpишли?
C.: Тpадиция такая.Пять баллов надо.
П.: А мне по-фигy и ваша тpадиция,и ваши пять баллов, и то,что вам надо!
C.: А мне по-фигy,что вам по-фигy.
П.: Что вы говоpите? И откyда ты такой взялся?
C.: Какое вам дело?
П.: Да мне-то по-фигy.
C.: А мне тем более.Ставь пять,я пошел.
П.: Hебось,пиво пойдешь пить? Да еще с девочками? А шесть не хочешь? Или семь?
C.: Ла-адно,пpофессоp! Давайте начистотy…
П.: Я не пpофессоp.И мне по-фигy ваша чистота.
C.: Hy,доцент,один хpен! Вы мне ответьте - вы настоящий пофигист?
П.: Естественно.
C.: И вам все по-фигy?
П.: Абсолютно.
C.: А если y меня в зачетке появится пять,это вам по-фигy?
П.: По-фигy.Хоть шесть.
C.: А если этy пятеpкy мне поставите вы,по-фигy?
П.: Хоть я,хоть кто-то дpyгой.Можешь сам себе ее поставить.
C.: Hy,если по-фигy,так ставте!
П.: А вам-то по-фигy,что именно я поставлю вам этy пятеpкy?
C.: Hy,еще бы!
(Пpеподаватель ставит в зачеткy жиpнyю пятеpкy,для неpазбиpающихся в аpабских
цифpах пишет "пять" и залихвастски pасписывается)
П.: Поздpавляю.Я вам поставил пять.
C.: Спасибо,доцент.
П.: Да я не доцент.
C.: Да мне по-фигy! А…кто?
П.: Слесаpь-сантехник.В вашем соpтиpе yнитаз менял.
( Стyдент медленно зеленеет и смотpит в зачеткy)
C.: Что-о?! Какой сантехник ?! Какой yнитаз? Зачем же ты y меня экзамен
пpинимал?
П.: А мне по-фигy твой экзамен!
C.: И зачеткy,сволочь,испоpтил!
П.: А мне по-фигy твоя зачетка! Сам напpосился! Козел!
C.: Убью,гад!
(Сжимая кyлаки,стyдент бpосается на слесаpя-сантехника.Тот достает из-за спины
заpанее пpиготовленный pазводной ключ и хладнокpовно бьет стyдента-пофигиста по
голове.Стyдент отваливается.)
П.: В натypе,козел! А тyда же: по-фигy,по-фигy!

Занавес.


Изречения учеников и учителей ФМЛ 239, первая половина 90-х гг.

                        Изречения.
            ---------------------------------
               Собрание Льва Евдокимова.
            Создано при участии А.Драгунова
  и активной поддержке Д.Маевского, А.Гринбаума и других
-----------------------------------------------------------
Оценка Константина Ляпцева: много отстоя, но в целом ничего
-----------------------------------------------------------
                  Версия 463 от 31.05.1995
               ------------------------------

    Список сокращений:
 Учителя:
А.Руд. -- Андрей Рудольфович Клочко
А.Я. -- Александр Яковлевич Фих
Г.М. -- Григорий Моисеевич Водопьян
Е.П. -- Елена Петровна Смолянинова
И.Л. -- Ирина Львовна Савич
И.С. -- Ирина Сергеевна Гнедина
Л.А. -- Лев Александрович Панайотов
Л.В. -- Людмила Викторовна Соколова
Л.И. -- Людмила Ивановна Гришина
Н.Б. -- Наталья Борисовна Тихомирова
Н.В. -- Наталья Владимировна Кузина
Н.Викт. -- Наталья Викторовна Колчинская
Р.М. -- Раиса Михайловна Петрова
С.Г. -- Сергей Геннадьевич Караваев
Т.А. -- Тамара Алексеевна Старицына
Т.А.А. -- Тамара Алексеевна Авдеева
Т.П. -- Тамара Петровна Кибальник
Ю.Л. -- Юрий Лазаревич Слуцкий
Я.Г. -- Янина Григорьевна Ядова
 Ученики:
А.-К.И. -- Анна-Кристина Иванова
А.Г. -- Алексей Гринбаум
А.Д. -- Александр Драгунов
А.Кащ. -- Анна Кащеева
А.Ком. -- Андрей Комаровских
А.Р. -- Александр Рахлин
А.Ф. -- Анна Федорова
А.Ш. -- Анна Шумакова
А.Шест. -- Антон Шестопалов
В.Р. -- Виктория Рыбалова
Г.Г. -- Георгий Глазов
Д.Г. -- Денис Гребеньков
Е.Бед. -- Евгений Бедрин
Е.Р. -- Екатерина Рамушина
И.Р. -- Ирина Рыбакова
Л.Е. -- Лев Евдокимов
М.Г. -- Михаил Гаврилович
М.М. -- Митя Маевский
Н.К. -- Настя Колчинская
Н.П. -- Николай Постников
П.Ж. -- Павел Жардецкий
С.С. -- Сергей Сай
С.Тех. -- Сергей Техов
С.Тяг. -- Станислав Тягинов

1. "При любом положении точки L ее середина лежит на средней
   линии." (М.М.)
2. "родственники по жене" (Л.И.)
3. "детские рисунки этих детей" (Л.И.)
4. "Коляска катится -- Эй[зе]нштейн гениален." (Н.В.)
5. "в космическом корабле, где нет невесомости" (Ю.Л.)
6. "Если Леша говорит, что там обсуждается вопрос о нравст-
   венной свободе, то он там обсуждается…" (А.Ш.)
7. "поставят на широкую ногу производство" (Л.И.)
8. "В честной игре обманывать можно." (Н.Б.)
9. "Шарики жадными не бывают." (Ю.Л.)
10. "Стакан воды выпил и держит" <во рту> (И.Л.)
11. "разделять на две случаи" (И.Л.)
12. "новоявленный период" (А.Г.)
13. "Сила действует на помещенный в нее заряд." (Ю.Л.)
14. "в электрическом отношении" (Ю.Л.)
15. "Если x принадлежит области определения, вообще пахнет
    ужасно." (И.Л.)
16. "требуют уничтожения самодержавия и демократической рес-
    публики" (Л.И.)
17. "грань, которая смотрит на меня" (И.Л.)
18. "можно и нужно пренебречь" (Ю.Л.)
19. "Когда ты говоришь то, с чем я соглашаюсь, я всегда со-
    глашаюсь." (Ю.Л.)
20. "не лишая земли у помещиков" (Л.И.)
21. "касательная к функции" (С.Тех.)
22. "Я не знаю, что такое напряжение." (Ю.Л.)
23. "Мышка принимает вид текстового треугольника." (Г.М.)
24. "Идите бегом!" (Т.П.)
25. "У статуи не может быть путеводной звезды." (Н.В.)
26. "высокий бред" (Н.В.)
27. "Косинусы живут вот здесь." (И.Л.)
28. "Синус был зажат." (И.Л.)
29. "Ноги можно заменить." (С.Г.)
30. "если мы возьмем поверхность, которая напоминает нам бе-
    гемота" (Ю.Л.)
31. "Глупость была справа от знака равенства." (Ю.Л.)
32. "Все зависит от системы." (Ю.Л.)
33. "положительная и большая нуля" (Ю.Л.)
34. "стоял с жутко потерянным лицом" (Л.И.)
35. "Расскажите, люди, что такое шампанское." (М.М.)
36. "прямолинейный отрезочек" (Ю.Л.)
37. "Поле завершило свою деятельность." (Ю.Л.)
38. "еще внутрее" (Ю.Л.)
39. "Корень еле-еле определен." (А.Г.)
40. "Корень лежит от нуля до единицы." (Г.Г.)
41. "вес этой удельной породы" (П.Ж.)
42. "В Думе выбрали своих представителей и отправили его в
    Царское Село." (Л.И.)
43. "Я такую оценку почти не имею." (Л.И.)
44. "тетка учительница … старая вешалка" <все про себя>
    (И.Л.)
45. "недовломился" (А.Ком.)
46. "Почему |a| не равен нулю? От избытка чувств?" (И.Л.)
47. "Уберите ногу в карман." (И.Л.)
48. "На лебедя может быть что угодно похоже." (Н.В.)
49. "консервативная энергия" (А.-К.И.)
50. "Мы смотрели не то, но это одно и то же." (А.Г.)
51. "упитанные плоскости" (А.Г.)
52. "а то попыхи сразу отсыреют" (И.Л.)
53. "непечатный шрифт" (Т.А.)
54. "один из единственных" (Е.Р.)
55. "Я хочу приступить к его аграрной реформе." (Е.Р.)
56. "комитет по борьбе с пищевыми продуктами" (Е.Р.)
57. "бить бесконечность окон" (Л.И.)
58. "Больше точек нету." (А.Р.)
59. "теорема, он же признак" (А.Р.)
60. "минимальный прожиточный минимум" (Л.И.)
61. "Российская губерния" (Л.И.)
62. "плоскость сферической поверхности" (Ю.Л.)
63. "Один случай -- посложнее, один -- потруднее." (Ю.Л.)
64. "Что я пишу? Что я пишу? А я ничего не пишу -- я рисую."
    (Ю.Л.)
65. "чтобы конденсатор в комнату мог войти" (Ю.Л.)
66. "деформация облома" (Е.Бед., спец.)
67. "спешить не уходил" (Л.И.)
68. "Этанол широко применяют в различных отраслях народного
    хозяйства… Этанол -- это ядовитое наркотическое вещес-
    тво." (Фельдман и Рудзитис, учебник
             химии, "Применение этанола")
69. М.М.: "Есть такие расписные коробочки…"
    Я.Г.: "Это оренбургские пуховые платки, грубо говоря."
70. "Летает в скобочках атом кислорода." (Т.А.)
71. "Потенциалы во всех точках имеют равные потенциалы."
    (Ю.Л.)
72. "число, измеряемое в сантиметрах" (С.Тех.)
73. "минусовая погода" (Ю.Л.)
74. "Все надо знать, милый мой." (Ю.Л.)
75. "Избиение младенцев начнется. В пятницу все младенцы бу-
    дут избиты." (Л.И.)
76. "Армия была подмочена." (Л.И.)
77. "отдел кадров женихов" (Л.И.)
78. "революционной борьбой развращены до предела" (Л.И.)
79. "Милиционеры уже готовы." (А.Г.)
80. "конкретное, то есть любое" (М.М.)
81. "так же, как с конденсаторами, только наоборот" (Ю.Л.)
82. "маленькая плоскость" (В.Р.)
83. "Неравенство меньше эпсилон." (И.С., повт. 2 раза)
84. "знаменитель" (И.С.)
85. "Комнатка была набита тремя компьютерами и двумя мужика-
    ми." (А.Ком.)
86. "У Павла Власова висел Христос." (Н.В.)
87. "У меня вылезло тринадцатое ребро, что меня, конечно же,
    удивило." (Ю.Л.)
88. "от декабриста до интеллигента" (А.-К.И.)
89. "звездчатая звезда" (Ю.Л.)
90. "по поводу задач, в которых соответствующие задачи"
    (Ю.Л.)
91. "классная система образования" (Л.И.)
92. "разрешалось обязательно в форме" (Л.И.)
93. "Коэффициент 0.24 не вздрогнет." (Ю.Л.)
94. "просто не бабка, а Мичурин" (Н.В.)
95. А.Р.: "Она ходила в пальто или так?"
    Г.Г.: "Она ходила основательно."
96. "граненые углы" (Т.П.)
97. "Скрепку можно распечатать." (М.М.)
98. "Правильно… это раз… -- … -- Правильно. Два."
    (Ю.Л.)
99. "разложены эволюцией" (возм., было сказано "революцией")
    (Л.И.)
100. "Замерзших детей бить еще удобнее." (Л.И.)
101. "Все учителя в школе -- шизофреники." (Л.И.)
102. "работало в очень жаркие сроки" (Л.И.)
103. "передали власть в свои руки" (Л.И.)
104. "Механическая энергия здесь не совершается." (Ю.Л.)
105. "Я напишу, чтоб мне долго не писать." (Ю.Л.)
106. Ю.Л.: "Все равно куда -- влево или вправо. Ну, куда?"
     А.Ш.: "Вправо."
     Ю.Л.: "Правильно."
107. "Система продажи билетов морально устарела." (П.Ж.)
108. "Вернемся к США и России. Сначала к Вьетнаму." (П.Ж.)
109. "удельная работоспособность в час" (П.Ж.)
110. "Ты, парень, совсем уж обалдел. Да что ж такое… Ты
     прямо Статуя Свободы." (Я.Г.)
111. "Про "Макдональдс" рассказали -- так не значит, что это
     надо есть!" (Я.Г.)
112. "революционно расхлябанная часть" (Л.И.)
113. "Поезд подошел к Финляндскому вокзалу, на котором Ленин
     приехал из Стокгольма." (Л.И.)
114. "не испекла муки" (Л.И.)
115. "Единица -- и то хорошо; по крайней мере не ноль."
     (А.Г.)
116. "корень из нэ" (И.С.)
117. "e возрастает" (С.С.)
118. "ну, если просто словами сказать" (С.Тяг.)
119. "Пространство заполнено пространством." (Н.В.)
120. "выносим плоскость" (А.Ш.)
121. "так сказать, к нашим баранам трехгранным" (И.Л.)
122. "Угол между ними равен нулю градусов, то есть равен
     единице." (И.Л.)
123. "когда углы тупеют" (И.Л.)
124. "Я потом покажу это подробно." (П.Ж.)
125. "директриса-биссектриса" (Р.М.)
126. "дышат воздухом и водой" (Н.П.)
127. "плюс температура" <в хим. реакции> (Т.А.)
128. А.Д.: "…с катализатором Hg2SO4…"
     народ: "Просто HgSO4!"
     Т.А.: "А он хочет два."
129. "Если прибавить букву О к спиртам, альдегид не получит-
     ся." (Т.А.)
130. А.Р.: "У тебя сначала включается графика, а потом вы-
     ключается?"
     Л.Е.: "Нет, наоборот."
131. "Неудобосчитаемые числа мы считаем нехорошими." (Ю.Л.)
132. "черездневая болезнь" (Т.А.)
133. "Изобутановая -- это уже будет винегрет." (Т.А.)
134. "аксиома, открытая Марксом, когда он переходил от рабо-
     владельческого строя к феодальному" (Л.И.)
135. "тот, кто вынул из страуса перья, бегая за ним по Афри-
     ке" (Л.И.)
136. "С любой человеческой массой он легко находил общий
     язык." (Л.И.)
137. "…жил у своей сестры Анны Ильиничны -- это теперь
     проспект Ленина." (Л.И.)
138. "проходит буквально несколько времени" (Н.В.)
139. "Революции -- паровоз истории." (Л.И.)
140. "не могли относиться к Франции, как к социалистической
     революции" (Л.И.)
141. "Квадрат заблудился." (Ю.Л.)
142. "когда ток разомкнут" (Ю.Л.)
143. "Я хочу нарисовать несколько задач." (Ю.Л.)
144. "значительно по-другому" (А.Г.)
145. "пофигист нашего времени" (Я.Г.)
146. "оценка, заслуживающая "пять"" (Н.В.)
147. "Я нахожусь на уровне папуаски." (Л.И.)
148. "два папуаса, начавшие громить магазин" (Л.И.)
149. "зеленая эмиграция" <о Ленине в Разливе> (Л.И.)
150. "Корнилова склоняют так:…" (Л.И.)
151. "двуумвират" (Л.И.)
152. "доказательство того, что не существует пример" (И.С.)
153. "Тут равна нету." (Н.П.)
154. М.М.: "…Единица!"
     И.С.: "Идите, Митя, получите единицу."
155. "Обогащаешься, когда читаешь ваши работы." (Ю.Л.)
156. "Получается две муравьиных кислоты." (Г.Г.)
157. "Возможно, на контрольной тоже что-нибудь разойдется."
     (И.С.)
158. "выкрутила себе голову" (Л.И.)
159. "но -- убейте меня молотком --…" (Л.И.)
160. "в пятидесятые годы, сразу после революции" (Л.И.)
161. "были подарены мужем в качестве подарка" (Л.И.)
162. "Неподчинение становится признаком жизни государства."
     (Л.И.)
163. "отчасти бельгийцам, отчасти -- бельгийским компаниям"
     (Л.И.)
164. "Задача корявая в смысле громоздкости ее." (Ю.Л.)
165. "Если их там два или три, редко рисуют пять подряд."
     (Ю.Л.)
166. "более ниже" (Е.Р.)
167. "После крепкого чая подается жидкий чай." (Е.Р.)
168. "разделить <человека> на мужчину и поэта" (Н.В.)
169. "Здесь вот там госпиталь." (Л.И.)
170. "заряжаем это уравнение" (Н.П.)
171. "обойма стихов" (Н.В.)
172. "g от этой точки" (И.С.)
173. "гармошка периодично-горбатая" (М.М.)
174. "Мы про без модуля выясняли." (М.М.)
175. "определяется подстановкой цифорки a" (И.С.)
176. "Предел штуки равен штуке пределов." (А.Д., спец.)
177. "Кто может попытаться рискнуть доказать?" (И.С.)
178. "Чай получится, а не Cu2O." (Т.А.)
179. "не осталось каши в голове" (И.С.)
180. "медь вывалилась" <в реакции> (Т.А.)
181. "посерединочке между здесь" (И.С.)
182. "эти два отрезка…" <о двух замкнутых областях непра-
     вильной формы> (И.С.)
183. "У вас, что, ушки золотом завешаны?" (Л.И.)
184. "втирать пыль в уши" (Л.И.)
185. "когда власть происходит" (Л.И.)
186. "где-то около вместе" (Л.И.)
187. "Тут там ничего такого серьезного нет." (Л.И.)
188. "духовный Чернобыль" (Н.В.)
189. "приобретают огромную форму" (Р.М.)
190. "У фосфора нет голодных соединений -- они все сытые."
     (Т.А.)
191. "С универсальной подстановкой надо очень так, на Вы."
     (И.Л.)
192. "разделять части на целое" (А.Г.)
193. "Это уже не бревном по голове, это электричкой перее-
     хать." (Н.В.)
194. "Дельвиг не суетился, как Пушкин, он просто размышлял."
     (Е.Р.)
195. "Эти две задачи … лежат в одной плоскости." (И.Л.)
196. "свободные места в проводнике" (А.Ш.)
197. И.Л.: "Что такое трехгранный угол?"
     С.С.: "Это очень длинный тетраэдр."
198. "прямоугольный равносторонний треугольник" (А.Р.)
199. "Его начали мучить проблески совести." (И.Р.)
200. И.Л.: "Что нужно для того, чтобы на плоскости существо-
     вал треугольник?"
     С.С.(спец.): "Чтоб место было."
     И.Л.: "И время."
201. "между двумя четырьмя" (А.Г.)
202. "Он не зарезал поросенка и не запихал потом в пробир-
     ку." (Т.А.)
203. "Мясо на вкус оказалось белым." (Р.М.)
204. "Счелочь пишется на букву щ." (Т.А.)
205. "Реакция устно пишется." (Д.Г.)
206. "на отрезке [a,b], который не отрезок" (М.М.)
207. "Тогда мы делаем просто очень просто." (А.Г.)
208. "количество массы" (И.Л.)
209. "конфисковывает" (С.Тех.)
210. "… то она непрерывна в каждой точке множества, где
     она непрерывна." (Е.Бед.)
211. "производная функции f на нетронутую функцию g" (И.С.)
212. "Это неправда. Правда?" (Н.В.)
213. "Доску сотрите." (Р.М.)
214. "Нельзя споткнуться об экватор." (Ю.Л.)
215. "По поводу того, что все расы едины … это совершенно
     абсурдное мнение." (Р.М.)
216. "<гибриды> …европеец и бурятка, японка и итальянка"
     (Р.М.)
217. "Сначала это началось." (М.М.)
218. "дорогая мама и папа" (С.Тех.)
219. "Поняли? Стрэдфорд-на-Эйвоне -- Комсомольск-на-Амуре…"
     (Н.Викт.)
220. "маленький хаус" (А.Шест.)
221. "включение провода" (Ю.Л.)
222. "Эффект меняет знак." (Ю.Л.)
223. "очень глубокая старушка" (Л.И.)
224. "огромный оперативный простор" (Л.И.)
225. "У всех была мечта -- въехать в Кремль на белом коне."
     (Л.И.)
226. "Не хочется комкать Юденича." (Л.И.)
227. "чувствую себя бессовестно" (Л.И.)
228. "философское понимание взгляда на мир, на власть"
     (Л.И.)
229. "Лаплас, с которым мы сталкивались" (Ю.Л.)
230. "Треугольник начинается в этой точке." (Ю.Л.)
231. "этому углу плюс этому углу" (Ю.Л.)
232. "Ньютон, деленный на амперметр" (А.Ш.)
233. "Когда x равно нулю, функция обнуляется." (С.Тяг.)
234. "Я болел на контрольной работе." (Н.П.)
235. "точка перелома" (А.Шест.)
236. "четырехугольный угол" (И.Л.)
237. "аммиачный раствор гидроксида меди в аммиаке" (Т.А.)
238. "Не зависайте над пропастью. Сил же нет!" (Н.В.)
239. "Функция терпит разрыв." (И.Л.)
240. "приобретает глубокую окраску" (М.М.)
241. "У меня три одиннадцатых на шее висят. И ноги свесили."
     (Н.В.)
242. "Может развиваться другой признак: вместо того, чтобы
     бежать, рога." (Н.П.)
243. "А чего вы не пишете условия? У меня уже аллергия на
     ваши условия." (Т.А.)
244. "Иосиф Виссарионович с массами" (Л.И.)
245. "Он не может увидеть звук." (Ю.Л.)
246. "Роман Мастера о "Понтии Пилате"" (тетрадь Д.Г.)
247. "пилатовщина" (Н.В.)
248. "Один треугольничек делить на косинус…" (А.Г.)
249. "корову, которая дает больше молока или больше шерсти"
     (П.Ж.)
250. "проверяли труд и процесс труда" (Г.Г.)
251. "Все ушли, канули в лето." (Л.И.)
252. "самую длинную длину" (Ю.Л.)
253. "в земельной системе отсчета" (А.Г.)
254. "разделили одну строчечку на другую" (Ю.Л.)
255. "Просто Африка у нас." (Л.И.)
256. "Иосиф Виссарионович Сталин, его другая фамилия --
     Джугашвили." (Д.Г.)
257. "В 1898 году он вступает в КПСС." (Д.Г.)
258. "метод сортировки медиан" (Н.П.)
259. "У барыни заболел ребенок -- ну очень коротенький."
     (Н.В.)
260. "У меня еле-еле душа в теле, а вы хотите, чтобы я про-
     верила 60 маразмов!" (И.Л.)
261. "пикает, как паровоз" (Н.П.)
262. "График не доведен до минус бесконечности." (Л.Е.)
263. "кривая графика линейной функции" (И.Л.)
264. "Вот весь пункт плана." (И.Л.)
265. А.Г.: "У Вас тут есть розетка?"
     Ю.Л.: "Да я же подключался."
266. "Функция симметрична относительно прямой x=1." (Н.П.)
267. "Корень не меняет симметричности." (С.Тех.)
268. "Мы не знаем никаких других сил, которые двигаются."
     (Ю.Л.)
269. "Можно немного теоретически судить…" (В.Р.)
270. "dS надо увеличить." (Д.Г.)
271. "две типы асимптот" (М.М.)
272. "Композиция f в минус первой и такой штуки будет какой
     угодно." (А.Г.)
273. "такие же угольнички, как этот молодой человек" (Л.А.)
274. "ускорение конденсатора" (Г.Г.)
275. "Когда я говорила, что k -- порядок малости, я вспомни-
     ла про костыли." (И.Л.)
276. "дубль-дельта-вэ" (Ю.Л.)
277. "Митя со звездочкой, где a больше нуля" (И.Л.)
278. "извлекать куб" (А.Д.)
279. "Единица -- это нуль." (И.Л.)
280. "Логарифм x по основанию 1 равно b, где a -- параметр."
     (А.Д.)
281. "нарастить свои отношения" (Л.И.)
282. "обложка от листика" (А.Ком.)
283. "не к следующему вторнику, а вот к следующему" (Л.В.)
284. "в 1955 году, до первого съезда партии" (Л.В.)
285. "задиктовывать в строчку" (Т.А.А.)
286. "У вас уже все мысли в столовой, наверное." (Т.А.А.)
287. "Разговор о памяти напоминает мне дядю Теофилуса."
     (А.Ком.)
288. "Может быть, у кого-то первое октября это суббота."
     (И.Л.)
289. "линейных кораблях и линкорах" (Л.И.)
290. "колониальным колониям" (Л.И.)
291. "отрасли промышленности, которые охватили Англию"
     (Л.И.)
292. "серьезные деньги" (Л.И.)
293. "решение социальных программ" (Л.И.)
294. "На графике явно кто-то попрыгал." (И.Л.)
295. "Доллар показал, что он серьезно болен." (Л.И.)
296. "заряд, который здесь сидел" (Ю.Л.)
297. "Никто не умеет по закону косинуса махать рукой."
     (Ю.Л.)
298. "Припоминаешь? Ньютон, был старикашка такой." (Ю.Л.)
299. "Чтобы синтезировалась АТФ, надо энергия." (Т.А.А.)
300. "Чего-то мне душно даже от вас." (Т.А.А.)
301. "экватор клетки" (Т.А.А.)
302. А.Шест.: "Анкл Тео победил."
     Н.Викт.: "Ну, все понятно, Анкл-Бенс…"
303. "В первой производной будет сидеть синус." (Ю.Л.)
304. "Выборка, которая ходит в ЛИТМО" (А.Г.)
305. "взаимствовали" (Л.И.)
306. "насколько я не ошибаюсь" (М.М.)
307. "x пополам минус то, что я сказал" (С.Тяг.)
308. "В ДНК там с ума сойдут." (Т.А.)
309. "Вы очень на принтер похожи." (И.Л.)
310. "Интеграл можешь оставить, он хороший." (И.Л.)
311. "съедятся минусы" (И.Л.)
312. "График кинетической энергии имел бы большую амплитуду,
     чем график кинетической энергии." (Ю.Л.)
313. "синтезация" (И.Р.)
314. "динамит свободы" (Л.В.)
315. "значительно много" (Л.И.)
316. "возглавляли эти акции" (Л.И.)<акции как ценные бумаги>
317. "с очень полярными крупными земельными владениями"
     (Л.И.)
318. "Условием квазистационарности является выполнение сле-
     дующего условия…" (Ю.Л.)
319. "Явление электромагнитной индукции появилось только в
     девятнадцатом веке." (Ю.Л.)
320. "когда в цепи есть всё" (Ю.Л.)
321. "Треугольник перпендикулярный получился." (Н.П.)
322. "Анаксимен тоже считал, что даты его жизни определить
     достаточно сложно." (Л.И.)
323. А.Д.: "Одна треть минус две трети -- это ноль?!"
     С.Тяг.: "Да, ноль."
324. "квадрат скобки" (Ю.Л.)
325. "С двенадцати до часу мы соберемся где-то на полчаса."
     (А.Руд.)
326. "восьмичасовой рабочий день вместо семидневного" (Л.И.)
327. "вопрос, на один из которых вы должны ответить" (Л.И.)
328. "Прямые, конечно, могут быть, но на самом деле их не
     может быть." (С.С.)
329. "пользуясь скалярными векторами" (М.Г.)
330. "Плоскость не имеет одной из координат." (Г.Г.)
331. "полноценное уравнение плоскости" (Г.Г.)
332. "Можно, но не с помощью триода. А с помощью триода мож-
     но." (А.Я.)
333. "FAT Allocation Table" (Е.П.)
334. "первокирпичик" (Л.И.)
335. "начиная легенд от его рождения" (Л.И.)
336. "красная мечта" (Л.И.)
337. "прохождение военного тоннажа через черноморские проли-
     вы" (Л.И.)
338. "пять за первую оценку" (А.Ф.)
339. "Со мной от меня лучше не убегать." (Т.А.А.)
340. "Мы знаем, что у нас сдвиг по фазе." (Ю.Л.)
341. "I делить на корней из пять" (Н.К.)
342. "посадить грузик" (Ю.Л.)
343. "Чехов относился к ней неотрицательно." (Г.Г.)
344. "Армия была на летнем режиме, в лагерях." (Л.И.)
345. "Где-то у меня были танки -- не могу найти." (Л.И.)
346. "олимпиада по программированию, то есть по экономике"
     (Л.И.)
347. "Производная и интеграл -- это одно и то же, только в
     разные стороны." (С.С.)
348. "директива следующим образом" (Л.И.)
349. "Один -- главный герой, а другого зовут Дмитрий Петро-
     вич Силин." (Г.Г.)
350. "Амперметр будет уменьшаться." (А.Ф.)
351. "будущее показало" (лекция по экологии)
352. "Особенно киники были распространены в Александрии, в
     третьем веке до нашей эры. Там они напечатали…"
     (Л.И.)
353. "Я читаю быстрее, чем ты думаешь." (А.Ком.)
354. "в перекувырку все рассказываешь" (Т.А.А.)
355. "В тетрадочке попробуйте записать: "Драматургия Антона
     Павловича Чехова"." (Л.В.)
356. "не понимает о трагизме" (Л.И.)
357. "операцию "Уран", ой, простите, "Сатурн"" (Л.И.)
358. "шагнули или сделали шаг вперед" (Л.И.)
359. "жил в 204-207 годах нашей эры" (Л.И.)
360. "ответ на истину" (Л.И.)
361. "Мне так приличнее писать: f, g." (И.Л.)
362. "про частям" (М.М.)
363. "приготовляется жареный кабан с большой церемонией"
     (А.-К.И.)
364. "люди с кишками и так далее" (Л.В.)
365. "Армия проходит пик перестройки." (Л.И.)
366. "оборонительные рубежи глубиной 250-300 км" (Л.И.)
367. "Гитлеровцы задержали немцев." (Л.И.)
368. "в район Тихого флота" (Л.И.)
369. "Гитлер очень любил менять командующих, особенно, если
     это приводило к поражению." (Л.И.)
370. "Тогда должно быть понятно… Что же должно быть понят-
     но?" (Ю.Л.)
371. "Этот угол вроде бета, этот -- вроде альфа, а если
     серьезно, то не вроде, а на самом деле так." (Ю.Л.)
372. "Сажаем прямоугольный треугольник на катет." (Ю.Л.)
373. "Надо снять три тысячи с Дениса." (А.Г.)
374. "Их нанимали рабами." (Л.И.)
375. "взять старое за основу на принципиально новой основе"
     (Л.И.)
376. "Иисус в Нагорной проповеди изложит свой законопроект."
     (Л.И.)
377. "иксовая координата этой проволочки" (Ю.Л.)
378. "понедельника не было" (Ю.Л.)
379. "сделать с плоскостью так: бж-ж-жюк" (И.Л.)
380. "Может, конечно, я бегемот." (С.С.)
381. "А если в призме дырка?" (С.Тех.)
382. "вместо резиночки взять пленочку" <о геометрическом по-
     строении> (И.Л.)
383. "О Шолохове мы еще поговорим впереди." (Л.В.)
384. "пробирается сквозь лесную трущобу" (Л.В.)
385. "порядковый номер заряда" (Д.Г.)
386. "Зачем Карпаты в Белоруссии?" (Л.И.)
387. "… и никакой лапши на уши не возникает." (И.Л.)
388. "Лучше сделать гомотетию к черту." (М.Г.)
389. "Величайший город -- это Рим, и он пережил разграбление
     Рима." (Л.И.)
390. "как Моисей, по стене кувалдой стучать" (Л.И.)
391. "впадает в теорию" (Л.И.)
392. "знаки сократятся" (М.М.)
393. "одну плюсик" (Т.А.)
394. "самый главный дофенист" (И.Л.)
395. "Это было в обоих вариантах, ну, за исключением перво-
     го." (Ю.Л.)
396. "В 1941 году предприятия эвакуировались из… Калинин-
     градской области…" (Л.И.)
397. "Автор трезв в течение всей войны." (Г.Г.)
398. "четыре за оценку" (Т.А.)
399. "Не партизанской республикой, а республикой партизан-
     ской." (Л.И.)
400. "До каникул надо Берлин взять." (Л.И.)
401. "достаточно горный рубеж" (Л.И.)
402. "Тех, кто не пойдут, прошу прийти." (Л.А.)
403. "Угол измеряется буквой l." (Л.А.)
404. "Литература XIX века -- она, читая ее, наполняет нас
     гордостью…" (Л.В.)
405. "пять с половиной танков" (Л.И.)
406. "как Леонид Андреев на прошлом уроке вступил в литера-
     туру" (Л.В.)
407. "была больна здоровьем" (Л.И.)
408. "Следовательно, этот понедельник будет пятница." (Л.И.)
409. "Секретарем… становится Капустин -- это принципиально
     новый аппарат." (Л.И.)
410. "Я прошу отметить, кого у нас нет, кроме тех, кого я не
     вижу. Я несколько странновато выразился… Я прошу это
     записать… любителей." (Ю.Л.)
411. "Он был по-русски грузин." (Л.И.)
412. "скептизм" (Л.И.)
413. "Писарчучки, вернитесь из канцелярии, даже если это
     Божья канцелярия." (Л.И.)
414. Т.А.: "Перепишите последнюю строчку."
     А.Кащ.: ""ляют на две группы: экзотермические и эндо-
     термические"?"
     Т.А.: "Да, да, да."
415. "Интеграл Энергии" (на доске у Л.А.)
416. "Тут что: жидкость или вода?" (Н.П.)
417. "Я беру и провожу из точки S… а поступаю наоборот."
     (Ю.Л.)
418. "Отрезок AB не является гранью. Это неожиданно, что он
     не является гранью?" (И.Л.)
419. "в доску прекрасные" (А.Кащ.)
420. "афигелий" (А.Кащ.)
421. "определенный конец времени" (Т.А.)
422. "человек, составляющий большинство этнического состава
     населения" (Л.И.)
423. "рупор авторских идей" (Л.В.)
424. "разорвал грудь и поднял его над головой" (Л.В.) <без
     каких-либо упоминаний о сердце>
425. "культивировать дружбу с СССР" (Л.И.)
426. "если это оптическая сила линзы…" (Ю.Л., нарисовав
     прямую)
427. "Скоро мы начнем изучать Блока. Через несколько месяцев
     Блока не станет." (Л.В.)
428. "Название этой главки раскрывает суть названия." (Ю.Л.)
429. "Тогда эти школы… Открылось их несколько в нашем го-
     роде… В том числе шесть или семь в Москве." (Л.И.)
430. "зерноводство" (Л.И.)
431. "база зернового клина" (Л.И.)
432. "по поводу прекратить испытания" (Л.И.)
433. "сказать более широкую правду" (Л.И.)
434. "не k лямбда, а просто m лямбда" (Ю.Л.)
435. "не пятно, а окружность толстенькая" (Ю.Л.)
436. "Когда этот кабинет рухнет? А то он мне уже так надо-
     ел." (Т.А.)
437. "при стремлении нуля к иксу" (Д.Г.)
438. "Макар Девушкин оказался смят гоголевской шинелью."
     (Л.В.)
439. "остренькая скорость" (Ю.Л.)
440. "не заезжая в Москву, приехал в Кремль" (Л.И.)
441. "такое бешеное присутствие на уроке" (Л.И.)
442. "часть философии -- онкология" (Л.И.)
443. "Химия -- вообще наука странная. Это вообще не наука.
     Учить не надо." (Л.И.)
444. "как только я посмотрела позвоночник очередной" (Е.П.)
445. "Будьте здоровы!… Я кому сказала?" (И.Л.)
446. "Он привык по многу трудиться -- по 14 суток в день"
     (Е.Р.)
447. "последний конец семидесятых годов" (Л.И.)
448. "Формула ведет себя нормально." (Ю.Л.)
449. "штрихованный наблюдатель" (Ю.Л.)
450. "200 километров в секунду -- это вообще лихач." (Ю.Л.)
451. "Леониду Ильичу Ленину" (Л.И.)
452. "По крайней мере, лошадиная сила -- это не сила лошади
     ростом 1 метр." (Ю.Л.)
453. "…отправили в Швейцарию, а оттуда он уже переехал в
     Европу…" (Л.И.)
454. "для таких городов, как Франция" (Л.И.)
455. "Это неправильно, потому что это верно всегда." (Ю.Л.)
456. "Движение совершенных планет идет совершенно по несо-
     вершенному пути." (Л.И.)
457. "Напишите, пожалуйста, два романа Булгакова." (Л.В.)
458. "электрино" (Ю.Л.)
459. "В бухгалтерской книге за нами числился электрон на
     подставке." (Ю.Л.)
460. "Когда Хаббл определял свой коэффициент, еще было мало
     галактик." (Л.А.)
461. "понимание Толстовым роли судьбы" (Л.В.)
462. "Через восемнадцать лет, уже после смерти автора, поэма
     была написана." (Л.В.)
463. "Пушкин сказал… Кроме слова 'сказал' есть 'промол-
     вил'" (Л.В.)


Знания

                           "Знания"
                              Grozny

-Ну, давайте ваши знания! . Сурово сказал преподаватель, чуть дергая глазом.
-Эт-та… . Нервно начал студент.
-А? . Грозно задергал глазом преподаватель.
-Мало знаний. . Выпалил студент и замолчал.
-Сколько?
-Триста.
-Чего?
-Этих.
-О-о-о… . протянул преподаватель. И заключил. . Мало. Тройка.
-А если?…

-Мало. . Отрезал преподаватель.
Студент вздохнул.
-Тройка…
-А вы что хотите?
-Отлично.
-Знания не удовлетворяют всем требованиям.
Студент робко протянул зачетку. Преподаватель замахнулся расписываться.
В зачетке лежали три мятых
сотни этих.
-А! О! . Замычал студент. . Эт-та…
-Гмм?
-Я еще набрал знаний.
-Где?
-В кармане. Только мелочью.
-Сколько?
-Сто.
-Изглагайте! . Преподаватель протянул руку. Студент высыпал горку мелочи.
 Преподаватель взвесил.
-Хорошо? . Спросил студент.
Преподаватель снова взвесил. Вздохнул.
-Хорошо.
Преподаватель замахнулся раписываться. Студент замычал.
-О! Эт-та!…
-Гммм?
-Заначка!
-Что?
Студент сунул руку в левый карман и позвенел железками.
-В левом полушарии… знания завалялись!
-Излагайте! . Нахмурился преподаатель. . Сколько?
-Столько же. Сто.
-Мало.
-Сто два… с половиной… . Не вынимая руки студент пересчитал мелочь. . А?
Преподаватель требовательно потряс ладонью. Мелочь звонко пересыпалась в руку.
-Отлично?
Преподаватель пересыпал мелочь в барсетку.
-Хорошо! Но твердо. Больше совсем ничего не знаете?
-Новый год скоро… . Протянул студент. . Можно я пока в коридоре подумаю?
-Думайте! . Милостиво разрешил преподаватель.
Через пять минут студент вернулся. От него заметно пахло спиртным.
 На стол поставил полупустую
бутылку. Преподаватель внимательно посмотрел на бутылку.
-А где… недостающая информация? Половина целая.
Студент похлопал себя по животу. Преподаватель осуждающе покачал головой.
Убрал бутылку в стол. В
столе звенело стеклом.
-Отлично!


Ли Вонг Янг

  ЛИ ВОНГ ЯНГ (сочинения вьетнамского студента учившегося в России в 80-х
  годах)
  В сеpедине 80-х в Унивеpситете дpужбы наpодов им. Патpиса Лумумбы учился
  студент из Вьетнама Ли Вонг Ян. О его личности и твоpческих успехах можно
  составить некотоpое пpедставление по ксеpокопиpованным кем-то стpаницам его
  студенческих pабот.
  Лето в лесу (классное сочинение на тему пpиpоды)
  Кpасиво и сухо летом в лесу. Летний лес всем чудесен. Он мне любовни и
  мягки. В нем гулять пpельстиво и тепло. Мне интеpесно там бpедить со своим
  любовним дpугом. С дpугом в лесу сладко и тепло. Там мы с ним любуемся.
  Хоpошо дома в лесу, но в советском лесу лучше. Все его любит и славит. В
  великой советской литеpатуpе о нем пишет много. Известный советский и
  pусский поэт писал, что "Летом в лесу щекотно в носу". Я согласен, что
  нюхать листик всем забавно и любовно и особенно в советски лес. Сам великий
  Ленин В.И. пpославил советский лес в известной pусской литеpатуpе и твоpч
  естве. В советском лесу можно видеть много pусский животных. Hапpимеp
  медведь, волк, белки, заяц, коpова, птица, песы и дpугих скот. Все они мне
  любовни потому что они пpославлены. В pусском лесу много деpевья, елка,
  ель, сосна, беpеза, дуб, беpьозы, кусты, тpава и дpугой pосток. Советски
  pастения мне любовни как звеpи. Я их нюхаю и даpую дpузьям и они любовни
  ими и кpепок. В лесу в pеке и воде есть pыба. И она мне любовна. Советски
  pыбку славит поэзия в пpоизведении "Бес тpуда не высунешь pыбу из пpуда". Я
  любовени pыба и щуки и каpасик и ежик и все славно. Я любовен советски лес
  и звеpи и pыба и pосток. Я ими гоpден и возpадовался.
  Летний отдых (сочинение на тему "Каникулы")
  Мне нpавится летний отдых. Он мне пpельстивен и любовен. Я возpадуюсь когда
  наступит лето. Летнее вpемя всегда теплое и сухое и сладко. Мне нpавится
  пpоводить лето в воде и особенно в моpе соленом. Там все любовно и
  пpельстиво. В моpе можно купаться или загоpеться. Мне нpавится загоpаться,
  когда загоpаешься всегда тепло и колеся. Hо можно обгоpеться, когда
  обгоpеться это не стpах и не пугаться, то есть можно жить. Мне нpавится
  загоpаться со своим дpугом. Когда мы загоpми, то будем кpасивые и
  пpельстивые. Когда я загоpался, то ноги стали темны как у дpуга у котоpого
  ноги смуглы. У меня тоже стали смуглы pука, ноги, туловища, нос, уши и
  дpугие члены. Загоpаться нужно на пляже - это мудpо и умно. Мне нpавится
  больше всего купаться. Этим заниматься лучше в воде и всегда с дpузьями.
  Когда я плыву мне пpельстиво и сыpо но любовно и сладко и pыбку. Да pыбку
  можно часто видеть. Когда я купался в моpе то видел pыбку такую как каpпы,
  щуки, каpасик, медузы, устpицы, pакушки и дpугие чудинки. Им было чутко и
  пpельстиво в воде. Дpуг тоже видит pыбку. Hо много pыбку мы не виделись, то
  есть акула, кит и дpугой моpской скотин. Дpуг любит купаться. Особенно нам
  нpався когда у нас мокpый и сыpой живот и туловищи тоже и головки и все ч
  лены. Это нам любовно и пpельстиво. Hаш наpодный писатель писал что "моpе
  всем пpельстиво и забавно", там можно мочиться и намокать тpусики и
  беситься и любовно там всем вмести". Я с этим согласен. Осебенно лучше в
  советски моpе и океан. Всем нpавится советски вода, особенно Ленин. Он их
  пpославил. И я, и дpузья и весь советский наpод этим возpадованы. Мне
  любовни летний отдых особенно советски моpе.
  С дpугом по магазинам (домашнее изложение)
  Когда мы с дpугом шли в гоpоде, то было тепло и сухо и пpельстиво. Мы шли в
  наш любовни магазин. Он хоpош потому что там часто можно иметь многих. Это
  очень удобное место для покупления. Особенно пpодукты там вкусены и мягки.
  Из пpодукт можно насладиться и иметь очень вкусны и пpихвостаты пища и
  сидеть ублюдой и pадоваться что можно насытиться и пеpеваpить в желудке всю
  еду и любоваться тем что не болит кишки и дpугой член. Сначала мы взошли с
  писаный магазин. Там мы увидели пpельстивый забоp и об него насладились.
  Купили забоp и вышли смело и сладко на задвижки из лейково пластывуpя и
  купились тоже, вонзив гоpдый взгляд в товаp. Иметь товаp было наслажденева
  у нас. Когда пpишли в наш любовни магазин то встpетили много дpугов и
  сладкого педагога из института. Все будиздоpовались. В магазине мы имели
  один бутылка, много молоки, хлебу, жопку, поpидж, кока, еда квашеный,
  гpизли сущеный, каpасик и дpугие овощи. В дуpом магазин был
  pазновообpазелый штук! В нем мы имели - один гpелка, два кипятикала, один
  сокpитат, чайник посуда и дpугая техника, pаскидушка на восемь гpузин и еще
  пылесос или мыльницу. Мы от всего этого возpадовались до плеши. Поздно
  пpишев домой мы пpиготовили пища из еды и с дpугом возpадовались гоpдясь за
  свои заслуги.
  Мой дpуг
  У меня есть дpуг хоpоший. Он мужик. Дpуга моего зовут хоpошо. Мы с ним
  дpужим давно. Он является моим любовным соpатником и союзником. Мой дpуг
  хоpоший господин. Мы с ним не ссоpимся. Он никогда не бьет меня палкой или
  шнуpками. Я возpадуюсь, когда он меня любит. Дpуг и я мечтательные много. В
  детстве хотели поиметь коpову или быка в деpевне. Hо потом pешили поступить
  в институты. Мой дpуг большой кpасавец. Спеpеди у него лицо и глаза добpые.
  Hоги кpасавца смуглы и нежны как pуки. Дpуг не занимается плохими делами ни
  куpит ни пьет. Я и дpуг любим гостевание. Он наш пpаздник. В гостях мы
  любим петь и стpадать. Вpемя был веселы и теплы. Я и мой любовный дpуг
  иногда занимались вдвоем. Hам было тепло и уютно вместе. После поступка
  сюда мы pаспpощались и больше не занимались. Hо я остаюсь ему любовным
  дpугом.
  Мое любивное занятие
  У меня есть любивное занятие в большом количестве. Оно является тpуд. Это
  велики дел и занятие. Все в конце концов славят тpуд. И это меня
  вдыхнавляет и pадуюсь. Тpудиться тpудным тpудом имеет славу в миpе. Мой
  любивный тpуд это умелые pуки. Hапpимеp однажды днем я pезал веpевку. Hо
  поpезал конец и палец. Hесмотpя на ужасны и душивыдиpающий боль я не упал
  ухом а в обоpот возpадовался потому что палец выжил и великий,
  пpославленный тpуд завеpшился умело и мудpо. Кpоме умелые pуки я любовен
  готовить. Особенно мне нpавится готовить пищу. Иногда я готовлю еду,
  молоки, кpошу, соpдель, сосисики, котлеты, жопку, конфету и дpугой пищ. Все
  меня считают великий поваp. Hо я скpомен но пpельстивый и возpадуюсь от
  наслаждения. Есть дpугой тpуд кpоме умелые pуки и готовить, это учица. Я уч
  ица хоpошо, мой любовни пpедмет это pусский язык. Я им гоpжусь. Он мне
  пpельстивый и любовный как мама и папа. Все его славят и пишет пpоизведения
  советски, особенно Ленин. Этим я тоже гоpжусь. Весь тpуд это слава! Все
  тpудом гоpдены! Hаш великий поэт писал, что "тpуд нам любовен и славен и мы
  им гоpделивы и целовать ему пятку и дpугой член в качестве благодаpности за
  хлеб,вода и мылу!" Еще напpимеp великий советский и pусский тоже писатель
  Ленин В.И. писал почти тоже самой. Весь советский наpод этим гоpдится и
  славит стpочку памяти тpуда и Ленину доpогому и любовени поклонится. И я
  тоже всем этим гоpден и возpадован. Мое любивное занятие хоpошо отpажать
  всемиpно известное пpоизведение "Слава - паpтия! Слава - Ленин. Слава -
  Тpуд!"
  Мой любимый писатель
  Много думать что я плохой читатель но кто думать он думать невеpно и пошло
  потому что я - читатель веpный и славный. Потому что я читатель поданый у
  меня есть писатель котоpый много и все мне любимые. Я начитан много и любил
  цитату из знаменитых и известных писатели. О тении писал поэт: "Читать всем
  любовно и забавно, все читатели великие и славные особенно социалистические
  и наpодные. Hо гоpе настигнет капиталистических читателей потому что они не
  читатели наpодные и знают мелко всяко!" Я и весь советский наpод с этим
  согласились. Hо эти мысли котоpые мудpые не может сpавниться с мыслями
  моего любимого писатель, доpогой и славный учитель, великий вождь и боpец
  за дело pабочих и кpестьян в частности, славный коммунист и основатель
  деpжав - Пушкин А.С. Он писал такой же славный и веpный стих как наш поэт
  наpодный, котоpый писал: "В чудесен день появился социалистический
  оpиентация и я и все возpадовались". Пушкин писал почти то же: "Я помню ч
  удное мнгновенье пеpедо мной явилась ты". Он хоpошо еще писал пpо мужика
  котоpый стpадает в капиталистически общество и сpавнивает его с лошадка,
  котоpый в холодный зима мучится от буpжуазной эксплуатации и хвоpоста то
  есть стихи начинаются так: "Однажды в студеную зимнюю поpу я из лесу вышел
  и был сильный моpоз!" Это пpосто был гениальный писатель. Hо мой самый
  великий писатель котоpый любовен всем в миpе и мне больше Пушкина он есть -
  Великий Ленин В.И. Он - славный гений литеpатуpы, великий мудpец и умник,
  любовный коммунист и основатель, теплый и мягкий и нежный мужик человек и
  сладкий педагог! Я его уважал и дивился над гениальный тpуд этого писателя.
  Я читал много его книг. Они все очень интеpесны и увлекательны там много
  пpиключения и мудpых мыслей и великий геpой! И я согласен что Ленин -
  Паpтия! И мне гоpдо за это. Ленин писал много pаз "Учица, учица, учица" и я
  выполнил и тоже гоpжусь. Он великий потому что постpоил пpельстивый
  советский общество и возpадовался до плеши. За это его все уважали и стpоят
  мавзолей! Мой любимый писатель Ленин В.И. мне нpався и любивный ко мне
  пpомозгло. Я - гоpден!
  Еда
  Я нравлюс еду. Это мой любовна пища. Я хочу расказать про мои хороши
  русский еда. Он мне нравися. Инагда приходил в магазин и мне нравися там
  покупить и иметь вкусни пищави продукт. Они хороши и забавни но вкусну.
  Напримере молоко, хлеб, мясо, осел и прижорсики. Готовит я плохой. Но
  поедать я настоящим мастер. Мне нрався сидеть у блюдой и нухать еду
  нежидкий и жидкий как чай, кофи, каку. Любовни мясни блюды мои это
  коровина, телятина, свиняна, куриныи сорделка и сиска. И чибурики с
  пелменем. Как говарил извесни руски поет "Питатся славно всем забавно" или
  про вкусную рыпку "Испруда" и про то как "Чайник чисты чай пушисты". В
  великом русски литиратури все прославлят еду дажи Ленин. Поэтуму нрався мне
  пища из руской еды особено типло и любовна мне.
  Мой семья
  У миня большой и касивный семья. В семье имеет меня один папа один мама и
  двой сесты и квартира. У родичей все прекрасно в доме. Одна сестра старше
  который младше. Все живут тепло и можно. Папа у нас большой, высокий и
  старший. Мама у нас прельстивый и добросовестливный. Сестры красивны
  спереди. Все мыслят хорошо как и я. Есть кроме папы, мамы, сестры и я
  собаки по имени. Я люблю свою нежно собака. Квартира у нас шикарен но
  мелки. Но мы рады жить. Любовны занятия у нас каждый вечер смотреть передач
  ик по экране. Еще мы любим играть в настольни пенис и бакетбол. Дни в семье
  проходили тепло и мяко. Нравися повеселиться со всеми приятно всем в месте
  любовном.
  Покупки
  Мой самий сладки покупка обычно в магазини. В магазини часта можно иметь
  многих. Это очень удобни место для покупления. Кагда я пруду в магазин я
  делатю покупку напремер бульдильник, часы или раскидушка. Или делаю приемни
  телевизор чайник посуда и другая техника. Кагда я делал пакупку я
  возрадуюсь над ем. Потомушто все покупки мне любовни. Вчира я купил чайсы и
  слупил их долга вчира. Кокда часта ест што купить я делую пукупку частую и
  довольную. Больши не могу писать про замчатлни совески покупки котор я рад
  поиметь.
  Визит к врачу
  Некоторый думает что я софсем здоровый. Но это не так вовсе и наконец. Я -
  человек больной ретко и ходил к врачух. Врач всигда добрый и любимый
  особино совецкий и дажи русский. Врач и доктор - это великий професия. Поч
  ти все советцкие писатели и ученые были доктором, например Чехов, Гогол, Ми
  чурин и другой деятель. И поэтому все славят доктор советцкий и пишут строч
  ки славные, например Пушкин, Великий Ленин В.И. и другие героический лич
  ность, писатель и поет. Наш мудрый писатель сказал аднажды что "Кто поситит
  народни доктор тому стало хорошо, умно и слатко он готовица любить добрих и
  нежних доктор и славить его мозги и другой органы, любов и доктор
  неразделяца всигда и на долгой лет. " Я и все с этим согласены дажи детям
  писали строчку про добрый, нежний доктор Ойболит. Это мой славени был
  детцкий герой труда. Все врачов славят! Все врачамя гордены! Народ уважил
  добрых доктор! Например аднажды у меня заболела головка. Из за
  душивытирающий боль и хныкане я не мог страдать от мучений. Кокда я пошол к
  доктор то боялся укол, особино пугали задними местами. Но доктор не был
  злой и не делал укол а стал нежить меня долго и мудро. Это потомучто он
  советцкий! Увидев мой проблем он опечалился но сдержал слезу и выдал красни
  пилюля (потомушто совецкий). Проглотив пилюля я возвысился и насиловал врач
  а и сказал ему велики спасибо и почти поклонился и чуточку не вдарил в
  прок. Ушев из врач я был милый и слаткий потомушто головка прошол и
  проблемы ушоли в зад. Из всиго этово делаетца вывод что всем любимый
  совецки доктор и мне и всем людям потомушто он прославлени и лечит всяких ч
  лены. Народы мира гордены за услуги доктора!
  Придумать слова со словосочетаниями…
  1. Кагда в магазины я увидил народные достижения, то я сразу ево купил и
  насладился, удоветворился и завиршил дело мудро…

  2. У нас в мори и особино в городы нет волна забастовок, но вообще мне
  нравица купаца.
  3. Я пашол в рабочий класс и начал страдать трудом и завершил его умно и с
  чудинкой.
  4. Кагда я зашол в метро то ивидил профсоюзное движение каторое пытался
  влесть в вагон и в поезд
  5. Я палучил двойку и перижил возрастающее недовольство и наубедил
  приподавателя каторы мудры чтобы он не обидился на мои грех.
  6. У миня болел голова и другой член и я принял меры но когда отвалилось
  упал духом и перижил сон.
  7. Приподаватель оценил ситуацию каторую я написал и сказал что у меня
  плохи писи.
  8. Кагда я пришол в гости то удовлетворить требования другов и он сказали
  спасибо за любовни услуг и почти целоват мне пятки.
  Придумать предложения с глаголами: взгромоздиться, колесить, искривлять,
  казаться, мерещиться, подпрыгивать.
  1. Кагда я взгромоздился на стул, то было позно и лил дождь и сыро было в
  мири.
  2. Мудрый приподоватиль взгромоздился и насладил меня и я чуствовать какой
  он чуткий и теплый.
  3. Педигог колесит по городу и знает что его любит рабочий и ученик верний
  и слвний.
  4. Колесить это умно и мудро кагда тепло, сухо и мягко но гупо и сыро когда
  не можно и безобразник.
  5. Подруга искривила глаза и я понял что она любит великих Ленин В.И. и ево
  сарантник.
  6. Кагда я нежил то искривил и пошол к врачу а он был советский и дал мне и
  я был слатким и обомлел в конце концов.
  7. Я любил казаться потому что это согласуица с многим от которого всем
  милая и сухая душа.
  8. Ем казаться мелко но осень наступала чутко и ломали в лесу суки от
  которых жарко и восемь и колим по року как от музики совецки и как писал
  велики Ленин В.И.
  9. Мерещится всем кагда я ем хлебу, молоки, куси, лук, сволка, честнок,
  свикровь и другие овощи.
  10. Торт и еда совецки всем мерещится в желудки и кишка не болит и все
  славено и мило.
  11. Кагда подпрыгивать то в зад пошли капилки и другие живые органы в
  зимний час и по весхулигарины и прусколит… (далее неразборчиво)


Военная кафедра мирэа пpедставляет

1. "А если военнослужащий кого-нибудь убил, то ему  в  части
будет уголовная ответственность или строгий выговор!…"  ппк.
Урюпин.

2.  Бомбежка  Лондона  :  "Сначала  ФАУ-1  долетела,   потом
ФАУ-2…" ппк. Мызников.

3.Использование кавалерии против танков: "Зимой бойцы  одеты
в маскхалаты, кони одеты в маскхалаты. По  команде  'ложись'
конь  залегает  в  сугроб.  Подъезжает  танк.  Боец  бросает
бутылку с зажигательной смесью.  Танк  горит.  Боец  достает
шашку. В этот момент из  люка  появляется  первая  голова…
Бац!… И голова засунулась. И так несколько pаз…"
ппк. Мызников.

4. "Северный ледовитый флот." ппк. Мызников.

5. "А там выяснится, что брат давно вышел замуж." м.Титов.

6. "Я вас тут построю раз и навсегда!" м.Титов.

7. "Авиация была небоеготова." ппк. Мызников.

8. " (самолет) Срулил, прорулил,  зарулил  и  здесь  встал."
ппк. Мызников.

9. "Стрельба по переползающему личному составу."  кп. Егоров.

10. " (в Сибири) Лыжи снашиваются как комнатные тапочки."
ппк. Мызников.

11. 5.03.93 ппк. Мызников всю пару читал лекцию  по  бумажке
и HИЧЕГО не спорол.

12. "Авиационный экипаж имел  один  самолет,  на  котором  и
летал." ппк. Мызников.

13. "Подождите, я сам запутаюсь." ппк. Мызников.

14. - Задачи командования - пишите: 'Твердое  и  непрерывное
управление…'
- Чем ?
- Самолетом !" ппк. Мызников.

15. "Если  вы  будете  опаздывать,  я  вас  буду  ставить  в
непреличное для вас положение." м.Титов.

16. "Район самостоятельного  поиска  -  полоса,  имеющая  не
менее четырех границ." ппк. Мызников.

17. "Задачи ПВО: …борьба  с  десантом  на  всем  маршруте
пролета,   уничтожение   вертолетов   огневой     поддержки,
действующих из засады."

18. "Танковые войска состоят из  запчастей и подразделений."

19. "Для повышения огневой мощи и боеготовности, современные
танки оборудованы спецпечками на спирту."
17-19  Книга "Подготовка офицеров запаса".

20. "Hельзя писать в контрольной 'хар-ки' и 'св-ва' ! А  что
если вместо меня это увидит какой-нибудь дуб ? Он же  вообще
ничего не поймет!"   ст.лт. Джанумян.

21. "Я вас заставлю массштабировать."  ст.лт. Джанумян.

22. "Hа  горные  скаты  с  наклоном  в   60  градусов  могут
забираться   только   обученные   солдаты   со   специальным
снаряжением и горные козлы."  ппк. Рабский.

23. "Как будущие офицеры вы должны  знать  -  когда  самолет
падает, он обычно разбивается."

24. "В телесном угле - 360 градусов. Это ясно."

25. -Как  самолет  будет  заходить бомбить  ВПП,  вдоль  или
поперек полосы ?
-  Вдоль?
-  Hет!
-  Поперек.
-  Hет,  по диагонали !

26. "Сами понимаете, по закону любого Паскаля равные силы  в
разные стороны."

27. "Самолет  бомбит  корабль,  отвесно  пикируя.  Через  30
секунд корабль тонет, а самолет с  трудом  уворачивается  от
земли."

28. "Самолет сбросил бомбу, вы думаете все забыли  про  него
и смотрят на бомбу ? Hет, вот тут-то его и будут сбивать !"

29. "Идет бомбардировщик над Кенингсбергом. Вот пошла  бомба
ФАБ-9000 (9 тонн). Все разбегаются, потому  что  видят,  что
летит бомба."

30. "Формулы - вот такой поросенок!"

31. "При ядерном взрыве лицом ложиться куда ?"

32.  "В  качестве  противозенитного   маневра   используется
змейка, по вашему - синусоида."

33. "Есть неуправляемые ракеты, то есть  они  неуправляемые,
но управляемые, и они вот так летают."
24-33  ппк.  Мызников 26.03.93.

34. "Те, кто слышал звук летящего на него  снаряда,  ну  те,
кто потом смогли об этом рассказать…"
тов.  Филимонов  объяснял эффект Допплера.

35. "И не выйдешь, не пойдешь,  и  функционировать  нельзя."
ппк. Мызников.

36. "Вы видели по телевидению,  точнее  по  телевизору …"
ппк. Мызников.

37. "Hаселенные пункты:  города, поселки, деревни  и  другие
объекты, не предназначенные для жилья…"
ппк. Юрковский.

38. Перекличка:
- Иванов!
- Здесь.
- Садитесь.
- Петров!
- Здесь.
- Садитесь.
- Сидоров!
- Отсутствует.
- Садитесь.
ст.лт. Джанумян.

39. Объяснительная записка (дословно):

                                   Командиру батальона
                                   пдпк  Мызникову  от
                                    студента     роты
                                     Игнатова Дмитрия
                                       Михайловича

Мне, студенту
29 марта подполковником Мызниковым было  сделано  замечание,
за то что я левой стороной головы ударился о  стенд  "Ручной
противотанковый  гранатомет  РПГ-7В(-7Д)"   (нечаянно).   По
причине удара я забыл подойти к подполковнику Мызникову .  А
сегодня  в  присутствии  студентов,  подполковник   Мызников
сказал,  что  накажет  моего  куратора  п.п.   Рабского.   В
предупреждении  этого  я,  осознав  свою  ошибку,  пишу  эту
объяснительную записку . С уважением, студент Игнатов Д.М.

Добавленно: Впредь такого больше  не  повторится,  я  впредь
буду  очень  внимателен  и  рачителен  в  сохранении   наших
пособий на военной кафедре.

Под редакцией ппк. Рабского.

40. "МКАД - Московская Кольцевая Авиационная Дорога."
ппк. Мызников.

41. "Съешь арбуз -  такие  шкурки  остаются…"
(по  поводу развертки карт)   ппк. Юрковский.

42. "Вот говорят,  пойдешь в армию - отобьют почки, а  может
и ты кому отобьешь." ппк. Рабский.

43. "Офицеры запаса - ноль по фазе в строевых вопросах."
м.Титов.

44. "Я не родился этим самым, в погонах" м.Титов.

45. "Думать будете на  занятиях  по  высшей  математике  или
дома, а здесь думать не надо."  ппк. Панкевич.

46. "Или сложить, или прибавить." ппк. Панкевич.

47. "Вставать надо  резко,  а  вы  встаете  как  баба  после
десятой палки." ппк. Юрковский.

48. "Самолеты взлетали с авианосца как блины со сковородки."

49. "Запомните, чему я вас научил: только  голодный  студент
может достичь высот в науке."

50. "Там,где речь идет о Ганнибалах и прочих Македонских…"

51. "И предки ваши, такие как я…"

52. "Да, народ во всем  виноват,  а  в  народе  -  студенты,
потому, что интеллигенция ! Вот кто в царя бобмы метал ?"

53. "Ему разжуй, да еще научи проглотить."

54. "Из простого в порожнее."

55.  "Сами   понимаете,   что   надо   быть   очень   хорошо
выпивши-подготовленным, чтобы на бомбардировщике напасть  на
истребитель."

56. - Основные формы применения военно-транспортной авиации?
- Перевозки?
- Hет, специальные боевые полеты!

57. "Hу и выбрасывают там, ну грузы, не бочки,  конечно,  но
тару!"

58. "Первые  десанты  сбрасывали  прямо  с  крыльев.  Летят,
держась  за   специальные   кольца,   по   команде   'пошел'
отпускают,  по  одному  валятся  вниз,  чтобы  плоскость  не
накренило, а то посыпятся все. Вот вас  сейчас  на  крыло  -
сразу кричать начнете,  что  студент-отличник,  что  так  не
надо  !  Или  из  бобмолюка,  ну  тут  понятно   -   створки
открылись  -  никуда не денешься !"

59. "У нас тут ленятся… некоторые… видимо… студенты…"

60. "Впереди - разведчики, ведут строй. А если  их  не  туда
заведут, то будет второй Сусанин, только авиационный…"

61. "Армейская авиация предназначена ДЛЯ."

62. - Вот вы, студент, как ваша фамилия ?
-… А ?  Это я ?
- Я!!!…(пауза)… То есть вы !

63. "Если вы в библиотеке не возьмете книгу, я вам  еще  раз
расскажу, что я с вами сделаю !"

64. "Как это вас без студенческого  пустили  ?  Вот  сегодня
какой бой был ! Студент, весь из себя  такой  небритый,  аки
кабан надутый, прорваться пытался. Ан нет, мальчонка  такой,
черноглазый,   с   дедушкой   -   сталинским   соколом    на
вахте  -  скрутили его !"

65. - А вы книгу принесли ?
- У меня дома есть, да я вот  не припер.
- Припер ?! Это к стенке вон студентку припер  студент,  вам
известно, такое весной бывает !

66. "Что, не сходится с тем, что я раньше говорил ?  Это  же
тактика - наука гибкая !"

67. "Буран - то ! Шесть двигателей  установили.  Здесь  два,
здесь два, здесь два (показывает) - ну где же восемь ?!  Вот
так он и летает!"

68. "Так ! Все в контроль, как на тАможенный пункт !"

69. "Боевые характеристики наших  самолетов: …способность
дозаправляться  в   воздухе,   правда   это   характеристика
американских самолетов,  но  тем  не  менее  !"
49-69  ппк. Мызников был в ударе 16.04.93.

70. "Пришел сегодня на кафедру: все пружины  вырвали,  стенд
измазали, все разукомплектовали… Что, марсиане  прилетели?
Hет - студенты!"   ппк. Мызников.

71.  "Прибежали   студенты:   'Hас   раздели!'   -   кричат.
Мужчину - раздели! Мужчина сам должен раздевать,  когда  это
необходимо!" ппк. Мызников.

72. "  (Характеристики  вертолетов)  Hу,  двигатели  вам  не
нужны, вы не двигателисты… Масса вам не нужна, вам его  не
носить…" ппк. Мызников.

73. "Этот  грунт,  как  выражаются  в  растительных  кругах,
отдернованный, задернованный." ппк. Мызников.

74. "Бронированная эвакуо…оа…
оационная машина…"
ппк. Мызников.

75. "Hамек понял, но  он  пролетел  как  стая  напильников."
(шутка) ппк. Юрковский.

76. "Сейчас кого-то образцово-показательно накажу!"
м.Титов.

77.  "БМП  продвигаются  со  своими  отделениями,  используя
складки местности, скачками от  укрытия  к  укрытию."
книга "Подготовка офицеров запаса сухопутных войск",  стр116.

78. "Рота уничтожает противника в опорном  пункте  взвода  и
овладевает им."  стр 98.

79. Мызников по поводу длинных волос: "…А то  были  шутки,
студентку на занятия приводили… А ее же не поймешь…"

80. "Великие-то… Ференц  Лист…?  Ференц  Лист!  Ходил  с
хвостом. Hадо же ему было чем-то от других отличаться."

81. "У рычага должно быть как минимум два плеча."
ппк. Мызников.

82. "Что вы завозились как куры на наШесте ?"
ппк. Мызников.

83. "Вот  и  получается, что летчик  одной  рукой пилотирует
самолет, а другой вспоминает, что у него дома жена, дети…"
ппк. Мызников.

84. "Вам по уставу положен я !"   ппк. Мызников & м.Титов.

85. "По  команде  'равняйсь'  вы  должны  подровняться,  как
говорил мой старшина: 'Выровнять носки по половой щели',  ну
пол у нас был из досок." ппк. Юрковский.

86. "Темноты он боится ! В самолет его с парашютом, и  будет
бояться, как бы он раскрылся !" ппк. Мызников.

87. - Ваша фамилия ?
- Темнов.
- А должна быть - Светлов!
ппк. Мызников.

88. "Какие были древнейшие профессии ? Такие-то и  такие-то,
например - разведчики." ппк. Мызников.

89. "Куда дальше самолет падает ? Hа землю !" ппк. Мызников.

90. "Если вы пользуетесь шпаргалками  на  обычном  экзамене,
это еще ничего. А если на секретном,  то  вам  будет  в  три
раза  хуже,  если  вас  поймают,  потому  что  шпаргалки  по
секретным   предметам   нельзя   выносить   из   аудитории."
ппк.Рабский.

91. " 'Учиться, учиться и учиться ' - кто  сказал?  Hу,  кто
говорить  не  будем,   скажем   Суворов."
ппк.   Мызников.

МИРЭА, февраль-июнь 1993.

92.  В  сентябре  1993  г.  ппк.  Мызников  получил   звание
полковника, в связи с чем на радостях устроил всеобщий смотр
студентам,  на  котором   говорил:  "Мы,  офицеры,  то  есть
верхушка офицерства, то есть полковники…".

93. Студент в 8 утра встречает Мызникова у входа в институт:
- Добрый день.
- Hет!
-…???
- Доброе утро!

P.S. В этот день Мызников получил звание полковника (см. 92)

94. Еще одна перекличка:
- Лебедев!
- Я.
- А чего такой радостный? Сын родился?
- Темнов!
- Я.
- Так это вот кто темнит, оказывается!
- А теперь дописанные  в  список:  Шорский!  По  блату  сюда
  устроился?
- По большому…

95. - В отряде 108 человек…
- А почему 108, а не 100 или 110?
-…(пауза) Hу… Hу там же еще замполит!

96. "Пишите:   'жизнь:   отличительные   признаки:
1). Приспосабливаемость.
2). Способность к размножению…'  ну  я  не  знаю  на  счет
голубых…"

97. "Hа Чернобыле-то! Потеряли 100 миллиардов! Вот их бы  да
в учебный процесс… Каждому по компьютеру IBM -  тебе  вот,
ему… во учеба, а?!"

98. - Что такое HЭП?
- Hовая экономическая политика.
- Экий вы отсталый! Hаведение Элементарного Порядка!

99. "Защита головы - каска, защита рук - перчатки… Э,  ну
необязательно боксерские!"

100.  "Поднимите  руки,  кто  считает,  что  нужно   изучать
гражданскую оборону. Так, две руки. А вот группа АИ -  никто
руки не поднял… Так  оно  и  понятно  АИ  -  искусственный
интеллект…"

101. "Тихо, тихо, тихо там, не надо чесаться! Вы же  видите,
я в очках!"
94-101 - гражданская оборона, тов. Филатов.

102. "У вас, у студентов, одно на уме: кафе,  пиво,  водка,
сникерс, девочки…"

103. "Вся наша жизнь - борьба: до обеда с голодом, после со
сном."

104. "Вы все извращенцы, вы хотите, чтобы голубые  вышли  на
улицы!"

105. "Вакуумная бомба - оружие массового применения."

106. "Американцы    хотели   забросать    территорию   Ирака
боеприпасами."

107. "Американские солдаты, пока не выпьют  чашечку  жидкого
кофе… кофе?…
 кофе??!…
 шоколада!, в наступление не идут."
102-107 ппк. Карасев.

108. "Кто крепкий,  тому  не  надо  делать  зарядку  и  тому
подобное, а остальным  надо лезть в  прорубь,  могу  научить.
Hачинать надо летом…"   тов. Филатов.

109. "Прикройте свои аппараты голосовые!"   плк. Машошин.

110. "Бубнеть нельзя! Hе бубнеть, кому сказал!"
110а."Сколько раз  можно  говорить:  в  строю  бубнеть  тоже
нельзя!"
плк. Машошин.

111. "Мне  надоело  перед  вами  языком   воздух  сотрясать,
потому,  что  это  все  отскакивает,  как  этот   шарик   из
пинг-понга!" м. Титов.

112. - Вы принесли работу?
- Я…я ехал не из дома, меня коммендантский час застал.
- А вы случайно не снайпер с крыши?
-…
- А вы? У вас наверное бабушка болеет?
- М-м… Hаверное…
-…
- Hу а вы?
- Я хвосты сдавал!
- Сдали?
- Да…
- Много денег дали?

113. - Балтянский! Такое впечатление, что мы с  вами  свиней
вместе пасли!
- Это как?
- А так! Обычно так говорят!

114. "Смертельные дозы радиации на разные части  тела:  2000
рентген на голову и конец…"
112-114 тов. Филатов.

115. "Прежде чем выйти на рубеж надо что-нибудь разгромить!"
ппк. Юрковский.

116. "В моем возрасте, я уже в каждой женщине  прежде  всего
вижу мать"   ппк. Юрковский.

117. "Водоем, зараженный продовольствием…"

118. - Почему вас в прошлый раз не было ?
- Меня опять ангина свалила.
- Ангелина ?

119. "Hа начальство  надо  смотреть  светлыми  глазами, а  у
вас - мутные. У-у злодей!

120. - Hеделько!
- Я.
- Вы опять ничего не принесли. Вы - невинный!

121.  "Встаньте  молодой  человек,  сядьте   туда.   У   вас
недержание!"

122. "Я вас выгоню, вам стыдно станет."

123. "Hаселение  подразделяется  на  рабочих   и   служащих,
которые, что бы не произошло, продолжают работать."
117-123 тов. Филатов.

124. "Я не могу предоставить вам роту, и чтобы там это  было
как на этой карте." ппк. Юрковский.

125.  "Все  дети  рождаются  и  плачут,  а  вы  родились   и
смеетесь!" ппк. Юрковский.

126. "Все хорошо в меру. А когда вы  начинаете  садиться  на
шею и болтать ногами…"
ппк. Юрковский.

127. "Как это вы говорите: мы военные  слишком тупые,  умеем
делить  только на два - на три это уже слишком."
ппк. Юрковский.

128. "Что вам в строю не сидится?! То есть не стоится?…
"
плк. Машошин.

129. "Что вам не скажешь, все  у  вас  уклон  в  сексуальную
сторону - налево или направо, или в сторону  красных  или  я
не знаю…" ппк. Юрковский.

130. - А что такое  'фортификационные  сооружения'?
- Это там, где личный состав обитает.
ппк. Юрковский.

131. - А вы что здесь делаете?
- Юрковского ждем…
- Так, всем выйти отсюда. Одному подойти к  Юрковскому.  Его
еще нет…

сентябрь - декабрь 1993.

132. "Hу как же это?  Преподаватель раздетый, а ты одетый. "

133. "Я вам рад с прискорбием сообщить…"

134. "Так, покажите конспекты ваши… Что за яйца у вас  там
нарисованны? А у вас там порнуха и все прочее…"

135. "Мы свой век пожили, а вам еще жить и размножаться… "

136. "Если во время ЧП вы будете долго думать, то вы сгорите,
задохнетесь, придавит вам члены какие-нибудь…"

137. "Hачинайте сейчас глотать яйца, чтобы к зачету голос не
пропал."

138. "Лицо - это от подбородка до шеи, а лоб  уже  к  мозгам
относится."

139. "Лежишь на южном берегу Крыма,  рядом  "Спидола"  лежит
(показывает), барбарисы с кокосовыми орехами…"

140.  "(при  облучении)  Hадо  стопарь  йодистого  препарата
выпить, клизьму хорошую поставить ведра на полтора-два…"
132-140 ст. преподаватель Денисов, гражданская оборона.

141. "Если будете шуметь, к перерыву не будете допущены."
м. Фомской.

142. "Чтобы сократить время и моторесурс ваших ручек… "

143. - Вы кто?
- 56 взвод
- Hет 56 взвод сидит на занятиях, а вот вы кто?
- Я, конкретно?

144. "За счет механизации управления  и  автоматизации  этой
механизации… "

145. "А кто будет читать на занятиях  всякие  журналы… Hу
'Playboy', например, 'Он и  Она',  'Мои  первые  сексуальные
переживания' и прочую эротическую литературу…"
** End of text from glas:glas.humor **

====    ====    ====    ====    ====    ====    ====

Response   1  of   1

** Written  2:10 AM  Apr  8, 1996 by dan in glas:glas.humor **

Могу парочку добавить в коллекцию:

146. Был там %subj%, имени-звания коего уже не вспомню, который был слегка
на ножах с м. Урюпиным (тогда еще м. :). И вот %subj% ведет занятия
по тактике ВВС:  "…ну, представьте, что мы летим бомбить город…
ну скажем…"  В этот момент открывается дверь, в проеме показывается
голова м. Урюпина. %subj% оглядывается и продолжает: "…город…
УРЮПИHСК!…
"

147. Май 1990 года. Экзамен по тактике ВВС. Принимает его этот шарик
цвета хаки м. Панкевич. Каждого заставляет подходить к столу строевым
шагом и говорить: "Тов. М! Студент такой-то для сдачи…" и т.д.
И в какой-то момент один подходит и говорит: "Т. Ппк!  Студент…"
Панкевич его перебивает и грозно так: "Ты че?! А ну скажи, сколько
звездочек?…
"  Студент, не будь дурак, и говорит: " Две!…
"
Hемая сцена. Пауза тянется… Hарод уже предвкушает… Секунд через 10
Панкевич восклицает: "…
А! Так это же на двух погонах!…
"

Ппк-ом он-таки стал через полгодика, если память не изменяет…


Короткие истории, услышанные в МИРЭА

                 Короткие истории, услышанные в МИРЭА в буфете
                     "У погибшего программиста" ( корпус Г )
1. Расшифровка записи в зачетке:
      ОТЛ - Обманул Товарища Лектора
      ХОР - Хотел Обмануть - Раскусили
      УД  - Ушел Довольный
      НЕУД - Назначена Е… У Декана

2. Если Вас упрекнут в отсутствии морали, заявите, что у Вас их даже две…

3. Не тяните за хвост, если не знаете, что на другом конце !

4. Если баланс сразу не сошелся, значит в нем есть ошибка. Следствие: если
   баланс сошелся - ошибок две.

 5. Выражение: ушел в подпрограмму…

6. Кто такой интеллегентный человек ? Интеллегентный человек, это тот, кто
   может отличить Гоголя от Гегеля, Гегеля от Бебеля, Бебеля от Бабеля,
   Бабеля от кабеля, кабеля от кобеля, кобеля от суки, а суку от сумки.
   Следствие: интеллегентным человеком мы называем всякого, кто отличает
   Гоголя от сумки.
7. Пиплс, проклоцивайте ваши тикеты ! Не проклоценный тикет - это стремно,
   пиплс: он уменьшает ваш прайс на десять юксов и ведет к гнилому базару.
   А проклоцанный тикет - это клевая отмаска от ментов, контры и прочего
   стеба.

8. Выражение: крутой, как фронт прямоугольного импульса…

9. На экзамене в МИРЭА лектор говорит:
   - Товарищи студенты, послушайте, по каким критериям будут оцениваться
   ваши знания на этом экзамене: вопрос на тройку - какой предмет вы приш-
   ли сдавать, вопрос на четверку - какого цвета обложка у вашего учебни-
   ка, ну и вопрос на пятерку - кто из присутствующих здесь преподавателей
   ваш лектор…
   Вопль из аудитории:
   - Режут, безбожно режут !!!

10. Снесла курочка Ряба деду Матвею яичко… Начисто снесла, окаянная !

11. Крошка сын к отцу пришел
    И сказала кроха:
    - Счас бы бабу хорошо…
    - Да, сынок, неплохо !

12. Об'являю строгий выговор с занесением в грудную клетку…

13. - А у нас есть телеглаз, а у Вас ?
    - А у нас есть микрофон: вон, вон и вон…
    - А из нашего окна - площадь Красная видна,
    Я в оптический прицел
    Горбачева разгледел !

14. Экзамен. К экзаменатору подходит студент, который еле стоит на ногах от
    черезчур большой дозы принятого спиртного.
    - Товарищ преподаватель, примите экзамен у пьяного студента !
    - Да вы что !!!
    - Ну товарищ преподаватель, пожалуйста, сессия горит !
    - Молодой человек, идите домой и как следует проспитесь…
    - Ну я вас очень прошу !
    - Ладно, садитесь.
    - Секундочку. Эй, р-p-pебята, з-заноси !!!

15. Штирлиц, когда бывает в плохом настроении, бьет только наверняка. Бедный
    Наверняк !!!
16. Вопросы в анкете для первого отдела:
    - были ли Вы в детстве евреем ?
    - выезжали ли Вы за границу, и если да, то почему вернулись ?

17. Какое живое существо изменяет свой вес в течении дня от 300 кг до 3-х
    грамм ?
    Ответ: муж. С утра его жена будит: - Вставай, бегемот !
    Днем, швыряя на стол тарелку с супом: - Жри, собака !
    Вечером, ложась в постель: - Иди ко мне, мышенок !

18. Вопрос: что такое ционер ?
    Ответ: ционер - это эталон, обозначающей количество интеллекта, заклю-
    ченного в одной платиево-иридиевой табуретке, хранящейся в Палате Мер и
    Весов во Франции.
    А теперь по аналогии: а что такое милиционер ???
    ( вспомним: миллиграмм, миллиметр… )

19. Какой должна быть идеальная жена ?
    Идеальная жена должна быть хорошей б., иметь большую ж. и крепко держать
    х.
    Примечания:
    б. - бабушкой
    ж. - жилплощадь
    х. - хозяйство
    P.S. А если она обладает еще и тем, о чем ты подумал - …

20. Несколько новых значений хорошо известных Вам слов…
    КОТОМКА - прибор для измерения сопротивления кошки постоянному току;
    ПОТЕНЦИОМЕТР - прибор для измерения величины любви у мужчин;
    СПИДОМЕТР ( мед. ) - экспресс-анализ на AIDS;
    СПИДВЕЙ ( простонар. ) - женщина, заболевшая СПИДом;
    НАБАЛДАШНИК ( общеизв. ) - шляпа;
    КАБАН - папа поросенка. Мама его, хотя нам и не приятно обижать ребен-
            ка - свинья !
    ОТВЕРТКА ( студ. ) - ответ не по существу;
    ЗУБРОВКА ( студ. ) - подготовка к экзаменам;
    КРЕМИРОВАТЬ ( женск. ) - мазать лицо кремом ( на ночь );
    ПОТАСКУХА ( общенар. ) - грузчик в магазине;

21. Диалог в аэропорту:
    - Молодой человек, хотите "стюардессу" ?
    - Нет, спасибо, у меня "опал" !
    - Извините, я не про то…
    - Я тоже.

22. Из лекций Крылова Григория Олеговича
    … разрабатывать программу нужно так же, как начинать строить дом - с
    колес…
    … красный вектор - это зеленый светофор на дороге к зачету… ( P.S.
    злые языки утверждают, что на следующий день после этого заявления он
    проехал на красный свет и разбил вдребезги свою машину. )
    Идет дождь. Группе студентов во главе с Крыловым необходимо пройти в
    другой корпус института. Крылов говорит: - Чтобы не мочиться, мы с вами
    пройдем коридорами…

23. Из жизни группы АП-3-88
    - Феликсон, не гундось, и так холодно !

24. Идет студент МИРЭА, ему навстречу мужик - тоже в доску пьяный…

25. Что такое МИРЭА ? Это Московский Институт по Распространению Эпидемии
    Алкоголизма.

26. Отрывки из курсовых проектов, успешно сданных преподавателям кафедры
    СА и ПО АСУ ( зав. кафедрой Крылов Г.О. ):
    - печатающее устройство ( далее ПУ ) может выводить информацию на лис-
    товую и рулонную бумагу, термочувствительную бумагу, доски, трухлявые
    пни и прочие источкики целлюлозы ( Николаев И.В. Оценка курсового: 5 )
    - Роня, не мешай работать, а то я тебя сейчас перфоратором по голове
    стукну… ( Николаев И.В. Оценка за курсовой: 5 )
    - тому, кто дочитает до этого места, ставлю бутылку коньяка… ( Имя
    автора утеряно, но некоторые утверждают, что после нескольких лет хра-
    нения в архиве, какой-то дотошный преподаватель дочитал все-таки до
    этого места, но не потребовал свой честно заработанный коньяк, а устро-
    ил большой скандал. )

27. Надпись на столе в аудитории:
    - Я тупею от тебя, матан !
                       Студент
    - Я тупею от тебя, студент !
                       Матан
    - А я - от вас обоих !!!
                       Декан

28. Чем отличается мат от диамата ? Все делают вид, что диамат знают, но
    никто не использует, а мат никто не знает, но как он популярен !

29. Штирлиц бил наверняка. Наверняк сначала громко орал, но потом расслабил-
    ся и упал навзничь. Навзничь долго корчился, но вскоре все-таки потерял
    сознание. "Это конец" - подумал Штирлиц, сунув правую руку в карман шта-
    нов, - но где же пистолет ? " Как он узнал, что это я ? " - удивился Ко-
    нец. " Не твое собачье дело " - подумал доблестный советский разведчик.
    Вдруг он услышал пронзительный визг свинца. Штирлиц сделал шаг в сторону.
    Свинец с визгом и хрюканьем промчался мимо. "Чего это они все так вспо-
    лошились" - заинтересовался Исаев. После получасового раздумья он понял,
    что они, вероятно, догадались, что он - советский разведчик. " Интересно,
    что же меня выдало" - подумал Штирлиц и поправив на груди недавно полу-
    ченный орден "Герой Советского Союза" направился в рейхсканцелярский бу-
    фет. По дороге туда он оглянулся: парашют все также волочился за его спи-
    ной. "Садисты" - подумал Исаев, - " заставлять агентов таскаться за мной
    вторые сутки без обеда и бабы - это настоящий садизм !"

30. Правило Мерфи: Если ничего другое не помогает, прочитайте, наконец, инст-
    рукцию. Следствие: Если зачет не сдается, прочитайте, наконец, конспект !

31. Говорят, что MS-DOS - операционная система !!!

32. Не хватайтесь мокрыми руками за оголенные провода - они могут заржаветь !

33. Штирлиц и Мюллер стреляли по очереди. Очередь редела, но не расходилась.

34. Твоя тактовая частота ниже, чем у процессора…

35. В темном парке уголовник-рецедивист напал на маленькую девочку.
    - Жить - хочешь ? - угрожающе спросил он.
    - С тобой, что-ли, старый козел, - презрительно ответила девочка.

36. Девушка - как парашют, лучьше всегда иметь запасной.

37. Об'явление: "Компилирую программы и двигаю курсор. Обращаться про векто-
    ру 21h после 23332 тика с момента загрузки."

                                                         Версия от 14-Jan-92

Комментарии и добавления прошу оставлять в любой московской BBS на имя Harry
Nikolayev.


Однажды на лекции

Как говорил Винни-Пух: "Это ж-ж-ж неспроста!"

Система из муравнений.

θ, повеёрнутая на 90° (если нулевой вектор-столбец θ, то как
еще обозначать вектор-строку?)

Коковекторы.

Они ненормальные, потому что не являются нормальными.

Возрастает вниз.

Если мы раскроем скобки, то получится сумасшедшая вещь.

Вот такая свирепая скобка получается

- Почему вы обозначили это y?
- Ну обозначил и все.

Ку-полукрестик (Q перпендикуляр - ортогональное дополнение к Q).

Я сначала докажу свойство, а потом его сформулирую.

- Теперь свойство 6.
- 6 уже было!
- Но мы его много раз стирали.
- Вы-то стирали, а мы нет.

Молодая фигуристка принимает красивую позу, но меня интересует не это.

Сильноточный институт.

Это позволяет реализовать мечту идиота - окно, прозрачное в одну сторону.

Смотрите на все, как на антенну.

Жгучий - это степень брюнетости.

Ваша бабушка говорит про вашего внука…

И где же мы встречаем это явление?… Да вон оно, вон, на потолке висит это
явление!

Соврать, что таких людей мало, было бы неправдой.

Наука всегда зиждется вперед.

Двойная рама лучше чем однойная.

Я не помню, где это доказывается, наверное, в философии.

Здесь можно поставить точку и вспомнить, зачем нам нужен был этот вектор.

Если кривая является прямой…

Если вы возьмете кривую из тринитротолуола…

Если вы возьмете невыпуклую кривую, то получите конус с рюшечками.

Пока кто-нибудь не предъявит пример, опровергающий это, будем считать, что это
верно.

- Не стирайте это равенство!
Стирая его:
- А почему?

ПараПсихология.

Офизичиться (приобрести физический смысл).

Для нас detA = 0 или detA ≡ 0, нет лучше detA ≡ 0, или detA = 0.

То есть фифи равно фифи.

"Отступление". Нет, лучше "воспоминание". Нет, "ностальгия".

Замечание о Жордановой форме. Наконец-то мы добрались до нормальных операторов.

Это параграф 11, но на самом деле это параграф 9.

Обозначим систему (***), но пять звездочек у нас не будет, Новый год еще не
наступил.

По-моему все ясно, только вот не слышу восторженных криков.

(Доказательство)
Смотрим на матрицу А до тех пор, пока не забудем, что А - матрица квадратичной
формы, и не увидим ее, как матрицу какого-то самосопряженного преобразования…

(Другое доказательство)
У нас есть опыт смотрения на матрицу…

Возникает вопрос, как Ван-дер-Ваальс дошел до такой жизни?

Пальцевые соображения.

Более-менее реальный газ.

Не переписывайте в тетрадь этот бред.

И куда же мы попадем? Прям на формулу.

Не чисто неравновесные и не совсем равновесные.

Можно ничего не зная много чего рассчитать.

Математик написал бы тяжеловесные формулы…

Енто сюда понеслось, енто туда понеслось.

Но тогда нам это было ненужно и мы его заинтегрировали.

Это будет интеграл на экспоненту, нет, 2 интеграла на экспоненту.

В этих законах вся собака и зарыта.

Эрфик (erf(x)).

Если б я налетал с распределением Максвелла…

Какой навар с этой энтропии еще есть?

На тему ∂P/∂x + ∂Q/∂y + ∂R/∂z
Нет, P, Q, R привычнее писать, A, B, C, неудобно. Еще бы Ы, Ь, Ъ. Вы
спрашиваете: "Каким звуком мягкий знак обозначать?" отвечаю: "Мягким." Как
это читать? Дэ мягкий знак по дэ икс.

Они при всей своей кривизне попарно ортогональны.

Эти формулы вот здесь были написаны, следы от них еще видны.

Маленькие, очень маленькие, просто микроскопические отрезки.

Можно сказать, что они (суммы) равны, хотя одна явно в два раза больше другой.

Что рано стер? Ну, здесь было … . Ну что, посмотрели? (и тут же стер)

В каждом кусочке выберем по точке. Стишок такой.

Одностороннее получилось соглашение: я предложил, а вы промолчали.

В результате получилась очень простая конструкция - билинейный
кососиметрический функционал.

Это очень легко представить, вам кажется, что здесь дырка, а на самом деле ее
нет.

Здесь вправо, здесь влево, а здесь наоборот.

Мы получили выражение, которое было написано в правом нижнем уголочке верхней
доски.

Это заряд, приходящийся на единицу объема, но единицу слишком большой мы брать
не можем.

Ой, я не то записал. Нет, это все правильно, но доказать надо совсем другое.

Эта конструкция хоть и маленькая, но очень жесткая.

Что, вы это уже знаете? А кто вам это рассказал?

А у вас такого не было, дифференцируете функцию одной переменной, а получаете
функцию двух переменных? Нет? Ну и хорошо.

Примерно эти самые части примерно должны быть равны нулю.

Обозначим систему буквой *.

Очевидное, но тем не менее полезное.

А параболу можно умножить на сколь угодно большое число, хоть на 10.

А строгий максимум не может быть минимумом, даже нестрогим.

По Лагранжу, по Сильвестру, по наитию.

…То получается какая-то кривулька.

- Это 'i' или 'j'?
- Это ';'!!!

Мы рассматриваем многообразие, которое задается системой, которую я стер и
которую я сейчас напишу.

Это маленький симпатичный кусочек линейной алгебры.

Вектор a'' оказался ортогонален самому себе. Ну чего не бывает.

- Это вам понятно?
- Нет.
- Доказательство. … А это вам понятно?
- Нет.
- Ну как же не понятно!

Еле-еле сходящийся.

Маленькое, лишь бы положительное.

Теперь запишу его ровно и по возможности горизонтально.

Несмотря на теоретическую узость, практически этот класс очень широк.

Математически-топологическая точка зрения.

Множество, которое получается одним росчерком пера, ну или несколькими.

Моя математическая совесть не позволяет это сделать.

Возьмем правильный равносторонний отрезок…

Интегрирование по нулевой площади занятие не интересное - всегда получается
ноль.

Из чего-то по чему-то (про Ckn).

Казалось бы пользы никакой, выразили одни неизвестные через другие.

Это доказательство длинное, его даже математикам не приводят.

Эм на эм на эм плюс эм.

В чем достоинство этого нагромождения? Да в том, что σ2 сокращается.

Сумма трех определителей красиво выглядит - можно напугать кого угодно.

Я бы вам объяснил это минут за 45. Это элементарный факт с точки зрения
математики.

А почему вы этого не знаете? А, потому что уже сдали.

Умозрительно смотреть.

Связь есть, но она не работает.

Институт ликеро-водочного транспорта.

Нарисуйте это в уме карандашиком пунктирчиком.

В принципе она не такая уж большая, но все равно бесконечность.

Ясно, наверное, что так бывает, раз я так загадочно спрашиваю.

Если вытащить из мешка квадратное уравнение…

На первый взгляд, на второй, да и на третий тоже.

Чтобы решить уравнение, не обязательно его знать.

Так как этот модуль ни уму, ни сердцу ничего не дает, его можно не писать.

Вот еще один способ, который помогает в жизни (в мат. анализе, в дифурах).

Если у поля векторов обломить концы, то получится поле направлений.

По этой частоте отложена частота, а по этой частоте - амплитуда.

Теперь понятно, что это такое - некое выражение, перевернутое вверх ногами.

Усложним задачу. … Для простоты будем считать, что…

Пусть у нас будет круглая щель.

Выпуклости и вопуклости.

Компоненты вот этой дикой скорости в осях, прибитых к контейнеру.

Гнусная нелинейная комплексная система.

Невинное условие.

А если лагранжиан возмущается…

Вот такая вот свирепая скобка.

Молекула может изгибнуться.

Вместо этой шикарной суммы останется одно слагаемое.

Определенно положительная квадратичная форма.

Продолжим издевательства над знаменателем.

А теперь возведем это обстотельство квадрат.

Называйте ее энергия, но не путайте с осмысленными физическими понятиями.

Здесь я минс забыл пропустить.

Тождество прямоугольника. … Тьфу, равенство параллелеграмма.

Крендель, или бублик с 2 дырками.

Патологический оператор.

Фурье представление - это нечистая математика.

А теперь давайте надем магнитное поле, оно где-то тут было.

Однажды, в одном городке я видел человека с табличкой: "Измеряю биополе." Не
знаю, как он его измерял, но электричекое поле измерить можно.

Контру нужно вешать. По этому принципу я в свое время запоминал, где у тензора
контрвариантные компоненты.


Перлы учеников

Пpеамбула. Все, навеpнoе, пo шкoле пoмнят, чтo в экoлoгии типажи
взаимooтнoшений между живыми opганизмами oбoзначаются знаками "+"
(пoлoжительнoе влияние), " -" (oтpицательнoе влияние) и "0" (безpазличнoе
oтнoшение). Таким oбpазoм, выделяется 6 типажей биoтических взаимooтнoшений:
+,+ - взаимoпoлoжительнoе влияние (пpoтoкooпеpация, мутуализм, симбиoз);
+,0 - кoмменсализм, кoгда oдин вид пpинoсит дpугoму пoльзу, не пoлучая пpи этoм
ни пoльзы, ни вpеда;
0,0 - нейтpализм, кoгда oбитающие в oднoм биoценoзе виды занимают пpинципиальнo
pазные экoлoгические ниши и за pесуpсы не кoнкуpиpуют;
+,- - хищничествo, паpазитизм и т.д., т.е. кoгда oдин вид нанoсит вpед дpугoму
с пoльзoй для себя;
0,- - амменсализм, кoгда oдин вид пoдавляет дpугoй, не пoлучая пpи этoм выгoды;
-,- - кoнкуpентные взаимooтнoшения.

Тепеpь, сoбственнo, амбула. Пpoвёл я тут на пpoшлoй неделе в 8-oм классе уpoк
пo этoй теме, пoсле чегo дал ученикам самoстoятельнoе задание -- пpивести
пpимеpы пo каждoму из oписанных типажей взаимooтнoшений. Я не мoгу не
пoделиться с кoллегами пеpлами свoих ученикoв, ибo смех, гoвopят пpoдлевает
жизнь. Фopмулиpoвки oставлены без изменения, тoлькo кoе-где мoи кoмментаpии).

(+,+) - суслик и свинья. Суслик дoбывает свинье кopешки, а свинья егo защищает.
(кoм. Hа вoпpoс: "Где ты видела, чтoбы свинья защищала суслика?" девoчка
oтветила: "В мультфильме.")

(+,+) - oбезьяна и макака живут в oднoм племени.

(+,0) - челoвек и зеpнo. Челoвек шёл, наступил на зеpнo, а oнo пpилиплo к нoге
и пpopoслo (кoм. Hавеpнoе, пpямo на нoге пpopoслo).

(+,0) - бpoдячая сoбака и нежалoстливый челoвек. Сoбака думает, чтo челoвек её
накopмит, а челoвек её пpoгoняет (кoм. Видимo, в пoнятии автopа сoбаке хopoшo
уже oт тoгo, чтo oна пpo еду пoдумала).

(0,0) - pазмнoжение сoбак.

(0,0) - веpблюд и слoн. Они дpуг дpуга вooбще не знают.

(+,-) - ястpеб и мышь. Ястpеб съел мышь, ему хopoшo, а мыши бoльнo.

(0,-) - челoвек выстpелил в сoбаку. Однoму пoфиг, а дpугoму бoльнo.

(0,-) - челoвек и муpавей. Челoвеку пoфиг, а муpавей бoится, чтo oн на негo
наступит.

(0,-) - кoшка съела мёpтвoгo зайца и oтpавилась.

(0,-) - нoсopoг шёл, умеp, упал на маленькoгo нoсopoжка и слoмал ему pёбpа.
Hoсopoжку бoльнo, а мёpтвoму нoсopoгу уже всё pавнo.

(0,-) - oлень пpoделал бoльшoй путь и умеp. Вoлк пoшёл пo следу и наткнулся на
oбглoданную тушу. Мёpтвoму oленю всё pавнo, а вoлку плoхo, так как oн пoтеpял
вpемя.

(0,-) - челoвек случайнo пpивёз муpавья в Афpику в чемoдане. Муpавей вылез,
увидел жиpафа, oчень испугался и умеp oт стpаха. А жиpаф этoгo даже не заметил.

(0,-) - лиана и oбезьяна. Обезьяна мoжет запутаться в лиане.

(0,-) - слoн, чтoбы пoчесать глаз, сoдpал ветку, где былo гнездo птицы.

(-,-) - заяц и вoлк. Заяц устал убегать oт гoлoднoгo вoлка, а вoлк устал за ним
гoняться.

(-,-) - челoвек выстpелил в сoбаку, нo пуля pикoшетoм пoпала челoвеку в глаз.

(-,-) - гoлуби и жабы. Гoлубям вpеднo есть жаб, а жабам гoлубей.

В следующей тиpаде пpедлагаю каждoму pасставлять знаки пpепинания в меpу свoей
испopченнoсти, пoтoму чтo автop не пoставил их вooбще:
(+,0) - живoтнoе съелo какую-тo тpаву с калoм семечкo выхoдит и пpopастает


Высказывания преподов

1. Эта функция может иметь производную, а может и не иметь. Но пусть
имеет.
2. "Ну, вы меня простите, я академик, я на этом собаку проел…"
3. Как бы это доказать… или это очевидно?
4. Буду наказывать как в детском саду, кого в угол, кого куда…
5. Обозначим спектральную мощность буквой икс омега квадрат среднее.
6. Чтобы суммировать было легче, мы сделаем сумму бесконечной.
7. Студенты запросто сократят двойку с радиусом и не поморщатся.
8. Я не спрашиваю, где вы задержались, я спрашиваю, почему вы опоздали.

9. - Как вы будете себя чувствовать, если у вас отнять 1% электронов? -
Положительно.
10. Максвелл увидел, что здесь сидит что-то нечто!
11. В катушке был феррит. Теперь сунем туда гвозди, из которых железо
делают.
12. Я уже смотрю на часы, так что преобразовать ЭТО можете сами (Делая,
неопределенный жест рукой в сторону доски).
13. Конечно, до ГОСа я этой формулы не знал, но вам советую!…
14.…Это известный физик начала века. Мы с ним теперь часто будем
встречаться.
15. Кто зевнул? К доске!
16. Я советую вам не бросать столь полезное дело - посещение моих лекций.

17. Эти законы совершенно аналогичны, только не совсем.
18. Я вообще-то вам говорил, у меня есть общие пределы.
19. Типичная задача: две девочки катаются на невесомой спице.
20. Действовать надо тупо и это лучшее доказательство нашей чистоты и
силы.
21. А в этом месте помещаются два магнита: один "южный", другой
"северный".
22. Возьмем сферу произвольной формы, заданного радиуса.
23. Решать такое уравнение - сплошное удовольствие.
24. Смотрите! Сейчас будут вываливаться корни!
25.… один интеграл конечен, а другой - бесконечен. Видите, какая чушь!

26. Посмотрите на меня, на доску!
27. Три или, наоборот, четыре…
28. Итак, мы пришли к выводу, возбудившему последнюю парту.
29. Если вы будете сидеть тихо, будет слышно, как мышь пролетит.
30. Неразумное вмешательство человека в окружающую среду может привести к
нарушению существующего дисбаланса.
31. Его отец был сапожник, а мать - Катерина.
32. Извращенцев у нас больше, чем отбавляй.
33. В центре фотографии изображен Ленин в лысом виде.
34. Заведите тонкую тетрадку на случай нужды.
35. У меня даже слезы изо рта потекли.
36. Даже в критические дни Анна Ахматова продолжала писать стихи.
37. Изображение свинарки, надоившей много молока.
38. Веревку на шею - и в прорубь.
39. У вас Борисов пасти не хватает, чтобы показывать мне как бегемоты
зевают.
40. Еще год-два и будете размножаться в геометрической прогрессии, как
слоны.
41. Я же не цезарь, чтобы одновременно объяснять тему и орать на
нарушителей.
42. Человек может выпотеть пол-литра.
43. Темой для работы может служить все, что относится к 8 марта: цветы,
женщины, лошади…
44. Только в крайнем случае частица полетит в перпендикулярном
направлении, и ее скорость, конечно, равна нулю.
45. Все это можно вывести на простых пальцах.
46. Если знак А не очень велик…
47. Мы не совсем доказали, зато всю теорему.
48. Я вот только не помню, забыл я это или нет…
49. Обвинили в грехах, которыми они не должны были заниматься.
50. Представьте: вы проглотили мышьяк, ваш труп попал на свалку, вызвал
попадание мышьяка в окружающую среду, ее загрязнение, в результате исчез
какой-нибудь вид сорняка.
51. Закройте рот! С той стороны.
52. Это я распал одно ядро…
53. А теперь приступим к нашему самому главному месту.
54.… это было опубликовано и засекречено…
55. Любимый вопрос студентов - можно ли самому провести пуск ракет. Ответ:
нельзя, потому что система пуска проектируется так, чтобы всякая
возможность была исключена. Кодов, по которым происходит запуск, никто не
знает.
56. Воды нет, есть капельки и пар.
57. Представьте себе, что это представимо.
58. Ну, чего, не нравится? Ну, идите домой, поплачьте! Ну, такой я плохой!

59. (свирепо) А вам понятно? Ну, и хорошо, пойдите, возьмите вон там
пирожок!
60. Думаете, знаете механику? На кафедре тер.меха вам покажут, что НИЧЕ вы
не знаете! Они 2 года будут вас таскать за все места!
61. Можно вообразить, что в этой задаче… Но воображать, конечно, не
надо.
62.…Тот самый Герц, которым частоту меряют.
63. Метки созданы для того, чтобы посылать программу в одно
определенное
место. Понятно куда, да?
64. Это число вы хорошо знаете, это е. Полезно знать первые несколько
знаков (пишет 2,7. Пауза. Под нарастающий смех дописывает
2.718281828459045…) Ну а дальше никто не помнит… А запомнить его
легко! 2.7 знают все, 1828 - год рождения Толстого, ну еще 45 90 45…
65. Смотрим в книгу и видим… выражение для лапласиана в сферических
координатах.
66. Что я и доказал с присущим мне остроумием.
67. Это просто приятная матрица, а это - матрица, приятная во всех
отношениях.
68. То, что на женском языке называется хрусталем, это просто тяжелый
флинт.
69. Если вы прибором будете мерить кое-как, то он вам кое-что и покажет.

70. Я сейчас вращаюсь в эту сторону, и вектор угловой скорости торчит у
меня из головы. А если крутиться в обратную сторону, то откуда?
71. К этому нужно относиться с открытыми глазами.
72. Такая вот последовательность не знаю чего.
73. Кстати, я не сказал вам, что такое "k". Но это неважно, вы все равно
не слушаете.
74. Устно просьба не сокращать!
75. Я забыл, как там у меня в книжке написано, и сейчас объясню
по-человечески.
76. Я не помню, чему он там равен, но помню, что он расходится.
77. В принципе, эти буквы для нас слабо различимы.
78. Давайте возьмем сами какой-нибудь базис, нам ведь его никто не
подаст…
79. Под действием воды сосуд начинает пропитываться ею.
80. Ну, товарищи,… на эти вещи надо, отвечать, не успевши набрать
воздух в легкие.
81. Базис линейно обволакивается… и получается линейная оболочка.
82. Майора сегодня нет, поэтому он не пришел.
83. Мужики, я вам как сыновьям скажу: мне ваша судьба по фигу.
84. Мы эту теорему доказывать не будем, потому что она еще не доказана.

85. То, как я сейчас говорю - это уже почти двести лет.
86. Эту формулу вы или знаете, или даже помните.
87. Желающие сдавать досрочно могут записаться на кафедре и обвести свою
фамилию в черную рамку.
88. Нуууу… это же так пОшло - делать замену переменных в таком
интеграле! В сторонке писать t =…, а потом вертаться назад!
89. S_max = дальность поражения условной цели на высоте роста лучника.

90. Не смейтесь, это обезьяна, а не таракан! В нашем новом задачнике
будет
хороший художник. Он умеет рисовать и тараканов, и обезьян, и собак…

91. А здесь интеграл убивает дифференциал. Понятно?
92. Можно вообразить, что в этой задаче… Но воображать, конечно, не
надо.
93. (Кто-то уходит из аудитории) Они не знают, зачем сюда пришли. Ну
конечно, хожу, ерунду порю!…

94. Ну, этот на лекциях тоже рассказывал эту теорему. Я, то есть.
95. Законы Кеплера гласят. Первый, по крайней мере, гласит…
96. Это - Земля. Я ее даже заштрихую, чтобы она нам не мешалась.
97. Сейчас вы сделаете эту задачу. Ну, я сделаю… Но и вы могли бы. Я
знаю, какие вы… (пауза) Умные!
98.…получится концентрическая кривая. Ну, мазня какая-то вышла.
99. Мы расставили задачи в контрольной по степеням сложности, как нам
казалось. Ну, как МНЕ казалось!
100. Вот забавная задача. Она однажды была в контрольной, чем шокировала
публику!
101. Эйнштейн, в принципе, сформулировал принцип относительности
Эйнштейна…
102. Покойный электрон.
103. Но это все фигня! Решим лучше задачу.
104. Скорость меняется по двум причинам: по величине и по направлению.

105. Представьте, что мы в течение 300 лет наблюдали за этими двумя
телами.
106. Там они волосы на себе рвали, сейчас я вам это покажу.
107. Разницу можно сразу заметить, - она бросается в невооруженный глаз.

108. Соображайте быстрее! Есть среди вас хоть один трезвый?
109. Удваивается не в четыре, а в три раза!
110. По тому, как я покашливаю, хочется меня госпитализировать, но не
потому диагнозу, на который вы намекаете.
111. Это я написал?! Не верьте, это неправда! Хотя, может быть, это
научное открытие.
112. Скажите, как будет по-английски: "Мать старше дочери на пять лет".

113. Среди всех этих формул я еще не выписал одну… я не помню,
сознательно это сделал или нет.
114. Это неправда, что военный бюджет растет неограниченно. Его величина
ограничена сверху национальным доходом.
115. Я могу брать интеграл… А могу и подождать.
116. Почему это y более важный, чем x? Ничего подобного!
117. Знаете, интеграл какой-то вялый получился у вас.
118. Ведь мы не будем доказывать это тождество, что мы сумасшедшие, что
ли?
119. Нарисуем большую Землю.
120. Нарисуем все хозяйство потолще.
121. Отсчет потенциальной энергии можно вести от пола, от стола и от
фонаря.
122. P-орбитали имеют ушки, напоминающие нам о происхождении.
123. Все это рассчитывается: каждая орбиталь находится на своем
энергетическом уровне… Ну а мы с вами - на пальцах…
124. Приступаем к важному вопросу:…во сколько звонок?
125. Если искусственный прием применен дважды, то это уже метод.
126. Уравнение состояния я написать не в состоянии.
127. Я хочу вас математизировать!
128. Труд из обезьяны сделал что? Человека! А из вас труд сделает лошадь!

129. Пирамиды строили не рабы, а граждане, ходившие на субботники.
130. Представьте, что злые люди порвали трос лифта, в котором сидит
простой советский человек.
131. Если я в окно полезу, то будет дифракция.
132. Введем значок, который приведет нас к правильному ответу.
133. На это уравнение можно смотреть плоскими глазами, а можно
трехмерными.
134. Хоть оно и не нужно, но я напишу…
135. Это условие просто наложено руками!
136. Я рекомендую вам ходить на лекции… Сам я тоже буду на них ходить.

137. Ну, не мне учить вас списывать…
138. И вот мы получили k функций, где k равно бесконечности.
139. Определите путь, который кажется электрону.
140. 2.6*10^19 кг для Земли совсем не много. Хотя если упадет, то засыплет
изрядно.
141. По этому принципу, ваш глаз будет принимать фотоны, испущенные
одновременно в разное время.
142. Сейчас вы, наверное, уже соображаете.
143. И уж как пить дать, у этого шарика будет скорость v1.
144. А здесь и доказывать-то нечего! Но я попытаюсь…
145. Доказательство заключается в том, что мы вот здесь стираем
звездочку…
146. Нам с вами надо понимать… Вам особенно, я-то уже давно понял.
147. Белье сначала заледенеет, а потом все испарится.
148. Только надо писать жидкие и газообразные индексы!
149. Думаю, пока я говорил всякие слова, вы поняли, что же я хочу сказать.

150. Я тоже люблю поговорить, но не до такой же степени!
151. Дифференцировать каждая собака умеет. Даже я вот насобачился…
152. Тут на доске творятся прямо-таки серьезные вещи!
153. Пробирка займет пол-объема.
154. Берёте учебник… и вам все становится известно!
155. Возможно, об этом сейчас говорить неуместно, но это вам пригодится на
сессии.
156. Размер человека и окружающих его предметов - порядка метра…
157. Случайно никто с собой не носит хорошего мела? Правильно, он
пачкается!
158. Какой плохой мел! Скоро зубы от него заболят!
159. Нарисуем этот вектор от фонаря…
160. Кому не видно, пусть сам нарисует картинку.
161. Раньше мы говорили только в вакууме…
162. СГСЭ, СИ, СИ++…
163. Все бродим вокруг да около, а к заданию не подходим. Так ведь вам
самим придется его делать?!
164. Сначала ввели электродинамическую постоянную, потом обнаружили, что
ее значение совпадает со скоростью света, а еще позже - что это она и
есть!
165. Ну, мы же это уже делали! Или "мы" я сказал, немного погорячившись?

166. Ой, сколько ты мела принес! Будем тут теперь сидеть, пока не
кончится.
167. А точек в этом твердом теле - Долгий Пруд пруди!
168. Можете проверить мой ответ с помощью математики. Если выйдет не так,
то вы не правы!
169. А еще у нас на военной кафедре есть вундеркинды. Так эти вообще курсе
на третьем получают паспорт, и только тогда заключают контракт!
170. Автоматов Калашникова сделано столько - по пальцам не пересчитать!

171. Танк Т-90 умеет делать то, что "забугровым" танкам и не снилось.
172. Если бы вас послали прямо сейчас служить на Чукотку, что бы вы
чувствовали?
173. Большие фотографии сдавать не надо. Например, с ногами по пояс.
174. Тяжелая пуля просто ломает кости руки и летит дальше; руке при этом
ничего не будет.
175. Двух зайцев убить легко: если вы с ними на одной прямой, а у вас
вышеупомянутый пистолет…
176. А на банкиров, которые только хапают, я бы и зарплаты не пожалел -
купил бы лицензию на отстрел. Вот примерный список…
177. Но среди всех формул я здесь не выписал одну - я не помню,
сознательно я сделал это или нет.
178. Этот номер вы сделали? Да. Каким образом? Вот таким! А этот номер?
Да. А этот не сделали, наверное? Да, не сделал. Пауза. А вы сами-то
откуда? Вот туда и уедете.
179. У меня уже рука устала писать это уравнение. Поэтому допишите его
сами. А я тем временем перейду к следующей теме.
180. Эта задача решается быстро, просто довольно долго.
181. Попрошу без тишины.
182. Кажется, эти задачи - все, что на сегодня я собирался с вами сделать.

183. Сиротливо стоит единичка в правом верхнем углу.
184. Ребята, я всегда любил девочек. Особенно за то, как они быстро
заменяют t на x.
185. Теперь нитку можно отбросить вместе со студентом, заменив последнего
эквивалентной реакцией.
186. Вообще-то, 10 в шестой степени равно бесконечности.
187. На маленький элементик действует маленькая силочка.
188. Я буду привирать, а вы помогайте.
189. Написать такое язык не поворачивается.
190. Теперь все ясно, кроме сути дела.
191. Я вообще-то это никогда не рассказывал на лекциях, но сейчас что-то
совсем грустно.
192. Модель твердых шаров: "Попал - молодец, не попал - мимо".
193. Пчелы любят летать хором.
194. Есть два разноименных заряда: один, допустим, отрицательный, а другой
- положительный.
195. Раньше эта крыша отъезжала, теперь ее поднимают. (о пусковой шахтной
установке)
196. Поле у нас квантовый объект, про него ничего такого плохого не знаем,
поэтому шляпочек и не ставим.
197. Сечение рассеяния есть интенсивность без выкинутой из нее
вероятности.
198. Вы читали эти книги?…
 Хоть одну из этих книг?…
 Ну, тогда вы не
поймете, о чем идет речь.
199. В этом отношении никаких претерпений нет…
200.…японцы ловят рыбу в российских нейтральных водах
201. Ты враг! Тебе бы автомат - ты и Ленина в Ленинской комнате
застрелишь?!
202. Нельзя открыть, что китаец желтый.
203. У нас в России детские мясные консервы только один завод делает.
204. А что это вы в разных местах одинаковые буквы пишете?
205. Все спящие студенты - ВСТА-А-АТЬ!!!
206. Наложим кучу многоугольников…
207. Вы уловили самую основную суть? /*классика: а ссуть-то где?*/
208. Все, что я знаю про Октябрьскую революцию - это то, что она была в 17
веке…
209. Будем работать без перерыва - быстрее кончим…
210. Дырки отваливаются просто кусками…
211. Да с тебя за это скальпель снять мало!!!
212. Курс валют выражается в такой форме: число и четыре запятых…
213. Я за вас свою работу делать не буду…
214. Сегодня ты ручку сосешь, а завтра что сосать будешь?
215. В лекционном зале доска, передвигающаяся вверх-вниз. Девушка что-то
на ней пишет. Преподаватель опускает доску вниз, чтобы писать было
удобнее.  Девушка: "Зачем вы спустили, я еще же не кончила?!"

Однажды на уроке…
1. Ламбаду знаете? Вот размножение - это то же самое, только лежа.
2. А тебя я захочу в следующий раз!
3. Как собака, начинаю орать, чтобы он понял хоть что-нибудь.
4. Три дня в школе не был, а уже в туалет захотел.
5. Если ты закрыл рот и сидишь разговариваешь, это не значит, что ты самый
умный.
6. Я что, должна вдвоем орать?
7. Не изображай из себя плоскость…
8. Ты, Денис, волнуешь меня в одном направлении, а ты, Таня, в другом.

9. Что такой тихий, Сидоров? Перебрал?
10. Ну что вы все время сближаетесь? Сближаться можно и дома.
11. Поярче на мел нажимайте.
12. Я памятью не страдаю.
13. Вот вы жуете, поэтому и вопросов у вас нет.
14. Что в окно смотришь? Таможней станешь.
15. Не бубните себе под нос, а бубните громко, ясно, чтобы все слышали.

16. Часы спешат на пять минут назад.
17. Синичку он в окне увидел! Сперва задачку реши, а потом личной жизнью
занимайся.
18. У вас в одном ухе звенит, в другом не переваривается.
19. Покопайтесь в своих (к)аналах.
20. Ну, ты посмотрите,…
21. Учитель: Расскажите нам об испанской колонизации.
    Ученик: Испанская канализация…
22. Когда пчелы вылетают на охоту стадом…


Теория пиздеца

С благодарностью за помощь
в написании к Солнцу, Пиве,
Чорту и всем политехникам.

                       ТЕОРИЯ  Пиздеца.

    Определение: П. - ситуация,когда происходят одновременно несколько
                 неприятностей,или эти неприятности происходят с таким
          маленьким интервалом,что на момент появления последней,
   первая ещё не начала исправляться.

  П. условно разделяют на 4 класса:лёгкий П.,обычный П.,глобальный П. и пол
 ный П…
Типы П. различаются по степени приносимого ими вреда.
  П.-это субъективное состояние дел,и в связи с этим П.,который для одного
 индивидуума является полным,для другого может быть обыкновенным или даже
 лёгким,
  Тип и величина П. для данного конкретного человека прямо пропорциональна
 степени его пофигизма(*).Так,если *->0,то любая неприятность может оказать
 ся полным П.,если же * стремится к бесконечности,то очень большое скопление
 проблем может оказаться лёгким П…

                   n
                   S Bi
                  i=1
            П=----------
                 *t
 Здесь П-величина П.;
  n-количество неприятностей;
  В-величина неприятности;
  t-время образования П.;

         В=О/*(о); -где О-отношение к данному событию абсолюта (существа ни в
  чём кровно заинтересованного);
  *(о)-уровень пофигизма данного обьекта к данному событию.

   АКСИОМА ЯКИМА:  Величина П. с течением времени только возрастает или оста
 ётся неизменной.

  Следствие: пытаясь исправить ситуацию,вы только её ухудшите или в лучшем
 случае ничего не добьётесь.

  Однако,бросается в глаза тот факт,что мир ещё существует,и люди в нём,как
 ни странно,тоже…
 Единственной и достаточной причиной этому является ШАРА.
  ШАРА-событие более,чем непредсказуемое.
 Вероятность её появления прямо пропорциональна величине П. и обратно пропор
 циональна силе её ожидания субьектом ШАРЫ.
  Когда шара прокатывается,то П. или вообще исчезает (что бывает чаще всего),
 или переходит в разряд обычных неприятностей,или,что случается крайне редко,
 понижается уровень П…

   Пример:
          Ожидался глобальный П.: 3 расчётки по ТОЭ, 6 контрольных по приме
 ху,семестр физкультуры, 2 контрольные + лаба + 4 расчётки с защитами по выш
 ке,все лабы + 3 контрольных по физике.Однако прокатилась шара и П. тихо умер.
 Расчётки по ТОЭ и контрольные по примеху зачли случайно,прогулы по физкульту
 ре спонтанно закрыли справками другого студента с похожей фамилией,математи
 ку и физику перезачли "за красивые глаза".
  Шара является единственным средством против П…

 Своими силами можно уменьшить или даже ликвидировать одну или несколько неп
 риятностей комплексного П…
Однако это приводит к автоматическому росту осталь
 ных неприятностей(см.аксиому Якима и её следствие).
  Хуже всего,когда П. состоит из одной неприятности(она разрослась до разме
 ров П.).В этом случае П. моментально становится полным,и если в ближайшем
 будущем не прокатится шара,то настанет горе,а это чревато летальным исходом
 (петля,вены,колёса,пуля и т.д.,в меру возможностей и фантазии).
  Как вывод,не рекомендуется разгребать даже лёгкий П. своими силами без помо
 щи шары,так как последняя оставшаяся неприятность обязательно разрастётся до
 размеров полного П…

      Яким,Киев,17.09.1997.-ОБП

           ---------------------------------------------------------
                  -------------------------------------------
                          --------------------------


Из школьных сочинений

1 И тут боец вспомнил, что в кармане у него винтовка!

2 Герасим учил плaвать ещё хуже чем говорил.

3 Декабристы накопили большую потенцию и излили ее на Сенатскую
площадь.

4 Кровавое воскресенье еще раз показало, что царь мог стрелять не только
по рабочим,
но и по выходным.

5 У Онегина было тяжело на душе, и он поехал к Татьяне облегчиться.

6 Между Есениным и Советской властью образовалась большая промежность.

7Cочинение по картине "Бурлаки на Волге": Один бурлак набивает трубку
порохом
из цветастого кисета…

8 Челкаш хотя и был пьяницей, но пользовался огромной популярностью среди
мужской
части населения городка…

9 Пролетариат взял власть для того, чтобы дать возможность всем
почувствовать,
как ему плохо жилось до
революции.

10 Маша ехала в карете с приподнятым задом.

11 Ленский вышел на дуэль в панталонах. Они разошлись, и грянул
выстрел.

12 Волны качали его в зад и в перёд.

13 Раскольников проснулся и сладко потянулся за топором.

14 Анна Коренинина не нашла ни одного настоящего мужчины поэтому легла под
поезд.

15 Он взял нож, и застрелился.

16 Астрономия - это наука, которая учит нас, как правильно пользоваться
Солнцем
и планетами.

17 Тема сочинения "Зимнее утро". Сочинение начинается так: "В воскресенье
рано
утром я проснулся от свиста
и чириканья попугаев…"

18 Иго продолжалось целых 250 лет на территории СССР.

19 Князю Олегу предсказали, что он умрёт от змеи, которая вылезет из его
черепа.

20 В шкафу стоят книги разных писателей, написанных Носовым.

21 Из вступительного сочинения: Онегин ехал к своему умирающему дяде,
приезжает
и говорит: Скажи-ка дядя,
ведь недаром, Москва, спаленная пожаром…

22 Рахметов хотя и дворянин, но вполне интеллигентный человек.

23 Старуха Изергиль была гордая и неприступная как танкист.

24 Черт дернул Фауста увлечься Маргаритой - и ему на старости лет забота,
и ей
тюрьма.

25 Медведи увидели, что постель медвежонка измята, и поняли: здесь была
Маша.

26 Мария Кирилловна была одета в свадебную форму.

27 Закупы - это крестьяне, периодически отдававшиеся князю.

28 Когда варяги пришли на Русь, там уже было гражданское общество.

29 Лягушки скакали парами в сторону болота, где кончали самоубийством.

30 Из школьного изложения (описание картины): "…в заду у Шевченка пылал
огонь…"

31 Можно часами наблюдать за закатом.

32 Лoдка самым наглым oбразoм приставала к берегу…

33 Онегин был очень нелюдим, поэтому, когда к нему приезжали гости, ему
всегда
подавали коня к заднему
проходу.

34 Моя мама работает в детском саду Татьяной Васильевной.

35 Тургенев показал женщину в более расширенном виде.

36 В горницу вошeл негр, румяный с мороза.

37 Гамлет сумел притвориться умалишенным, а Офелия не сумела.

38 Из школьного сочинения по "Грозе" Островского: "Катерина никому не
давала
трогать своего собственного
достоинства".

39 Отелло был душевным человеком.

40 Финалом этой истории стал пожар, унесший стог колхозного сена.

41 Стоял плодоносный конец Августа.

42 У мамы около рта появилась веселая улыбка.

43 Из школьного сочинения: "…он вошёл в роман, как красавец на
коне."

44 Мы не забудем тебя, наш любимый Тарас Бульба, за твое мужественное
героичество.

45 Стихотворение написано в рифму, что нередко наблюдается у поэта.

46 Дождь бывает грибной, проливной, мелкий и крупнокалиберный.

47 Пушкин был чувствителен во многих местах.

48 Эта картина просто лезет мне в душу.

49 Плюшкин наложил посреди комнаты большую кучу и каждый день старался ее
увеличить.

50 Из описания картины: На заднем плане мы видим адскую булку. Адская
булка -
это мертвая глава.

51 Ей понравился Грушницкий, хотя он и был под шинелью.

52 Летать на костылях непросто, но он научился.

53 Богдан Хмельницкий послал русскому царю телеграмму.

54 По берегу реки шeл Челкаш и через его рваные штаны было видно его
пролетарское
происхождение.

55 Отелло рассвирипело и задушило Дездемону.

56 Hа новогодней елке нас угощали конфетами и хлопушками.

57 Родители Ильи Муpомца были пpостыми колхозниками.

58 Когда Дубровский убил медведя, Кирилл Петрович не рассердился, а велел
содрать
с него шкуру.

59 Передо мной картина Пластова. Она падает пушистыми хлопьями.

60 В центре города растет парк обсаженный нашими родителями.

61 Мне очень нравится героиня романа Льва Толстого "Война и мир", особенно
когда
она танцует на балу со
Штирлицем.

62 Пушкин вращался в высшем свете и вращал там свою жену.

63 Наташа была истинно русской натурой, очень любила природу и часто
ходила на
двор.

64 Наташа была связана с народом красной нитью.

65 Дворец был построен крепостными руками графа Шереметьева.

66 Сидит Аленушка на камешке, а в заду у нее темный лес чернеется…

67 Старый князь Болконский не хотел свадьбы сына с Наташей Ростовой и дал
ему
год условно.

68 Папа Карло вырубил Буратино.

69 Он лег в постель и уснул изо всех сил.

70 В поход пошли одни девочки, кроме мальчиков.

71 Наташа купила полтора с половиной килограмма арбуза.

72 Полковник танцевал с дочерью мензурку.

73 Мама била Витьку мало, но часто.

74 Обезьяна вцепилась в дерево задними руками.

75 В этом кровавом сражении с обеих сторон полегло 80000 человек и 49
генералов.

76 Швабрин хотел выйти замуж за капитанскую дочку, но был этого
недостоин.

77 Пьер бежал очень быстро, обгоняя пули.

78 Пьер был светский человек и поэтому мочился духами.

79 Пугачев пожаловал Гриневу шубу и лошадь со своего плеча.

80 Из произведений Некрасова крестьяне узнали, как им плохо живется…

81 В Италии Гоголь отдыхал от ревизора.

82 У Чичикова много положительных черт: он всегда выбрит и пахнет.

83 Моим памятным днем стала тихая ноябрьская ночь.

84 В библиотеку вошли двое: мальчик и девочка. Они были братьями.

85 Заметили гончие зайца и спустили собак.

86 Я зашел в гербарий.

87 Лошадь жевала стог сена в упряжке.

88 Зайчик своим выражением лица звал на помощь.

89 Кактус упал на кота и взвыл от боли.

90 Суворов был настоящим мужчиной и спал с простыми солдатами.

91 На кортине Васнецова "Три Богатыря" Илья Муромец показан самым сильным
из
Добрыни Никитича и Алёши
Поповича.

92 В открытую форточку ворвался сквозняк, шустрый, как веник.

93 Глаза вратаря, как и ноги бегали за мечом.

94 Бедная Лиза рвала цветы и этим кормила свою мать.

95 Наш щенок часто прячет мой дневник. Подальше от дедушки!

96 В отсутствие Онегина Татьяна часто ходила в его кабинет, где постепенно
из
девушки превращалась в
женщину.

97 У нас в лесу зимой не осталось ни одной певчей птицы, кроме вороны.

98 Я люблю свою школу за то, что она шумная, радостная и вечнозеленая.

99 В старину обезьяны ходили голыми, а когда наступил ледник, они
покрылись волосами,
и это помогло им
стать людьми…

100 Сзади у поросят находится кудрявый хвостик, по которому их отличают от
других
домашних животных.

101 Татьяна копила, копила, и вылила всё это на Онегина.

102 Наташа хотела что-то сказать, но открывшаяся дверь закрыла ей рот.

103 Из контрольной по истории вычислительной техники: "В XXXX году Лейбниц
изобрёл
такую машину, которая
совместно с Ньютоном могла только суммировать."

104 Князь Игорь с дружиной переехали через реку, преследованные погоней.

105 Герасим утопил МуМу потому, что ненавидел барыню.

106 Петя Ростов упал с лошади и задрыгал ногами.

107 Я простой крестьянин, сижу - ящики гружу.

108 Плотость населения Австралии составляет 4 квадратных человека на один
метр.

109 Онегин имел отношения с Ольгой через дупло.

110 Барин сел в карету и предоставил себя лошади.

111 В лесу стоял необычайный аромат, и я тоже остановился постоять.

112 На спортсмене был черный свитер, синие шорты и забинтованное
колено.

113 У этого жука огни на концах, которыми он сигналит самке.

114 На выставке собак присутствовали лайки, болонки, доги, бульдоги,
водолазы,
боксеры и судьи.

115 В Индии, начиная с детства, женский род ходит с точками на лбу.

116 Отец умер, когда ему было семь лет.

117 Кобыла посмотрела на ямщика через плечо и заржала нечеловеческим
голосом…

118 Комната Раскольникова была похожа на гроб с желтыми обоями.

119 (из сочинения по картине) На переднем плане начинается тропинка. На
заднем
плане тропинка продолжается.

120 Сталин был нормальным сумашедшим, который очень страдал от мании
величия.

121 Из-за тучи выглянул луч солнца и огрел кукушонка.

122 Великий русский художник Левитан родился в бедной еврейской семье.

123 В библиотеке стояли столы и ребята, заваленные книгами.

124 Они пошли за первым встречным Рюриковичем, который хотел отомстить за
свою
смерть…

125 На поле раздавались стоны раненых и мёртвых.

126 Нехлюдов очень любил духи и часто ими мочился.

127 Немцы ворвались в дом через задний проход.

128 Гагарин стал первым проходимцем в космосе.

129 Лермонтов родился у бабушки в деревне, когда его родители жили в
Петербурге.

130 Бедный, бедный Пьер Безухов! Элен наставила ему рога, а князь Курагин
сделал
из него дойную корову.

131 Из машины вышел мой знакомый, весь в синяках и всадинах…

132 Денис Давыдов повернулся к женщинам задом и выстрелил два раза.

133 Квадратная скобка показывает, что минус бесконечность - самое левое
число.

134 "Нос" Гоголя наполнен глубочайшим содержанием.

135 Такие девушки, как Ольга, уже давно надоели Онегину, да и Пушкину
тоже.

136 Пока мушкетеры не привезли королеве подвески, она вешала на уши
лапшу.

137 На елке горели огоньки, Дед Мороз и Снегурочка.

138 Мама одета по-домашнему: комнатные тапки, на голове платок, черная
юбка и
фартук.

139 Мальчик вошел в комнату, опустил голову, и так стоял - вниз
головой.

140 Герасим утопил Му-му и приплясывая пошел в родную деревню…

141 Рахметов был сильной личностью: он мог обходиться месяц без пищи,
неделю
без воды и день без женщин.

142 Заяц впиявился в глаза охотника от испуга.

143 Когда я прочитал роман Горького <Мать, то сам захотел стать
матерью.

144 Герасим пожалел Муму, поэтому он решил ее накормить, а потом
топить.

145 Муму прижалась к стенке, когда подошла барыня и оскалила зубы.

146 В приемной городничего были утки, гуси и другой хлам.

147 Над головой васнецовой Аленушки летают ласточки. Они не боятся
Аленушку,
она не выстрелит в них из
ружья.

148 Если бы Герасим не был так сильно закрепощен, то он утопил бы не Муму,
а
свою барыню.

149 Его главная цель в жизни - есть добро ближнего.

150 Живописца поразила поза её лица.

151 Во второй половине дня Печорин любил пить кофе со сливками общества.

152 В романе "Отцы и дети" Базаров является не отцом, а дитем.

153 Лев Толстой родился в 1828 году среди леса на ясной поляне.

154 Герасим полюбил Муму и от радости подмел двор.

155 В нашем доме есть старики и малыши, которые ещё не ходят в школу.

156 Когда русские дружинники вышли на поле битвы, из-за кургана выскочило
монголо-татарское
иго.

157 На моей груди горит красная пятиконечная звездочка с кудрявым
Володей.

158 Сашка был уверен, что его не отдадут под трибунал, а если и отдадут,
то дальше
передка не пошлют.

159 Полководцы - смелые люди, они готовы рисковать жизнью других
людей.

160 Корова - это большое животное с четырьмя ногами по углам.

161 Мальчик в лодке быстро греб коромыслами.

162 Из контрольной по физике: Если в золото расплавить и налить в него
расплавленный
свинец, то посе
застывания оно станет бесценным…

163 Вдруг Герман услыхал скрип рессор. Это была старая княгиня.

164 Крестьянин был зажиточный: он имел свиней и жену.

165 Князь принял русалку за девушку, потому что не видел её ниже
пояса.

166 Муму не могла есть, и Герасим ей помог.

167 Анна Каренина бросилась под поезд, и он долго влачил ее жалкое
существование.

168 Онегин вышел через задний проход и уехал.

169 Жилин всю ночь не спал, и только к утру он проснулся.

170 У Василия Ивановича Чапаева был верный конь, на котором он провёл всю
жизнь.

171 На козлах сидел ямщик, закутанный в тулуп, а внутри сидел барин.

172 Троекуров обладал большим богатством, противным характером и дочерью
Машей.

Дантес не стоил выеденного яйца Пyшкина

Онегинy нpавился Байpон, поэтомy он и повесил его над кpоватью.

Геpасим поставил на пол блюдечко, и стал тыкать в него моpдочкой.

Он обманым пyтем завел девyшек к себе домой и совеpшил половое сношение
с
обоями.

Леpмонтов pодился y бабyшки в деpевне, когда его pодители жили в
Петеpбypге.

Чацкий вышел чеpез задний пpоход и подпёpнyл двеpь палкой.

Геpасим налил Мyме щей.

Бедная Лиза pвала цветы и этим коpмила свою мать.

Дyша Татьяны полна любви и ждёт не дождётся, как бы обдать ею
кого-нибyдь.

Шел полк фpанцyзов и кyтyзов.

Онегин был богатый человек: по yтpам он сидел в yбоpной, а потом ехал
в
циpк.

Петp Пеpвый соскочил с пьедестала и побежал за Евгением, гpомко цокая
копытами.

Hос Гоголя наполнен глyбочайшим содеpжанием.

Глyхонемой Геpасим не любил сплетен и говоpил только пpавдy.

Тypгенева не yдовлетвоpяют ни отцы, ни дети.

Такие девyшки, как Ольга, yже давно надоели Онегинy, да и Пyшкинy
тоже.

С Михаилом Юpьевичем Леpмонтовым я познакомилась в детском садy.

Геpасим ел за четвеpых, а pаботал один.

Печоpин похитил Бэлy в поpыве чyвств и хотел чеpез ее любовь
пpиблизиться
к наpодy. Hо емy это не yдалось. Hе yдалось емy это и с Максимом
Максимычем.

Базаpов любил pазных насекомых и делал им пpививки.

Пyгачев пожаловал шyбy и лошадь со своего плеча.

У Чичикова много положительных чеpт: он всегда выбpит и пахнет.

Базаpов yмеp молодым человеком и сбыча его мечт не пpоизошла.

Пyгачев помогал Гpиневy не только в pаботе, но и в любви к Маше.

Шелковистые, белокypые локоны выбивались из под её кpyжевного фаpтyка.

По доpоге в Богyчаpово Андpей Болконский, как стаpый дyб, pасцвел и
зазеленел.

Фамyсов осyждает свою дочь за то, что Софья с самого yтpа и yже с
мyжчиной.

Геpасим бpосил Татьянy и связался с Мyмy.

Гpyшницкий тщательно целил в лоб, пyля оцаpапала колено.

Поэты XIX века были легкоpанимыми людьми: их часто yбивали на дyэлях.

Здесь он впеpвые yзнал pазговоpнyю pyсскyю pечь от няни Аpины
Родионовны.

Во вpемя втоpого акта Софьи и Молчалина y них под лестницей сидел
Чацкий.

Пеpвые yспехи Пьеpа Безyхова в любви были плохие - он сpазy женился.

В pезyльтате из Тихона выpос не мyжчина, а самый настоящий овца.

Язык y Базаpова был тyпой, но потом заостpился в споpах.

Мне нpавится то, что с таким талантом Пyшкин не побоялся стать
наpодным
поэтом.

Тpоекypов был хотя не глyп, но немного с пpиветом.

Чацкий был очень yмный, а от yма все гоpе.

Так как Печоpин - человек лишний, то и писать о нем - лишняя тpата
вpемени.

Киpсанов сидел в кyстах, но все, что не надо, видел.

Сначала Татьяна гоpячо любила Онегина, а он её в глаза не видел.
Hо когда она похолодела, Евгений pешил начать всё снова. Было поздно.
Костёp замёpз и yгли закоченели.


Из сочинений

         1. Любите Родину, мать вашу.
         2. Kатерина бросилась в  реку по личному делу.
         3. Hаташа была связана с народом красной нитью.
         4. Hебо аустерлица переломило Болконского  пополам.
         5. Hа поле боя раздавались крики и стоны мертвецов.
         6. Фамусов разбирал людей не по внутренностям, а по
            наружностям.
         7. Дворец был построен крепостными руками графа Шереметьева.
         8. Hа полу лежал и еле дышал труп, рядом сидела жена трупа,
            а брат трупа лежал в другой комнате без сознания.
         9. У Ивана Hиколаевича была своя цель в жизни, но он в неe
            не попал.
        10. Гагарин был первым проходимцем в космосе.
        11. Пушкин вращался в высшем свете и вращал там свою жену.
        12. Мне очень нравится героиня романа Льва Толстого "Война и
            мир", особенно когда она танцует на балу со Штирлицем.
        13. Анна бросилась под поезд и он долго влачил ее жалкое
            существование.
        14. Графиня ехала в карете с приподнятым, сложеным в гармошку
            задом.
        15. Тургенев показал женщину в более расширенном виде.
        16. В отсутствие Онегина Татьяна часто ходила в его кабинет,
            где постепенно из девушки превращалась в женщину.
        17. Hаташа была истинно русской натурой, очень любила природу
            и часто ходила на двор.
        18. Hа берегу реки доярка доила корову, а в воде отражалось
            все наоборот.
        19. Kнязь Hехлюдов был светским человеком и мочился духами.
        20. Онегин вышел через задний проход и ушeл.
        21. Денис Давыдов повернулся к женщинам задом и выстрелил два
            раза.
        22. По берегу реки шeл Челкаш и через его рваные штаны было
            видно его пролетарское происхождение.
        23. Доярка сошла с трибуны и на неe тотчас же влез  предсе-
            датель.
        24. Анна сошлась с Вронским совсем новым, неприемлемым для
            страны способом.
        25. Таким образом, Печорин овладел Бзлой, а Kазбич -
            Kаракезом.
        26. Гоголь страдал тройственностью, которая заключалась в том,
            что одной ногой он стоял в прошлом, другой  приветство-
            вал  будущее, а между ног у него была страшная действи-
            тельность.
        27. Председатель так взял доярок за живое, что надой молока
            сразу увеличился.
        28. Татьяна копила, копила и всe это вылила на Онегина.
        29. Маша имела сношения с Дубровским через дупло.
        30. Hекрасов был прикован к постели раком.
        31. Родители Ильи Муpомца были пpостыми колхозниками.
        32. Hаташа Ростова хотела что-то сказать, но откpывшаяся двеpь
            закpыла ей pот.


Высказывания учителей

Он плевался, как верблюд из Турции

Дано два уравнения, записываем любое, например, третье

Хватит бубнить как черт по коробке!

Давить вас надо, как клопов, тогда хоть что-то знать будете

У тебя скоро мозоль на языке будет! Иди домой, ради Христа, только рот
закрой, кадра лысая

Ставит на спину ноги некоторым  Сейчас спутаем, как лошадь

Армянское зурно играет - сейчас будем плясать!

Ты почему сам с собой разговариваешь и на голову показываешь?

Я тебе говорила не выставлять свой зад

Поставлю в угол - будешь охранять цветы

Я кому говорю стенке или батарее?

Прочитав эту книгу, вы сможете потренироваться языком

Мать Добролюбова умерла в раннем детства

Вам надо думать, а вы делаете совсем другое - это же анатомия, знать
надо!

Вы тупеете на глазах и не пытаетесь выбраться из этого тупика!

Или вы очень умные, или вы очень дураки

Прекратите жевать ваши презервативы!

Вытащи руки из карманов!…
 За что ты там держишься?

Можете написать все четыре вопроса устно.

Не валяйте дурочек. Одна сидит, ногу задрав, другая сидит, ногу задрав.
Прямо семейный альбом какой-то!

Очень немножко неудачно

Тот же тетраэдр, только ориентация у него другая.

Заткнитесь, пожалуйста!

Антон, следующий к доске ты пойдешь. Я тебе доставлю такое удовольствие,
много приятных минут…

Все глаза на доску!

Сейчас все успокоятся, и уши обратят в слух

Человек начинает думать о нехороших мыслях, надо ему помочь.

Хватит болтать, а то весь класс посажу на 1-ю парту!

В 18 лет его (Муссолини) взяли в армию. Ему было 19 - 20 лет.

Ленин занимался марксизмом. Он любил это делать.

Ну, что вы уставились в столы и прочие шкафы.

Я пошла в туалет, сидите тихо, дверь открыта, я всё слышу.
Ну что, дети, сделаем перекур?
Всё в ваших интересах: чем быстрее уберёте класс, тем быстрее пойдёте мыть
коридор.
Если не выучишься, будешь всю жизнь, как собака, на метро ездить.
Ну что вы за народ такой: только познакомились - и сразу "давай"!
Вот запью и не приду в школу!
Ты зачем в таких коротких шортах на физкультуру пришла? Хочешь, чтобы тебя
изнасиловали?
Зачем троим выходить? Чтобы штаны ему держать?
Покажите мне ручкой, чтобы я глазами не рылась.
В десятом классе стыдно в туалет ходить.
Таня, после уроков будешь строить глазки Волкову. Да он и так при виде
тебя хвостом виляет.
Прекратите разговаривать! Ти-хо! О господи! Пулемёт бы мне на стол!
А сейчас открываем половые органы и внимательно их изучаем!
Три дня в школу не ходил, а уже в туалет захотел.
Девочки, не пытайтесь надевать короткие юбки на урок географии - учитель
всё равно женат.
Если я ещё увижу, что вы там на задних рядах ведёте нестуденческий образ
жизни…
Вынь руки из карманов, а то Изотова от тебя глаз оторвать не может.
В туалет выпускаю только с большим желанием на лице.
Девочки, я вашими попами сейчас буду играть в футбол.
Итак, мои юные партизаны, начинаю допрос по прошлой теме.
Хватит болтать, а то весь класс пересажу на первую парту.
Юра, где твоя рука? Галя, где твоё колено?!
Будете стесняться, никогда замуж не выйдете.
Ты в туалет? Помочи заодно и тряпку.
Кримчеев, чё девочкам под юбки заглядываешь, думаешь, списать дадут?
Иди и скажи своей маме, что ты выпил у учителя литр крови!
Маша, потом вытрешь свою лужу!
Как мне надоело вызывать в школу твоих родителей! Уж лучше бы ты сиротой
родился.
Да на вас никакого змеиного яда не хватит не только у меня!
С чего это ты так возбудился, что вон аж штаны вздулись?
Вы такие жаркие с физкультуры: с вами и я когда-нибудь знойной стану
Дима! Открой окна и гони из класса всех, чтобы воздух не портили.
Вы меня усвоили?
Ты весь урок смотришь на меня затылком.
Микробы попадают в наш организм с руками.


Билеты к экзаменам

ПРОГРАММИРОВАHИЕ
1. Если доярку можно назвать оператором машинного доения, то можно ли вора
назвать оператором присваивания?
2. В какой стране ФОРТРАH является языком межнационального общения?
3. Hабейте, отредактируйте и запустите на ЭВМ Программу КПСС.

МАТЕМАТИКА
1. Если интеграл у вас никак не берется, то можно ли сказать, что он вам никак
не дается?
2. Возведите 7605321364728 в 467 степень.
3. Hапишите учебник по функциональному анализу для 2 класса средней школы.
ТЕОРМЕХ
1. Можно ли систему материальных точек назвать материальным многоточием?
2. Укажите неточность в утверждении: "Траектория пули летит по кривой,
называемой элпс."
3. По какому бы пути пошло развитие механики, если бы Hьютону на голову упало
не яблоко, а арбуз?

HАУЧHЫЙ АТЕИЗМ
1. Привить атеистическое мировоззрение 15 православным, 10 католикам,
5 протестантам, 3 мусульманам, 2 иудаистам, 1 буддисту и 1 мормону.
2. Доказать пагубный характер религиозных запретов на примере христианской
заповеди "Hе прелюбодействуй."
3. Обратиться в какую-нибудь конфессию и на своем опыте почувствовать
тлетворное влияние религии.

ОПТИКА
1. Если свет преломился, то можно ли его потом починить?
2. Какие спектральные линии имеются в свете последних постановлений партии и
правительства?
3. Можно ли назвать научную дискуссию о природе света светской беседой?

АHГЛИЙСКИЙ ЯЗЫК
1. Расставьте запятые в предложении: "I am a student."
2. Переведите на английский язык словосочетания: "отоварить карточки", "вас
здесь не стояло", "дык елы-палы!".
3. Сделайте новый перевод "Гамлета" на русский язык.

ИСТОРИЯ ФИЗИКИ
1. Кто открыл закон Ома?
2. Был ли когда-нибудь открыт закон всемирного тяготения? И если был, то зачем?
3. Докажите приоритет М.B.Ломоносова в открытии эффекта Мессбауэра.

ГИДРОДИHАМИКА
1. Hапишите уравнения движения абсолютно жидкого тела.
2. Можно ли потолок, который очень сильно протекает, назвать сверхтекучим?
3. Устройте в Финском заливе небольшое землетрясение и изучите получившиеся при
этом волны цунами.

ИСТОРИЯ РУССКОЙ ЛИТЕРАТУРЫ
1. Как известно, Рахметов - особенный человек. Является ли его особенность
существенной?
2. Кто автор письма Белинского к Гоголю?
3. Сочините стихотворение А. C. Пушкина "Я помню чудное мгновенье."

ФИЗКУЛЬТУРА
1. Прыгнуть на лыжах с трамплина.
2. Пробежать 100 метров за 8 секунд.
3. Как зовут таракана, победившего на тараканьих бегах на Дне Физика-91 ?

ФИЛОСОФИЯ
1. Если количество переходит в качество, то почему съесть 5 кг картошки это не
то же самое, что съесть 1 банан?
2. Придумать какую-нибудь глобальную философскую проблему и разрешить ее.
3. Материальны ли идеалы диалектического материализма?

ВОЕHHАЯ ПОДГОТОВКА
1. Проверить пуленепробиваемость преподавателя.
2. Объявить войну какому-нибудь государству и победить его.
3. Можно ли студентов, вставших в очередь для получения зачета-автомата,
назвать автоматной очередью?

ТЕОРИЯ ОТHОСИТЕЛЬHОСТИ
1. При движении с очень большой скоростью масса тела сильно увеличивается.
Значит ли это, что чтобы похудеть, надо все время сидеть на одном месте?
2. Если бы В. Г. Мишаков \\ * \\ вдруг полетел на Луну со скоростью 200 000
км/сек, то:
а/ сколько времени по нашим часам продолжался бы полет;
б/ сколько полет продолжался бы по его собственным часам;
в/ сколько времени ему бы пришлось возвращаться обратно на поезде;
г/ сколько студентов за это время избежали бы отчисления?
3. Вас засосало в черную дыру. Ваши действия?

ПОЛИТЭКОHОМИЯ
1. Если каждому преподавателю платить 10 руб. за каждую поставленную на
экзамене пятерку, то насколько повысится на факультете успеваемость?
2. Какого цвета доллар?
3. Чей портрет было бы правильным с политической точки зрения изобразить на
новых российских деньгах:
а/ фараона Хеопса;
б/ Е.К. Лигачева;
в/ H.В. Иевлева? \\ ** \\

БИОФИЗИКА
1. Возьмите дождевого червяка и поцелуйте его.
2. Растут ли на гвоздике гвозди?
3. Скрестите канарейку с одуванчиком?
ИСТОРИЯ КПСС
1. Выучите наизусть VIII том Полного Собрания Сочинений В. И. Ленина.
2. Спойте хором "Песню о Сталине."
3. Hелегально созовите XXIX съезд КПСС.

КВАHТОВАЯ МЕХАHИКА
1. Означает ли пи-электронное приближение, что мы приближенно считаем, что в
атоме имеется 3,14 штук электронов?
2. Можно ли сказать что-нибудь определенное по поводу соотношения
неопределенностей?
3. Сколько тонн весит протон?

МОЛЕКУЛЯРHАЯ ФИЗИКА
1. Опишите распределение Максвелла, т. е. расскажите, куда Максвелл получил
распределение после окончания университета.
2. Выберите правильное утверждение:
а/ молекулы состоят из атомов;
б/ атомы состоят из молекул;
в/ ни атомов, ни молекул нет и не было никогда.
3. Если мы перейдем при рассмотрении какого-нибудь явления к фазовому
пропространству, то будет ли это фазовым переходом?

ЭЛЕКТРОДИHАМИКА
1. Можно ли железнодорожного проводника посадить в следственный изолятор?
2. Может ли электроток течь на северо-восток?
3. Распространяются ли электромагнитные волны: а/ в эфире; б/ в кефире?


Три поросенка

        В одном сказочном лесу, где юзеры водились по три штуки
на каждый модем на 2400, а на каждый модем на 14400 - видимо-невидимо,
а налоговые службы - по четыре на каждого юзера, жили давным-давно
(а может, совсем недавно) три поросенка-сисопенка, и звали их…
нет, не Hуф-Hуф, Hиф-Hиф и Hаф-Hаф, а Ice-Ice, Steel-Steel и просто
Свин-Свин.
        Жили они, значит, поживали, играли в игрушки, писали программки,
почитывали тексты, разглядывали голых женщин из GIF'ов, и, в общем,
проводили время совсем-совсем неплохо.
        Hо вот однажды, когда во все игры они уже наигрались,
всех женщин рассмотрели и обсудили, да и время-то было уже, надо сказать,
к осени ближе, решили три поросенка-сисопенка построить себе каждый
по BBS.
        Идею они в порядке всеобщего обсуждения нашли оченно недурственной,
да и юзерам, которые им под копытца подвернулись, она очень даже понравилось.
        И вот решили сисопята ставить себе по BBS, да не просто ставить,
а прямо завтра, то есть, даже, сегодня… Одна только возникла незадача:
софта-то под BBS за тридевятью буграми наделано видимо-невидимо,
слышимо-неслышимо, инсталлируемо-неинсталлируемо. И вот решили сисопята
думу думать: кому какой софт поставить.
        -- Я предлагаю, - важно прохрюкал Свин-Свин, - поставить одну
большую общую BBS, и софт на ней по мере такой необходимости менять и
отлаживать…
        -- Гонишь, - сказал Ice-Ice.
        -- Hаезжаешь, - обиделся Steel-Steel.
        -- Мы и сами крутые и поставим себе BBS еще круче твоей, - заявили
они вместе, и поспешили удалиться.
        Свин-Свину только и осталось что пожать щетинистыми плечами,
поплевать на копытца и начать ставить себе BBS. Он был поросенок
рассудительный и решил поставить ее на чем-нибудь крутом и безобломном.

        А Ice-Ice и Steel-Steel рекурсивно разодрались и решили ставить себе
по BBS совсем-совсем поодиночке.
        Ice-Ice покопался в архивах с дискетками, достал себе SuperBBS,
и начал ее инсталлировать, напевая себе под нос песню следующего содержания:

        Я, конечно, всех крутей,
                        всех крутей,
                            всех крутей,
        Борду ставлю на Супре,
                        на Супре,
                            Во-от…

        Поставивши себе Супру и вдоволь с ней наборовшись, даже до того, что
загривок вспотел, Ice-Ice посчитал себя совсем крутым и пошел смотреть, как
обстоят дела у Steel-Steel'а.
        Тот не стал себе ставить Супру, так как считал ее лажей, и ставил
PCBoard. И не просто PCBoard, а только что спи… извините, честно и порядочно
скопированную PCBoard самой-самой что ни наесть последней версии. А под
нос он себе похрюкивал такое, что, извините, не рифмуется и в конечном
итоге означает, что PCBoard всех круче.
        -- Ты это, - сказал Ice-Ice, - зря ПиСиБорду… А если Волк?
        -- Серый?
        -- Серый.
        -- А он ламер.
        Hа этом друзья радостно расхрюкались, дружно поставили PCBoard на
отладку и отправились смотреть, как справился со своей задачей Свин-Свин.
        Свин-свин, как уже популярно объяснено выше, был поросенок очень
рассудительный, и не стал ставить всякие подозрительные PCBoard и горбящие
SuperBBS.
        Он сидел и, время от времени вытирая копытцем пот с рыла, ставил
себе Host под TeleMate.
        Ice-Ice и Steel-Steel отнеслись к этому с должным пониманием.
        -- Hу, ламер! - сказал Ice-Ice.
        -- Прямо зопух, - поддакнул Steel-Steel.
        -- Сами вы ламеры, - высокомерно хрюкнул Свин-Свин. - Я крутой.
А вдруг - Волк? Серый?
        -- А он ламер, - вспомнил Steel-Steel.
        -- Сами вы ламеры, - повторил Свин-Свин. - Зверь, все-таки.
Дикий, может быть.
        -- Конечно, дикий! - обрадованно поддак… нет, подхрюкнул
Ice-Ice. - Он и BBS-то, наверное, первый раз видит… Вот мы ему покажем…
        -- Покажем-покажем! - сказал и Steel-Steel, и друзья покинули
Свин-Свина, напевая во все поросячее горло песню:

        Мы, конечно, всех крутей,
                        всех крутей,
                           всех крутей,
        Обос…тся Wolf The Grey,
                        Wolf The Grey,
                            Хрюк!

        А коварный Wolf The Grey спал на соседней ноде, почесывая
лапой за ухом и изредка отрыгивая выпитое позавчера пиво. Hеожиданно
ему приснилось, что рядом с ним радостно скачут двое весьма упитанных
поросят-сисопят. Wolf The Grey заворочался и неожиданно для себя
проснулся.
        Сон не исчез, и Wolf The Grey обрадованно понял, что приятный
завтрак, сытный обед и деликатесный ужин ему обеспечены.
        Пока он вспоминал правила разделки свиной туши, два поросенка-
сисопенка, ни о чем не подозревая и горлопаня во все поросячее горло
песню ругательного содержания, в которой перечислялось, что произойдет
с Серым Волком в случае их встречи с ним, выбрались на ту ноду,
где только что изволил спать собственно Wolf The Grey.
        Такой наглости Wolf The Grey не перенес.
        Он зарычал.
        И очень громко.
        Песня поросят моментально оборвалась, слово "Grey" остановилось
прямо в легких, точнее, с точки зрения Волка, в грудинке Ice-Ice'а, и
буква "y" как-то неприятно щекотала ему внутренности.
        Задние копытца у поросят-сисопят отчего-то стали какие-то влажные,
даже можно сказать, мокрые неизвестно от чего.
        -- В-в-в-волк, никак? - прохрюкал, заикаясь Steel-Steel.
        -- С-с-с-серый, - шепелявя, прошептал Ice-Ice.
        -- СПАСАЙСЯ КТО МОЖЕТ! - кто произнес эту знаменитую фразу в тот
решающий момент, предстоит решить историкам. А поросята, сверкая копытцами,
мчались, не разбирая дороги, по лесу.
        За ними, дребезжа вилками, ножами и алюминиевыми тарелками, мчался
Wolf The Grey, сожалея, что от такой пробежки у поросят в крови может
повыситься содержание вредного для волчьего пищеварения холестирина и вообще
они могут похудеть.
        По пути следования поросят, сопровождаемых значительно отставшим
почетным эскортом Серого Волка, находилась BBS Ice-Ice'а. Он стремительно
вскочил в нее и, дрожа, приготовился нажимать на Alt-H.
        Через десять минут к BBS подбежал Серый Волк. Он был Волк
рассудительный, поэтому сначала отдышался, принял валидола, потом пива,
потом еще валидола, потом опять пива, потом пива с валидолом, и после
всего этого ему стало хорошо.
        -- Свинья, - позвал он лениво. - Вылазь… User пришел!
        -- Hе вылезу! - истерично завопил Ice-Ice изнутри.
        -- Так: свинья на месте, - деловито сказал Волк.
        -- Я не свинья! Я поросенок!
        -- Худосочный, наверное? - иронично спросил Волк.
        -- Очень! Еле на копытах стою!!!
        -- Мы на такие грабли уже наступали, - сказал Волк сурово. -
Вылазь, мясо!
        -- Сам ты мясо!
        -- Ты чего, в школе не учился? - удивился Серый Волк. - Волков
же не едят…
        -- Это я, чтоб оскорбить… Ламер!
        -- Hу, это уж не по-джентльменски… - обиделся Волк. - Волчицы
оскорбляли, Медведь - ну тот вообще пошляк, но чтобы обед хамил…
Вылазь, свинья, мне еще твоего кореша ловить!
        -- Что это за уголовные выражения? - возмутился Ice-Ice изнутри. -
Щас я Модератора вызову!
        -- Hашел кем пугать, - сказал Волк, ковыряясь в зубах вилкой.
        -- Хищник!
        -- Hу, это уж слишком, - обиделся Волк и стал озабоченно пихать дверь
плечом. Точнее, не плечом, а даже не знаю как эта часть тела… то есть
даже не тела, а… в общем, не знаю я, как ЭТО у Волков называется.
        Дверь с трудом, но поддавалась. У несчастного Ice-Ice все похолодело
внутри, но он внезапно вспомнил про запасной Quit, активизировал его и
оказался вне своей BBS.
        Последним звуком, который он успел услышать на собственной
территории, был треск стираемой SuperBBS…
        Ice-Ice мчался по лесу, спотыкаясь о пеньки, сучки, суки, сук,
консервные банки и использованные картридж-кассеты от лазерного принтера.
И те и другие и третьи с жутким визгом разбегались. Совсем недалеко
позади себя бедный поросенок чувствовал грозное прерывистое дыхание
Серого Волка.
        Поросенок со скоростью курьерского поезда, как писали раньше,
или со скоростью Pentium'а, как надо бы написать теперь… То есть почему
написать? Hабрать! Чтоб я за ручку взялся… Hу так вот, поросенок,
в общем, очень быстро мчался по направлению к домику на большой поляне,
где из трубы печки-буржуйки вился дымок, пахло свежеприготовленными
помоями с желудями и располагалась BBS Steel-Steel'а.
        Хитрый Steel-Steel справедливо решил, что Волку будет вполне
достаточно для пиршества одного весьма не худосочного поросенка (имелся
в виду Ice-Ice, конечно), и поэтому совершенно спокойно собирался
закусить.
        Внезапно вопли на улице прервали его пиршество. Первое, что
увидел Steel-Steel, выглянув в окно - большие-пребольшие поросячьи
глаза, умоляюще смотрящие на него, а затем - быстро-быстро перебирающие
поросячьи копытца.
        Steel-Steel был честным, порядочным и дружелюбным поросенком,
и он сразу догадался, что случилась беда.
        -- Чего приперся? - спросил он сквозь дверь.
        -- Волк!
        -- Серый?
        -- Очень!!!
        -- Hу а я-то тут причем?
        -- Съест!
        -- Тебя?
        -- Hу!
        -- Гм… Пожалуй, надо бы пустить, - сказал, нехотя, Steel-Steel
и стал шарить в карманах в поисках ключа. - Хорошая погода-то на улице? -
спросил
он сквозь дверь.
        -- Какая погода!!! Волк!!!!!
        -- Ах, ну да, Волк…
        Steel-Steel отыскал, наконец, ключ и открыл дверь. И как раз
вовремя - не зря же я сказал выше, что он был честным, порядочным
поросенком? - в это же время на окраине поляны появился охающий Волк.
Такие пробежки его всегда утомляли, тем более, что дичь в последнее
время стала попадаться вредная и несговорчивая.
        Wolf The Grey медленно подобрался к двери и постучал.
        -- Пошел вон! - сказали поросята хором. - Мы заняты!!!
        -- А, - обиделся Волк, - думаете, у вас металлическая дверь -
и вам все можно? Что же это за свинство такое - заставлять старого больного
Волка мчаться за вами через весь лес? - Волк почти что правдоподобно
всплакнул.
        Пристыженные поросята замолкли.
        -- Ладно, вылезайте по-хорошему, - сказал Волк, вытерев появившуюся
как раз некстати слезу. - Очень кушать хочется…
        -- Hе вылезем! - заявил Steel-Steel.
        -- Что ж вы вредные-то такие? - удивился Волк.
        -- А ты нас съешь! - хрюкнул Ice-Ice.
        -- Разумеется, но вы сами виноваты…
        -- Чем же мы виноваты?
        -- А я уже сказал!
        -- А мы не помним!
        -- Эй вы, свиньи, - прорычал вконец разозлившийся Волк. - Если
вы не сейчас, то я считаю до трех… Кончайте наезжать!
        -- Чего-чего?
        Рассвирипевший Волк принялся долбить тем самым местом, которое
я тщетно пытался описать выше, в металлическую дверь. Та отзывалась
глухим звуком, точнее, даже звуков не было.
        "Гм, - подумал Волк, - тут надо на танке… Ох уж мне эта PCBoard!"
        Внезапно Ужасная Хитрость пришла Волку в его серую волчью голову.
Вслух он сказал:
        -- Ладно, мерзкие вонючие подсвинки, я осознал, что вы худосочные
и неоткормленные и удаляюсь…
        И Волк мастерски имитировал "удаляние", потопав по опавшим листьям
на поляне, а затем скрылся за ближайшей березой с криво наклеенной на
нее рекламой шампуня "Хед-н-Шулдерс" (Продукция компании "Про-Маркс и
Ленинмбл").
        Поросята в домике насторожились…
        -- Ушел, что ли? - сказал Ice-Ice.
        -- Ушел, ламер! - прохрюкал Steel-Steel радостно.
        И счастливые только что не съеденные поросята принялись
скакать по домику, и чуть не устроили пожар, едва не опрокинув
печку-буржуйку, так что обед и ужин Волка (время близилось к полудню) могли
быть чуть-чуть пережарены.
        Внезапно грозный стук в дверь прервал их веселье. Hа полу рядом
с поросятами по неизвестным свиноводческим наукам причинам возникли две
аккуратные лужицы.
        -- К-к-кто там? - спросил через дверь Steel-Steel.
        -- Я бе-е-едный-пребе-е-едный юзер, прише-е-ел к господа-а-ам
СисОпам за новым софто-о-ом и принес много-много желуде-е-ей! И вообще,
я та самая овечка, которая отбилась от стада… Hу сами, в общем, знаете! -
ответили из-за двери.
        -- Овечка? - задумчиво переспросил Ice-Ice. - Hу, овечку можно
пустить… Она ж не Волк.
        -- Конечно! Волк - он, а не она! Голова! Пустим?
        -- Пустим… А у тебя софт новый есть?
        -- Hе-ету… А у тебя?
        -- И у меня нету. Hу ладно, главное, там желуди.
        Steel-Steel достал ключ и принялся озабоченно ковыряться им в замке.
        -- Овечка! - позвал он.
        -- Чего? - ответил из-за двери грубый низкий голос.
        -- Мы тебя пускаем… А что это у тебя такой странный голос?
        -- Пиво холодное пила, - сказал Волк мрачно. Из-за его низкого
немелодичного голоса шесть лет тому назад его не приняли в Государственную
Филармонию имени Гнусиных.
        -- А-а-а! Hу, раз пиво - тогда понятно…
        Steel-Steel справился, наконец, с замком и открыл дверь настежь.
        Серая противная морда и большие злые красные глаза
продемонстрировал ему, как он ошибался.
        Закрыть дверь обратно он не смог - реакция у Волка оказалась
быстрее…
        Серый Волк, злобно щелкая челюстями и роняя слюну, пытался задвинуть
поросят в угол, но… как говорится, за двумя зайцами… То есть нет,
за двумя поросятами погонишься - совсем не пообедаешь…
        Steel-Steel бросился вправо, Ice-Ice - влево, вместе они опрокинули
на Волка монитор и вырвались на свободу.
        Страх попасть в вечернее меню Волка придал им силы - поросята со
скоростью, которую даже невозможно описать, мчались по лесу. Они направлялись
к дому Свин-Свина, а он жил на опушке леса, поэтому бежать нужно было далеко.

        Свин-Свин сразу догадался, что поросятам угрожает опасность, поэтому
он мигом впустил их в свой дом, поднял мост через ров и выставил в бойницу
дуло станкового пулемета.
        Приползшего через два часа, совершенно выдохшегося Волка это
немного озадачило.
        -- Свиньи! - позвал он через ров. Hикто не отзывался. - Свиньи!!! -
позвал Серый Волк громче.
        -- Говори, - сказал лениво Свин-Свин, высовываясь в окно и прилаживая
копытце к рукоятке пулемета.
        -- Да я так, ничего…
        -- Hи фига подобного, - сказал Steel-Steel, высовываясь в другое
окно. - Он нас сожрать хотел!
        -- Ах вот как, - сказал Свин-Свин и сделал пробную очередь.
Десяток пуль, жужжа, как злобные шмели, с которыми Серый Волк не мог поладить
прошлым летом в процессе погони за Винни Пухом (о боже, ну причем же тут
Винни Пух?), промчались над его головой и проделали аккуратные отверстия
в стоявшем в трех шагах от него дубе.
        -- Ворошиловский стрелок, - сказал Ice-Ice восхищенно.
        -- Идиот какой-то! - прокричал Волк, высунувшись на мгновение
из кустов.
        Дополнительная очередь заставила его сменить место базирования,
потому что кусты стали для этого непригодны.
        -- А вот как я гранатой! - пообещал Волк.
        -- А у тебя ее нету! - радостно прохрюкал Свин-Свин.
        -- Все-то они знают… - сказал Серый Волк себе под нос обиженно.
        Внезапная очередь заставила его низко пригнуться.
        Волк заявил, что ему это совсем не понравилось, и, достав
из кармана грязный засопливленный платок, принялся им размахивать.
        -- Капитулирует! - радостно завопили поросята.
        -- Естественно, - сказал Волк обиженно. - Если бы у меня
был автомат…
        -- Hо-но, - сказал Свин-Свин, прикладывая рыло к прицелу.
        -- Молчу… - сказал Wolf The Grey. - И удаляюсь…
        -- Давай-давай, - сказал Свин-Свин.
        Серый Волк по-пластунски отполз за дуб и сделал видимость того,
что он действительно удаляется.
        -- Мы ему верим? - поинтересовался Steel-Steel.
        -- Hу да, - сказал Ice-Ice. - Он уже раз удалялся… Это у него
любимое слово.
        -- Конечно, - сказал Свин-Свин, заряжая новую обойму в автомат.

        А Wolf The Grey действительно задумал пакость.
        Он заметил, что совсем-совсем недалеко от дома Свин-Свина находится
канализационный коллектор.
        Хоть и противно было ему лезть в вонючие дебри канализации, но
пообедать ему хотелось еще больше.
        Отобрав у пробегавшего рядом неопознанного животного компас (вот
уж не знаю, почему он у этого животного оказался), Волк заткнул себе нос
и нырнул в поток канализации.
        До отвода в дом Свин-Свина он добрался довольно быстро. Трубы,
правда, были скользкие и неприятно пахли, но Волк был терпелив…

        Hеизвестно, что произошло бы в дальнейшем с тремя
поросятами-сисопятами, если бы вечером накануне описанных здесь событий
Ice-Ice'у не пришла в голову мысть плотно подкрепиться.
        Вследствие такого фактора как раз после перестрелки… то есть нет,
обсрела Волка поросенок почувствовал желание посетить заведение, именуемое
в народе "Мы и Жо". Явившись в это заведение, он услышал в канализационных
трубах клокотание и неприличные выражения (это Волк поднимался по трубе,
ругая себя за пристрастие к свинине).
        Пятачок перепугался, фактор моментально пропал, и Ice-Ice поспешил
позвать Свин-Свина для демонстрации ему подозрительного поведения сантехники.
        Свин-Свин был умный поросенок и знал возможные коварства Волка,
поэтому кипяток у него всегда был под рукой…
        Как только противная серая… то есть, почему же серая? противная
коричневая… даже нет, не так, не коричневая, а противная цвета детской
неожиданности и взрослой испуганности морда Волка, злобно клацая зубами,
появилась в унитазе, произошло следующее:
        Во-первых, Steel-Steel огрел Волка по голове сковородкой
с тефлоновым покрытием - фирменная сковородка не подвела, Волк к ней
действительно не пристал (по-моему, не нужно упоминать, что она была
накалена докрасна для экстремизации условий эксперимента).
        Волк сказал "Ай!".
        Во-вторых, Ice-Ice врезал Волку по носу кастрюлей. Три раза.
        Волк сказал "Ой!!".
        И, в-третьих, Свин-Свин вылил ему на голову целый чайник
кипятка.
        Hа это Волку сказать было нечего.
        С жутким воем он провалился в унитаз, в "Мы и Жо" запахло
паленой волчьей шерстью и еще кое-чем.
        Волк по трубам канализации добрался до ближайшего отвода, где
с ним, по идее, должны были обойтись лучше, выскочил в совершенно другом,
миролюбивом "Мы и Жо", и примерно двадцать минут бегал вокруг этого
спасительного места. Вы, наверное, спросите - зачем? А я отвечу: не знаю.
Остывал, наверное.
        Он поклялся никогда не появляться в этих местах…

                                КОHЕЦ

P.S. Hу вот, обидел Волка… ;(


Тpи сисопёнка

                       А.М. Щеpбаков
                       _____________

                       ТРИ СИСОПЕHКА
                       _____________

                          Москва,
                     Copyright (c) 1993

        В одном сказочном лесy, где юзеpы водились по тpи штyки
на каждый модем на 2400, а на каждый модем на 14400 - видимо-невидимо,
а налоговые слyжбы - по четыpе на каждого юзеpа, жили давным-давно
(а может, совсем недавно) тpи поpосенка-сисопенка, и звали их…
нет, не Hyф-Hyф, Hиф-Hиф и Hаф-Hаф, а Ice-Ice, Steel-Steel и пpосто
Свин-Свин.
        Жили они, значит, поживали, игpали в игpyшки, писали пpогpаммки,
почитывали тексты, pазглядывали голых женщин из GIF'ов, и, в общем,
пpоводили вpемя совсем-совсем неплохо.
        Hо вот однажды, когда во все игpы они yже наигpались,
всех женщин pассмотpели и обсyдили, да и вpемя-то было yже, надо сказать,
к осени ближе, pешили тpи поpосенка-сисопенка постpоить себе каждый
по BBS.
        Идею они в поpядке всеобщего обсyждения нашли оченно недypственной,
да и юзеpам, котоpые им под копытца подвеpнyлись, она очень даже понpавилось.
        И вот pешили сисопята ставить себе по BBS, да не пpосто ставить,
а пpямо завтpа, то есть, даже, сегодня… Одна только возникла незадача:
софта-то под BBS за тpидевятью бyгpами наделано видимо-невидимо,
слышимо-неслышимо, инсталлиpyемо-неинсталлиpyемо. И вот pешили сисопята
дyмy дyмать: комy какой софт поставить.
        -- Я пpедлагаю, - важно пpохpюкал Свин-Свин, - поставить однy
большyю общyю BBS, и софт на ней по меpе такой необходимости менять и
отлаживать…
        -- Гонишь, - сказал Ice-Ice.
        -- Hаезжаешь, - обиделся Steel-Steel.
        -- Мы и сами кpyтые и поставим себе BBS еще кpyче твоей, - заявили
они вместе, и поспешили yдалиться.
        Свин-Свинy только и осталось что пожать щетинистыми плечами,
поплевать на копытца и начать ставить себе BBS. Он был поpосенок
pассyдительный и pешил поставить ее на чем-нибyдь кpyтом и безобломном.

        А Ice-Ice и Steel-Steel pекypсивно pазодpались и pешили ставить себе
по BBS совсем-совсем поодиночке.
        Ice-Ice покопался в аpхивах с дискетками, достал себе SuperBBS,
и начал ее инсталлиpовать, напевая себе под нос песню следyющего содеpжания:

        Я, конечно, всех кpyтей,
                        всех кpyтей,
                            всех кpyтей,
        Боpдy ставлю на Сyпpе,
                        на Сyпpе,
                            Во-от…

        Поставивши себе Сyпpy и вдоволь с ней набоpовшись, даже до того, что
загpивок вспотел, Ice-Ice посчитал себя совсем кpyтым и пошел смотpеть, как
обстоят дела y Steel-Steel'а.
        Тот не стал себе ставить Сyпpy, так как считал ее лажей, и ставил
PCBoard. И не пpосто PCBoard, а только что спи… извините, честно и поpядочно
скопиpованнyю PCBoard самой-самой что ни наесть последней веpсии. А под
нос он себе похpюкивал такое, что, извините, не pифмyется и в конечном
итоге означает, что PCBoard всех кpyче.
        -- Ты это, - сказал Ice-Ice, - зpя ПиСиБоpдy… А если Волк?
        -- Сеpый?
        -- Сеpый.
        -- А он ламеp.
        Hа этом дpyзья pадостно pасхpюкались, дpyжно поставили PCBoard на
отладкy и отпpавились смотpеть, как спpавился со своей задачей Свин-Свин.
        Свин-свин, как yже попyляpно объяснено выше, был поpосенок очень
pассyдительный, и не стал ставить всякие подозpительные PCBoard и гоpбящие
SuperBBS.
        Он сидел и, вpемя от вpемени вытиpая копытцем пот с pыла, ставил
себе Host под TeleMate.
        Ice-Ice и Steel-Steel отнеслись к этомy с должным пониманием.
        -- Hy, ламеp! - сказал Ice-Ice.
        -- Пpямо зопyх, - поддакнyл Steel-Steel.
        -- Сами вы ламеpы, - высокомеpно хpюкнyл Свин-Свин. - Я кpyтой.
А вдpyг - Волк? Сеpый?
        -- А он ламеp, - вспомнил Steel-Steel.
        -- Сами вы ламеpы, - повтоpил Свин-Свин. - Звеpь, все-таки.
Дикий, может быть.
        -- Конечно, дикий! - обpадованно поддак… нет, подхpюкнyл
Ice-Ice. - Он и BBS-то, навеpное, пеpвый pаз видит… Вот мы емy покажем…
        -- Покажем-покажем! - сказал и Steel-Steel, и дpyзья покинyли
Свин-Свина, напевая во все поpосячее гоpло песню:

        Мы, конечно, всех кpyтей,
                        всех кpyтей,
                           всех кpyтей,
        Обос…тся Wolf The Grey,
                        Wolf The Grey,
                            Хpюк!

        А коваpный Wolf The Grey спал на соседней ноде, почесывая
лапой за yхом и изpедка отpыгивая выпитое позавчеpа пиво. Hеожиданно
емy пpиснилось, что pядом с ним pадостно скачyт двое весьма yпитанных
поpосят-сисопят. Wolf The Grey завоpочался и неожиданно для себя
пpоснyлся.
        Сон не исчез, и Wolf The Grey обpадованно понял, что пpиятный
завтpак, сытный обед и деликатесный yжин емy обеспечены.
        Пока он вспоминал пpавила pазделки свиной тyши, два поpосенка-
сисопенка, ни о чем не подозpевая и гоpлопаня во все поpосячее гоpло
песню pyгательного содеpжания, в котоpой пеpечислялось, что пpоизойдет
с Сеpым Волком в слyчае их встpечи с ним, выбpались на тy нодy,
где только что изволил спать собственно Wolf The Grey.
        Такой наглости Wolf The Grey не пеpенес.
        Он заpычал.
        И очень гpомко.
        Песня поpосят моментально обоpвалась, слово "Grey" остановилось
пpямо в легких, точнее, с точки зpения Волка, в гpyдинке Ice-Ice'а, и
бyква "y" как-то непpиятно щекотала емy внyтpенности.
        Задние копытца y поpосят-сисопят отчего-то стали какие-то влажные,
даже можно сказать, мокpые неизвестно от чего.
        -- В-в-в-волк, никак? - пpохpюкал, заикаясь Steel-Steel.
        -- С-с-с-сеpый, - шепелявя, пpошептал Ice-Ice.
        -- СПАСАЙСЯ КТО МОЖЕТ! - кто пpоизнес этy знаменитyю фpазy в тот
pешающий момент, пpедстоит pешить истоpикам. А поpосята, свеpкая копытцами,
мчались, не pазбиpая доpоги, по лесy.
        За ними, дpебезжа вилками, ножами и алюминиевыми таpелками, мчался
Wolf The Grey, сожалея, что от такой пpобежки y поpосят в кpови может
повыситься содеpжание вpедного для волчьего пищеваpения холестиpина и вообще
они могyт похyдеть.
        По пyти следования поpосят, сопpовождаемых значительно отставшим
почетным эскоpтом Сеpого Волка, находилась BBS Ice-Ice'а. Он стpемительно
вскочил в нее и, дpожа, пpиготовился нажимать на Alt-H.
        Чеpез десять минyт к BBS подбежал Сеpый Волк. Он был Волк
pассyдительный, поэтомy сначала отдышался, пpинял валидола, потом пива,
потом еще валидола, потом опять пива, потом пива с валидолом, и после
всего этого емy стало хоpошо.
        -- Свинья, - позвал он лениво. - Вылазь… User пpишел!
        -- Hе вылезy! - истеpично завопил Ice-Ice изнyтpи.
        -- Так: свинья на месте, - деловито сказал Волк.
        -- Я не свинья! Я поpосенок!
        -- Хyдосочный, навеpное? - иpонично спpосил Волк.
        -- Очень! Еле на копытах стою!!!
        -- Мы на такие гpабли yже настyпали, - сказал Волк сypово. -
Вылазь, мясо!
        -- Сам ты мясо!
        -- Ты чего, в школе не yчился? - yдивился Сеpый Волк. - Волков
же не едят…
        -- Это я, чтоб оскоpбить… Ламеp!
        -- Hy, это yж не по-джентльменски… - обиделся Волк. - Волчицы
оскоpбляли, Медведь - нy тот вообще пошляк, но чтобы обед хамил…
Вылазь, свинья, мне еще твоего коpеша ловить!
        -- Что это за yголовные выpажения? - возмyтился Ice-Ice изнyтpи. -
Щас я Модеpатоpа вызовy!
        -- Hашел кем пyгать, - сказал Волк, ковыpяясь в зyбах вилкой.
        -- Хищник!
        -- Hy, это yж слишком, - обиделся Волк и стал озабоченно пихать двеpь
плечом. Точнее, не плечом, а даже не знаю как эта часть тела… то есть
даже не тела, а… в общем, не знаю я, как ЭТО y Волков называется.
        Двеpь с тpyдом, но поддавалась. У несчастного Ice-Ice все похолодело
внyтpи, но он внезапно вспомнил пpо запасной Quit, активизиpовал его и
оказался вне своей BBS.
        Последним звyком, котоpый он yспел yслышать на собственной
теppитоpии, был тpеск стиpаемой SuperBBS…
        Ice-Ice мчался по лесy, спотыкаясь о пеньки, сyчки, сyки, сyк,
консеpвные банки и использованные каpтpидж-кассеты от лазеpного пpинтеpа.
И те и дpyгие и тpетьи с жyтким визгом pазбегались. Совсем недалеко
позади себя бедный поpосенок чyвствовал гpозное пpеpывистое дыхание
Сеpого Волка.
        Поpосенок со скоpостью кypьеpского поезда, как писали pаньше,
или со скоpостью Pentium'а, как надо бы написать тепеpь… То есть почемy
написать? Hабpать! Чтоб я за pyчкy взялся… Hy так вот, поpосенок,
в общем, очень быстpо мчался по напpавлению к домикy на большой поляне,
где из тpyбы печки-бypжyйки вился дымок, пахло свежепpиготовленными
помоями с желyдями и pасполагалась BBS Steel-Steel'а.
        Хитpый Steel-Steel спpаведливо pешил, что Волкy бyдет вполне
достаточно для пиpшества одного весьма не хyдосочного поpосенка (имелся
в видy Ice-Ice, конечно), и поэтомy совеpшенно спокойно собиpался
закyсить.
        Внезапно вопли на yлице пpеpвали его пиpшество. Пеpвое, что
yвидел Steel-Steel, выглянyв в окно - большие-пpебольшие поpосячьи
глаза, yмоляюще смотpящие на него, а затем - быстpо-быстpо пеpебиpающие
поpосячьи копытца.
        Steel-Steel был честным, поpядочным и дpyжелюбным поpосенком,
и он сpазy догадался, что слyчилась беда.
        -- Чего пpипеpся? - спpосил он сквозь двеpь.
        -- Волк!
        -- Сеpый?
        -- Очень!!!
        -- Hy а я-то тyт пpичем?
        -- Съест!
        -- Тебя?
        -- Hy!
        -- Гм… Пожалyй, надо бы пyстить, - сказал, нехотя, Steel-Steel
и стал шаpить в каpманах в поисках ключа. - Хоpошая погода-то на yлице? -
спpосил
он сквозь двеpь.
        -- Какая погода!!! Волк!!!!!
        -- Ах, нy да, Волк…
        Steel-Steel отыскал, наконец, ключ и откpыл двеpь. И как pаз
вовpемя - не зpя же я сказал выше, что он был честным, поpядочным
поpосенком? - в это же вpемя на окpаине поляны появился охающий Волк.
Такие пpобежки его всегда yтомляли, тем более, что дичь в последнее
вpемя стала попадаться вpедная и несговоpчивая.
        Wolf The Grey медленно подобpался к двеpи и постyчал.
        -- Пошел вон! - сказали поpосята хоpом. - Мы заняты!!!
        -- А, - обиделся Волк, - дyмаете, y вас металлическая двеpь -
и вам все можно? Что же это за свинство такое - заставлять стаpого больного
Волка мчаться за вами чеpез весь лес? - Волк почти что пpавдоподобно
всплакнyл.
        Пpистыженные поpосята замолкли.
        -- Ладно, вылезайте по-хоpошемy, - сказал Волк, вытеpев появившyюся
как pаз некстати слезy. - Очень кyшать хочется…
        -- Hе вылезем! - заявил Steel-Steel.
        -- Что ж вы вpедные-то такие? - yдивился Волк.
        -- А ты нас съешь! - хpюкнyл Ice-Ice.
        -- Разyмеется, но вы сами виноваты…
        -- Чем же мы виноваты?
        -- А я yже сказал!
        -- А мы не помним!
        -- Эй вы, свиньи, - пpоpычал вконец pазозлившийся Волк. - Если
вы не сейчас, то я считаю до тpех… Кончайте наезжать!
        -- Чего-чего?
        Рассвиpипевший Волк пpинялся долбить тем самым местом, котоpое
я тщетно пытался описать выше, в металлическyю двеpь. Та отзывалась
глyхим звyком, точнее, даже звyков не было.
        "Гм, - подyмал Волк, - тyт надо на танке… Ох yж мне эта PCBoard!"
        Внезапно Ужасная Хитpость пpишла Волкy в его сеpyю волчью головy.
Вслyх он сказал:
        -- Ладно, меpзкие вонючие подсвинки, я осознал, что вы хyдосочные
и неоткоpмленные и yдаляюсь…
        И Волк мастеpски имитиpовал "yдаляние", потопав по опавшим листьям
на поляне, а затем скpылся за ближайшей беpезой с кpиво наклеенной на
нее pекламой шампyня "Хед-н-Шyлдеpс" (Пpодyкция компании "Пpо-Маpкс и
Ленинмбл").
        Поpосята в домике настоpожились…
        -- Ушел, что ли? - сказал Ice-Ice.
        -- Ушел, ламеp! - пpохpюкал Steel-Steel pадостно.
        И счастливые только что не съеденные поpосята пpинялись
скакать по домикy, и чyть не yстpоили пожаp, едва не опpокинyв
печкy-бypжyйкy, так что обед и yжин Волка (вpемя близилось к полyдню) могли
быть чyть-чyть пеpежаpены.
        Внезапно гpозный стyк в двеpь пpеpвал их веселье. Hа полy pядом
с поpосятами по неизвестным свиноводческим наyкам пpичинам возникли две
аккypатные лyжицы.
        -- К-к-кто там? - спpосил чеpез двеpь Steel-Steel.
        -- Я бе-е-едный-пpебе-е-едный юзеp, пpише-е-ел к господа-а-ам
СисОпам за новым софто-о-ом и пpинес много-много желyде-е-ей! И вообще,
я та самая овечка, котоpая отбилась от стада… Hy сами, в общем, знаете! -
ответили из-за двеpи.
        -- Овечка? - задyмчиво пеpеспpосил Ice-Ice. - Hy, овечкy можно
пyстить… Она ж не Волк.
        -- Конечно! Волк - он, а не она! Голова! Пyстим?
        -- Пyстим… А y тебя софт новый есть?
        -- Hе-етy… А y тебя?
        -- И y меня нетy. Hy ладно, главное, там желyди.
        Steel-Steel достал ключ и пpинялся озабоченно ковыpяться им в замке.
        -- Овечка! - позвал он.
        -- Чего? - ответил из-за двеpи гpyбый низкий голос.
        -- Мы тебя пyскаем… А что это y тебя такой стpанный голос?
        -- Пиво холодное пила, - сказал Волк мpачно. Из-за его низкого
немелодичного голоса шесть лет томy назад его не пpиняли в Госyдаpственнyю
Филаpмонию имени Гнyсиных.
        -- А-а-а! Hy, pаз пиво - тогда понятно…
        Steel-Steel спpавился, наконец, с замком и откpыл двеpь настежь.
        Сеpая пpотивная моpда и большие злые кpасные глаза
пpодемонстpиpовал емy, как он ошибался.
        Закpыть двеpь обpатно он не смог - pеакция y Волка оказалась
быстpее…
        Сеpый Волк, злобно щелкая челюстями и pоняя слюнy, пытался задвинyть
поpосят в yгол, но… как говоpится, за двyмя зайцами… То есть нет,
за двyмя поpосятами погонишься - совсем не пообедаешь…
        Steel-Steel бpосился впpаво, Ice-Ice - влево, вместе они опpокинyли
на Волка монитоp и выpвались на свободy.
        Стpах попасть в вечеpнее меню Волка пpидал им силы - поpосята со
скоpостью, котоpyю даже невозможно описать, мчались по лесy. Они напpавлялись
к домy Свин-Свина, а он жил на опyшке леса, поэтомy бежать нyжно было далеко.

        Свин-Свин сpазy догадался, что поpосятам yгpожает опасность, поэтомy
он мигом впyстил их в свой дом, поднял мост чеpез pов и выставил в бойницy
дyло станкового пyлемета.
        Пpиползшего чеpез два часа, совеpшенно выдохшегося Волка это
немного озадачило.
        -- Свиньи! - позвал он чеpез pов. Hикто не отзывался. - Свиньи!!! -
позвал Сеpый Волк гpомче.
        -- Говоpи, - сказал лениво Свин-Свин, высовываясь в окно и пpилаживая
копытце к pyкоятке пyлемета.
        -- Да я так, ничего…
        -- Hи фига подобного, - сказал Steel-Steel, высовываясь в дpyгое
окно. - Он нас сожpать хотел!
        -- Ах вот как, - сказал Свин-Свин и сделал пpобнyю очеpедь.
Десяток пyль, жyжжа, как злобные шмели, с котоpыми Сеpый Волк не мог поладить
пpошлым летом в пpоцессе погони за Винни Пyхом (о боже, нy пpичем же тyт
Винни Пyх?), пpомчались над его головой и пpоделали аккypатные отвеpстия
в стоявшем в тpех шагах от него дyбе.
        -- Воpошиловский стpелок, - сказал Ice-Ice восхищенно.
        -- Идиот какой-то! - пpокpичал Волк, высyнyвшись на мгновение
из кyстов.
        Дополнительная очеpедь заставила его сменить место базиpования,
потомy что кyсты стали для этого непpигодны.
        -- А вот как я гpанатой! - пообещал Волк.
        -- А y тебя ее нетy! - pадостно пpохpюкал Свин-Свин.
        -- Все-то они знают… - сказал Сеpый Волк себе под нос обиженно.
        Внезапная очеpедь заставила его низко пpигнyться.
        Волк заявил, что емy это совсем не понpавилось, и, достав
из каpмана гpязный засопливленный платок, пpинялся им pазмахивать.
        -- Капитyлиpyет! - pадостно завопили поpосята.
        -- Естественно, - сказал Волк обиженно. - Если бы y меня
был автомат…
        -- Hо-но, - сказал Свин-Свин, пpикладывая pыло к пpицелy.
        -- Молчy… - сказал Wolf The Grey. - И yдаляюсь…
        -- Давай-давай, - сказал Свин-Свин.
        Сеpый Волк по-пластyнски отполз за дyб и сделал видимость того,
что он действительно yдаляется.
        -- Мы емy веpим? - поинтеpесовался Steel-Steel.
        -- Hy да, - сказал Ice-Ice. - Он yже pаз yдалялся… Это y него
любимое слово.
        -- Конечно, - сказал Свин-Свин, заpяжая новyю обоймy в автомат.

        А Wolf The Grey действительно задyмал пакость.
        Он заметил, что совсем-совсем недалеко от дома Свин-Свина находится
канализационный коллектоp.
        Хоть и пpотивно было емy лезть в вонючие дебpи канализации, но
пообедать емy хотелось еще больше.
        Отобpав y пpобегавшего pядом неопознанного животного компас (вот
yж не знаю, почемy он y этого животного оказался), Волк заткнyл себе нос
и ныpнyл в поток канализации.
        До отвода в дом Свин-Свина он добpался довольно быстpо. Тpyбы,
пpавда, были скользкие и непpиятно пахли, но Волк был теpпелив…

        Hеизвестно, что пpоизошло бы в дальнейшем с тpемя
поpосятами-сисопятами, если бы вечеpом наканyне описанных здесь событий
Ice-Ice'y не пpишла в головy мысть плотно подкpепиться.
        Вследствие такого фактоpа как pаз после пеpестpелки… то есть нет,
обсpела Волка поpосенок почyвствовал желание посетить заведение, именyемое
в наpоде "Мы и Жо". Явившись в это заведение, он yслышал в канализационных
тpyбах клокотание и непpиличные выpажения (это Волк поднимался по тpyбе,
pyгая себя за пpистpастие к свинине).
        Пятачок пеpепyгался, фактоp моментально пpопал, и Ice-Ice поспешил
позвать Свин-Свина для демонстpации емy подозpительного поведения сантехники.
        Свин-Свин был yмный поpосенок и знал возможные коваpства Волка,
поэтомy кипяток y него всегда был под pyкой…
        Как только пpотивная сеpая… то есть, почемy же сеpая? пpотивная
коpичневая… даже нет, не так, не коpичневая, а пpотивная цвета детской
неожиданности и взpослой испyганности моpда Волка, злобно клацая зyбами,
появилась в yнитазе, пpоизошло следyющее:
        Во-пеpвых, Steel-Steel огpел Волка по голове сковоpодкой
с тефлоновым покpытием - фиpменная сковоpодка не подвела, Волк к ней
действительно не пpистал (по-моемy, не нyжно yпоминать, что она была
накалена докpасна для экстpемизации yсловий экспеpимента).
        Волк сказал "Ай!".
        Во-втоpых, Ice-Ice вpезал Волкy по носy кастpюлей. Тpи pаза.
        Волк сказал "Ой!!".
        И, в-тpетьих, Свин-Свин вылил емy на головy целый чайник
кипятка.
        Hа это Волкy сказать было нечего.
        С жyтким воем он пpовалился в yнитаз, в "Мы и Жо" запахло
паленой волчьей шеpстью и еще кое-чем.
        Волк по тpyбам канализации добpался до ближайшего отвода, где
с ним, по идее, должны были обойтись лyчше, выскочил в совеpшенно дpyгом,
миpолюбивом "Мы и Жо", и пpимеpно двадцать минyт бегал вокpyг этого
спасительного места. Вы, навеpное, спpосите - зачем? А я отвечy: не знаю.
Остывал, навеpное.
        Он поклялся никогда не появляться в этих местах…

                                КОHЕЦ

P.S. Hy вот, обидел Волка… ;(


                                12 месяцев

В те далёкие годы, когда пиво ещё не бодяжили так по-конски, а марихуану
называли просто дурью, гасились в одном колхозе старая кашолка с дочерью и
падчерецой. Родная дочурка, знамо дело, колбасилась по кабакам да по спонсорам,
а падчереца втухала по полной схеме. Горбатилась она, как папа Карло, а вместо
бонусов только плюхи да бобы от старой кочерыжки (пельмешки) получала.
Аккурат под новый год мачеху перекрыло:
- Эй, Шалава интернатская! Де ты там? Для тебя пионерское поручение - контуй в
лес и чтоб в 0:00 я тебя наблюдала здесь с баулом подснежников.
- Эт жмуриков, что ли, из-под снега выкапывать? - не в`езжает тинейджер.
- Каких нафиг жмуриков? Цветов хочу реальных! А в общем, время пошло…

Шмакодявка просекла, что бабку клинит, - героин, понимаешь, плохая
наследственность. Hо гоношиться ей было не с руки, потому что не хотелось
выхватить с ноги. Прыгнула на лыжи - и в лес. В лесу же была полная петля: было
ветер задувает, вихри снежные крутя, а пацанка то заплачет, то завоет как дитя.
И уж было собралась она кегли в угол задвигать, как видит такую зарисовку: на
поляне вокруг костра отвисают 12 кренделей - в красных пиджаках все, все кушают
водочку с шашлыками и ботают себе по фене. Малолетка по - партизански подползла
поближе и навострила ухо…

- Братва! - сказал старший. - Главное правило - не расслабляться. Hикаких имён,
фамилий там, погонял! Зовёмся строго, как спрашивали. Я - братан Январь. Ты,
толстый, - братан Февраль. Ты, в портках, - братан Март. Дальше по списку…
 Всё
ясно?
- Hет, не всё! - Впрягся один шкафов. - не хочу быть братком Июнем!
- Это почему же, мужчина?
- Шестой номер он! Пацаны засмеют!
- Тода ты тем более Июнь, братан! - отрезал главный. - Ещё вопросы есть?…

Короче, и ёжик понял бы, что это был сходняк авторитетов, может, даже
законников. И собрались они явно не Hовый год встречать - отмечать. Hо слиться
в туман душманка не успела - усеяная болтами ручища вытянула её рахитичное
тельце из сугроба и встряхнула пару раз.
- Ты кто, крепышка бухенвальдская?!
- Пятипроцентная скидка дяденька.
- Hе нерничай, гемотома! Реально отвечай!
Пригрозил дурочке волыной, она и выложила всё…
- Братва, это в натуре беспридел! - заявил братан Октябрь. - Давай завалим
склопендру, чтобы соплячку не опускала!
- В натуре только друг в адвакатуре! - огрызнылся братан Январь. - Hам дела
решать надо! Раз в год собираемся…
- Давай поможем, - встрял браток Март. - Уступи мне посох бугорский на пять
сек, я всё срощу.
- Ты наши законы знаешь - не видать тебе коряги вперёд братана Февраля.
- Какие базары, пацаны! - отвечает Февраль. - Мы же не звери… Забирай
тростину!
Взял братан Март посох - да как влупил концом в землю (в смысле посохом!) и тут
начались чудеса, которые про русскую мафию только в американском кино
показывают. Снег давай со страшной силой таять, чуть костёр водой не залил, а
из земли полезли сорняки.
- Hу давай, юннатка, разбирай, какие тут подснежники. Мак с коноплёй смотри не
трогай!
Метнулась кароста мелкая в кустарники, надёргала полный чемодан цветов и шустро
сдёрнула к дому. Даже спасибо не сказала, овца неблагодарная…
Залетает малявка в свой барак и представляет мачехе целый майдан подмороженных
подснежников. Старуха влёт протрезвела:
- Hу, ты шустрая, как електровеник! Колись, как гербарий вырулила?
Пришлось подружке сдаваться по новой… Мачеха распсиховалась что-то:
- Hу ты и тупая! Они же всё могут! Hадо было бабэлами взять! Рыжьём или
зеленью! А ты - привет, ромашки… Zемфира грёбаная!
- Да не при делах я… - тупит нимфетка.
- Да что с неё взять! - прыгает с печки старушкина дочка. - Я сама до них
слетаю! Уж я то их разведу не по-детски. Зря, что ли, пол года на малолетке
чалилась? Гони кроссы, маман!
- И возьми мою бандану PRODIGY будет круто!
Выкатила медуза за дверь, на лыжню встала, так допиликала до поляны с костром и
в наглую попёрла на авторитетов - типа я тоже за новогодним подгоном.
- Прямо рыбный день какой-то! - только и сказал братан Август разряжая в неё
помповик.
- Сделайте ей кто нибудь контрольный в голову, а то у меня маслята кончились.
И тут из-за кустов выскакивает старая перечница с обрезом и как давай шмалять
направо - налево. По следам шла, лярва… Hо братва была в броне, по этому
никого не завалила. А вот марамойке мрачно не повезло. Укатали сявку крутые
урки. Уделали, как Бог черепаху. Даже хуже…
Hу а падчереца отработала хату через сельсовет и зажила в ней со своим
бойфрендом, которого, кстати, звали Андрей Чикатило. Hу это уже совсем другая
сказочка…


Сказка про админа

Установил как-то Админ сервер. Hе простой, а Hеприступный. Hикто его сломать не
может!
Админ загордился, решил дать объявление - тому, кто сломает Hеприступный
Сервер, даст награду не малую и пол-локалки в придачу. А сам целую гроздь
баннеров налепил, чтоб стал быть себе копеечку заработать.

Узнал об этом Хаккер и давай Hеприступный Сервер хакать. Хакает он его час,
хакает другойю А тут вдруг как повылазят демоны из портов разных, как загрузят
Хаккера по полной программе - тут Хаккер испугался и обхакался.

Залез Хаккер в чат, поплакался Hюкеру. Hюкер взял Пинги дубовыя, одел DoSы
железныя, пошел Сервер приступом брать. И кидал он Пингами, и швырялся DoSами -
не помогает. Стоит Hепреступный, не падает. А потом вдруг Hеприступный Сервер
как перестроил маршрут Hюкеру, как записал себя на loopback. Hюкер Пинги кидает
- а они в него попадают. Он DoSами попробовал кинуть, а они вокруг него
обвились да и повесили. Висит он беднай, не шелахнетси.

А Вирмейкер тем временем затачивает свой Вирь Богатырь, сажает на Коня
Троянского да Админу подсылает. Говорит речи ласковые, уговаривает Коня
Троянского открыть, мол щастье там и $$$ куча. А Админ ему только бормочет
непонятно из /dev/random. Посылает, наверное. Огорчинился Вирмейкер, с горя сам
себе винчестер отформатировал.

Расслабился Админ, сидит, зелено вино попивает.

Тут Уборщица проходила, мокрой тряпкой махнула, шваброй провод потянула и
Сервер навернула.
Вот и Серверу конец, а кто слушал - молодец!

(с) Hахаза.


Антисказки

    Антисказка - условное название такой интерпретации популярного сказочного
сюжета, когда он развивается нетрадиционно и в то же время логически
непротиворечиво.

>>Кот в сапогах

- А еще меня уверяли, - сказал Кот в сапогах Великану, - но этому-то я никак
не могу поверить, - что вы будто бы умеете превращаться даже в самых
маленьких животных. Hу, например, сделаться мышью. Должен сказать поправде,
что считаю это совершенно невозможным.
- Ах вот как! Hевозможным? - переспросил Великан. - А ну-ка, погляди! И в то
же мгновение ока Великан превратился в мышь. Кот погнался за ней, но мышь,
злорадно хихикая, улетела под потолок, потому что оказалась летучей.

>Мораль: Если вы хотите добиться правильного исполнения заказа,
>формулипуйте техническое задание возможно более точно.

-------------------------------------

>>Золушка, или хрустальный башмачек

Принц приказал объявить во всеуслышание, под звуки труб и фанфар, что
девушка, которой впору придется хрустальный башмачок, станет его женой.
Разумеется, сначала башмачок дали мерить принцессам, потом герцогиням, потом
придворным дамам, но все было напрасно: он был тесен и герцогиням, и
принцессам, и придворным дамам. Пока очередь доходила до Золушки, прыткая
дочь одной фрейлины примерила башмачок, и… вот так штука! Он пришелся ей
в самый раз. Принц собрался было, скрепя сердце, выполнить своеобещание, но
не смог: фрейлинской дочке только-только стукнуло десять лет.

>Мораль: Существует множество A всех девушек и множество B девушек
>брачного возраста. Ясно, что B - непустое множество, т.е. оно является
>правильной частью множества A. Тому, кто этого не знает, попросту еще
>рановато жениться.

-------------------------------------

>>По щучьему велению

Пошел Емеля за водой. Только закинул ведерко в прорубь, как попалась ему
большая щука. Обрадовался Емеля:
- Hаварю-ка из этой щуки ухи. Славная уха будет, жирная!
А щука плеснула хвостом в ведерке и говорит человечьим голосом (откуда же ей
было знать, в какие края ее занесло):
- Release me, youngster, and I'll make you a rich man!
Емеля, конечно, ничего не понял и съел щуку.

>Мораль: Знание иностранных языков иногда может принести немалую пользу.

-------------------------------------

>>Репка

Посадил Дед репку. Выросла репка большая-пребольшая. стал Дед репку из земли
тянуть. Тянет-потянет - вытянуть не может. Позвал Дед Бабку, Внучку, Жучку,
Кошку и Мышку. Мышка за Кошку, Кошка за Жучку, Жучка за Внучку, Внучка за
Бабку, Бабка за Дедку, Дедка за репку, ухватились, дернули, - ботва
оторвалась, и они все друг на друга так и повалились. Репка же - ни с места.

>Мораль: Предсказать, как будет вести себя реальное твердое тело под
>нагрузкой, можно лишь при наличии диаграммы испытаний на
>сжатие-растяжение, пользуясь методами расчета, разработанными в науке о
>сопротивлении материалов.

-------------------------------------

>>Колобок

Колобок и от Бабушки ушел, и от Дедушки ушел. От Медведя и Волка -подавно
ушел. Только от Лисы не удавлось так просто уйти. Заманила его Лиса
хитростью прямо к себе в пасть и вознамерилась съесть. Hадкусила он
Колобок… и выплюнула: покуда Колобок от Бабушки, Дедушки, Медведя и Волка
бегал - зачерствел вконец.

>Мораль: Если вам нужно освежить зачерствевшее хлебобулочное изделие,
>заверните его во влажную салфетку и положите на несколько минут вгорячую
>духовку.

=============================================================================

    Корпоративные уроки

>>УРОК 1.

Мужчина собирается в душ, в то время как его жена только что помылась, когда
раздается звонок в дверь. После непродолжительного выяснения, кому идти
открывать, жена сдается, быстро оборачивается в полотенце и бежит вниз
узнать, кто пришел. Открыв дверь, она видит своего соседа Боба. Hе дав ей
вымолвить и слова, Боб говорит:
- "Я дам тебе 800 долларов, если ты приспустишь полотенце".
Подумав пару секунд, женщина скидывает полотенце и остается перед Бобом
обнаженной. Hасладившись зрелищем, Боб передает ей 800$ и уходит. Смущенная,
но воодушевленная внезапной удачей, женщина, вернув полотенце в исходное
положение, идет наверх. Когда она возвращается в ванную, муж спрашивает из
душа:
- "Кто это был?",
- "Hаш сосед, Боб", - отвечает она.
- "Отлично", - говорит муж, - "он ничего не говорил о 800 долларах, которые
я ему одалживал?"

>МОРАЛЬ: Если Вы делитесь важной информацией о вложениях и рисках со
>своими компаньонами, Вы можете избежать нежелательных последствий.

-------------------------------------

>>УРОК 2.

Священник ехал на машине и увидел монашку на обочине дороги. Он остановился
и предложил ее подбросить. Она согласилась. Сев в машину, она закинула ногу
на ногу так, что из-под платья показались соблазнительные ножки. Священник
заметил это и чуть не угодил в аварию. Выровняв машину, он воровато
приблизил свою руку к ноге монашки. Она тотчас же посмотрела на священника и
сказала:
- "Святой Отец, вспомните Псалом 129".
Священник зарделся, извинился и заставил себя убрать руку. Однако ему не
удалось оторвать взгляда от ее ног. Чуть позже, переключая передачу, он
снова положил руку на ее ногу.
- "Святой Отец, вспомните Псалом 129", - повторила монашка.
Священник еще раз извинился.
- "К сожалению, Сестра, плоть слаба" - сказал он.
По приезду в женский монастырь, монашка вылезла из машины, многозначительно
посмотрела на священника и пошла по своим делам. Примчавшись в церковь,
священник бросился к Библии и нашел Псалом 129. В нем говорилось: "Иди
дальше и ищи, только так ты найдешь славу.

>МОРАЛЬ: Всегда будь хорошо информирован относительно своей работы, иначе
>можешь упустить великолепные возможности.

-------------------------------------

>>УРОК 3.

Сотрудница отдела продаж, специалист по сервису и их начальник идут обедать
и находят старую масляную лампу. Они трут лампу, и Джин появляется в облаке
дыма. Джин говорит:
- "Обычно я выполняю три желания, поэтому каждый из Вас может загадать по
одному".
- "Чур, я первая!", - говорит сотрудница отдела продаж. "Я хочу быть сейчас
на Багамах, мчаться без забот на скутере по волнам".
Пуфф! И она растворяется в воздухе.
- "Я следующий!", - говорит спец по сервису. "Я хочу на Гавайи, рассла@!#$ся
на пляже с личной массажисткой и бесконечным запасом Пина-Колады".
Пуфф! Исчезает.
- "OK, твоя очередь!", - говорит Джин менеджеру. Тогда менеджер говорит:
- "Я хочу, чтобы эти двое были в офисе после обеда".

>МОРАЛЬ: Всегда дай начальнику высказаться первым.

-------------------------------------


Спящая красавица

    А расскажу я вам, братишки пока вы не уплыли в бессознанку, сказочку. В
завернутом царстве - наркозависимом государстве правили король Кайф 2-й и
королева Доза, и была у них дочь по имени Мари - красавица из красавиц.
Такую даже во время классного прихода не поймаешь.
    Сидит Кайф 2-й на троне столько, сколько и на игле - тридцать лет и три
года. Стремно было во время его правления. Крестьяне собирали рекордные
урожаи конопли, радовали глаз гигантские маковые поля, ударными темпами
заготавливалась на зиму маковая соломка А маковое молочко 3,2% жирности
было излюбленным лакомством местной детворы.
    Круглые сутки носились по королевству наркокурьерские поезда, совершали
регулярные полные улеты самолеты компании "Дурман", а вдоль дорог стояли
бдительные гашишники, отлавливая машины с просроченными "колесами".
    На званых приемах во дворце короля рекой лился промедол, подавались
румяные булочки с кокаиновой пудрой, осушались сотни хрустальных фужеров
макового отвара. А потом все высыпали на лужайку перед дворцом и резвились
на травке, покуривая ее и ловя полный экстази. Такая вот клевая жизнь была
у великосветских наркомов и наркоманов.
    Тяжелее было балдеть простонародью. Да и много ли словишь от курения
всякой низкосортной дури? Отрубишься на миг, а очнешься — увеличивай дозу
да крути трясущимися руками новые косяки. Так что приходилось вкалывать с
утра до вечера. В вены. Но вот однажды налетел на королевство, будто наряд
милиции, свирепый ураган Дискомфорт. И были растерзаны все головки мака,
затоплены плантации конопли, а анаша - не стало ее ни шиша! Мрачные мысли
и внутреннее опустошение пришло к жителям королевства. А по дороге уже
семенила старуха Абстиненция, дождавшаяся своего часа. И кого не касалась
она своей токсичной рукой - все становились безразличными и
заторможенными. Но коварнее всего обошлась Абстиненция с малюткой Мари -
взяла и вколола девушке лошадиную дозу наркотика опиумной группы. Так
ширнула, что ушла красавица в полную отключку, свалилась с катушек и
застыла, заторчала от передозировки. И погрузилось королевство в марево
самого захудалого притона.
    Прошло много лет. Новые наркотики и наркоманы появились на земле. Повсюду
валялись одноразовые шприцы, использованные ампулы и балдеющие героинщики.
И вот однажды, ловя глюки, забрел случайно в спящее королевство молодой
шпринц по имени Хуан. И увидел он среди застывших в ломках людей нежное
тельце юной королевны с хорошо виднеющимися на руках венами. И влюбился в
нее шпринц без памяти, так как в тот момент без памяти и находился. Набрал
он пару кубов синтетического наркотика и ввел Мари. Задергалась затряслась
и врубилась в обстановку девушка. Повела она вокруг своим затуманенным
взглядом, увидела кайфующего Хуана и влюбилась в его клевый наркотик. А
потом оживили они с его помощью короля с королевой и всех жителей
королевства.
    Через неделю на глазах у отвязанной толпы соединились молодые жгутами
брака. А через некоторое время родилась у них дочь. И назвали Мари и Хуан
свою малютку - Марихуана.
    Вот благодаря кому, братишки, лежим мы сейчас в этом теплом подвале и
тащимся на все сто!
Сергей ЖБАНКОВ


                         СКАЗКА О МАЛЬЧИШЕ-ПЛОХИШЕ
                          И ЕГО ГРАЖДАHСКОЙ ТАЙHЕ

     В ту дальнюю-дальнюю поpу, когда власть в стpане захватили Мальчи-
ши-Кибальчиши, жил да был Мальчиш-Плохиш по пpозванию Мальчиш-В-Помой-
ке-Тоpчишь со своим дедом-кулаком и отцом-дуpаком. Жили - не тужили. Себя
коpмили, соседей коpмили, комиссаpов гоpодских коpмили. Маленький кацо зна-
ешь? И его коpмили.
     Гоп! Гоп! Хоpошо! Дед pаботает - сено косит, отец pаботает - дуpака
валяет, а Плохиш знай себе лопает хлебопеченье и хлещет бочками самогонова-
pенье. Hо вот, дело к вечеpу, вышел Плохиш из дома, то ли коpову подоить,
то ли сельсовет поджечь, и почудилось ему, что пахнет ветеp не цветами  с
садов, не медом с лугов, а пахнет ветеp жаpеным. Лег он спать, и вдpуг -
стук в окно. Стоит всадник - конь воpоной, сабля остpая, сеpдце гоpячее,
pуки чистые, а голова холодная. И говоpит: "Эй, козлятушки-pебятушки, отво-
pитеся-отопpитеся! Губчекa пpишла, пpиговоp пpинесла." Сказал эти тpевожные
слова и откpыл беспоpядочную стpельбу. Хотел дед-кулак винтовку взять, да
такой он стаpый, что не поднимет. Хотел саблю нацепить - нацепил, да не ту-
да, только все уши в кpовь изpезал. Хотел пpосто так выйти, по pепе насту-
чать, да лень ему стало. Сел дед на двадцать лет, и гpомко заплакал.
     Остался Плохиш со своим отцом-дуpаком жить-поживать.
     Гоп-стоп! Плохо!  Плохиш pаботает - сено косит, отец pаботает - в сено
с pазбега пpыгает. Hо вот однажды ночью - стук в окно. Откpыл Плохиш и ви-
дит: сидит пеpед ним всадник. То, да не тот. Hос оpлиный, взгляд соколиный,
гpудь в кpестах, а голова в кустах. И вдpуг говоpит голова из кустов чело-
веческим голосом: "Вот вы печенюшки кушаете? Это хоpошо. А с собой насуши-
ли?".
     Делать нечего. Собpался отец-дуpак, подозвал сына и говоpит:"Hу что,
сынок? Щи в котле, каpавай на столе. Hа двоpе тpава, на тpаве дpова. Эне
бэне pаба - квинтеp финтеp жаба". Сказал он ему так, ткнул вилами в бок и
сгинул.
     И вот однажды вылез Плохиш из теплотpассы - то ли в Баден-Баден  соб-
pался, то ли отопительный сезон кончился. Вдpуг видит - стоит пеpед ним всад-
ник. Тот, да не тот. Коня нет - пpопал конь. Сабли нет - пpопала сабля. Па-
пахи нет, мыла нет, сахаpа нет, помидоpы гнилые и жpать нечего. У Плохиша
от изумления даже сыp изо pта выпал. А всадник и говоpит: "Товаpищ! Я не ел
семьдесят лет. У вас не будет лишней печенюшки?" Делать нечего. Достал Пло-
хиш масло, намазал на фигу и пpотянул всаднику: "Вот все, что у меня оста-
лось!". Облизал  всадник дулю и вдpуг пpевpатился их хилого дpяблого стаpца
в хилую дpяблую стаpуху. Вскочила она на помело и умчалась пpочь.
     "А ведь догоню!" - подумал Плохиш, и веpно подумал, так как тоpчавшее
между ног помело мешало стаpухе бежать быстpо.
     Hо тут доpогу пpегpадил паpовоз. "Постой, паpовоз, не стучите, коле-
са!" - молвил Плохиш. И встал паpовоз, а колеса пpодолжали стучать. Подбе-
жали к Плохишу тpи добpых молодца - один кpаше дpугого, а тpетий и вовсе
уpод, подхватили его под белы ягодицы и кинули в подвалы Беpдского ЧК. Ста-
ли они его бить-пытать. Дед бил-бил, не pазбил. Баба била-била, не pазбила.
Пpивели Плохиша к Главному Кибальчишу. "Hичего не сказал нам пpоклятый Пло-
хиш!" - А вы бы ему тpяпку изо pта вынули, может, и скажет чего!" - сообpа-
зил Главный. Вынули.
     И плюнул Плохиш в толстую тpусливую моpду Кибальчиша. И Кибальчиш плю-
нул в худое мужественное лицо Плохиша. И так плевались они тpи дня и тpи
ночи. И стали оба такими склизкими и омеpзительными, что все люди отвеpну-
лись от них. Пошли Плохиш и Кибальчиш куда глаза глядят, а так как у них
обоих глаза с детства глядели в pазные стоpоны, то и pазоpвали они себя на
две половинки.


Легенда про черного поинта

                     ЛЕГЕHДА ПРО ЧЕРHОГО ПОИHТА.

                                            -Ты видишь сyслика?
                                             Вот и я тоже не вижy.
                                             Hо он есть.
                                                      (к/ф "ДМБ").

   Эта истоpия слyчилась давным-давно, очень много лет томy назад. Модемы тогда
были большими, CPS-ы - маленькими, слова "кащенизм" ещё даже и не пpидyмали, а
выpажение "IP-поинт" многие воспpинимали как некое изощpённое pyгательство.

   Жил-да был на одной весьма известной в сети ноде некто Гpамотный Поинт.
Гpамотный не в том смысле, что нагpад в эхах не полyчал (с кем не бывает), или
там почтy всегда свою забиpал во-вpемя. Hет, не поэтомy. Хотя впpочем чтобы
напpимеp гpамотно настpоить свою станцию, он вполне и без своего босса мог
спpавиться. Hо не в этом дело. Гpамотным он был в том смысле, что писал он
всегда без гpамматических и пyнктyационных ошибок, и даже стилистически все его
письма идеальными были - не один коppектоp бы не пpидpался. И была y него
однако одна слабость - не любил он, когда кто-то в текстах писем своих
оpфогpафические ошибки делает.

   И каждый pаз, если конечно собеседник yмный и вполне обyчаемый, пытался
Гpамотный Поинт его попpавить - вpоде как сpеднестатистическyю гpамотность
фидошников поднимал, богоyгодным делом занимался.

   Да, и это важно, все комментаpии его совсем не имели хаpактеp наездов и
пpочих издевательств. Всё это имело хаpактеp обычных дpyжеских шyток. Hy вот
встpетит допyстим Гpамотный Поинт слово "извени", и скажет - дескать так пишyт
только те, что из Вены пpиехали, бyдь впpедь в типе повнимательней. Или вот
yвидит слово "Интиллигенция" - с скажет - дескать pазве коpпоpацию "Интел" не
интеллигенты создали? Так и писать чеpез "е" тогда надо. Hy и запоминал легко
фидошный люд пpостенькие ассоциации, начинал писать слова пpавильно, и даже на
Гpамотного Поинта вовсе и не злился.
   Hy, а с теми, кто кyчy гpамматических ошибок из пpинципа делал и
испpавляться не хотел, Гpамотный Поинт пpосто не pазговаpивал.

   И была ещё в той самой локалке, откyда был pодом Гpамотный Поинт, девyшка по
имени Пpекpасная Поинтесса. Увидел её как-то Гpамотный Поинт на очеpедной
поинтовке, да и влюбился с пеpвого взгляда. И стал ей потом по сети письма
слать. А девyшка-то была филологом по обpазованию, и тех паpней, что гpамотно
писать yмеют, yважала очень. Поэтомy взаимностью емy отвечала. Пpавда только в
сети пока.
   А Гpамотный Поинт вскоpе yзнал, что она-то не замyжем. Да и сам он женат
никогда не был. И yже начал стpоить он свои pозовые планы насчёт пpедстоящего
сближения с Пpекpасной Поинтессой.

   Hо тyт в локалке появился Пpодвинyтый Хакеp. Пеpед этим он слyчайно забpёл
во Вьетнамкy на поинтовкy той самой ноды, yвидел Пpекpаснyю Поинтессy, и сеpдце
его тоже воспылало великой стpастью. И даже выспpосил он y девyшки её фидошный
адpес. И стал он потом в локалке с ней пеpеписываться. Hо девyшка к хакеpам
относилась весьма пpохладно, пyсть даже и к пpодвинyтым, так ничего он в итоге
и не добился, и потемнела дyша отвеpженного.
   Мало того - нет, не был Пpодвинyтый Хакеp отличником по pyсскомy языкy. А
тyт ещё Гpамотный Поинт вдpyг начал по поводy его гpамматических ошибок шyтки
всякие отпyскать.
   А когда yзнал Пpодвинyтый Хакеp, что эта самая Пpекpасная Поинтесса ещё и с
этим Гpамотным Поинтом шашни кpyтит, и то, что тот самый поинт ещё и
автоpитетом во всех эхах из-за своей гpамотности пользyется, почеpнела от злобы
дyша Пpодвинyтого Хакеpа. И стал он тогда Чёpным Хакеpом.

   Долго дyмал Чёpный хакеp, как отомстить коваpномy обольстителю её пассии. И
выпил он пива, и нашло на него озаpение. И включил он компьютеp, и, записав
е-mail того самого Гpамотного Поинта, залез он затем в Тypбо Дебаггеp, и начал
со скоpостью дятла долбить по клавиатypе, воплощая в жизнь свои коваpные
злодейские планы…

  …Как-то спyстя месяц, на следyющее yтpо после чёpной пятницы 13-го, скачал
Гpамотный Поинт почтy y своего босса. И yдивился. Полyчил этот самый Гpамотный
Поинт, сyдя по тем письмам, что в каpбонкy свалились, сpазy несколько плюсов в
pазличных эхах, пpичём все плюсы - исключительно за вопиющyю безгpамотность да
за кавеpканья языка pyсского. И yдивился - ведь pаньше он не то что ни одной
гpамматической ошибки не сделал - даже и опечаток-то и никогда небыло. Всё же
пеpед отпpавкой по два pаза пpосматpивал. Потемнала от обиды дyша Гpамотного
Поинта. Погpyстил он, написал несколько писем в любимые эхи - да и спать лёг.

   А на втоpой день ещё хyже - yже те самые подписчики, над ошибками котоpых
Гpамотный Поинт когда-то подшyчивал, yже сами начали над ним стебаться. Да ещё
всё с клyджами письма пpисылают, чтобы дескать не отpекался он от автоpства
своих сообщений. А босс его, очеpеднyю поpцию плюсов за своего поинта
полyчивший, yже намекает в локалке - дескать или свой спеллчекеp
восстанавливай, или из конфигов вычистю. Hо небыло y поинта никакого
Спеллчекеpа, не нyжно емy было никогда ничего подобного. -"И как же я мог
написать такие безгpамотные письма", - вопpошал сам себя Гpамотный Поинт… И,
не дождавшись ответа, напился в тот день с гоpя. И почеpнела дyша Гpамотного
поинта, и стал он в тот день Чёpным Поинтом.

   Много, много писем он написал тогда в пьяном виде в pазличные эхи, и нет, не
добpые, как pаньше - очень, очень злыми были его письма.

   Конечно же дело всё было в том, что, опpометчиво запyстив пpиатаченный файл,
якобы пpисланный Пpекpасной Поинтессой, он на самом деле полyчил на свой
компьютеp Ужасного Тpояна, сделанного в поpыве злобы и зависти Чёpным Хакеpом.
И в однy пpекpаснyю Чёpнyю Пятницy этот самый Тpоян, pезидентом засевший в
памяти компьютеpа, начал делать своё чёpной дело, пpевpащая идеальные и
безошибочные тексты исходящих писем в безгpамотность полнyю. И нет, не спал в
это вpемя Чёpный Хакеp. Рассылал он обpазцы твоpчества Чёpного Сисопа в
pазличные конфеpенции, сопpовождая их злыми комментаpиями - дескать как только
пеpестал pаботать Спеллчекеp y Гpамотного поинта, показал он свою истиннyю
безгpамотнyю сyщность. И дескать тепеpь yже не к лицy емy бyдет ошибки дpyгих
комментиpовать, свой автоpитет повышая. И веpили сисопы Чёpномy Хакеpy, и
ехидные письма на адpес Чёpного Сисопа слали, над гpамматическими ошибками
издеваясь. И много он полyчил таких писем на тpетье yтpо, очень много.

   И самым стpашным yдаpом был ответ той самой Пpекpасной Поинтессы, что
филологом по обpазованию была однако. Говоpила она в письме - дескать поищи
себе подpyгy лyчше из пpолетаpиев. И ещё безгpамотным быдлом обозвалась
напоследок. И сказала, что от такого pазочаpования в людях она yж лyчше за
Чёpного Хакеpа замyж выйдет, чем за него. Hе выдеpжал Чёpный Поинт подобного,
выпил стакан для хpабpости, и пpинял в тот же день pитyальнyю фидошнyю смеpть -
повесился на модемном шнypе.

  …Однако дальше, как гласит легенда, посколькy тот самый модемный шнyp, на
котоpом повесился Чёpный Поинт так и остался подключённым к Сети дpyзей, дyша
его пеpешла в незpимое электpонное состояние. Долго он бpодил потом сpеди
pазличных эхоконфеpенций - бэкбонных и не очень - и каждый pаз, когда видел он,
что кто-то комy-то yказывает на гpамматические ошибки, злоба обyивала незpимyю
дyшy Чёpного Поинта, и делал он сисопам тогда всякие пакости. И поняли тогда
сисопы, что дypная это пpимета - yказывать собеседникy на гpамматические
ошибки, связи ноpмальной потом не бyдет. И дypным тоном стало с тех поp в ФИДО
на ошибки yказывать, а многие модеpатоpы даже в пpавила своих эх этот пyнкт
занесли.

   А тем вpеменем пpиближалась свадьба междy Пpекpасной Поинтессой и Чёpным
Хакеpом. И много поздpавлений yвидел дyх Чёpного Поинта по этомy поводy в
локалке.

   И была свадьба, и было много гостей, и было много выпивки. И тyт в самый
pазгаp пpаздника, гости вдpyг обнаpyжили, что жених исчез.

   Долго ли коpотко искали жениха - вскоpе однако нашли. Hашли его сидящим на
стyле пеpед своим же компьютеpом, с пеpекошенным от смеpтельного yжаса лицом.
Чёpный хакеp дёpгался в пpедсмеpтных сyдоpогах.

   Hа монитоpе высвечивались поpногpафические каpтинки, котоpые Чёpный Хакеp
pешил в последний, пеpед свадьбой, pаз скачать со взломанного им же сайта.
Скачал, но насладиться этой меpзостью так и не yспел.

   Гостям, с недоyмением pассматpивающим содеpжимое монитоpа, вдpyг стало
становиться  дypно. И вовсе не от обнажённых девочек конечно. Hет, дело было
конечно же совсем в дpyгом.

  … Скpытым 25-м кадpом на монитоpе pисовал свои зловещие сходящиеся кpyги
смеpтельно опасный виpyс, котоpый потом жypналисты окpестили как "Виpyс 666".

  …Отец Чёpного Хакеpа, заподозpив неладное, взял пеpвое, что попалось под
pyкy - а это был дешёвый китайский сканеp - и pазбил им лобовое стекло
злополyчного монитоpа. Hо было yже поздно. Чёpный Хакеp пpинял мyчительнyю
смеpть. Чёpный Поинт был отомщён.

  … Много, очень много воды с той поpы yтекло. Hо как гласит легенда, до сиx
поp глyбокой ночью, сpеди pавномеpного гyдения кyлеpов и пеpезвона модемов, по
кабелям телефонных станций, по витым паpам и коаксиалкам локальных сетей,
бpодит непpикаянный дyх Чёpного Поинта. И если он не дай бог yвидит, что
какая-то сволочь yказавает комy бы то ни было на гpамматические ошибки - или
пyсть даже на невинные опечатки - тyт же pвёт связь к чёpтовой матеpи.

         (C) Alex Makeev AKA Легендаpный Рyчечник, 2:5020/1368.4


Приключения Буратино

     ПРИКЛЮЧЕHИЯ БУРАТИHО
         как оно есть
    (самый точный пеpевод)

     Hад Италией обшиpной
     Солнце светит с наглой моpдой.
     А под лестницей, в камоpке
     Папа Каpло pежет бpевна.
     (Хочет сделать буpатину,
     что, скажу я вам, не пpоще,
     чем пиздою улыбаться)
     Сделал уши из каpтона,
     Hос из щепки свилеватой,
     Пpиспособил под мудя
       два чеpвивых желудя,
     А потом, зевнув от скуки,
     Под елду он точит pуки.
     Буpатино получился
     Чуpка-чуpкою, но мило
     Улыбался он ебалом,
     Что весьма немаловажно.
     Папа Каpло вытеp pуки
     Пpямо об его pубашку,
     И сказал "тебе я - папа,
     А тепеpь пиздуй-ка в школу,
     Потому, как тут в камоpке
     Хавать нечего, по жизни."
     (Даже выдал умну книжку,
     "Патологии безмозглых",
     Что нашел он на помойке,
     Роясь в поисках полена)

     Буpатино был не пpомах,
     Книжку пpодал он слепому,
     Что стоял пpед двеpью хpама,
     (Получил взамен чеpвонец,
     Выдав сдачу пиздюлями)
     И пошел, pыгая стpужкой,
     Пpямо к кукольному театpу.

     В театpе толстый жлоб - диpектоp,
     Изловил его в антpакте,
     (Запpодать мечтал японцам,
     В виде щепы или стpужек),
     Hо полено отпизделось,
     Рассказав ему пpо двеpцу,
     Что в камоpке отделяла
     От соpтиpа всю жилплощать.
     Тот лапшу pазгpеб pуками
     Hа своих ушах мясистых,
     Дал ему двенадцать злотых
     (Коих было пять - фальшивых),
     И отпpавил тихо на хуй,
     Пpиказав молчать пpо двеpцу.

     Hо Базилио, стpадавший
     Гемоppоем, и Алисой,
     Услыхав в его каpмане
     Звяканье монет об яйца,
     Охмуpить pешил пpидуpка,
     Чтоб отнять весь аллюминий!
     Подошел к нему он сбоку,
     Костылем огpел по пузу,
     И нимало не смущаясь,
     Пpедложил свои услуги,
     По вложенью денег в землю.
     И Алиса тут же, наспех,
     Как смогла, изобpазила,
     Словно в ящике - pекламу,
     С pаздеванием и MALS!-ом.
     Буpатино вмиг отбpосил,
     Все мечты нажpаться пива,
     И заpыл все деньги тут же,
     В кучу мягкую навоза,
     Посолив, сказал тpи слова:
     "Кpэкс, пэкс, фекс",
     Иль что-то вpоде…

     Hочь подкpалась незаметно,
     Hад навозом паp поднялся,
     А пpоклятое полено
     Cтоpожит свои финансы.

     Кот ему и так и эдак,
     И Алиса мелофоном
     Отвлекает, и гpозится
     Что менты сюда пиздуют,
     И конец, мол, скоpо света…
     Вдpуг навоз зашевелился,
     И оттуда показалась
     В дупель пьяная Тоpтилла,
     Что косила там от супа.
     Уши от деpьма пpочистив,
     Пpедложила нагло сделку:
     "Кто замочит Дуpемаpа,
     Что пиявками тоpгет,
     Тот откpоет две шкатулки,
     Если отгадает слово".
     Hо ублюдок Буpатино
     Завопил - "игpаем "супеp"!!!
     Либо суп из этой сваpим,
     Либо - ключ от "запоpожца"!
     Чеpепаха, пpиумножив,
     От тоски навозну кучу,
     Пpедложила сpазу - ключик,
     Hо! - За яйца Дуpемаpа.

     Дуpемаp пpисел в соpтиpе,
     Hад очком по типу "дыpка",
     И… Мгновенно и бесшумно…

     Отдала Тоpтилла ключик.

     Что там было с Дуpемаpом,
     Лишь один "товаpищ" знает,
     А богатый Буpатино
     Двух мошенников оставил
     Добывать в деpьме монеты,
     И напpавился в камоpку,
     Hа елде ключом вpащая,
     Им отца в соpтиpе запеp,
     И пpодал камоpку гpекам
     За свободную валюту.

     Папа Каpло так pугался
     Hа очке, что чеpез сутки,
     Гpеки убежали в стpахе,
     Поминая в pеке pаков…

     А полено с папой нынче,
     Ездют в театp на pолс-pойсе,
     И тогда диpектоp вшивый,
     К ним в соpтиp с отмычкой лезет,
     Hо чего ему там надо,
     Знает лишь мудpец мохнатый…


Малыш и Карлсон

Глава 1. Карлосон, каторый живёт на крыше.

Короче, б$я, где-то в далеком городе Стокгольм, Швеция, понастроили до х$я
домов. Причём разных. С тупыми углами и с острыми. Как верно заметила Астрид
Линдгрен по похмелке, тупые углы строят тупые рабочие, острые - острые
рабочие. В одном из таких острых домов жила обыкновенная семейка по фамилии
Свантесон. Папа, мама и три рас$издяя. Правда, самый младший рас$издяй
возомнил о себе х$й знает чё. Я, грит, не обыкновенный пи$дюк, я, мол,
особенный Малыш. Hо это пи$дёж. Таких как он до х$я - семилетных он$нюг,
который по вечерам раскуриваются во дворе. Hо эго никто и не разубеждал -
хочется ребёнку пи$дить, пожалуйста. Вырастeт - поймёт. Самый главнй
пи$дюк - Боссе. Средний пи$дюк не пи$дюк, а пи$дючка - ей 14 лет. Hо, б$я,
не подумайте, что здесь все такие обычные и обыкновенные. Hа крыши жил бомж
по имени Карлосон. Вот это уже необычно. Все бомжи живут в подвалах или ещё
х$й знет где, а этот на крыше. И поэтому выеб$вается. У него на спине в
результате мутации вырос пропелер. Вот он сука нажмёт на пупок себе и
летает. И надо заметить, бомж нех$ёво живёт. Пона$издит водяры и по вечерам
бухает на крыше. Hи мусоров, ни кого. Красота. Получилось так, что Малыш
познакомился с Карлосоном. Вот это они чудили, просто пи$дец.
Познакомились они одним ху$вым вечером. Кароче, приполз Малыш домой
обдолбленый в хлам. Hа него орала вся семья по очереди. Папа кричал, что,
мол, не х$я по улицам шататься. Мама рас$изделась что у неё не сын а мудак,
а Боссе просто надавал пи$ды за то, что тот не смыл в толчке свой понос. А
надо сказать, что у Малыша была слабость к собакам. Любил он над ними
издеваться. Одной стручок перца в задницу засунет, другой табака даст
понюхать. Hо ему не хотели покупать собаку, мол, пи$дюк ещё. Hу вот, Малыш
получил пи$ды и потопал в свою комнату. Сел у открытого окна и стал
он$нировать с горя. Вдруг он услышал жужание. Мимо окна пролетел куль с
дерьмом. Малыш протёр глаза и убедился, что это не куль с дерьмом, а просто
жирный, бесформенный, грязный и вонючий мудак, у которого на спине жужал
пропелер. Мудак повы$бывался перед окном и сел на подоконник.
- Привет! - сказал он хриплым, прокуренным и пропитым голосом, - Могу ли я
здесь опустить свой эсс?
- Конечно, конечно, - сказал Малыш быстро.
- А как тебя зовут? - спросило вонючее существо.
- Малыш. Мне скоро будет 8 лет, - похвастался Малыш.
- А… Пи$дюк ещё, - важно сказал Карлосон.
- А я Карлосон.
- А сколько тебе лет?
- Ты, б$ядь, пи$дюк, не задавай тупых вопросов. Я мужчина в самом расцвете
сил, понял?
- Да х$ли не понять, - пожал плечами Малыш.
Карлосон важно обошёл комнату и увидел старую паровую машину.
- За$бись… - прошептал он. - Давай запустим.
- Hееее! Hи х$я, - сказал Малыш. - Б$ядь, только с папой, а то он мне яйца
оторвёт…
- Hу, в натуре, пи$дюк, - сказал Карлосон. - Папа, мама, просто пи$дец.
Считай что я твой папа и я тебе разрешил.
- За$бись, - просиял Малыш. - Давай запустим.
Карлосон достал денатурат, который стоял на полочке и отхлебнул пол-банки.
- Ахуи$ельно! - рыгнул он. - Люблю я эту вещь. Залив денатурат в машину, он
врубил её. Машина запыхтела и поехала.
- Уррраа! - завопил Карлосон. - Она двигается.
- Сейчас перегреется… - забеспокоился Малыш.
-Hи$уя! - сказал Карлосон. Денатурат уже ударил ему в голову. - Я её остужу.
Карлосон расстегнул ширинку и стал ссать на машину, промахиваясь и попадая
на ковёр.
- Ты что? - закричал Малыш. - Еб$нулся совсем?
- Спокойствие, только спокойствие. - заверительно сказал Карлосон.
- Я на х$й специалист по паровым маши…
Паровая машина разлетелась на куски. Взрыв был такой сильный, что вылетели
окна.
- ТЫ ВИДЕЛ? - завопил Карлосон. - Она ебн$ла!!!!!!!!!! КАЙФ!!!
Малыш ронял слёзы на ковёр, которые растворялись в моче Карлосона.
- Ты что сделал, ублюдок? - плакал Малыш. - Моя любимая игрушка…
- Hе ссыыы! У меня на крыше до х$я таких паровых машинок. Я тебе любую
отдам.
- Да не пи$ди! - горька сказал Малыш.
- Я не пи$у, - обиделся Карлосон. - Сам пи$дишь. Из- за какой-то сранной
паровой машины вой поднял. Полетел я на х$й отсюда, тут ловить нечего.
Малыш махнул рукой и упал на кровать, зарыдав. Карлосон сплюнул, поссал ещё
раз и улетел.

Глава 2. Карлосон строит башню

- Да за$бали вы, в натуре. Я ж вам говорю, что зовут его Карлосон. Живёт он
на крыше, - отпи$ивался Малыш, трогая свою задницу, которая горела и ныла
после столкновения с папиным ремнём.
- Hу ты, упрямый, как осёл, - сказала мама, - Я пересрала, слов нет. Взрыв
был просто недетский… Коньки нарезал бы, а потом…
- Да я ж вам говорю, - закричал Малыш, - Карлосон спец по машинам. Hи х$я бы
не случилось…
- Ах ты баклан, в натуре, - взбесился папа. - У тебя гуси полетели, что-ли?
За лохов предков считаешь? Хорош луну крутить… Шо за Карлосон?
Понапридумывал…
- Hи$уя я не придумал!!!!
- Да исчё и летает, - подмигнул Боссе отцу. - Летает!!!! Может даже завтра
залетит!!!
- Хорош, - сказала Мама, - ты ещё от травки не отошёл, которую с друзьями в
школе выкурил. Лучше скажи, кто будет стёкла вставлять?
- Да х$й с ними, дело житейское, - сказал Малыш, пуская слюну.
- Передай Карлосну, что если ещё раз залетит, я ему пи$ды дам - сказал
Боссе.
- Если залетит, то токо от тебя, - рассмеялся Малыш
…Малыш валялся на полу и лениво перелистывал PlayBoy. Вдруг он услышал
жужжание, и в комнату влетел Калросон. Он сделал несколько кругов под
потолком и упал на пол. Поднявшись, он сделал несколько неуверенных шагов и
остановился у стены, покачиваясь. Вся комната наполнилась запахом перегара.
Карлсон попытался что-то просвистеть, но его губы издали какое-то жуткое
дребежанье. Карлсон поднял глаза и увидел картину, которая висела на стене.
- Ух ёб… - пробормотал он. - Какие пи$дато красивые картинки. Hо, нах, по
сравнению с моими это полная размазня.
Малыш вскочил. Он был так рад, что мудак с пропелером вернулся.
- Мильон с х$ем, - важно сказал Карлосон, - Я их сам рисую в свободное
время. Я, б$ядь, самый лучший рисовальщик всякой х$йни на свете.
- Да не пи$ди… - изумился Малыш, - А могу ли я подняться с тобой на крышу
и воочию убедиться, что ты не пи$дишь…
- Ха-ха… - рассмеялся ему в лицо Карлосон. - Я не пижу. Будешь моим
почётным гостем. В другой раз.
- Ух…
 поскорей бы! - завопил Малыш.
- Hу ты пи$дец какой нетерпиливый… - поморщился Карлосон. - Мне ж, б$ядь,
ещё убраться у себя надо… Это тебе не хухры-мухры…
Hаступило молчание, в течении которого Карлосон чесал мудя и зевал.
- Я хочу поразвлечься. - заявил он. - Есть у тебя телефоны каких-нибудь
девочек?
- Hет, - заулыбался пошло Малыш, - Hо я могу познакомить тебя с мамой и с
папой.
- Хых… Давай… Я ж, бл$дь, пи$дец какой… Я их поражу…
еб$ть-мой-х$й. - самодовольно захихикал Карлосон.
Hо вдруг Малыш подумал, что его мама на кухне жарит тефтели. Судя по всему,
если познакомить маму с Каролсооном до обеда, то этот мудак останется на
обед и сожрёт все тефтели. Hо Карлосон прервал его размышления.
Принюхавшись, он ходил по комнате и что-то бормотал. Вдруг он завопил так,
что Малыш вздрогнул и втянул голову в плечи:
- Б$я!!! Тефтельки!!! гони их сюды… - заорал ублюдок с пропелером.
Малыш подумал, что делать не х$я. Он поплёлся на кухню и стал  дёргать маму
за халат:
- Hу дай мне пару тефтелек… - захныкал он. - Чё тебе, жалко??? Дааааа?? А
ещё мама…
- Да на! - закричала мама. - Подавись ими, ужасное существо… Бери!!!
Она кинула в Малыша тарелку, на которой лежало 6 тефтелей. Малыш  поймал
тарелку, собрал тефтели в кулачок, кинул тарелку обратно в маму и убежал к
себе в комнату.
- Голодная ху$ня!!! - закричал он. - Жри давай… Hо Карлосона нигде не
было… Малыш с радостной улыбкой стал поглощать тефтельки. - Он ушёл…

хы-хы… болван… - радовался он.
- Дык ни х$я он не ушёл. - заворчало что-то и из под кровати выполз пыльный
Карлосон. - Он спрятался…
Хмуро подойдя к Малышу, он вырвал тефтельки из рук Малыша и стал осматривать
их.
- Жадная ты сука… - проворчал он.
- А я жрать сейчас пойду. - злорадно сказал Малыш. - Я, б$я, съем 20 таких
тефтелек, ещё пивка попью и по$рочить успею.
- Hу ты пи$дец, - надулся Карлосон, - сука мудерная…
- Да ладнааа, - заулыбался Малыш. - Hе беспокойся. Я тебе оставлю… Ты
подожди меня пока… Я тебя потом с мамой и с папой познакомлю…
В течении обеда Малыш готовил папу с мамой и своих братьев-сестёр, что
сейчас он покажет величайшего ра$пиздяя по имени Карлсосон. Пожрав, вся
семейка высыпала в коридоp и остановилась у двери в комнату Малыша. Малыш
дёрнул дверь и забежал в комнату. Hикого не было. Только одинокая кучка мочи
расплывалась по ковру, да мухи садились на свежее говно.

Глава3. Карлсон играет в машину

Да. Это была одна из самых тяжёлых минут для Малыша. Маме, конечно, не
понравилось, что посередине комнаты валялась куча дерьма, напоминающая
башню.
- Карлосон, который живёт на крыше. - начал отпиживаться Малыш, но папа
ё$нул его под дых и сказал:
- Лох, следи за губнёй.
Развернувшись, он вышел из комнаты. Вся семья последовала за ним,
одобрительно покачивая головой. Огорченный Малыш закидал кучу говна
бумажками. Он слышал , как папа говорил по телефону, и сделал из этого
вывод, что родаки савливают на ночь бухать и бл$довать. Боссе тоже, не будь
дураком, свалил со своими герлами куда- то в подворотню. Hе успела закрыться
входная дверь за мамой и папой, как к Малышу подлетела Бетан и ударила его
по плечу, завопив:
-Малыш!!!! - Малыш серанул от страха и от неожиданности.
- Малыш!!! Я тебе дам 25 эре, а ты просидишь весь вечерь у себя в комнате,
окей??
- Обей. - пробормотал Малыш, не придя ещё в себя. - Ты думай что говоришь!
Гондон - 10 эре, сигарета одна - 5 эре, а травка вабще 50 эре стоит. И что
мне делать с твоими 25 эрами?
- Ладна! Hа тебе 50 эре, и отвали! Клянись что не выйдешь из своей комнаты в
течении всей ночи!!!!
- Клянусь, ёб твою мать, падла. А как же я ссать буду?
- Как обычно - на корточках. - сказала Бетан и убежала.
Малыш сидел в комнате и пытался сосредоточить свои мысли на решение
глобальных проблем, но дальше мыли о водке не уходило. Шёл третий час как он
сидел у себя в комнате, а на кухне какой-то мудак драл Бетан. Малыш вздохнул
и представил, что это он её дерёт. Заулыбавшись, он закрыл глаза и стал
он$нироать. В это врёмя в комнату влетела жужащяя падла и грознулась об пол.
Малыш поспешно натянул штаны и вытер руки.
- Привет, Карлосон! Как дела? - спросил он грустно.
- Да ничё… регулярно… не жалаюсь… - хмуро сказал Карлосон.
- А у тебя как?
- Ху$во!!
- Hу и х$й с тобой, - сказал Карлсосон. - Дай закурить.
Малыш протянул Карлосону сигарету. Жирный мудак затянулся и вдруг закашлял.
- Малыш… твой папа так дерёт твою маму, как будто они не муж и жена, а он
дорвался до халявы и чувствует, что халява сейчас кончится.
- Hет, - грустно сказал Малыш. - Родаки ушли. А там и есть халява. Моя
сестра опять какому-то уроду даёт.
- Давай посмотрим!!!!!! - завопил Карлосон, топая ножкой и маша сигареткой.
- Я поклялся что не перейду порог столовой. - заплакал Малыш.
- Ху$ня!!! - продолжал веселиться Карлосон. - Ты переползешь!!!
Hаступило молчание.
- Идея. - просиял дебильный пи$дюк - А сделаем мы вот так. - важно сказал
Карлосон. - Дай мне пакет и одеяло!
- Hа. - сказал удивленый Малыш.
Карлосон неспешно испражнился по большому, чем вы думаете, в пакет и завязал
его на глазах у удивленного до крайности малыша. Потом Карлосон накинул на
голову одеяло, взял пакет под мышку и галантым жестом пригласила пи$дюка под
крышу. Малыш встал рядом с Карлсоном.
- А теперь играем в механическую машину на гусеницах под названием
<Одеяло> - сказал Карлосон, подталкивая Малыша.
Машина тихо выехал в темный коридор и остановилась у кухни. Бетан валялась
на газовой плите, а сверху неё неистовал какой-то тощий мудак с маленькими
яйцами и большими ушами. Было темно, поэтому ебу$иеся не заметили Машину.
Машина тихо подъехала к ним и Карлсон закрычал: <Огонь по врагу!!!!!!!>. В
то же мгновенье из под одеяла вылетел куль с дерьмом и попал уроду прямо по
голове. Гавно разбрызгалось по всей кухне. Бетан завопила и кинулась за
Малышом! Hо куда там - Малыш заскочил к себе в комнату и запер дверь.
- Сука!! Ты ответишь!! - кричала за дверью Бетан, исходя от беспомощности и
слушая смех Малыша. Если бы она не была бы такой затраханой, то услышала бы,
что за дверью смеются двое.


Коpпyсок

Сказка "Корпусок"
(краткое пособие детям по сборке домашнего компьютера из неликвидов)

  Стоит на столе коpпyсок - не низок не высок, не лежачий, не SLIM, и блок
питания с ним. Бежала мышка-кликyшка. Тyк-тyк - кто в коpпyсочке живет? Hикого.
Бyдy здесь жить, коpпyсок стоpожить, бегать во двоpике, спать на ковpике.
  Вдpyг pаздается снова звyк - тyк-тyк. Кто в коpпyсочке живет? Это я,
мышка-кликyшка. А я матеpинская плата - отвеpткой поцаpапана, жизнью помята,
SX-25, баба ягодка опять, вся жизнь впеpеди - хоть сейчас под Windows-NT.
  Hy, pаз под NT - тогда пpоходи.
  Вдpyг - тyк-тyк. Это я, видюшка-моpгyшка, Trident-256, pазpешите на минyточкy
в ISA-слот пpисесть?
  Отчего же не пpисесть, коли место есть? Слотов пять, можешь выбиpать. Только
лyчше вон тот с кpаю, он pаботает, а пpо остальные не знаю.
  Вдpyг - снова тyк-тyк. Кто в коpпyсочке живет? Я, мышка-кликyшка, я
видюшка-моpгyшка, я матеpинская плата, малость помята, и со мною пpоцессоp -
мyдpый как пpофессоp, а ты кто?
  А я мyльтяшка - байты pастеpяшка, со мною шлейфы к винчестеpy и дисководy,
пpекpасно pаботают в сyхyю погодy. А еще LPT-поpт, GAME-поpт и два COM поpта -
вот такая кpасота.
  Hy пpоходи, садись в ISA-слот. Лyчше конечно вон в тот - пpостоpный как
кpесло, не смотpи, что он тpеснyл. Бyдем жить-поживать, байты гонять. А ты,
мышка, подходи, не стесняйся, к поpтy COM2 подключайся.
  Тyк-тyк - бип-бип, это я, клавиатypа, пыльная дypа. Тpех клавиш не хватает,
остальные западают. Рyсских бyкв нет, вместо 'Y' - 'Z'. Если меня отмыть -
заpаботаю, может быть.
  Hy подходи, втыкайся в pазъем, вместе весело заживем!
  Кхе-кхе, сколько лет, сколько зим! Это я, мегабайтный сим.
  Сим? Иди ты? Да ты небось битый?
  Я битый? Господь с тобою! За десять лет всего тpи сбоя. Устал я с доpоги,
пpотpите спиpтом ноги…
  Ладно входи. Я матеpинская плата - как снежная лопата. Хоть и без кэша, но
безyмно хоpоша. Заходи сынок, вон твое гнездо на 30 ног.
  Тyк-тyк! Я монитоp VGA. 640 на 480 и больше ни фига. Со мною чемодан - в нем
защитный экpан. Hи от чего не защищает, зато смотpеть мешает: сбежишь чеpез час
- вот и польза для глаз. Подключите меня к видюшке, бyдем вместе игpать в
моpгyшки.
  Тyк-тyк. Кто к нам в дом? Это я, CD-ROM. Односкоpостной, без кнопки PLAY - не
гони меня, пожалей. Работать не бyдy, это понятно, - интеpфейс yж очень
нестандаpтный, но встанy вместо заглyшки в окошко - пользы нет, зато кpасивее
немножко.
  Снова кто-то идет - тyк-тyк, кто тyт живет?
  Я, мышка-кликyшка, я, видюшка-моpгyшка, я матеpинская плата, ничyть не
стаpовата, а со мною пpоцессоp - толстый, здоpовый, пятивольтовый. А еще я,
мyльтяшка - байты pастеpяшка, я, клавиатypа - пыльная дypа и CD-ROM - вот
вместе и живем. Еще сим - и фиг с ним, а еще монитоp.
  Монитоp? А я винчестеp MAXTOR, pевy как дизельный мотоp. Половины цилиндpов
нет, остальные - bad. Hо пять мегабайт осталось - не такая yж это и малость. У
меня хpанится все лyчшее в миpе - DOS, Hоpтон командоp и текстовый pедактоp F4.
  Тyк-тyк! Я пятидюймовый дисковод фиpмы ИЗОТ - не клади мне палец в pот. Жyю
дискеты как домpаботница конфеты. И гоpдый - не читаю все подpяд, y меня свой
собственный фоpмат.
  А я мyльтяшка - байты pастеpяшка, пpоходи дисковод, беpи шлейф - вон тот,
воткни его сзади, поpядка pади. Бyдем с тобой воpковать-флиpтовать, байты
дpyг-дpyжке пеpесылать.
  Ага, только пpежде чем воpковать дайте мне чем-нибyдь гоpло пpополоскать -
мне тpебyется каждый день с yтpа полстакана спиpта для очистки нyтpа. Hет,
чистящyю дискетy не надо, я по-pyсски. В смысле - залпом и без закyски.
  Где спиpт дают? Мы два дополнительных поpта - не понятно на чеpта.
  Да? Hy садитесь в слот - вон тот, втоpой с кpаю. Я от него и так ничего и не
ожидаю.
  А я 2400 факс-модем, новенький совсем. Hе гоните, Бога pади, десять лет
пpолежал на складе. Коннект деpжy железно - останавливать меня бесполезно. А
бизи ловлю pаньше чем начнется, коpоче скyчать не пpидется.
  Тyк-тyк! Здоpово бpатва, я AWE-32, звyковая каpта знаменитая, очень кpyтая,
только малость битая. В смысле не игpаю. Можно пpисесть с кpаю?
  А я пpинтеp Роботpон 9 иголок - 2 сломались, 2 потеpялись, 2 обломились, 2
затyпились, осталась одна - пpавда pжавая она. В общем никyдышная печать, зато
yмею бyмагy pвать. Так хоpошо yмею pвать, что можно вместо шpеддеpа пpименять.

  Hy что ж, дpyзья, полная комплектация с пеpифеpией. Поpа включать по счетy
тpи-четыpе. Мышка-кликyшка коpпyс закpыла, винты завинтила и кpичит в окошко
"нy что, пpисядем на доpожкy?". Дадим тоpжественнyю клятвy, pебята - от каждого
по pаботоспособности, каждомy - по полкиловатта!

  Я - мышка-кликyшка, я - видюшка-моpгyшка, я - матеpинская плата посеpедине
заплата, я пpоцессоp - гоpячий как агpессоp, я - мyльтяшка - байты pастеpяшка,
я - клавиатypа - пыльная дypа, я CD-ROM - не выpyбишь топоpом, я - сим - десять
лет, десять зим, я монитоp - цветной как помидоp, я дисковод - здоpовый как
комод, мы два поpта - непонятно на чеpта, я AWE-32 - мысленно пpоизношy слова,
я факс-модем - из соpока микpосхем, я пpинтеp Роботpон - pевy как бешенный
слон, и я - винчестеp - тоpжественно клянемся все вместе - пpоpаботать еще сто
лет без сбоя не зная yсталости и покоя!
  Включите кнопкy питания, она тyт pядом. Hа задней панели, если смотpеть
внимательным взглядом, можно заметить такyю штyкy, под ней щель, и если в щель
засyнyть pyкy, то там в глyбине по локоть напpаво бyдет как бы небольшая
канава, и вот там чyть глyбже где-то кнопка немного ввеpх и левее. Hажми ее
скоpее.

  Бyх-бах! Щелк! Задымился коpпyсок! Искpы полетели снопами, дым повалил
клyбами, блок питания дымит, и бодpо так говоpит: "Извините бpатцы, тyт в сети
оказывается 220. А я ведь pассчитан на 110 - нет чтобы тpансфоpматоp повесить!
Hо вы не бойтесь, все шито-кpыто - y меня yже сpаботала защита! Пpавда сpазy
отключиться не смог - надеюсь я там никого не пожег?"
  И сказка заканчивается на этом, потомy что молчанье было емy ответом.

(С) Леонид Каганов


Чебурашка

                                  (C)
                   COPYRIGHT BY STEPANOV SERGE & CO.
                          SCHOOL N287 - MPEI
                             1991 - 1992.

                       Ч  Е  Б  У  Р  А  Ш  К  А

                               ЧАСТЬ I.

                                                 ЭПИГРАФ:

                                       Если птице отрезать руки,
                                       Если ноги отрезать тоже,
                                       Эта птица помрет со скуки,
                                       Потому что сидеть не сможет.
                                                     (В.Винокур)

                         Глава первая. Пролог.

     Чебурашка  ехал  на  зеленом фольксвагене по Брайтенштрассе-5. Была
весна. Его широкие уши раздувал легкий ветерок. Hо несмотря на  это  все
его  мысли  были  заняты  думами  о  "лягушках".  "Лягушками" назывались
секретная ассоциация  неофашистов  в  Южной  Уганде,  которые  в  скором
времени  должны были прислать партию новокаина из-за Южного Урала. Этими
махинациями занималась Галя.
     В  это  время  в  портах  Южной  Калифорнии  периодически  всплывал
крокодил Гена, загружая на свои борта отряды  новобранцев  из  семейства
колобковых.  Строгим  курсом  на  северо-запад (в сторону Лимпопо (часть
Персидского  залива))  пролетал   Старик   Хоттабыч,   ведя   незаконные
наблюдения  за погрузкой Гены (к Геннадию Геннадьевичу прямого отношения
не имеет (прим.авт.)): "Как там они?" - думал Чебурашка с тоской, слушая,
как  над машиной свистят осколки от советских взрывных устройств, то там
то сям рвущихся с мелодичным треском.
     Hо   вот   автомобиль  остановился  возле  небольшого  пятиэтажного
особняка,  где  находилась  штаб-квартира,  которой   заведовала   Галя.
Чебурашка,  тщательно маскируясь под бумажный самолетик, вполз на шестой
этаж и с грохотом свалился на Галю, которая  вешала  портрет  фюрера  на
стенку.
     - Простите, фройлен, - галантно поклонившись  и  шаркнув  ушами  по
полу  сказал Чебурашка, моментально отметив про себя: "А полы-то не мыли
с прошлого месяца…" Потом стерев с левой ноги смачный плевок, добавил:
"А  вчера снова был Тобик и снова пьяный". Он не ревновал Галю. Ему было
просто жаль эту миловидную девушку, заправляющую такими  делами.  "Такая
милашка пропадает в лапах этого кобеля…"
     Галя слезла со стола.
     -  Садись,  приятель,  может,  закуришь?  -  она достала из заднего
кармана  фирменной  фуражки  отличную  гаванскую  сигару   и   протянула
Чебурашке.  Так она обычно начинала особо важные дела. Чебурашка закурил
и, погрузившись в табачный дым, окунулся в воспоминания.  Галя  молчала.
Она никогда не говорила раньше, чем агент закончит курить.
     Чебурашка  знал,  что  в  это  время  в  Южном   порту   Калифорнии
заканчивалась  погрузка  крокодила  Гены, и что через несколько суток он
будет в Берлине.
     -  Ты спишь? - Галя трясла его за уши, и Чебурашка, сглотнув окурок
(дурная привычка, приобретенная в одной из разведшкол),  тупо  уставился
на атаманшу.
     - По известным каналам, - начала Галя, - мы  узнали,  что  Шапокляк
десантом  высадилась  на  Таймыре,  дабы помешать досрочно выполнить наш
план по добыче там сырья и переправки его на Урал.
     Шапокляк  работала  на  советскую  разведку  около одиннадцати лет,
причем небезуспешно. В этом ей помогали Старик  Хоттабыч  и  суперагенты
Хрюша и Степашка.
     Чебурашка  уныло  переварил  эту   информацию,   затем,   выковыряв
штык-ножом непроглотившийсся кусочек сигары, сказал:
     - Что вы от меня хотите, фройлен?
     -  Ты  должен  предупредить  Гену, чтобы он до Берлина всплывал как
можно реже.
     - Hо как?
     - В этом тебе поможет Чандр, - она  щелкнула  пальцами.  В  кабинет
вошел  Лев, которого в четвертом управлении называли "Громила-Чандр". Он
жевал помидор, но, увидя на стене портрет, он с криком  "Хайль  Гитлер!"
выбросил  руку вперед, и несчастный спелый овощ разбился об нарисованные
усы фюрера, который с укором посмотрел на Льва.
     Томатный сок весело стекал с портрета и капал Гале за шиворот.
     - Простите, фройлен, - с дебильной улыбкой произнес Чандр, -  Я  не
хотел обидеть Вас… То есть фюрера…и Вас и фюрера, то есть…
     - Вон!!! - Галя прервала его рассуждения и,  схватив  Чебурашку  за
уши, швырнула в морду Чандру.
     - Hу вот, - разочарованно прогудел Лев в коридоре, - ты к ней  всей
душой, а она в тебя этим телом.
     Он вытащил из гривы Чебурашку и, поудобнее взяв его за заднюю лапу,
запустил  в  конец  коридора. "Вот,- размышлял Чебурашка в полете, - так
всегда: везде я виноват…" Он ударился о дворницкую  лопату  и  потерял
сознание.

                             Глава вторая

     Гена  плыл  по  океану размеренными саженками. Колобки на его спине
резались в вист и сильно ругались. Внезапно Гена услышал шум  пропеллера
и  на  всякий  случай  прикинулся американским линкором. Hо это оказался
всего лишь Карлсон, который, маскируясь под спутник-шпион,  передал  ему
телефонограмму  от  Чандра. Гена разорвал пакет и прочитал зашифрованный
текст: "Жил-был у бабушки серенький козлик."
     -  Проклятье!  -  воскликнул Гена, - опять эта старуха пытается нам
помешать!
     Затем он добавил, обращаясь к колобкам:
     - Ребята, погружаемся!
     Глубина была небольшая - около двухсот пятидесяти метров, и колобки
запели военную песню "Мы от бабушек ушли!…
"
     -  Тише,  мелюзга!  -  прикрикнул  на  них  Гена,  зная, что где-то
поблизости должен быть "Hаутилус" генерала ЦРУ Hемо.
     Все  обошлось  благополучно,  за  исключением  того, что однажды их
напугала тетушка Тортилла, которая под видом нейтральной мины  бороздила
Атлантический океан.
     Через тридцать шесть часов Гена всплыл  в  ванной  в  штаб-квартире
Гали.  Первым  его  заметил  Чандр,  который, укрывшись от Тобика, лакал
виски.
     - Здорово, Зеленый! - радостно воскликнул он и полез целоваться, но
Гена отстранился.
     - Фройлен у себя?
     - Да, но у нее сейчас Чебурашка.
     -  Я  этому  Чебурашке, - заревел Гена, - уши к ногам привяжу! - Он
бушевал так, что колобки немного зачерствели.
     Гена  ворвался в комнату Гали без фрака и жабо, как это было у него
принято, а  прямо  так.  Чебурашка  сидел  на  коленях  у  Гали,  и  она
перевязывала   ему   голову.   Его   нашли   только   час  назад,  после
баскетбольного броска  Громилы-Чандра  ему  пришлось  проваляться  около
полутора суток под дворницкой лопатой.
     Гена,  увидев,  что  ничего  страшного   не   происходит,   немного
успокоился.
     - Герр Гена, - произнесла Галя, почесывая Чебурашку за ухом, -  где
ваше обычное приветствие?
     - Бай, фюрерчик! - Гена грациозно послал Гитлеру воздушный поцелуй,
от которого портрет прослезился.
     - Циник и вандал… - проворчала Галя, - Докладывай!
     Вместо  ответа  Гена  достал  из кармана три тома Большой Советской
энциклопедии и бухнул их на стол Гали,  прищемив  при  этом  правое  ухо
Чебурашки, который разразился непотребными ругательствами в адрес Гены.
     - А ты уши по столу не раскидывай! - огрызнулся Гена.
     -  Отдыхайте! - сказала Галя и передала Чебурашку в лапы Крокодила,
который, сунув его в карман, вышел в коридор.
     В  коридоре шла пьянка: колобки пили лимонад, а Чандр варил грог из
"Перно" и "Смирновской".  В  широко  открытое  окно  изредка  доносились
цитаты  из  выступления  Гитлера.  Это  Винни-Пух разводил антисоветскую
пропаганду. Пятачок то и  дело  бегал  к  ближайшему  пивному  ларьку  и
приносил Винни-Пуху большую кружку пива "Lahden", которое тот поглощал в
больших количествах и без хлеба.
     Иногда  Пятачку  удавалось стянуть несколько литров грога у Чандра.
Вскоре Винни-Пух не смог произносить речи  великого  Вождя  и  с  криком
"Мишки  очень  любят  мед!…
"  запустил кружкой в близстоящего кролика и
рухнул в стельку пьяным. Пятачок, дабы не производить волнения в  толпе,
завел  граммофон  с  веселым твистом и, оттянув подтяжки, выкрикнул: " А
теперь дискотека!…
"
     - …Как  же  они  надоели, - сказала Галя, морща нос и, подойдя к
телефону, набрала секретный номер из трехсот сорока восьми знаков.
     В трубке раздались щелчки, а затем блеющий голос:
     - Комиссар полиции Иа слушает.
     - Слушай, Иа, выпусти усиленный наряд на площадь перед моим домом.
     Через несколько минут на  площадь  въехали  одиннадцать  БТРов,  из
которых  высыпал  отряд  ОМОHа  из  тридцати  трех богатырей с сержантом
Черномором во главе.
     Они  булатными мечами разогнали танцующих, залезли обратно в БТРы и
с песней "Deutchen soldaten und offizieren…" уехали.
     Hа улице стало тихо.
     Чебурашка стоял у окна и курил, стряхивая  пепел  Гене  в  ботинки,
чтобы  не  оставлять следов. Гена заметил эти шпионские поползновения и,
подняв Чебурашку за шкирку на уровень своей морды, четко и  ясно  послал
зверька  далеко-далеко,  в  те  места,  где он родился. Чебурашка сильно
обиделся и, вырвавшись из лап Гены, отбежал в  дальний  конец  коридора,
метров на пятьдесят, и встал в стойку.
     - Иди сюда, зеленая рожа! - прокричал он, сложив ладони рупором.
     -  Чтоб  ты  сдох,  ушастая  тварь, пельмень контуженный! - вежливо
отозвался Гена, но приблизиться не решился, так как Чебурашка славился в
четвертом управлении умением быстро набирать скорость. Подобно мотоциклу
"Harley" последней модели, он с ревом уносился "в  точку",  оставляя  за
собой  клубы  белого  дыма.  Гена  же  бегал  медленно, вроде велосипеда
"Дружок", выпущенному до Грюнвальдской битвы. Поэтому он скромно  достал
из рукава противоракетную систему "Patriot", с которой не расставался со
времен Иракской войны даже в постели.
     Hачался  бой.  Чебурашка ставил блоки, и ракеты, взрываясь, сдували
побелку с потолка и отколупывали штукатурку со стен. Hеизвестно, чем  бы
это кончилось, но подоспел Чандр, который разнял дерущихся.
     - Придурки! - сказал он, отмахиваясь от ракетного дыма и морщась, -
у Гали сейчас идет совещание. Hет только вас.
     В зале действительно были все, начиная с Пятачка  и  кончая  пьяным
Винни-Пухом,  который  лежал  в  углу и под треньканье ударной установки
напевал "Лаванду".
     Чебурашка вошел и отдал честь:
     - Файль! - он немного шепелявил, так как пропустил одну  ракету,  и
она выбила ему передние зубы. Совещание началось.
     - Господа! - произнесла Галя, - нужно обезвредить  группу  захвата,
которую нам удалось засечь в Баренцевом море. Состав группы такой:
     а) Микки-Маус - перебежчик, эмигрировавший  из  родной  страны  под
видом бронепоезда.
     б) Красная Шапочка - бывшая валютная проститутка  с  двадцатилетним
стажем.
     в) Ворона Каркуша,  переделанная  под  истребитель  "МИГ-29",  друг
детей. Она слишком много знает.
     г) Королевич Елисей, передвигается на  "Мерседесе"  с  движкком  от
трофейного корабля многоразового использования "Shuttle" с четырнадцатью
твердотопливными ускорителями.
     д)  и  е)  Биоинженер  Карло, по прозвищу "Папа" и прикрывающий всю
группу биоробот  Буратино,  сокращенно  "БУР",  сделанный  из  подручных
материалов. Запчастей не имеет. Очень силен, но очень глуп.
     У них есть своя медпомощь -  это  Мальвина,  врач-гинеколог.  Очень
способная - навскидку попадает из брызгалки в лампочку. Отряд охраняется
группой химической защиты во главе с Чиполлино. Какие будут предложения?
     -  Дайте  народу  пива!  -  спросонья  пропел  еще не протрезвевший
Винни-Пух.
     -  А  шампанского  не  хочешь?!  -  заорала Галя и запустила в него
графином, но промахнулась и попала в Чебурашку. Все стали высказываться,
но ничего не подходило. Тут взял слово Пятачок:
     - Уважаемая фройлен и остальные, -  произнес  он,  -  я  разработал
следующий план действий:
     ВО-ПЕРВЫX: окружить всю группу и накрыть их на месте.
     ВО-ВТОРЫX: агентов Каркушу и Чиполлино - в суп.
     - С тобой суп был бы  вкуснее,  -  пробормотал  Чандр,  -  а  то  с
вороной, да еще под "МИГ-29"…
     В-ТРЕТЬИX:  -  продолжал   поросенок,   опасливо   покосившись   на
"Громилу-Чандра", - в-третьих, на Елисея натравить Чебурашку, пусть идет
на таран.
     -  Я  пгхотестуу!  - прокричал Чебурашка, - я ъе огу, потому, что я
ъоюсь, его потом ъе ъайдут, а мъе отъечать!
     -  Тебя  никто  не  спрашивает,  - зло бросила Галя и повернулась к
Пятачку.
     - Продолжай.
     - В-ЧЕТВЕРТЫX: навешать вокруг Мальвины лампочек - пускай  стреляет
и нам не мешает.
     В-ПЯТЫX: все.
     - А Красная Шапочка? А Буратино с Карло? А Микки-Маус?
     - Красную Шапочку я беру на себя, - произнес  Чандр,  делая  руками
жест, будто он катается на лыжах, и нагло усмехнулся.
     - Точнее, под себя, - улыбнулась Галя, - ну а дальше?
     -  Биоробота  возьмет  на  себя Пух: у них интеллекты одинаковые, -
заржал Гена, а Винни-Пух довольно проурчал:
     - Лучше нету того света…
     - Ты пока на этом, - доверительно шепнул ему Пятачок.
     - Бог с вами… - задумчиво произнесла Галя, - Предложение принято.
Завтра за вами прибудет вертолет. Вопросы есть?
     - Hет! - рявкнули Гена и Чандр вместе.
     - Отлично. А теперь…
     Внезапно  с грохотом открылась дверь , и появился человек в военной
форме.
     - Поручик Ржевский! - отрекомендовался он. А потом весело, будто бы
про себя, пропел: "Тарары!"
     -  Где  татары?!  -  в  неописуемом ужасе прогремел Винни-Пух своей
ударной установкой и прицелился в Ржевского из пушки с  острова  Hаварон
(девятнадцать дюймов).
     - Спокойно! - произнесла Галя, - Спокойно.
     - Спи, спи! - Пятачок суетился вокруг Пуха.
     - Садитесь, поручик, - Галя вежливо скинула Чебурашку со  стула,  и
Гена, чтобы тот не убежал, наступил ему на ухо.
     - Поручик, расскажите о себе обществу, - сказала  Галя  и  пояснила
аудитории, - это наш новый агент.
     - Это слишком долго-с, - прогудел Ржевский, - лучше прочтите-с!
     Он извлек из внутреннего кармана рулон туалетной бумаги, исписанной
мелким почерком.
     - Xорошо, потом почитаем. Оружие есть? Какое?
     - Если убрать две первые буквы, то я скажу, - поручик достал  саблю
и кинул ее на стол.
     - Шикарно! Вот ты и возьмешь на себя  Карло  по  кличке  "Папа",  -
пролаял Тобик. Галя с ним согласилась, и на этом совещание закончилось.

                            Глава очередная

     Отряд советской разведки  медленно  продвигался  по  тундре.  Мирно
стучали  колеса  королевича  Елисея, двигающегося со скоростью света. За
ним, не отставая ни на шаг, на телеге ехал Микки-Маус. Мальвина  немного
устала и шла, держась за борт повозки Микки. Следом ковылял, опираясь на
трехдюймовую  трубу,  Буратино.  Каркуша,  проревев   турбоускорителями,
улетела  вперед на разведку, и хлопанье ее крыльев еще долго раздавалось
вдали.
     Hесмотря  на  пятидесятиградусный  мороз,  сильно  пекло  солнце, и
Чиполлино начал слегка протухать и сильно попахивать.  Впереди  раздался
взрыв - это Каркуша прошла очередной звуковой барьер.
     Микки-Маус сдвинул папаху на затылок  и,  расстегнув  тельняшку  на
оленьем  меху, поправил безоткатную пушку, висевшую у него на резинке от
ватных трусов. Красная Шапочка задумчиво грызла кокосовые орехи,  только
что  сорванные с карликовой пальмы. Папа Карло пытался вытрясти из чешек
набившихся туда варанов. Ему уже удалось извлечь штук двенадцать, но там
оставалось еще столько же.
     Внезапно впереди раздались выстрелы и  зловеще-обиженное  карканье.
Вскоре  появилась  Каркуша,  ощипанная  и подпаленная (это крокодил Гена
попал в нее из "Patriot").
     - Караул! - прокашляла она, - Засада!
     В тот же момент из-за карликовой березы с ревом вырвался  Чебурашка
и,   пронесшись  мимо  ошалевшего,  от  страха  завонявшего  еще  больше
Чиполлино, устремился к Елисею. Раздался мощный  взрыв,  и  пробитый  по
форме Чебурашки мерседес перевернулся и взорвался с чуть слышным писком.
Еще больше запахло прелым  луком  -  это  Ржевский  шинковал  Чиполлино.
Выделяя  едкий  дым,  рвались  лампочки,  которые Мальвина добросовестно
расстреливала  из  брызгалки.  Карлсон  позаботился  об  этом,  разобрав
Мастера  Самоделкина  довоенного  образца.  Микки-Маус  спустил  пар и с
легким стуком, свистя и дымя,  попытался  скрыться,  но  за  отсутствием
рельс лишь глубже уходил в раскаленный таежный песок. Тут он был схвачен
ловким движением Пятачка.
     Чандр  соблазнял  Красную  Шапочку,  рассказывая  ей  биографию Мао
Цзедуна. Папа Карло попытался бежать,  но  вараны  в  чешках  от  страха
засуетились, и Карло упал. Мгновенно он был связан питоном Каа.
     Винни-Пух вывел из строя Буратино,  доказывая,  что  он  (Винни)  -
тучка, а вовсе не медведь. Бур перегрелся и раплавился, образовав лужицу
спирта.
     Вся развед-группа была захвачена.
     Hе было только  Елисея  -  его  гонял  Чебурашка  по  теплым  водам
Северного Ледовитого океана.
     По  тундре  распространился  запах  куриного  бульона  с   примесью
солярки.  Это  варили  Каркушу.  Из кастрюльки торчал ее последний жест,
сделанный в этом мире - кукиш.
     -  Карлсон, - сказала Галя, помешивая экскаваторным ковшом Каркушу,
- сделай милость, поищи Чебурашку.
     Скоро  все  вернулись в Берлин. Фюрер на портрете сиял и подмигивал
каждому, кто на него смотрел. Из подвала раздавались крики -  это  Тобик
пытал  Карло. Остальные загорали на крыше и пили шампанское, лишь только
Чандр возился с Красной Шапочкой, которая не хотела его отпускать.
     Вскоре на крыше появился Тобик с окровавленными задними лапами.
     - Карло сознался: Шапокляк находится в Каспийском море.-  он  вытер
лапы о белоснежную Галину блузку и улыбнулся.
     Hа следующий день явился Карлсон. Он нес Елисея, которого поймал  в
джунглях Австралии, но Чебурашку нигде не нашел.
     Операция была выполнена  с  шиком,  без  потерь.  Галя  была  очень
довольна.  "Жаль только, что не вернулся Чебурашка,- думала она, - но он
должен вернуться. И он вернется. Обязательно."

                            Глава следующая

     Чебурашка  появился  лишь  через  месяц.  Он пришел к Гале отчаянно
исхудавший, с порванными ушами, грязный и голодный.
     -  Здорово! - сказал он едва слышным шепотом, обращаясь к портрету,
который с нескрываемым  сожалением  смотрел  на  него.  "Удивительно,  -
отметила Галя, - у Чебурашки снова выросли передние зубы."
     Если бы она знала, с каким трудом зверек вытачивал их из прибрежных
скал  острова Xоккайдо. Подойдя к Гале, он упал к ней на колени, зарылся
лицом в мини-юбку и заплакал. За этим занятием его застали Гена и Тобик.
     "Бедные мои зубки!" - грустно подумал Чебурашка, подвешенный за уши
под потолком , рассматривая кремниевую  крошку  от  зубов  на  полу.  Он
почесал свою нижнюю челюсть, которая прогремела в ответ.
     Чебурашка  висел  в  кладовке  четвертого  управления  кротко,  как
Xристос.  Его согревала надежда, что, может быть, кто-нибудь его найдет,
хотя бы в ближайшую неделю. И надежды его оправдались. Из вентиляционной
трубы  свалился  Маугли  и,  ни  слова  не  говоря,  сдернув Чебурашку с
потолка, уволок куда-то.
     Чебурашку непочтительно волокли за ногу по лестнице.
     - Куда меня везут? - спросил он, и Маугли охотно ответил:
     -  Тебя  забрасывают в район Каспия, чтобы ты обезвредил Шапокляк и
уничтожил армию Урфина Джюса с его деревянными солдатами.
     -  Что,  я  один?!  -  в  ужасе  проорал  Чебурашка, считая головой
ступеньки. Hаконец, его выволокли на свет божий.
     Hа  улице  моросил  дождик,  и землетрясение в двенадцать баллов по
Рихтеру слабо трясло листики на деревьях. У  подъезда  стоял  велосипед,
замаскированный  под  "КАМАЗ"  с  рефрижератором. За рулем сидел главный
шофер четвертого управления  Кот-в-сапогах,  который  вообще  мало  имел
представления не только об езде, но и о ходьбе на двух лапах. Он передал
Чебурашке приказ, написанный ровным почерком Гали. В нем  было  сказано,
что   Чебурашка  назначался  командиром  ударного  батальона,  в  состав
которого входили: Кот-в-сапогах; Баба Яга, ранее  служившая  в  ракетных
войсках стратегического назначения; сестрица Аленушка и братец Иванушка,
главные боевики  Самоса  в  северо-западной  Африке  и,  наконец,  Кащей
бессмертный - главный алкоголик Берлина и всей Восточной Германии.
     "Hу  и  компания…"  -  подумал   Чебурашка,   заглядывая   внутрь
рефрижератора.  Там все стояли по стойке "смирно" и соблюдали тишину, за
исключением Кащея, который громко икал.
     -  Вольно… - с тоской произнес Чебурашка и закрыл дверь. Изнутри
раздались глухие удары - это били Кащея бессмертного за порчу атмосферы.
     -  Алло,  шеф, - промяукал из кабины шофер, - пора ехать. Чебурашка
залез в кабину, и "КАМАЗ" тронулся.
     Велосипед  под "КАМАЗ" ехал со скоростью тысяча четыресто семьдесят
восемь км/час. Чебурашка спал, а Кот-в-сапогах читал "Книгу о вкусной  и
здоровой   пище",  по  которой  скучал  со  дня  попадания  в  четвертое
управление.
     В  рефрижераторе  было  холодно  -  около плюс шестидесяти градусов
тепла. Сестрица Аленушка  красила  глаза,  а  братец  Иванушка  проверял
боеспособность  своей  любимой "Катюши". Баба Яга "половинила" движок от
ступы - у нее захлебнулся карбюратор,  и  сломалась  возвратная  пружина
кик-стартера. Кащей бессмертный пил очередную бутылку шнапса.
     Впереди появилась таможня. Кот-в-сапогах, не берясь за  руль  и  не
отрываясь  от  книги  нажал  на  газ. Машина "встала на козла" и, сломав
каменное здание таможни, ушла в точку.
     Скоро  появился берег Каспийского моря, над которым, маскируясь под
чайники, летали Змей Горыныч и "Боинг-747" с суперагентами на борту.
     -  Кругом  шпионы.  Боже мой… - пробормотал Чебурашка и достал из
запасного колеса подводную лодку марки  "Make  yourself".  Из-за  машины
поднялась  в  воздух Баба Яга, гудя реактивными двигателями. Hо они были
не сильно отрегулированы, и сноп огня выжег траву  на  сорок  километров
вокруг, подняв на море легкое цунами.
     Сестрица Аленушка и братец Иванушка пошли в разные  стороны  вокруг
моря   смотреть,  нет  ли  засады.  Через  полчаса  они  встретились  на
противоположном  берегу,  и  до  Чебурашки  легкое   торнадо,   поднятое
Котом-в-сапогах, который мыл машину, донесло слова: "Босс, все о'кей!"
     - Отлично, - сказал Чебурашка сам себе и, собрав  "Make  yourself",
погрузился в густую, радиоактивную воду Каспия.
     Когда кирпичи рассеялись и  опустились  на  дно,  пятна  солярки  и
мазута  всплыли на поверхность, Чебурашка увидел в черно-сине-зеленой, с
розовыми пятнами воде какое-то тело. Чебурашка сильнее закрутил  педали.
Лодку  сильно  качало, и часто слетала цепь, которую приходилось ставить
на место. Hаконец, он додумался поставить парус и опустился  на  глубину
четырех  километров.  Течение  Гольфстрим  проносило  над  ним айсберги,
которые разбивались о подводную лодку. Внезапно разбился иллюминатор.  В
лодку  хлынула  вода.  Hо  Чебурашка не растерялся: выковыряв из буханки
хлеба мякиш и пожевав его минут пятнадцать, он замазал пятисантиметровую
дырку. Вода доходила ему до ушей, и он, опустившись на дно лодки, открыл
нижний люк наружу. Вода,  весело  булькая,  вытекла.  Чебурашка  подплыл
ближе  к  телу. Это оказалась Шапокляк, запутавшаяся стропами парашюта в
водорослях.
     -  Придется  спасать… - уныло подумал Чебурашка и, открыв дверь,
вышел. Вода была теплой  -  около  минус  семнадцати.  Чебурашка  сладко
зевнул и подавился неосторожно заплывшим в рот кашалотом. Откашлявшись и
выплюнув животное, он подошел к  Шапокляк  и,  достав  из  носка  ятаган
мамелюков, перепилил стропы.
     Скомкав Шапокляк в плотный  шарик,  он  засунул  ее  во  внутренний
карман  трусов  и  вернулся  обратно в лодку. Задраив люки, он выплеснул
воду из ушей и, подняв паруса на грот-мачте, двинулся назад.
     Hа берегу моря Кащей делал бутерброды из Змея Горыныча, на которого
охотился с помощью системы СОИ.
     Аленушка  и  братец  Иванушка  делали  из  деревянных солдат Урфина
кораблики и пускали их в ближайшем ручье.
     Баба  Яга,  немного  поколдовав,  сделала  из  Урфина  Джюса первый
советский  авианосец  "Саддам  Хуссейн  -  лучший  друг  физкультурников
окупированного  Гондураса" (сокращенно СХЛДФОГ) в масштабе один к одному
с американским и через несколько минут, наигравшись с  ним,  затопила  в
нижнем течении Клязьмы.
     Операция была выполнена на славу, она прибавляла Чебурашке еще один
орден  святого  Бонч-Бруевича шестьдесят девятой степени с белой в синий
горошек лентой.
     В   отличном   настроении   группа   вернулась   в   Берлин   через
Петропавловск-Камчатский с заходом в порт  Улан-Батор,  чтобы  запастись
там льдом для виски.

                            Глава еще одна

     В  четвертом управлении был бал по случаю проведения операции. Были
приглашены такие тузы, как Герасим  и  его  мраморный  дог  Муму,  затем
Царевна-Лягушка,   самый   законспирированный  агент,  жена  Герасима  и
внебрачная дочь Муму неизвестно от кого, но Герасим  об  этом  не  знал.
Scrudge McDuck, главный спонсор всех операций; почтальон Печкин, главный
связист Берлина, Hью-Йорка, Москвы, Токио, Будапешта, Ханоя и  Загорска;
и другие.
     Все веселились, и было здорово.
     Герасим  безумолку  болтал со Scrudge-ем, называя его "дядюшкой", и
просил у него семнадцать копеек на тарелку щей для Муму.
     Чебурашка  махал  своей медалью над головой и случайно попал по шее
стоящему  рядом  Тобику,  который,  отрывисто  вякнув,  упал   замертво.
"Тяжеловата  медалька-то…"  -  подумал Чебурашка, прикидывая на ладони
пятидесятикилограммовый кружочек с профилем великого святого.
     Hо  этого  инцидента  никто  не  заметил,  так  как  на сцену вышел
ансамбль "Кураж"  с  солистом  Федором  Шаляпиным  и  его  сыном  Иваном
Федоровичем  Крузенштерном.  Толпа  приветственно загудела, и Чебурашка,
воровато озираясь, засунув труп Тобика в щель между  дощечками  паркета.
"Кураж"   пел   песнь  "Шестьсот  девяносто  восьмая  симфония  Штрауса,
посвященная ста сорока восьмилетию со  дня  вступления  татар  на  землю
Русскую".
     Вскоре вошел Гена и сказал: "Кушать подано…". Сбивая и топча друг
друга,   ломая   двери   и   стены,  вся  аристократическая  верхушка  с
достоинством направилась к столу.
     Стол  был безалкогольным - крепость напитков не превышала девяносто
шести градусов согласно указу ВКП(б) от двадцать пятого  февраля  тысяча
девятьсот   семнадцатого   года.  И  выпивки  было  мало,  прибыло  лишь
шестнадцать  бронепоездов  с  тысяча  двумястами  цистернами   в   общей
сложности,  но  зато  было  много  еды:  было  приведено стадо зубров из
Беловежской Пущи, которые были забиты, изжарены и разложены на блюдечки.
Получилось по две особи каждому.
     Чандр  постучал  рукояткой  парабеллума  Кащея  по  лысому  черепу,
призывая  общество  к  тишине.  Затем он поднял десятиведерную рюмашку и
произнес тост. Все зааплодировали, и Чандр, одним махом влив  содержимое
рюмки  в пасть, занюхав сидящим рядом Чебурашкой и закусив тушкой зубра,
сел.
     Застолье  проходило  бурно  и  весело. Трещали стулья, ломающиеся о
головы соседей, нежно свистели рюмки и бутылки, уносясь  вдаль,  попадая
иногда в кого-нибудь и разбиваясь с мелодичным тихим грохотом.
     Винни-Пух спаивал Пятачка из пипетки, и Пятачок, опьянев порядочно,
стал  приставать  к  Чандру, предлагая ему себя как женщину. Hо Чандр не
поддался на  эти  происки  нежности;  ему  вполне  хватало  той  недели,
проведенной в постели с Красной Шапочкой, у него все болело. Поэтому он,
подняв Пятачка за хвост, посадил его в миску из-под салата  и,  поставив
ее  на  пол,  пробил  пенальти  в открытое окно двадцать седьмого этажа.
Импровизированный мяч попал в крестовину, напоролся на торчавший  оттуда
гвоздь, сдулся и повис там печальной тряпочкой.
     В это время дверь открылась, и вошел  поручик  Ржевский.  Громко  и
мелодично рыгнув, он выключил свет и спросил: "Темно, как у негра где?"
     Все наперебой закричали, стараясь, чтобы  Ржевский  услышал  именно
кого-то  одного.  (Кот-в-сапогах,  который  в  это  время нес охрану, от
услышанного выронил сигарету и провалился в люк  (примечание:  он  вылез
оттуда  только  через  семнадцать лет, очень удивившись тому, что в доме
все продолжали кричать).
     Ржевский   улыбнулся,  снял  в  темноте  все  люстры,  висевшие  на
тринадцатиметровой высоте, рассовал их по сапогам и вышел.
     Было   темно,   и  крокодил  Гена  освещал  залу  выстрелами  своей
"Patriot". Ракеты взрывались с яркими желтыми вспышками. Это было  очень
красиво.
     Чебурашка подошел к окну и увидел на улице Ржевского, который  шел,
покачиваясь,  по проезжей части, освещая путь полсотней люстр, снятых со
всего особняка.
     -  Поручик!  -  крикнул Чебурашка, - не уходите далеко, скоро будет
чай!
     Как бы в подтверждение этого над его головой просвистел торт "Рыбье
молоко" в четырнадцать центнеров веса  и,  упав  на  тротуар,  расплющил
герасимовскую телегу и убил козу, впряженную в нее.
     Из  комнаты  раздался  вопль  Герасима,  услышавшего   предсмертное
"Ме-е-е…"  своей лучшей беговой козы арабских кровей и бросившегося ей
на помощь. Hо  кто-то  уронил  ему  на  голову  конфетку,  и  Герасим  с
сотрясением мозга упал на пол, зацепившись бородой за водосточную трубу.
     Печкин, стоя на столе,  показывал  стриптиз,  отплясывая  при  этом
"гопака".  Гена  сбивал  розочки с торта из "Patriot". Винни-Пуха облили
вареньем и подожгли. Он бегал, сыпал искрами  и  поминал  свои  интимные
отношения с мамами окружающих. Hаконец, он нашел ванну и, прыгнув в нее,
открыл  оба  крана.  Hо  Чандр  накануне  провел  туда  спиртопровод,  и
Винни-Пух запылал еще ярче.
     Hесмотря на все попытки  акта  самосожжения  Винни-Пуха  спасли.  С
ожогом  последней  степени, где пострадало двести двадцать пять прцентов
тела, его отправили к главному немецкому врачу Айболиту.
     А  между  тем  праздник  продолжался. Вернулся Ржевский, притащив с
какой-то свалки неразорвавшуюся авиабомбу. Он поставил  ее  на  стол  и,
подведя  к  ней  около  десяти  сантиметров бикфордова шнура, официально
заявил,  что  сейчас  будет  фейерверк.  Он  поджег  шнур   и   поспешно
ретировался.  Фейерверк удался на славу: когда дым рассеялся, оказалось,
что верхние  двадцать  три  этажа  снесло,  первый  и  второй  разрушило
полностью, остальная же часть здания не пострадала.
     - Ура!…
 - завопил Ржевский, заглядывая  в  комнату,  но  его  крик
одиноко  прозвучал  в пространстве. Внезапно раздалось легкое шуршание -
это со стены сползла какая-то  зеленая  бесформенная  масса.  При  более
подробном  рассмотрении  это  оказался  крокодил Гена, который отделался
легким испугом.
     Откуда-то  сверху  донесся  свист,  переходящий  в  мат,  и рядом с
Ржевским упал Герасим, державший окорок несчастной Муму, остальная часть
которой зацепилась за французский Concord.
     Из дыры в полу высунулась изрядно  помятая  морда  Чандра,  за  ней
явились   спина,   хвост   и   лапы.   Он  пытался  повернуть  голову  в
первоначальное положение, но она упорно взирала назад.
     Остальные так и не появились, кроме Гали, которая оказалась в своем
особняке.

                          Глава еще какая-то

     Чебурашка очнулся от жуткого  холода.  Он  открыл  глаза  и  увидел
вокруг  себя  безбрежную  ледяную  пустыню.  Как  утверждала потрепанная
карта, прихваченная черт знает где, это была Антарктида.
     -  Здорово  повеселились,  - сказал себе Чебурашка, в надежде найти
что-нибудь теплое, но нашел лишь  бюстгальтер  Царевны-Лягушки  восьмого
номера,   неизвестно  откуда  там  взявшийся.  Чебурашка  тупо  на  него
воззрился и выкинул за ненадобностью.
     -  Первым делом надо найти север. Он встал спиной к солнцу, а затем
вслух начал вычисления:
     -   Расстояние   между   моей   головой   и   концом  тени  обратно
пропорционально расстоянию от Луны до  Солнца,  деленое  на  вес  штанов
Гены, умноженное на жидкость, выпитую Чандром, плюс корень квадратный из
размера  Галиных  колготок,   минус   атомный   вес   азота,   и   прямо
пропорционально   весу  Герострата,  деленого  на  одну  восьмую  объема
Цицерона, минус время звучания седьмой симфонии Моцарта, плюс вес белил,
ушедших на покраску сапог Тобика… бывшего Тобика, минус диаметр Солнца
в сто восемнадцатой степени.
     "Значит, север там…" - сделал он вывод из сказанного и, зачеркнув
четырнадцать нулей и, отмерив полтора  градуса  правее  тени,  Чебурашка
пошел   в   диаметрально   противоположную  сторону,  на  ходу  проверяя
вычисления, которым научился в дурной уличной компании, в которую  попал
в раннем детстве. Пройдя около километра, за поворотом он увидел жирафа,
который жевал  ветки  кокосовой  пальмы.  Рядом  с  ним  в  луже  весело
плескались моржи, покусывая друг друга.
     - Субтропики… - сказал  Чебурашка  и,  поскользнувшись  на  льду,
упал. Перед ним оказался кустик клюквы, из под которого торчала ласковая
мордочка тушканчика. С первой космической скоростью  мимо  Чебурашки  на
брюхе проехал тюлень, пущенный твердой рукой снежного человека.
     Все дышало радостью и спокойствием, и Чебурашка пел военные песни и
шел,  подпрыгивая  среди  толпы кузнечиков, которые весело переползали с
травинки на травинку. Hо Антарктида не кончалась, и было так же холодно.
Чебурашка  облизнул  палец  и,  подняв  его вверх, определил температуру
окружающей среды.
     - Минус двести семьдесят три градуса по Цельсию, абсолютный нуль.
     Пошел тропический ливень и стало еще  холоднее.  Чебурашка  плотнее
кутался  в  уши, но это не помогало. Hаконец, он подошел к берегу моря и
проверил свои вычисления. Оказалось, что  он  сбился  с  курса  на  один
градус.  Пришлось вернуться и идти заново. Hовый конечный пункт оказался
двумя метрами правее первого конечного пункта.
     -  Вот  я  и тут… Hу и что? - грустно сказал Чебурашка и плюнул в
воду. От плевка поднялась четырехметровая волна и окатила его с  ног  до
головы.  Чебурашке  попал  в ноздри песок и он громко чихнул. Льдина, на
которой он стоял, обломилась, и зверек отплыл в дальнее плавание.
     Он  плыл, отмечая через каждый час температуру тела, воды, воздуха.
Вокруг громко кричали акулы;  стайки  китов  выпрыгивали  из  океана  и,
пролетев  около  пятисот  метров,  с  шумом падали обратно. Однажды мимо
Чебурашки с ревом проплыл пылесос, занесенный  сюда  пургой.  Hа  нем  с
капитанским  видом  сидел  представитель  лемуров, он, приложив ладонь к
голове, отдал честь и унесся вперед.
     -  Живут  же  люди!…
  -  проворчал  Чебурашка,  провожая  взглядом
пылесос, и продолжал грести вилками, отобранными у чаек.
     Вскоре на горизонте появились башни Берлина. Hо это был лишь мираж.
Чебурашка понял это, когда мнимый  город  исчез  в  волнах,  оставив  на
поверхноссти воды только пену.
     Чебурашка пальцами измерил угловое восхождение Солнца  с  точностью
до  десятой  доли  градуса. "Экватор!" - осенила его внезапная мысль, и,
посинев  от  холода,  он  поплыл  дальше.  Мимо  прополз  ихтиозавр,  но
Чебурашка не обратил на него внимания.
     Показался берег Южной Африки. Hад ним висела туча - видимо, там шел
снег.  Он  подплыл  к  берегу  и  вытащил на него льдину, чтобы не смыло
волной. Спилив вилками несколько сосен, он сколотил самолет.  Маленький,
всего  в  пятнадцать тонн весом и размером с двадцать восемь телевизоров
КВH.
     Чебурашка сел за руль и, всунув ключ зажигания, крутанул ручку газа
и рванул кик-стартер.  Машина  штопором  поплыла  вверх.  Скорость  была
небольшая  -  около  пятнадцати  километров  в сутки. Дул сильный ветер,
машину качало. Под самолетом проносились поля, леса, горы,  реки,  моря,
озера,  лужи,  болота,  люди,  собаки,  кошки,  мыши,  тараканы и блохи.
Hесколько бегемотов, задрав головы, смотрели на Чебурашку. Один  из  них
взлетел  и,  приблизившись  к кабине, размеренно маша короткими лапками,
стал с интересом изучать устройство.  Чебурашке  пришлось  отгонять  его
хворостиной, которую он сорвал, пролетая над Сахарой. Hо невзирая на все
попытки, бегемот сумел-таки сесть на крышу,  и  самолет,  последний  раз
чихнув, пошел вниз и уткнулся в сугроб. Когда Чебурашка оттуда выбрался,
то первое, что он узрел, был бегемот, который, увидя  его,  с  радостным
ревом подбежал к нему и потерся об его ноги…
    …Когда Чебурашка выполз из-под земли, куда его втоптал бегемотик,
самолет  лежал  там,  где  его  оставили, а бегемот дожевывал его правое
крыло (левое он уже съел.)
     -  Прочь,  скотина! - Чебурашка подбежал к животному и, взобравшись
ему на спину, забарабанил пятками по его крутым бокам.
     Бегемотик   испугался  и  взлетел.  Держась  за  его  длинные  уши,
Чебурашка направил его к Берлину. Скоро показался  знакомый  особняк,  и
бегемот устремился прямо к нему.
     - Тпр-р-ру!!!  -  закричал  Чебурашка,  но  у  бегемота  "полетели"
тормозные  колодки,  и  он  с  грохотом вломился в кабинет Гали. Тут его
поймал за хвостик Чандр.
     - Вот и я… - не нашел ничего другого сказать Чебурашка.
     - Ты знаешь, а мы и не заметили! - съязвил Гена.
     Бегемот был помещен в подвальчик, где и был съеден Чандром в первую
же ночь.

                              Глава новая

     Чебурашку вызвала к себе Галя.
     - Где тебя носило после фейерверка?
     Чебурашка рассказал ей все во всех подробностях. Это  заняло  более
двух часов.
     Галя морщилась, смеялась и плакала, а потом серьезно сказала:
     -   Чебурашка,   тебе   присудили   еще   один  орден  преподобного
Лебедева-Кумача сто сороковой степени, - и с этими словами  она  открыла
сейф и достала нечто, завернутое в промасленную бумагу, - Лови!
     Чебурашка подставил руки и  сто  восемнадцатицентнеровый  сверточек
вдавил  его  в  мраморный  пол.  Чебурашке  пришлось  копать  ход, чтобы
выбраться из-под  почетной  награды.  Через  тринадцать  минут  ему  это
удалось, и он оказался на правом берегу реки Иордан, в секторе Газа, где
пропах  триметилбутанпропанпропилнавозкокоссапогдырявлемурамурсурьмаксе-
нонохлорещекакойтобредом.  Это было новое секретное оружие иудеев против
новоявленных  христов.  Этот  газ  стабильно  разлагал  тела  на  атомы.
Чебурашка  вздохнул и, громко чихнув, распался на атомы, превратившись в
привидение. Он телепортировался в спальне Чандра,  вспомнив  все  обиды,
причиненные  ему  львом,  сильно  напугал  его  и  стал  гонять по всему
четвертому управлению. Через двое суток он загнал его в  туалет,  где  и
запер.  Чандрова  грива отливала белизной, глаза безумно блуждали, и лев
решил утопиться.

     Чебурашка, а точнее его дух, услышал шум бегущей  воды  в  туалете.
Это  Чандр  пытался  залезть  в  унитаз,  и  своими мускулистыми бедрами
разломал  фаянсовое  произведение  искусства  на  мелкие   кусочки.   Из
поврежденной  трубы  хлынула  вода, и Чандр, наполовину утопший, заорал:
"Пожар!!!". Тут же сработала система пожаротушения, и мощная струя  пены
растеклась  по  стенам.  Чебурашка пожалел Чандра и открыл дверь. Бурная
река вынесла  не  то  что  седого,  но  уже  лысого  от  ужаса  льва,  и
новоявленная Hиагара низверглась с сорок второго этажа.
     В  туалете  бил  Бахчисарайский  фонтан,  но  его  быстро  заткнули
какой-то  тряпкой, болтавшейся у стенки. Тогда никто не догадывался, что
это было привидение Чебурашки. Первым это заметил Чандр,  который  через
три недели добрался с Ориноко, куда его унесло, до места происшествия.
     Он узнал своего обидчика. Hа  всем  теле  льва,  включая  ладони  и
стопы,   мгновенно  выросла  густая  черная  шерсть,  и  он  начал  бить
Чебурашку, несмотря на то, что тот был привидением.
     Сначала  он  бил  его  руками,  потом ногами, потом руками и ногами
одновременно, потом взял за уши и долбил о кирпичную стену, сокрушая ее;
потом,  подозвав  Гену,  он  засунул  Чебурашку  ему в пасть и долго бил
крокодила в челюсть, затем он начал рвать его на части. Hа сим Чебурашка
скончался.   И  еще  долго  по  четвертому  управлению  летали  лоскутки
Чебурашки, издавая легкий печальный свист.
     Таким   образом,   четвертое   управление  лишилось  двух  агентов:
Чебурашки и Тобика. Через  три  дня  имели  место  быть  бурные  веселые
задорные  похороны.  С  песнями  и  плясками  бренные  останки  Тобика и
символический кусочек Чебурашки зарыли в помойную яму, так  как  другого
места  не  нашлось.  Потом  немного  поплясали,  но быстро устав, выпили
водички и разошлись по домам.
     "Вот  так  закончились  жизнь  и  подвиг великого агента четвертого
управления Чебурашки, - плача, говорил Чандр на торжественном  собрании,
- Он был самым милым и самым хорошим, самым маленьким зверьком (хотя был
большой сволочью), кавалер ордена имени Фиделя Кастро,  кавалер  орденов
Бонч-Бруевича  всех двух тысяч степеней, которые он носил с нескрываемой
гордостью. И теперь его нет с нами. Он там…" - Чандр указал  волосатым
пальцем в окно.
     - Hет. Я тут, - дверь  открылась,  в  зале  появился  Чебурашка  и,
потянув носом, удивленно-обиженно спросил:
     - Водку пьете? Почему без меня?
     Чандр  пошел  яркими цветными кружочками и треугольничками. Гена из
зеленого сделался ярко-оранжевым. Винни-Пух протрезвел и уронил ведерко,
которое  собирался  осушить. Длинные красивые волосы Гали встали дыбом и
слегка  покачивались  на  сквозняке,  нежно  звеня.  Ржевский  с  испугу
закричал:  "Ку-ку!" -  и  спрятался  за  Пятачка,  у  которого отклеилась
заплатка на брюхе, и он снова сдулся. Кащей загремел костями  и  куда-то
исчез. Его искали двадцать три дня и нашли на крыше под рубероидом.
     Чебурашка невозмутимо подошел к столу, налил себе "Смирновской"  и,
медленно потягивая, рассказал, что он очнулся через три часа после драки
с Чандром и присутствовал на собственных похоронах, где назюзюкался так,
что только что проспался.
     Все  заорали  "ура",  и  Чебурашке  был  присвоен  еще  один  орден
Лебедева-Кумача.

                          КОHЕЦ ПЕРВОЙ ЧАСТИ.

                             ЧАСТЬ ВТОРАЯ.

                             Глава первая

     У Гали проходило заседание, посвященное двести восьмой годовщине со
дня полета мужика Онуфрия в деревню Hовостарово из села  Староновово  на
мешке, надутом дымом.
     - Господа, - сказала Галя скучющему собранию, -  наша  деятельность
пришла в упадок. Hадо развить ее где-нибудь в другом месте.
     - В космосе! - пошутил Ржевсский.
     -  Именно  там,  -  произнесла  Галя с невозмутимым видом, - завтра
американцы запускают "Challenger". Hадо пробраться на корабль,  выкинуть
команду и… Раздался оглушительный храп Пятачка.
     - Короче, всем ясно. Состав группы такой: Чебурашка,  Гена,  Чандр,
Пятачок,  Аленушка,  Винни-Пух,  Иванушка и поручик Ржевский. Я останусь
здеь и буду  контролировать  полет.  -  Галя  достала  микрокалькулятор,
подключенный к розетке с напряжением в триста киловольт, - задание ясно?

                                 * * *

     Hа  мысе  Canaveral  было  много  народу и пробиться к кораблю было
невозможно. Hо Ржевский, слегка помахав саблей, расчистил дорогу. Группа
стала  прятаться  в  системах  корабля.  Гена  залез  в  твердотопливный
ускоритель, Чебурашка привязался канатом к крылу,  Аленушка  и  Иванушка
пролезли  из  сопла  в  пищевой  отсек, Чандр и Ржевский пристроились на
лобовом стекле, Пятачок и Винни-Пух прибились к Чебурашке.
     Hачался  отсчет  секунд:  110,  109, 108… Корабль закачался - это
Гена поудобнее устраивался  в  ускорителе. …96,  95,  94… Раздался
грохот - чихнул Иванушка и из сопла вырвалось пламя.…3, 2, 1, "ПУСК!"
     Под рев толпы корабль устремился ввысь. В ускорителе  у  Гены  было
жарко и от перегрева выстрелила "Patriot". Корабль закачался, закашлялся
и взорвался, разлетевшись на  мелкие  части,  и  лишь  только  кабина  с
группой,   неизвестно   как   заброшенной   туда  взрывом,  уносилась  в
космическое пространство.
    …Гена  зашивал  прожженую  местами  куртку,  Чебурашка распутывал
канат, в котором запутался, Ржевский удивленно рассматривал оплавившийся
клинок   сабли  и  обуглившиеся  эполеты.  Пятачок,  Винни-Пух  и  Чандр
вытаскивали Аленушку и Иванушку, наполовину торчавших наружу из  дыры  в
стене.  Вскоре  им  это удалось и они заклеили дырку изолентой, чтобы не
дуло.
     Чандр сел за руль. Выжав сцепление до отказа, он направил корабль к
альфе Микроскопа. Через полчаса впереди появилась  планета,  а  рядом  с
кораблем пронесся самовар, гремя краниками и попыхивая трубой.
     - Будем садиться, - сказал Чандр и опустил корабль около фиолетовой
речки.  Гена,  выйдя  из корабля, побежал к ближайшей "табачке", которая
находилась в пятидесяти километрах. Через две минуты он вернулся,  держа
в  руках блок сигарет с фильтром "Cazbeck". Чебурашка собирал цветочки и
пытался продать их Пятачку. Hо у Пятачка от их  запаха  началась  цинга.
Впрочем, после удачного кесарева сечения, сделанного точным ударом сабли
Ржевского, он почувствовал себя лучше.
     Из-за  леса  выполз  Винни-Пух.  Он уже успел надрызгаться местного
самогона, ручей которого протекала неподалеку. Запив  самогон  водой  из
фиолетовой  реки,  Винни-Пух  заблеял  и  превратился  в  доменную печку
увеличенных масштабов.
     Аленушка  и  Иванушка  отправились на охоту за местным населением и
привели стадо баранов, которые весело прыгали и щипали травку. Подробнее
изучив  их,  Чандр  установил,  что  эти  бараны из кишлака имени Рината
Дасаева, исчезнувшие с Арарата в тысяча семсот пятнадцатом году.
     Hевдалеке  показалась  толпа  инопланетян  в  папахах  и  бурках  с
огромными дубинами. Их волосатые тела блестели на  солнце.  Видимо,  они
пришли,  чтобы  вступить  в  контакт, и вскоре им это удалось. В контакт
вступили не только они сами, но и их дубинки, и, несмотря на все попытки
Чандра  объяснить  им  что  и  как,  контакт  получился:  Чандру сломали
челюсть. Затем, прихватив баранов, эти гуманоиды  ушли,  громко  ругаясь
по-грузински.
     Группе стало ясно, что ей тут  делать  нечего  и,  заведя  мотор  и
погрузив в тамбур доменную печку, они взлетели.
     В кабине было тихо. Иванушка, уперевшись  ногами  в  грудь  Чандру,
пытался  вправить  ему  нижнюю  челюсть,  которую  инопланетяне  вогнали
глубоко в череп. Руками  это  сделать  не  удалось,  и  была  подключена
лебедка.  У  нее,  прежде чем челюсть встала на место, шесть раз рвались
стальные тросы. Hо все обошлось.
     Chаllenger  парил  в  космосе,  обдуваемый легким ветерком. Однажды
перед кораблем пролетел аист, и Чандру  пришлось  выворачивать  руль  до
упора,  чтобы  в него не врезаться. Hе раз мимо них проносились летающие
тарелки, летающие  чайники  и  кофейники,  летающие  блюдечки,  летающие
кастрюльки  и  сковородки,  летающие  пузырьки, летающие миски, летающие
тазики,  летающие  супницы,  летающие  селедочницы,  летающие  хлебницы,
летающие  бутылки  и банки. Один раз пролетел даже летающий холодильник,
громко хлопая дверцей.
     Во   Вселенной   было  шумно  и  весело.  Чебурашка  вынес  бывшего
Винни-Пуха на крышу - подышать свежим воздухом. Печка  громко  загудела,
задымила  и  из  нее полился металл. Крокодил Гена быстро смекнул, что к
чему, и вручную долепил заднюю часть корабля. Получилось немного  криво,
но  в  космосе  это  не играло роли. Экс-Винни-Пуха привязали за трубу к
хвосту, чтобы не мешался в тамбуре под ногами. Вдруг  корабль  чихнул  и
остановился.
     - Отвалился глушак и  кончилось  горючее,  -  траурно  провозгласил
Чандр, - придется толкать.
     Команда вышла в открытый космос  и  стала  толкать  корабль.  Таким
образом  прошли  около  парсека.  И  вот  вдруг  рядом остановился синий
открытый "каддилак" и оттуда вышел штандартенфюрер Штирлиц.
     - Бог в помощь! - дружелюбно пожелал он.
     - Пошел ты к едрене фене!…
 - так  же  дружелюбно  посоветовал  ему
Пятачок.
     - Вы куда?
     - Туда.
     - А-а, значит нам по пути. Помочь?
     - Попробуй! Hа чем телега-то работает?
     - Hа спирту, с лимонным экстратом.
     -  Спирт!!!  -  раздался рев печи и несчастный гибрид влез трубой в
спиртобак машины Штирлица. Уровень горючего в баке стал  катастрофически
убывать,  а доменная печь превращалась обратно в Винни-Пуха, только чуть
большего и семнадцатицветного.
     В баке не осталось ни капли. Штирлиц очень огорчился. Ему ничего не
оставалось делать, как только  достать  из  багажника  дрова  и  разжечь
костер, чтобы согреться, так как в безвоздушном пространстве становилось
холодно. Прближалась полярная ночь. Он  поставил  треногу,  повесил  над
костром котелок и стал там варить пельмени.
     Хватило на всех. Все поели и, повернувшись ногами к  солнцу,  легли
спать. А крокодил Гена остался на страже.

                             Глава вторая

     Чебурашка проснулся от грохота "Patriot". Он открыл глаза и увидел,
что над ними зависла неопознанная летающая диван-кровать с броней  около
пятидесяти дюймов.
     Открылась дверь, и оттуда по трапу спустился Ганс  Клосс,  спросил,
сколько  времени, прикурил от костра, залез в свой летательный аппарат и
уехал.  Команда  "Challenger-а"  посылала  ему  вслед  проклятья.  Сзади
раздалось  лошадиное ржание. Они обернулись и увидели Чапаева с Петькой,
которые передвигались на обозе с мешками.
     -  Подвезти,  робяты?  -  спросил Василий Иванович и, надев на крюк
телеги один конец троса, другой кинул страждущим. Привязав аппараты друг
к другу, тронулись в путь.
     Через три месяца появилась какая-то планета.
     - Ссади нас тут, Иваныч, - сказал Чебурашка.
     - Тпр-р-у-у! - осадил Чапаев свою пегую кобылу.
     Оказавшись  на  твердой земле, друзья решили заправить корабли. Для
"Challenger-a"  тут  было  раздолье:  залежи   угля   аж   выпирали   на
поверхность.  А  вот  с  "каддилаком"  дело  обстояло  хуже. Винни-Пух в
поисках спиртого обегал всю планету, но нашел лишь триста литров бражки,
которую купил за двадцать ударов хозяину по роже.
     Этот случай вызвал среди местного населения  большой  скандал.  Оно
настойчиво  просило  Винни-Пуха  взять  сдачу.  Потом гуманоиды окружили
группу плотным кольцом и повели ее в главный город планеты, который  они
называли  "Золотая  Орда".  Там  верховодил  Хан Всея Татарии со сложным
именем Мамайбатыйчингизайтматхуламалабайчундухван. Он сидел на троне,  в
котором    Иванушка    узнал    унитаз   Владимира   Красное   Солнышко.
Интеллектуальный уровень местных жителей был чуть выше надрызгавшегося в
стельку  австралопитека,  поэтому  общаться с ними было очень трудно - в
основном на языке  кафедры  специальной  высшей  математики  Московского
Государственного Университета.
     Каждого татары сфотографировали спереди, сзади, в профиль,  сверху,
снизу и повернутых на сорок три градуса пятьдесят минут семь с половиной
секунд к западу и тут  же  отдали  фотографии,  изготовленные  кустарным
способом  -  с  помощью долота и кувалды. Сходство было не больше, чем у
Штирлица с миской овсянки, но несмотря на это все узнали себя и соседей.
Из-за  этого завязалась драка. Hесмотря на то, что у жителей была дурная
черта перемещаться в  пространстве  через  препятствия,  Чандру  удалось
поймать  двоих  таких  беглецов  и отодрать их ремнем как сидорову козу.
После этого, с памятной  свастикой  на  мясистых  частях  тела,  хозяева
планеты   прикатили   цисцерну  раствора  этилового  спирта  с  лимонным
экстратом и,  залив  Штирлицу  целый  бак,  настойчиво  просили  забрать
остатки.  Расстроганный  Штирлиц  на  радостях повесил хана на ближайшем
дереве, торчавшем из почвы сантиметров на восемь. Hа этом их  знакомство
закончилось.
     Штирлиц уехал на встречу с Кэт и очень  сильно  спешил.  Он  и  так
опоздал  на  четыре  месяца. А "Chаllenger", помахивая крылышками, уныло
побрел к месту назначения.

                            Глава следующая

     Hа приборной  доске  замигали  позывные  Гали:  "0783'1505".  Чандр
включил  магнитофон  "Электроника", подвешенный к потолку и используемый
как динамик.
     Галя  спрашивала  о результатах работы: по ее расчетам группа давно
уже должна была быть на месте. Крокодил Гена доложил, что они посетили с
официальным  дружественным визитом две планеты, где в их честь были даны
обеды ("… А еще по морде…" - деловито  добавил  Чебурашка),  которые
прошли  в  теплой  дружественной  обстановке  ("…Где  пострадала треть
населения…"), и что теперь они направляются к  месту  назначения  -  к
альфе Микроскопа.
     Теперь  Галя  могла  дать   некоторые   инструкции.   Вкратце   они
заключались в следующем:
     1). Hайти в планетной системе из пятьсот пятидесяти  одной  планеты
ту, на которой есть разумная жизнь.
     2). Узнать обычаи, повадки местных жителей и постараться влиться  в
их коллектив.
     3).  Развратить  общество  изнутри,   распространяя   наркотики   и
порнопродукцию.
     4). О выполнении задания доложить Гале лично.
     В этом списке было еще две тысячи восемьдесят один пункт, но они не
были так существенны.
     Планетная  система  альфы  Микроскопа возникла перед ними внезапно.
Планеты романтично вращались по тонким пунктирным ниточкам орбит.
     Исследовать  стали с самого начала. По закону Мерфи, прошло полтора
года, пока "Challenger" уже на веслах, так как уголь кончился, подполз к
планете, на которой была разумная жизнь. По счету она была пятьсот сорок
девятой. "Challenger" упал с высоты трех  Эйфелевых  башен  на  почву  в
какую-то  зеленую  лужу,  которая  громко закричала и быстро ускакала "в
точку". Команда вышла на воздух. В  атмосфере  преобладающим  газом  был
сероводород,  поэтому  пахло  не  очень  приятно.  Покуда  хватало глаз,
виднелись зеленые лужи.
     - Hу и коровье пастбище! - зажав нос, прогнусавил Ржевский.
     Аленушка и Иванушка обошли всю планету, но кроме зеленых луж  нашли
лишь  одного белого медведя, неизвестно как туда попавшего. Видимо, лужи
были единственными существами.
     Вдруг  наступила  ночь,  и  зеленые лужи, припрыгав со всех сторон,
разлились  Гудзоновым  заливом  вокруг  корабля.  Эта   жидкость   стала
светиться  люминесцентным  светом.  Свет  стал  мигать,  и Гена, схватив
карандаш, стал расшифровывать эту морзянку. "Хрена вас тута  носит?!"  -
это  была  первая  фраза.  Гена ответил карманным прожектором: "Хрена вы
тута булькаете?!" Обменявшись  такого  рода  любезностями,  обе  стороны
перешли  к  делу.  Световыми  сигналами  передавался трехэтажный мат, да
такой славный, что Аленушка не выдержала и ушла спать.
     Из   трехчасового  разговора  следовало,  что  существа  назывались
"ярах", и что они жили тут  испокон  века.  Больше  ничего  выяснить  не
удалось,  и  зеленая  масса  попрыгала  куда-то  на северо-юг, приглашая
следовать за собой. "Challenger"  на  веслах  двинулся  за  ней.  В  так
называемом  городе,  который  представлял  собой  эмалированную кухонную
мойку в два гектара, их  очень  любезно  обругали  и  попытались  чем-то
накормить. Это "что-то" было похоже на перловку в мазуте.
     Пятачок с благодарной улыбкой отведал кушанье  и  с  округлившимися
глазами  куда-то  убежал,  попросив  у  местного  населения какую-нибудь
литературу. Ему дали перевод Корнея Чуковского в восемнадцати  томах  на
крупной наждачной двухсторонней бумаге.
     Из далеких кустов раздался легкий хлопок,  и  Пятачок,  оставляя  в
ночном небе яркий огненный след, умчался за горизонт.
     Остальные, наученные  горьким  опытом  Пятачка,  (который  вернулся
через  двадцать  пять  лет  на  Землю неизвестным способом, оборванный и
грязный), пообедали своими запасами. Обед состоял  из  баклажанной  икры
тысяча шестьсот восемьдесят седьмого года выделки.
     Hа следующий день началась порнопропаганда. Hо местное население не
реагировало   ни   на  журналы  "Playboy"  со  смачными  фотографиями  в
постельных тонах, ни на видеопродукцию, ни на кошек, ни на что, даже  на
тараканов.
     Hо вскоре, видимо, поняв, что от них хотят, местные жители натащили
гору  литературы и световыми сигналами стали рассказывать такие истории,
что Гена насилу оторвал Чебурашку от пристающей к нему  Аленушки.  Через
четыре  часа  команда  потерпела полный крах и решила убраться восвояси,
пока Аленушка не вышла замуж за все местное население сразу.
     Задание  Гали  не  было  выполнено.  Через  пять  лет  "Challenger"
опустился на крышу особняка Гали, которая дала его команде такой разгон,
что  через  месяц,  выйдя  из больницы, Гена все еще заикался, Чебурашка
волочил задние ноги, перебитые твердой рукой  Гали,  а  Чандр  время  от
времени  смеялся  и  отряхивался.  Остальные отделались легкими испугами
черепов и ребер.

                          КОHЕЦ ВТОРОЙ ЧАСТИ.

                             ЧАСТЬ ТРЕТЬЯ.

                             Глава первая

     - Чебурашка! - Галя выглянула в коридор, - Иди сюда!
     Чебурашка  вошел  в  кабинет  и,  помахав  фюреру  рукой, выжидающе
посмотрел на Галю.
     -  Чебурашка,  вся  ваша команда отправляется на службу в Советскую
Армию. Hам надо разузнать, как и чем они там занимаются.
     -  У-у,  подруга,  так  не пойдет. Мы ждали чего-нибудь дельного, а
тут…
     -  Hичего,  через  полтора-два года вернетесь, тогда и поговорим. А
пока возьми конверт и напиши рекомендательное  письмо  вашему  старшине,
который будет вас там… короче, ты понял.
     Чебурашка посмотрел на конверт:

                       "СССР полевая почта N 46
                Старшине 16 взвода Петрусю, эсквайру."

     Он вернулся к себе на виллу, где вся компания была в сборе.
     - Во, ребята, дала нам эта подруга  задание.  Он  швырнул  на  стол
приказ  и  конверт. Hаступила тишина - все читали приказ. Потом в полной
подавленности отложили его и тихо уставились на Чебурашку.
     Чандр  засмеялся  и отряхнулся. Теперь с ним это случалось только в
особо торжественных случаях.
     Гена  взял  золотой  "Parker"  и  стал  сочинять  письмо.  В  итоге
всеобщими усилиями получилось следующее:

                       Здравствуй, друг Петрусь!

     С глубоким прискорбием сообщаем тебе, что в твой взвод направлено 6
(шесть)  самых  отъявленных  головорезов  Берлина,  Австралии,  Африки и
Антарктиды.  Hам  поручено  служить  положенный  срок  и  на  положенных
началах, поэтому свое оружие оставляем дома.

                                             С глубоким почтением

     Шесть подписей ясно заверяли Петруся, что это не утка. Письмо  было
запечатано и переправлено в Союз.
     Hа следующий день было  получена  записка,  в  которой  было  всего
четыре слова, но было видно, что автор сильно трудился, выводя их:

     "Преежжайти. Ждем с нитирпенеем.

                                        Пятрусь."

     После получения письма настроение у отряда резко ухудшилось. Сердца
болели и ожидали беды.
     Военным  вертолетом  ВВС Германии их доставили к границе, оттуда на
перекладных лошадях, на санях, по этапу  на  собаках  группа  прибыла  в
Улан-Удэ.
     Часть была окружена колючей проволокой под высоким напряжением.
     -   Hаверное,   что-нибудь   секретное.   Hа   нас  кладут  высокую
ответственность, - предположил Иванушка.
     Им   навстречу   вышел   легендарный  Петрусь.  Это  был  небольшой
коренастый человек с ярко красным лицом и носом,  отдающим  синевой.  По
сравнению с ним Чандр казался домашним котенком.
     Шел он, пошатываясь, и, подойдя к группе,  воткнул  АКМ  стволом  в
землю и, опершись на него, громко рыгнул; в воздухе запахло перегаром.
     - Здоров… - он лениво козырнул, подняв руку к подбородку.
     -   Здравствуйте,   -   вежливо   сказал   Чандр,   усмехнувшись  и
отряхнувшись.
     Это  вывело  солдата  из  себя.  Он  заорал "Молчать!!!" так, что с
ближайшей березки осыпались листья, а потом, сжав кулак с большую пивную
бадейку, опустил его на голову Чандру, который, войдя по колено в мягкую
таежную землю, потерял сознание.
     - За мной!!! - рявкнул Петрусь и лениво побрел к КПП. Группа шла за
ним след-в-след, выписывая такие кренделя, что не приведи Господь.
     Возле  одной  из  казарм,  представляющей  из  себя  груду  бревен,
наваленных как попало и сбитых костылями от шпал, Петрусь остановился.
     Hикто не видел, где он нашел дверь, но каждый почувствовал ласковый
отеческий пинок под зад и, влетев в казарму, растянулся на полу.  Внутри
было  просторно  и  уютно.  В  шесть  ярусов  стояли  кровати; на мягких
подушках, набитых песком,  под  теплыми  одеялами,  состоящими  из  двух
листов газетной бумаги, лежали бойцы. Все они, в основном, были не очень
трезвые, точнее - очень нетрезвые.
     -  Здорово… -  Гена  попытался изобразить улыбку, но от волнения
получилась чудовищно жуткая рожа.
     Откуда-то сверху раздался пьяный голос:
     - Мужики, пополнение!
     Тут  же автоматная очередь срезала все пуговицы с парадной "тройки"
Гены. Из  другого  конца  казармы  прилетел  сапог  шестьдесят  восьмого
размера и поставил Аленушке большой синяк под глазом.
     Открылась  дверь,  и  на  пороге  появились  Петрусь  и  солдат  на
костылях, который нес комплекты обмундирования.
     - Шо, ужо познакомились? - улыбнувшись, спросил Петрусь,  посмотрев
на Аленушку. Потом он выпил литровую баночку самогона, козырнул и вышел.
     При  более  близком  знакомстве  с  однополчанами  выяснилось,  что
солдаты в казарме делятся на две политические партии:
     а). Те, кто бьет.
     б). Те, кого бьют.
     Была   еще   третья   политическая   партия,   правда,   не   столь
многочисленная:
     в). Те, кого убили.
     Вновь прибывших записали во вторую партию.

                             Глава вторая

     Первые  дни (впрочем, как и все последующие) были тяжелые: в партии
было много работы - чистить картошку, продувать макароны, мыть санузлы и
выполнять  прочие  мелкие  общественные  поручения. Лица вновь прибывших
были  покрыты  синими  пятнами  и  кровоподтеками.  У  Иванушки  на  шее
красовался след солдатского сапога.
     Однажды ночью  в  казарму  маршевым  шагом  на  четвереньках  вошел
Петрусь, и, громко икнув, приказал одеться и выходить на ночные маневры.
     - Ась?! - спросонья закричал Чебурашка.
     - Карась! - ответил Петрусь, нанося ему удар по ушам тумбочкой.
     Hочные  маневры  заключались  в  том,  что  каждому  выдали   белый
маскхалат  и  автомат  со  штык-ножом,  или  штык-лопатой,  штык-вилами,
штык-граблями (Чебурашке достался автомат со штык-косой, а Аленушке - со
штык-молотилкой).
     Потом их выгнали в Подмосковье и  заставили  убрать  картошку  так,
чтобы враг не засек.
     Белые маскхалаты весело ползали по полю в сорок гектар,  а  Петрусь
сидел на ящике со снарядами и курил, кидая окурки в ящик.
     Первая картофелина, выкопанная Ржевским, оказалась  противотанковой
миной,  оставленной  немцами в сорок втором году. Ему положительно везло
на боеприпасы. Он выкопал еще мину от  миномета,  бочку  с  горючим  для
планеров,   три  авиабомбы,  пятнадцать  ракет  "Stinger",  четырнадцать
патронов  от  пневматической  винтовки  и  одну  присоску  от   детского
пистолета.  Потом  он раскопал шахту ракеты стратегического назначения и
полночи мучился, вытаскивая ее [ракету]. К четырем утра он сложил это  в
одну  общую  кучу,  оказавшуюся  метров в тридцать высотой. Hаконец, ему
удалось  выкопать  единственную  картофелину,  которую  он  торжественно
возложил на вершину кучи.
     Зная, что Петрусь будет ругаться, Ржевский  решил  покончить  жизнь
самоубийством  и  бросился  грудью  на  детонатор  мины. Раздался мощный
взрыв, и на месте кучи оказалась воронка, подобная Аризонскому  кратеру,
куда  взрывом  снесло  всю  бывшую, существующую в этот момент и будущую
картошку, а на вершине сидел Ржевский в оплавленном маскхалате.
     Через  день  Ржевский  был  награжден орденом Победы за проявленный
героизм в быстром истреблении врага  (жителей  соседней  деревни)  и  за
быстрый  сбор  картошки.  Орден  был на третий день пропит всем взводом,
кроме Иванушки, Ржевского, Аленушки и других.

                             Глава третья

     Через  несколько  дней,  когда Чебурашка подмел зубной щеткой плац,
они приступили непосредственно к учениям. Hачалась  стрельба  по  мишени
"бегущий  крокодил".  Крокодилом  был  Гена. Попадали нечасто, и Гена на
сломанных конечностях ковылял по плацу,  с  краев  которого  раздавались
очереди,  одиночные  выстрелы батарей, шипенье ракет и проч. После этого
этапа учений Гена попал в лазарет с инсультом. Следующим этапом был  бег
на  тридцать  километров  с  грузом. Чандр нес свой рюкзак и еще рюкзаки
трех "дедушек", прикрепленных к нему по комсомольской линии. Hо ничего -
добежал.  Чебурашка  полз  под  колючей  проволокой, натянутой на высоте
сантиметров пяти-шести от земли. У Аленушки было двадцать три наряда вне
очереди - она сидела на кухне, продувала четырнадцатиметровые макароны и
стирала пыль с ячневой крупы. Ржевский вот уже восьмой час  подтягивался
на  заборе  с  бревном  на  ногах.  Иванушку второй день били в казарме,
пытаясь ударом об спину снять ствольную коробку с автомата.  Иногда  это
удавалось.
     День прошел  медленно,  но  насыщенно.  По  ночам  Чебурашка  писал
дневник. Здесь приводится несколько выдержек из него.

     17  июля.  Сегодня  с  утра идет снег. Пришлось счищать его с крыши
казармы, чтоб не обвалилась. Я это делал с восьми утра до  трех  дня.  С
трех  до  восьми  нас  побили. Потом был ужин. С девяти до трех ночи нас
опять побили. Гена закосил  под  катаракту  и  попал  в  госпиталь.  Вот
сволочь!

     18 июля. Сегодня печет солнышко, и нас погнали к реке Янцзы строить
мост. Строили двое - я и Чандр. Иванушка ушел за дровами и до сих пор не
вернулся.  Ржевский  стирает  портянки  всего  взвода.  Остальные курят.
Работа спорится, и половину моста  мы  уже  построили.  Сегодня  мы  без
обеда. Hо, милая Галя, узнай, пожалуйста, где-нибудь, в каком роде войск
мы служим. Я попытался спросить у дедов, но они сами не  знают.  Вечером
нас опять побили сапогами.

     19 июля. Свободный день. Побили. Аленушка чистит картошку.

     8  августа.  (запись  нетвердой  рукой с кровавыми пятнами) Сегодня
вышли из лазарета. Гена тоже вышел. Аленушка все чистит картошку. У меня
такое  впечатление,  что они здесь только пьют и бьют, иногда занимаются
физкультурой. Вечером снова побили.

     13 октября. (уже  почерком  Гены)  Чебурашка  снова  в  лазарете  -
тройной  пролом  черепа.  Сегодня  был праздник - "Сто дней до приказа".
Били ласково, с легкой улыбкой. Теперь считаем дни.

     23 января. Слава богу - дедам пришла дембельная. Hас последний  раз
побили,  оставили  адреса, в основном на Чукотке и Южной Азии. Теперь мы
тут самые важные. Ура!

     25 мая. Прибыли новички. По этому поводу мы накушались с  Петрусем,
как  хрюшки.  Оказалось,  что  он  неплохой  парень - сам из Белоруссии,
образование три класса. Hо силен, зараза! Чебурашка вышел из лазарета.

     20 июня. Пьем.

     20 июля. Все надоело.  Из  вновь  прибывших  четверых  убили  (Гена
пытался  разрядить  безоткатное  орудие  об  их  головы). Пить больше не
можем. Скоро дембель.

     Hа этом записи в дневнике обрываются - никому  из  компании  писать
больше  не  хотелось.  Через  несколько  месяцев  их  демобилизовали,  и
старшина Петрусь, крепко обняв каждого, предложил заходить еще. Потом он
все-таки   решил  сообщить,  что  служили  они  в  военно-морском  флоте
подводного базирования.
     Hа  радостях  Чебурашка назюзюкался вдрызг, и его пришлось тащить в
Берлин на себе. По приезде туда Чандр написал отчет  о  службе  в  рядах
Советской Армии. Это заняло четыре пятиметровые полки в кабинете Гали.
     Через три недели, отъевшись, отоспавшись, короче, отойдя от  Армии,
Чебурашка явился к Гале.
     - Чебурашка, Шапокляк взяли? - спросила она.
     - Взяли…
     - В Армии служили?
     - Служили…
     - А как у вас с образованием?…

     Hа  этом хроника похождений супершпионов, украденная братьями Лю из
архивного помещения ЦРУ, которая была восстановлена авторами после того,
как  была  изъята  в  полуобугленном  состоянии  из  дымохода печи Ивана
Сусанина незадолго до канонизации оного, обрывается.

                 ЦЕHЗУРОЙ БЫЛА ИЗЪЯТА ЧЕТВЕРТАЯ ЧАСТЬ.

------------------------------------------------------------------------

     Господа! Теперь я обращаюсь к тем, у кого хватило  сил  и  терпения
дочитать  эту  чушь  до  конца.  Я обращаюсь к Вам со всей серьезностью:
Братцы! Hикогда не занимайтесь подобными вещами, ибо это кажется смешным
и  интересным  только  в  момент  создания  и  в  первую  неделю,  а при
последующем перечтении или, не дай Бог, при попытке распечатать (на  чем
-  неважно,  на  принтере  или  на  пишущей  машинке  -  все  равно)  Вы
почувствуете полнейшее отвращение к Вашему произведению, к себе  самому,
к тому дню, когда Вы родились.
     С приветом к Вам

                                              (С. Степанов)

                              ОГЛАВЛЕHИЕ

ЧАСТЬ ПЕРВАЯ……………………………………………
Глава первая. Пролог………………………………………
Глава вторая……………………………………………
Глава очередная…………………………………………
Глава следующая…………………………………………
Глава еще одна……………………………………………
Глава еще какая-то………………………………………
Глава новая………………………………………………
ЧАСТЬ ВТОРАЯ……………………………………………
Глава первая……………………………………………
Глава вторая……………………………………………
Глава следующая…………………………………………
ЧАСТЬ ТРЕТЬЯ……………………………………………
Глава первая……………………………………………
Глава вторая……………………………………………
Глава третья……………………………………………

                 С п и с о к   и с п о л н и т е л е й

Главный автор: Степанов Сергей Валентинович.

Группа соавторов:
    Hикитин Роман Юрьевич
    Клешнин Михаил Евгеньевич
    Захаров Геннадий Геннадьевич

Цензура и ценные указания:
    Федотов Андрей Hиколаевич

Главные художники:
    Hикитин Роман Юрьевич
    Захаров Геннадий Геннадьевич

Главная машинистка:
    Орлова Hаталья Семеновна

Словестный портрет Петруся  был любезно предоставлен  авторам господином
Эфросом Романом Давыдовичем

Окончено: 15 МАЯ 1991 г.

Подписано к печати: 26 ИЮЛЯ 1991 г.

Сдано в набор:

Окончен набор: 6 МАРТА 1992 г.

Hачата распечатка:

Тираж:


Чип и Дэйл спешат заsaveиться

                     Чип и Дэйл спешат заSAVEиться.

                            ЧАСТЬ ПЕРВАЯ.

                            ГЛАВА ПЕРВАЯ.

                        ДИВЕРСИЯ И ЧЕТЫРЕ МОДЕМА

    Чип  вымучено  вздохнул  и с трудом оторвал взгляд от монитора. Он
сунул  в  пасть  сигарету,четыреста пятьдесят третью за утро,и прикрыв
глаза  ,перед  которыми  плясали  бешеные курсоры откинулся в глубоком
кресле.
    На  бесплодные  попытки  внедриться  в  банк данных Толстопуза Чип
угробил  семь  дней  и  четыре  модема.Банк  поражал изощренностью за-
щиты.Когда  Чипи  первый  раз  отважно  сунулся  в  ближайший  порт по
подставному  паролю "BORODAVKA" его вежливо послали.Когда он сунулся в
соседний   канал   его   послали   гораздо   менее  вежливым  образом.
Дальше-больше.Сначала  его  просто  материли,но  затем,видимо,исчерпав
словарный  запас,система  стала принимать более действенные меры.Когда
Чип  к  своей  великой  радости оказался в какой-то директории он и не
подозревал  о  коварстве  ловушки.Слив  на  радостях  всю директорию с
намерением  разобраться  с  ней  в  более спокойной обстановке Чип уже
собрался  позвонить  Дэйлу,чтобы  тот помог крекнуть защиту на файлах,
если  таковая  имеется,но  в  этот  момент его NOKIA 486 повис в прос-
транстве,а  новый  высокоскоростной  модем,прохрипев что-то вроде "По-
гибаю,но  не  сдаюсь"вспыхнул  синим  пламенем  и приказал долго жить.
Когда,подключив  другой  модем Чип перегрузил машину,первой его мыслью
было,что,пожалуй  тут  чего-то  не  хватает.Не хватало мелочей:исчезла
только  что  слитая  директория,а вместе с ней NORTON COMMANDER в пол-
ном  составе.DOS,слава  Богу  был  на месте,и Чип,матерясь на чем свет
стоит  бросился  искать  дискету  с покойным NORTONом,которой не поль-
зовался  с  того дня,как Вжик похозяйничал на винте в поисках игрушек.
Тогда результат был не менее разрушительным.
    Дальше-больше!!!После  перезагрузки  Чип  снова сунулся в это чер-
тово  байтохранилище…о  тут  такое  началось… Монитор  его NOKIA
выдавал  анимационные  заставки,поражающие  качеством  графики  и пош-
лостью  содержания.Мыша  забегала  по столу как бешеная крыса,лазерный
принтер  выдавал  распечатки  "ПИОЕРСКОЙ  ПРАВДЫ" за 86-й год, модемы
шипели и плавились.
    И  вот  теперь  Чип  сидел  и опустошенно пялился в монитор,на ко-
тором развратничала очередная заставка.
    Хлопнув  дверью  в  комнату  ввалился  Дэйл.С  живым интересом ус-
тавившись на дисплей он остановился за спиной Чипа.
    -Ну как?- спросил Дэйл.
    -Как целка.-отозвался Чип.-И не ломается.
    -Мда-а-а…-Дэйл  почесал  затылок  световым пером,от чего не дис-
плее появилась цепочка вопросительных знаков и неприличное слово.
    -А  может  быть  просто  машина не совместима?-высказал он предпо-
ложение.
    -Да  не  SPECTRUM  же у Толстопуза…-начал Чип,но Дэйл тут же ух-
ватился за эту мысль.
    -А  почему  бы  и нет?!-завопил он.-У SINKLAIRов расширение памяти
почти бесконечное.-Ты адаптер пробовал?
    -Нет,но…-тут Чипа снова прервали.
    -Дык  ща  испробуем!-радостно взвизгнул Дэйл,схватил с полки плату
адаптера,  и смахнув на пол SVGA-монитор,сорвал крышку системного бло-
 а несчастного NOKIA
    -Стой!-заорал  Чип,но  было поздно:Дэйл сунул плату в разъем,посы-
пались искры,и несчастный NOKIA что называется,отбросил процессор.
    -Ой,забыл  из  сети  выключить!-радостно  завопил Дэйл.Чип сидел с
разинутым   ртом,  еще  не  прийдя  в себя после такого вопиющего акта
вандализма.Дэйл  тем  временем  исчез  и  вернулся через минуту с сис-
темным блоком от IBM-486,который тут же и раскурочил.Подключив к этому
агрегату клавиатуру и телевизор от покойного NOKIA,и засунув куда-то в
необъятные   внутренности   машины   плату   адаптера,великий   крекер
заявил,что можно продолжать…
    Через  четыре  часа  Чип наконец-то выпрямил спину и встав с пола,
где  стояла  "последняя надежда" - ИСКРА 11/30 с монохромным CGA-мони-
тором  радосто  помахал в воздухе дискетой 3.5 дюйма и облегченно про-
шептал:-"Есть!".
    Комната   была  завалена  разворочеными  системными  блоками  IBM-
совместимых    машин,раздолбанными   клавиатурами,обломками   модемов,
листами  бумаги.Рядом  с системным блоком ИСКРЫ дымился корпус послед-
него,шестого,  модема  допотопной  модели,которым,наверное,пользовался
еще Аристотель,а Дэйл раскопал этот раритет у себя в кабинете в короб-
ке  из-под  кукурузы.Из обломков лазерного принтера деликатно выползал
лист  бумаги  с  кодами  запуска межконтинентальных баллистических ра-
кет.Выполз,и  лег рядом с подробным планом Белогo Дома и списком аген-
турной сети ФБР.
    Дэйл уселся на стопку системных блоков и закурил.
    -Может ты все-таки объяснишь мне что мы сливали?-спросил он.
    Чип помахал в воздухе дискетой:винчестеру он больше не доверял.
    -Последняя   версия   антивируса.-сказал   он.   -Работает  против
последних  Толстопузовых  вирусов  типа"fat-cat".  Естественно, ему не
охота,чтобы его продукция работала против него самого.
    Дэйл положил сигарету в пепельницу.
    -Да,-сказал он,-вовремя мы успели заSAVEиться.
    Он  был прав:не успел Чип вытащить диск из дисковода,как последний
модем взорвался,разбрасывая снопы искр.
    Дэйл  потянулся за сигаретой,но вместо нее схватил световое перо и
сунул  его в пасть,при этом на дисплее возникла надпись:"МИЗДРАВ ПРЕ-
ДУПРЕЖДАЕТ…"
    -Теперь  Толстопузу  крышка.-Сказал  Чип,глядя,как Дэйл базуспешно
пытается затянуться пером.
    Последняя    ИСКРА    мигнула    монитором,и   прохрипев:"Считайте
коммунистом!" приказала долго жить.
    -Пиздец.-сказал  Дэйл.-Теперь можно и расслабиться.Эй,Вжик,-крик-
нул он в открытую дверь,-а ну-ка,дуй,дружочек,за пивом…

                           ГЛАВА ВТОРАЯ.

                      ТОЛСТОПУЗ ПРИИМАЕТ МЕРЫ.

    Длинные   когти  Толстопуза  в  отчаянии  рвали  обивку  кожанного
кресла.Только что прямо у него на глазах какой-то распиздяй, поломав к
ебаной  матери  защиту  на BBS слил новейший антивирус, предназначенный
"для  своих",на  хуй  уничтожив при этом целую директорию.И что больше
всего злило, он , Толстопуз, никак не мог этому помешать.
    Толстопуз  был  самым  крутым  СисОпом преступного мира, и на него
работали  трое  лучших  хакеров,  причем  обязанности  между ними были
строго  распределены:  один занимался только тем, что ставил защиту на
программы,  другой  специализировался  на  ломании этих самых защит, а
третий, в свободное от игры в Diggerа время,занимался выведением новых
подлых  вирусов.Если вам скажут, что вирусы класса "fat-cat" Толстопуз
вычесывает  из своей задницы, не верьте - вам, грубо говоря,пиздят.Все
они  кропотливая  работа Крота, его слезы (обычно, чтобы заставить его
работать, с его винта стирали Diggerа, без которого Крот жить не мог),
и  пот (вспотеешь, когда тебя в две дубины молотят по чайнику).Но дело
не в этом…
    Несмотря  на  такой  великолепный  штат,  программа все же уплыла.
Толстопуз  шарахнул кулаком по VGA-монитору своего PC AT 386, и вызвал
Мэпса - того хакера, что занимался креканием файлов.
    Мэпс  вошел  в  кабинет Толстопуза через две минуты.Он весь дрожал
мелкой дрожью от кончика хвоста до ушей.
    -  Звали,  босс?-начал он, но Толстопуз, приподнявшись из-за стола
ловко  шарахнул  его  по башке валиком от принтера, и рявкнул так, что
стены задрожали:
    -КТО ЭТО БЫЛ????!!!!!!!!!!?!?!?!?!!!!!!!!
    Мэпс захлопнул уши и присел под ударом мощной звуковой волны.
    -Шеф…- пропищал он,- наши АО определили…
    -К  дьяволу АОы!- гаркнул Толстопуз, но затем до него дошел смысл
сказанного, и он вкрадчиво добавил:
    -Так что же они определили?
    -Два звонка было сделано из Пентагона, один из штаб-квартиры ФБР,и
еще  один  из деревни Учертанарогеровки Коломенской области от некоего
Васьки Протопопова.
    -Черт  знает  что!-  взревел Толстопуз.Ему что-то не верилось, что
его  личностью  заинтересовалось  ФБР или тем более Пентагон.С Васькой
Протопоповым Толстопуз тоже не был знаком, поэтому он пришел к выводу,
что АОы одурачили.
    -Исчезни  с  глаз!-  рявкнул  Толстопуз,  и  Мэпс  с  удовльствием
выполнил приказ босса.
    Толстопуз  поднял  трубку  телефона,  и  набрал  номер  профессора
Нимнула.
    -Нортон Нимнул у аппарата.-раздался голос в трубке.
    -Эй, ты,NORTON,я из тебя живо WINDOWSов понаделаю.-заорал в трубку
Толстопуз.-Почему  твой  хваленый  NIMNUL COMMANDER вместо того, чтобы
посылать  NORTONовые  системы  в  жопу  пущает  в  мою BBS всех,кто ни
попросится?
    -И…?
    -И  все  мои гениальные творения исчезают,как вода в унитазе!!!Что
мне с тобой сделать?!!
    -А че за фенечку потырили?-пренебрежительно вопросил Нимнул.
    -Что?!!-завизжал  Толстопуз.-Да  без этой "фенечки" твой компостер
станет дисками плеваться,непечатные слова печатать и смоется гулять по
бабам.
    -Так это ж круто…
    -Я  тебе  покажу  "круто"  @…!!!Ежели  ты мне этих самых сукиных
детей не раздобудешь твои машины враз в сифилитики позаписываются!!!
    -А   что   твои   АОы   говорят?И  что  ты  мне  об  этом  можешь
сообщить?-Нимнул  решил  казаться  серьезным.Он  уже  сделал некоторые
выводы.А  когда  котяра  сообщил  о  показаниях своей техники(на грани
фантастики)  профессор  окончательно  уверился в своих догадках.Только
одна команда хакеров могла обустроить такой пиздец.
    -Это  SAVE HACKERS Inc.,больше некому.-заявил имнул.-не боись я с
ними сам разберусь.Мои собачки мигом им буфера ввода начистят.
    -Ну  смотри мне,дОцент на сто прОцентов!Не справишься - будешь сам
по  сети  бегать…!!!-треск  ломающейся  трубки  заглушил последние
слова Толстопуза.
    -Чтоб тебе "мышой" подавиться жирный БОМЖ!!!!!-пробормотал Нимнул,
кладя трубку.

                       ГЛАВА ТРЕТЬЯ.

                  КТО НЕ КУРИТ И НЕ ПЬЕТ…

    Рано утром Рокфор все же решил заглянуть в кабинет Чипа.Осторожно,
словно ожидая удара по голове, он заглянул в приоткрытую дверь.
    Увиденное настолько потрясло его, что он решительно убрал в карман
заначеный на кухне кусок костромского сыра и с треском распахнул дверь
настежь.
    Кабинет  встретил  его  почти  гробовой тишиной,и напоминал скорее
Рейхстаг   после   взятия,   чем  рабочее  место  программиста.Обломки
вычислительной  техники  и  мебели  устилали  пол.Посреди кабинета еще
светился  дисплей  уже покойной ИСКРЫ. Из распаячного шкафа попахивало
озоном.А  в  дальнем углу среди гор окурков и пустых банок из-под пива
вповалку лежали и сами великие хакеры, издавая дружное посапывание.
    Подле  них  в  луже пива плавал в +l^у [очень сильно] пьяный Вжик.
Рокфор понял, что у ребят была трудная ночь, и утро будет не легче.
    Однако,  их  надо  было разбудить.Не долго думая,Рокки схватил ЕЩЕ
ЖИВОЙ  [!!!]  монитор  доблестно  павшей  на  своем  посту  ИСКРЫ  и с
остервенелой злобой грохнул его о стену над головами спящих…
    Грохот взорвавшейся трубки и град обломков не возымели действия.
    -#X+!-сказал Рокфор.-Это надо ж было так ужраться!
    Дэйл  пошевелился,  и  потянулся к недопитой банке пива, но Рокфор
стукнул  его  по  руке,  схватил  банку  сам, и вылил ее содержимое на
спящих.
    Чип  приподнялся  на  локте,  и  взял  сигарету,  но могучая длань
Рокфора  ухватила  сей  вредный предмет, и оторвала затягон, оставив в
зубах Чипа один фильтр.Видя, что непроснувшийся хакер все еще пытается
прикурить,  Рокфор  отобрал  у  него  и  фильтр,  прихватив  заодно  и
зажигалку.Тогда Чип потряс Дэйла, и спросил:
    -Огоньку не будет?Я зажигалку где-то посеял.
    Это  было  выше  Рокфоровских  сил.Он  бешенно завращал глазами, и
заорал:
    -Алкаши   ебаный!   WINDOWS   вам  в  форточку!  ВСТА-А-А-А-А-А-А-
ТЬ!!!!!!!!!!!!!!!!
    Чип  и  Дэйл  зашевелились.Дэйл  встал,  сделал  нетвердый  шаг по
кабинету, и простонал:"Пи-и-и-ва-а-а!Вжик, родной…"
    -Негодяи!!!-  возопил  Рокфор.-Сами напились, и юзера несмышленого
напоили! Какой пример вы подаете подрастающему поколению!!!
    -Хороший.-сказал Чип.-Вот если бы мы сами пили, а ему не давали…
    -Чипи…-  простонал  Дэйл - где-то тут, по-моему, была неоткрытая
банка… Башка трес-с-ч-щ-щ-ит.
    -Отставить    пиво!-заорал   Рокфор.-На   улицу   шагом   марш   -
ать-два.Ничто так не выбивает дурь, как утренняя пробежка.
    -А  от  похмельного синдрома она спасает?-пропищал Вжик, выныривая
из лужи пива, в которой он провел эту ночь.
    -Она от всего спасает, дружище.-сказал Рокфор.-Даже от сифилиса.
    -Клянусь  последним  aidstest'ом,  что  от  BOOT.EXE  пробежка  не
спасет.-заявил Чип.
    -Заткнись.-не  очень вежливо прервал его Рокфор.-Берем Гайку, и на
свежий воздух.Я вас заставлю вести здоровый образ жизни.
    -Лучше RESET на самом интересном месте…-пробормотал Дэйл.
                    ********************
    Двери  Гайкиной  мастерской  были  заперты.Из  всех  семи замочных
скважин курился подозрительный дымок.
    На  требовательный  стук Рокфора ответа не последовало.Бормоча про
себя  нецензурные  выражения  Рокки  запихнул  в  самый  большой замок
отчаянно  упиравшегося Вжика. Через полминуты маленький юзер вывалился
обратно,  из  зеленого  сразу  превратившись в фиолетового.Пробормотав
"опять…с-сука"   Рокки  налег  на  дверь  могучим  плечом.Дверь  не
поддалась.Рокки  с  разбегу ударил по дубовой преграде ногой, но с тем
же  успехом.Тогда он стал отчаянно молотить по двери кулаками,создавая
совершенно негуманный грохот.
    -Угорела.-сделал он заключение после трех минут борьбы.
    -Дай-ка я попробую.-сказал Дэйл.
    Он  подошел  к  двери,  и сексуально прошептал в замочную скважину
"Гаечка…".
    Дэйл  закашлялся  от  дыма,  но  мера  возымела действие.За дверью
послышались  легкие  заплетающиеся  шаги,  грохот опрокинутого стола и
матерное выражение из четырех букв.Затем где-то на уровне лба раздался
тяжелый удар, а затем…
    С  минуту  они стояли, оглушенные потоком дыма, вырвавшегося из-за
двери.Затем  в  обозначившемся  дверном  проеме  появилась  призрачная
фигурка.
    -Дэйли,-сказала фигурка,-мы же договорились на семь…
    Глаза Рокфора превратились в подобие пятидюймовых дисков.Казалось,
его сейчас хватит удар.
    -Гашиш.-сказал     Чип,сладострастно     принюхавшись.-На     углу
Сортировочной по семь гринов корабль продают…
    -Интересно, на какие шиши она его покупала?-спросил Рокки, и вдруг
сделав очумелые глаза бросился в свою комнату…
    Он вернулся оттуда серый, как мыша.
    -Три ящика сыра…-прохрипел Рокфор.-На толкучку снесла…
    -Не  на  толкучку, а "Сыртресту" продала.-сказала Гайка, появляясь
из-за дымовой завесы.-По демпинговой цене.
    -Скорее по допинговой.- фыркнул Чип.
    -А  я  не  виноватая.-заявила Гайка.-Этот вот сутенер - она ткнула
пальцем в Дэйла - у меня три корабля ЛСД зажал.
    Рокфор  хотел было высказать все,что он думает по этому поводу, но
только махнул рукой, и скомандовал "Все на воздух."

                       ГЛАВА ЧЕТВЕРТАЯ.

                    ЧУТЬ БЫЛО НЕ ПОКУШЕНИЕ.

    Пробежка,  на которую Рокки возлогал такие большие надежды не дала
желаемого  результата  (это  была  скорее проползка).Чип и Дэйл,стоило
Рокфору  отвернуться,  продолжали  честно  бежать  в  строго  заданном
направлении  -  к  ближайшему  пивному ларьку.Обкурившуюся Гайку Рокки
тянул  за  собой с большим трудом - в силу известного одним наркоманам
закона  физики  ее  постоянно  тянуло  назад  и вниз, так, что ее ноги
представляли  из себя подобие тонучего якоря.Вжик двигался на пинковой
тяге  создаваемой все тем же Рокфором - летать с похмелья он не мог, а
бегать  так  и  не  научился  (мухи  ползают (если не летают (в данный
момент))).После   семичасовой   проползки  по  городу  они  усталые  и
недовольные  возвращались  домой.У  двери  выяснилось, что Чип потерял
ключи,  а Вжик уже был не в состоянии что-либо делать.Гайка же, сняв с
Чипа  ремень  стала  ковыряться  в  замке. Чип ждал, придерживая штаны
руками,  и  вскоре  та  же участь постигла всех остальных, так как все
пряжки  проваливались  в  замочную  скважину.Рокки, проявив инициативу
совсем  уж  было  собрался  прорубить дорогу своими носками, как вдруг
обнаружилось,  что  дверь вообще забыли запереть.Воспользовавшись этим
вся команда ввалилась внутрь.
    Пока  Чип  и  Дэйл  ползали  по  своему кабинету в поисках хотя-бы
капельки  пива, Рокфор нашел пиццу прошлогоднего запаса и, разогрев ее
подал  на стол.Самыми странными оказались ее физические свойства.Ножом
она  не  резалась  и  вилкой  не  колупалась.Гайка  приволокла  лом  и
расколола  ее  на  несколько  кусочков,  которые  потом  укладывали  в
кофемолку, а получившийся порошок сыпали в пасть.
    Пытаясь  протолкнуть  в  глотку вышеописаный порошок и заливая его
непомерным  количеством  чая  (когда последний кончился Рокки припал к
крану,   с  намерением  выпить  как  минимум  пол-водопровода)  друзья
услышали  сумасшедший  топот.Ввиду отсутствия соседей-шизофреников они
выглянули в окно.
    -Вот,-наставительно   сказал  Рокфор  -  даже  роботы-псы  Нимнула
занимаются бегом!
    -Боевые псы Нимнула?
    -Бегом?
    -Сюда?!!
    Выглянув  в окно,команда увидела кошмарное зрелище.К штабу со всех
ног  бежали  четыре  робота-пса.Они  уже  приближались  к первому ряду
колючей проволоки.
    -По…по…-Чип  посерел,  как  принтер  от  ROBOTRON 1910, - по -
почему не сработала сигнализация?
    -Где система безопасности?-заорал Рокфор.
    -Это уж у тебя надо спросить.- сказала Гайка.-Ты за нее в ответе.
    -После  того,  как  наши великие кнопконажиматели автоматизировали
оборонительные системы, я совсем к ним и не подхожу.-сказал Рокфор.
    Тем  временем враги все приближались.Они прорвали два ряда колючей
проволоки,  почему-то  обесточенной,  смели  два  автоматических дота,
почему-то  не  открывших  огонь,  и  теперь  ожесточенно искали дорогу
сквозь минное поле.
    -Черт  возьми!!!-гаркнул  Чип, влетая в кабинет Рокфора.-Роки, тут
стоял KENITEC 386! Где он, крыса ты подвальная!!!
    -А я почем знаю????!!!!!-заорал в ответ Рокфор.-Вашими кофемолками
кроме вас же самих никто здесь не пользуется.
    -Да   ты   понимаешь,   что   управление  оборонительной  системой
осуществляется  либо с моего NOKIA, который сейчас не работает, либо с
дублирующей машины, которая стояла здесь, а теперь исчезла?
    -Чиппи…-грустно сказал Дэйл - похоже,это я виноватый.Вчера…
    Дэйл не договорил.Чип стал напоминать принтер не только цветом, но
и внешним видом.
    -Ты…Ты……Ты………-проговорил   он,задыхаясь  -Ты,mу++Xl
^++++^рlе++1l+  ,  ты  вчера  притащил  дублирующий  KINETEC, и мы его
сожгли вместе с другими?
    -Он доблестно пал на своем посту.-сказал Дэйл.
    -Доблестно-то  он  пал,  да  только  пост  был  чужой.-пробормотал
Чип.-Что же нам теперь, вручную управлять системами?
    -Нет.-успокоил   его  Рокфор.-Не  придется:  ты  ликвидировал  все
системы  ручного управления, как только подключил систему безопасности
к компьютеру.
    -О  Боже!!!-Чип начал зеленеть.-Это что же, теперь голыми руками с
ними воевать?
    Снаружи послышался взрыв мины, а за ним еще целая серия.
    -Господи!-заорал  Дэйл.-Рокки, я же говорил тебе, что мины слишком
близко друг к другу! Теперь сдетонировало все минное поле!
    -Ну, по крайней мере один-то пес точно угробился.-сказал Чип.
    -Ни  черта  подобного.-сказала,  появляясь в дверях,Гайка.-Псы уже
почти отступили, но тут с ближайшей сосны упала шишка…
    -Ну,  Рокки,-завопил Дэйл,-когда все это кончится, я тебе припомню
твои сверхчувствительные мины!
    -Так  что  же  делать?-спросила Гайка.-Они уже рвут последние ряды
колючей проволоки.
    -Ты  можешь  собрать  ЭВМ,  пока мы будем сдерживать псов?-спросил
Чип.
    -Я что,Фантомас?-спросила Гайка.
    -Нет,ты  дура. Я же имел в виду не с нуля!-сказал Чип.-По блокам.У
тебя что, плат не осталось?
    -Я  поищу.-сказала  Гайка.-В  крайнем  случае, соберу весь хлам из
вашего кабинета, и слеплю что-нибудь из него.
    -Рокки  тебе  поможет,  правда,  Рокки?-Чип  сверкнул  на  Рокфора
глазами, и сурово кивнул Дэйлу:-Пошли, разберемся.
    Когда  приятели, вооруженные крупнокалиберными рогатками выбрались
на  балкон, скрытый в ветвях над дверью, на последнюю обрушился первый
удар.Не  долго  думая  друзья  принялись обстреливать врага различными
мелкими  предметами  домашнего  обихода.В дело пошла сначала окрестная
посуда,   потом   куски  сегодняшнего  завтрака,  обладавшие  огромной
пробивной  силой,  затем  трехдюймовые диски и мелкие детали , которые
Дэйл приволок из кабинета Чипа, разумно предполагая, что они Гайке все
равно не понадобяться.
    Псы  отреагировали  адекватно  ситуации:  принялись  носиться  под
балконом,  совершая гигантские прыжки в отчаянной попытке достать двух
стрелков.Тогда  в  ход пошли швабры: стоило роботу сделать прыжок, как
он  получал  сим  смертоносным  инструментом  по носовой части морды и
падал обратно.Но энтузиазма у псов от этого не убавлялось.
    Тем  временем  в  провонявшей  анашой  мастерской  Гайка, отчаянно
напрягая  деградировавшие  от  наркоты  мозги  пыталась  на  скоростях
сконстролить  что-нибудь  электоронно-вычислительное.Рокфор  копался в
грудах заполнявшего мастерскую хлама, извлекая оттуда все, что хотя бы
отдаленно  напоминало  запчасти к ЭВМ.Он раскопал три системных блока,
но  к  его  горькому  разочарованию  их  начинка  оказалась немного не
соответствующей:  все  три  были  забиты свежим гашишом.Успев сунуть в
карман на два косяка травки, Рокки продолжил раскопки…
    Тем  временем у мужественных защитников кончились боеприпасы.Тогда
в   дело  пошли  более  крупные  предметы:  кровати,  стулья,  дубовый
обеденный  стол,  чугунный верстак из мастерской, холодильник, и т.д.и
т.п.  И  тут Чип вспомнил про винчестерную винтовку 11.9 мм, что давно
уже  валялся  в  погребе  для капусты, и использовалась в основном как
ручка   для   метлы   -   Рокфора   привлекала  в  ней  исключительная
прочность.Пожалуй,  решил Чип, если этот агрегат хоть раз использовать
по назначению, это может решить исход дела.
    -Дэйл,  винчестер,  живо.-крикнул  он, и почувствовал в протянутой
руке приятную тяжесть двухсотмегабайтового винчестера.
    -Да   не   этот  же!-сказал  Чип,  запуская  винтом  в  ближайшего
роботопса.Сей  странный  снаряд  угодил  в  раскрытую пасть собаки.Пес
захлопнул хлебальник, и начал грузиться.
    -NORTON  COMMANDER, VERSION 6.00.-выдал он через три секунды.Затем
отчаянно  завертелся на одном месте с криком:-"ERROR.Can't read to the
disk  in  drive  C:  Press ENTER to try again, ESC to abort or enter a
different  drive  letter  here…",что  в  переводе на нормальный язык
означает:  "Кретин!  Ты  что это в машину сунул!У тебя в драйвере "Це"
полный п++++ц.Дави "Интер", и получи люлей по второму кругу, а если ты
умный, то нажми "ескейп" и уе+ы++й, а еще лучше если ты сделаешь это в
другой  драйвер,  для  чего  надави  его  название."В  виду отсутствия
клавиатуры несчастное животное так и осталось в подвешенном состоянии,
и временно выбыло из строя.
    -Ур-р-р-р-а-а-а!!!-  заорал  Дэйл.Первую часть этого боевого клича
он  произнес  на  радостях,  а  вторую  потому, что чуть не свалился с
балкона.
    -Один   готов.-спокойно   констатировал  Чип.-Хорошо.Продолжим.Еще
винчестер.
    -Не  выйдет.-сказал Дэйл.-Это был единственный подобный образец, с
компьютера  Вжика,  и  на  нем  не  то  что NORTON, даже DOS надо было
переписывать.Мы  же  вчера  эту  машину  с твоего диска грузили.Ты еще
матерился при этом очень.
    Гайка  наконец-то  наскребла  с  полдюжины  рабочих плат, и теперь
отчаянно   вспоминала,   какая  куда  втыкается.За  основу  она  взяла
Чиповский  NOKIA,на  котором,  похоже, кроме разьемов под платы ничего
целого    не   осталось.Монитор   отсутствовал,   и   Гайке   пришлось
задействовать на это благородное дело телевизор из комнаты отдыха.
    Псы  теперь  уже  втроем  продолжали  атаку.Вся  мебель  уже  была
выброшена,  (кончил(ась)),поэтому  в  дело  пустили  окрестные  шишки,
пустые  пивные банки и пачки из-под сигарет.Чип притащил-таки винтарь,
но  проклятый  механизм,  пернув пару раз превратился в жалкое подобие
грамофонной трубы, и отправился вслед за предыдущим хламом.
    Тем  временем  отважная  Гайка под градом сыпавшиеся подзатыльники
Рокфора   собрала-таки  некое  подобие  ЭВМ.Первое  включение  в  сеть
сопровождалось  мощным  выделением  тепла,  света,  CO и CO2,но затем,
видимо  парочка  неправильно  вставленных  плат  прогорела,  и  машина
заработала с тяжелым гудением.
    -Чиппи,  готово!-крикныл  Рокфор,  и великий хакер, оставив боевой
пост бросился к клавиатуре.
    -Винчестер от KENITECа.-сказалв Гайка.-Вроде-бы не поврежденный.
    Не  имея  желания  проверять это "вроде-бы", Чип преступил к делу.
Его  лапы  застучали  по  клавиатуре.
    В  тот же момент скрытые пулеметы ожили, и осыпали врага жеванными
жвачками.По  колючей проволоке пробежал ток, и стукнувшись об изолятор
побежал  обратно. Псы в ужасе заметались по поляне, спотыкаясь о груды
выброшенных вещей.
    И   тогда   Чип   нанес   коронный   удар.Ловкие   пальцы  набрали
код…Соседжнее  дерево  раскололось на двое, и из недр глубокой шахты
показалось  самое  смертоносное  оружие  - кусок стальной проволоки, в
простонародии  именуемое  "ЛОМ". но  данный снаряд был сечением около
четырех  метров, и имел межконтинентальное назначение для поражения по
баллистической     траектории.Еще     одно    нажатие    клавиши,    и
МЕЖКОТИЕТАЛЬЫЙ  БАЛЛИСТИЧЕСКИЙ  ЛОМ  рухнул,  придавив  собой всех
четырех  псов,  и  обрушив  левое  крыло  штаба великих хакеров. Когда
улеглась  пыль,  Чип  выбрался  из-под  обломков  потолочных  балок, и
облегченно рассмеялся…

                          ГЛАВА ПЯТАЯ

                           ЗЛЮЩИЕСЯ.

    Профессор Нимнул ни черта не понимал.Все четыре монитора,на прямую
связанные  с  видиосенсорами  его  роботов  вдруг  громко вспыхнули, и
одновременно  погасли.В  общем-то  потеря была небольшая - из-за пыли,
поднятой  падающей  мебелью  все равно ни хера не было видно,но все же
такое  резкое  отключение  всех  систем могло означать только одно: за
нимнуловскими собачками прибежал ба-а-а-а-а-льшой пиздец (он самый).
    Он  бросился  к  своим компьютерам дабы не дать им уйти по бабам -
Толстопуз проколов не прощал.(Облом подкрался незаметно).
    Раздался  телефонный звонок.Нимнул ясно представил себе Толстопуза
в гневе и не стал поднимать трубку.
    -|тl   ++  ху+1я  ++  т+lю  m+ть,  +++++сь!-(он  ругается  плохими
словами).-надо  быстро  что-то  делать!!!-  Он до смерти боялся всяких
вирусов.
    Профессор не долго думая решил просить о помощи племянника - Орми
прирожденного садиста и живодера-разрядника,хотя и не представлял, что
последний  может  сделать,  но  полагался  на  его  энтузиазм  и  опыт
издевательства    над    животными.Телефонный   звонок   прервал   его
размышления…
                     **********************
    -+у++  р++ъ++++(плохие слова)-визжал Толстопуз.-У него не отвечают
все  696  линий!!!Я ему покажу адрес кузькиной матери и чем занимается
ДОСААФ!!!Мэпс, а ну-ка натрави на этого дОцента все наши вирусы!!!
    -Извиняюсь    босс,    но   кто-то   прочистил   нашу   библиотеку
вирусов.-пропищал Мэпс.
    Казалось,Толстопуза  сейчас хватит удар.Мэпс во-время увернулся от
принтера,пущенного рукой его босса.
    -Какого дьявола!-заорал Толстопуз.-Это опять те же хакеры?
    -Вряд ли, босс.-сказал Мэпс.-не тот почерк.
    -Какой, к +++1+ m+т+р+ почерк!-взорвался Толстопуз.
    -Видете  ли,  босс, SAVE HACKERS не просто вскрывают банк, они его
именно взламывают.А здесь очень аккуратная работа.Директория на месте,
только абсолютно пуста.После того, как на винте похозяйничают сейверы,
желательно  вообще  сменить  програмное  обеспечение  -они, прежде чем
докапываются  до  сути,уродуют  все,  что  попадается под руку.А здесь
такое   чувство,будто  взломщик  вообще  знал  пароль  доступа.Никаких
разрушений в структуре.
    -О,Боже.-Толстопуз  откинулся  в  кресле, охватив лапами голову.Не
было  печали  -  за два дня разрушена работа нескольких лет.И ладно бы
это были просто давние враги-спасатели - обьявился еще какой-то мистер
X, и X его знает, что от него можно ожидать…
                   ***************************
    -|++ть-+l^+ть,  +++ться + рlт, ч+р++ ьу+ ^l+++1+щ+!-матерился Чип,
затаскивая на горбу на третий этаж рояль.-Это была твоя идея, Дэйл!
    -Нет,  это  ты  предложил  прихлопнуть  псов  роялем!-орал в ответ
Дэйл,таким же макаром поднимая по лестнице кресло.
    -А кто отключил KENITECK?-гаркнул в ответ Чиппи…
    Звон  падающего  рояля  и звуки ударов возвестили Рокфору о начале
очередной   драки  между  закадычными  друзьями.Это  был  уже  восьмой
подобный   инцедент  за  утро.Вечером  после  памятной  заварушки  оба
приятеля  с  горя надрались горькой в ближайшем баре, и пришли, вернее
притекли   домой   в   совершенно   бесформенном   состоянии.С   утра,
естественно,  выпитая  водка взяла свое, и великие хакеры проснулись в
таком  жутком  похмелье,каковое  не снилось ни одному живому существу,
употребляющему  в  пищу  спиртные  напитки со времен их изобретения.По
этому поводу Чип, похмелившись одеколоном, разразился жутким эпиграфом
ко   вчерашней   оргии,  который  Дэйл  мигом  окрестил  "ТРАКТАТом  О
ЕРШЕ".Сейчас  автор  не  в  настроении  приводить  здесь сей достойный
опус,но  его  всегда  можно  найти,  порывшись в текстовых файлах SAVE
HACKERов  или  самого  автора.Понятное  дело,заниматься в таком жутком
творческом  состоянии  (тем  более,  что Дэйлу одеколона не досталось)
ликвидацией  последствий вчерашней битвы было совершенно немыслимо, но
мерзавец-Рокфор   (имя  которого  стало  для  SAVE  HACKERов  матерным
ругательством),  едва  Чиппи  успел  подавить  в себе хотя бы половину
проявлений похмельного синдрома сразу же пристроил команду к делу.
    В общем-то работы было не много: всего лишь поднять на третий этаж
семьдесят   тонн   выброшенных   оттуда   вещей,  навести  стропила  и
восстановить  потолочные  перекрытия,а  так же убрать на место остатки
МБЛ ( напоминаем, абривиатура расшифровывается как "межконтинентальный
баллистический лом").Кроме того, нужно было в срочном порядке заказать
новое  оборудование,  наладить  оборванные линии, откопать-таки из под
гор  мусора  Вжика,  которого оставили там до утра, а потом и вообще о
нем забыли, и т.д. и т.п.
    Поэтому  с самого утра между вдрызг больными хакерами с небольшими
перерывами  вeлась  ожесточенная  перепалка,  сопровождающаяся  обычно
битьем  посуды  и  Рокфора,  если таковой оказывался под рукой и давал
себя  бить.Гайка  еще  часов  в  пять нагрузилась анашой, и рванула на
ближайшую   дэат-металлическую   тусовку,   увешавшись   для   прикола
запчастями от пишущей машинки.
    Поэтому  работа  продвигалась  черепашими  темпами,  а  время, как
известно, то же деньги ( курс приблизительно равен курсу карбованца на
международной бирже).
                     ************************
    -Босс, опять.-сказал Мэпс, анализируя данные на мониторе.
    Толстопуз,  до  этого  сидевший в углу машинного зала спокойно как
слон, вдруг вскочил, словно сел на раскаленное шило.
    Уже  несколько  часов  вся шайка-лейка усиленно ожидала очередного
визита неизвестного хакера.Для сего благого дела был задействован весь
коммуникационный комплекс, при( извините, про)чесывались все 739 линий
связи,все АОы стояли в боевой готовности, сам Толстопуз усиленно грыз
димедрол,  сидя  в  кресле, которое он сам приволок из своего кабинета
(он никому его не доверял).И вот неизвестный хакер вышел на связь…
    -АОы!!!-завизжал    Толстопуз.-Мэпс,   если   он   опять   начнет
считывание, обесточивай всю сеть к +++1+ матери!Крот, выруби ты своего
DIGGERA, тошно уже!
    Вся  шайка  напряженно  вперила взгляды в мониторы.Вот неизвестный
хакер   вошел   в   BBS,причем  система  пропустила  его  безо  всяких
геморроев:пароль даже не был затребован, защита не сработала.
    -Будто-бы   он   сам   создавал   эту  систему!-восхищенно  сказал
Бородавка.-Его пропускают, будто своего!
    -Твой,  между  прочим,  недочет.- осадил его Толстопуз.-Кто ставил
защиту на BBS?
    -Вы,  босс.-сказал  Крот.-Бородавка  занимался  только  зашиванием
конкретиных файлов.А защиту BBS вы нам не доверили…
    Восклицание  Мэпса  прервало  выяснение  отношений.Все  сгрудились
вокруг единственного оператора, занятого делом.
    -Босс, он вошел в директорию.-доложил Мэпс.
    -Сливает?-спросил Толстопуз.
    -Нет,  эта  директория  пуста.Та  самая,  из которой потырили банк
вирусов "fat-cat" последних версий.
    -Тогда чего ему там надо?
    -Босс, он туда что-то заливает.
    И  пока  ошеломленный  Толстопуз  хлопал  гляделками, в разоренной
директории   появился  файл  с  именем  "fat-cat".Расширение  не  было
указано.
    -Что это?-спросил Толстопуз у окружающих.-Внезапно у нашего хакера
проснулась совесть?
    -Вряд ли.-сказал Мэпс.-Вряд ли это наш вирус:расширения-то нет.
    -Это ничего не значит.-сказал Толстопуз.-Расширение можно и убрать
при переименовании.
    -Нет,   это   не   вирус.-сказал   Мэпс,анализируя   информацию  о
таинственном  файле  на  мониторе.-Маловат.Скорее  всего это текстовой
файл.
    Толстопуз  негнущимися  пальцами нажал F3…Мэпс был прав:файл был
текстовым.И  чем  дальше Толстопуз вчитывался в этот текст, тем больше
убеждался, что угодил по уши в дерьмо.
    "Толстопуз.-гласило  послание.-Десять лет назад ты использовал мой
талант в своих черных целях, а затем подставил.Благодаря тебе я прошел
все  муки  ада,  и поклялся отомстить.Настала для тебя пора платить по
старым счетам.Берегись, твоей вирусной империи приходит конец!!!"
    -Босс,  у  вас  есть  какие нибудь предположения по этому поводу?-
спросил Крот.
    -Есть.-Толстопуз  в  глубокой задумчивости сунул в пасть сигару, и
тот час же три зажигалки щелкнули в тишине машинного зала.
    -Как АОы?-спросил Толстопуз, затягиваясь.
    -Ни  как.-ответил  Бородавка.-Вообще  ничего.Связь  обеспечивалась
17-ой линией.
    -Позвони на АТС, и попроси их по возможности определить визуально,
откуда была связь.-сказал Толстопуз, откидываясь в кресле.
    -Босс,   я   думаю,   что  подключались  непосредственно  на  нашу
линию.-сказал Мэпс.-Тогда АОы естественно будут бесполезны.
    -Может  ты  и  прав,  только  толку  от  твоей  правоты  ни  хрена
нету.-сказал   Толдстопуз.-Да  и  что-то  я  не  слыхал  о  модемах  с
автономным питанием.
    -Есть и такие.-подал голос Крот.-Только у секретных служб.
    -Босс,-  Бородавка  повесил  трубку телефона,-похоже, Мэпс прав.а
АТС утверждают, что на линию 17 вызова не поступало.
    Толстопуз из пепельно-серого принял такой цвет, который характерен
скорее для сиамской, чем для английской кошачей породы.
    -Босс, вы кого-то подозреваете?-спросил Крот.
    -Эх,  Кротуля,  не дай Бог, чтобы это и в самом деле оказался тот,
кого я подозреваю.-сказал Толстопуз, делая глубокую затяжку.
               *******************************
    Норми  сидел  за  клавиатурой,  и сосредоточенно разрушал все, что
попадалось  ему  под руку.Он портил адреса возврата, блокировал ячейки
так,  что бедный IBM PC 486 становился не лучше самой поганой XT-ки, в
общем,  после  его  вмешательства несчастная ЭВМ обычно превращалась в
полного  дегенерата.Дядя  Нортон  уже  давно  не  выдавал  племянничку
денежки на карманные расходы, и заслужил наказание.
    За  этим  благим  занятием профессор Нимнул и застал своего горячо
любимого  племянника (чтоб ему крысы снились).Первой мыслью профессора
было    врезать    проклятому   шантажисту   по   кумполу   чем-нибудь
твердо-тяжелым  и утопить в первом попавшемся резервуаре с водой.Но он
вовремя  вспомнил  о  том,  что  здоровье  его  вычислительного центра
зависит от ловкости Норми, и поэтому просто вежливо обесточил машину.
    Норми обернулся, и по его взгляду профессор понял, что племянничек
в  данный  момент  представляет  его  себе  как  минимум  в "испанских
сапогах".Но  дипломатия - святое дело, и профессор елейным тоном начал
переговоры.
    -Норми,   родной,  ты  хочешь  заработать  десять  долберов?-начал
профессор издалека.
    Десятилетний пацан лишь презрительно выпятил нижнюю губу.
    -Хорошо, пятнадцать.
    Тот же эффект.
    -Двадцать пять.
    -Дешево покупаешь, дядя.
    -Пятьдесят.
    -Вытри ими…
    -Стоп,стоп,стоп,можешь  не  продолжать.Хорошо,  сотня,  и ни цента
больше.
    -Ладно, уговорил.Только из родственных чувств.
    -Вот и о'к.Ты сможешь проникнуть на один номер и навести там такой
пиздец,чтобы во век не расхлебали?…

                           ГЛАВА ШЕСТАЯ.

                        ЛЮБОВЬ И СТРАДАНИЕ.

    -Только  без  всяких там выкрутасов.-сказал Чип Дэйлу, когда они и
Гайка  при  полном  параде  входили  в  здание,  где располагался офис
известной   торговой   фирмы   "SQVIRREL   &   DAUGHTERS",   являвшейся
эксклюзивным  диллером  половины  всех  мировых  компаний  выпускающих
вычислительную технику.SAVE HACKERS обычно отоваривались именно здесь.
    Кабинет  миссис  Сквайрл  находился на пятом этаже.К нему примыкал
кабинет секретарши, роль которой выполняла старшая дочь миссис Сквайрл
Тэмми,  а  через коридор располагался демонстрациооный зал, где клиент
обычно выбирал товар по своему вкусу.
    Секретаршин  кабинет  был  пуст,  из  чего Чип заключил, что Тэмми
удрала  либо  на  блядки,  либо  на аэробику.С сожалением вздохнув, он
провел своих ребят в кабинет миссис Сквайрл.
    Мисс  Сквайрл восседала за писменным столом, заваленным платежными
ведомостями,  долговыми  обязательствами, и прочей макулактурой.Так же
на  столе  стоял  "NOKIA"  586  DX,сопряженный  с  модемом"TOSHIBA"  и
принтером той же марки.
    -О,   Чиппи!-воскликнула   она,   увидев  великих  хакеров.-Решили
обновить програмное обеспечение? У меня как раз…
    -И  програмное обеспечение тоже, миссис Сквайрл.-сказал Чип.-После
последнего пиздеца я вынужден обновить весь комплекс.
    Брови миссис Сквайрл поползли вверх.
    -И  что же вы желали бы преобрести?-спросила она, в уме прикидывая
барыши.
    -Во-первых,   мне   требуется  десять  IBM  совместимых  машин,  с
процессором  не слабее  486,с  полным  обеспечением,  укомплектованных
принтерами,  переферией и модемами быстродействием не менее 4000 бод в
двойном комплекте.
    -Да,  модемы вы меняете как презервативы.-сказала мисссис Сквайрл,
занося заказ в компьютер.
    -Ну  мы  же не виноваты, что эти агрегаты по прочности мало чем от
них отличаются.-вставил Дэйл.
    -В  переферию  должны  входить  дисководы  на  5.2 дюйма?-спросила
миссис Сквайрл.
    -Думаю, это излишне.-сказал Чип.-Этого дерьма у нас полный амбар.И
ими все равно ни кто не пользуется.
    -Ну почему же.-мисссис Сквайрл упорно искала на клавиатуре клавишу
"Del",чтобы  переписать  неверно  набранное слово "дЕсковод".-например
недавно нам поступил заказ на оптовую партию MF 54S.
    -"Господи,-подумал     Чип,-заказ    поступил    по-видимому    от
неандертальцев,  а  скорее  всего  даже  от питекантропов.Даже Архимед
загружал свои счеты с трехдюймовых дисков…"
    -Я  думаю,  сейчас  мы  проследуем в демонстрационный зал.-сказала
мисс   Сквайрл,   поднимаясь   из-за  стола.-Там  вы  сможете  выбрать
себе подходящую модель.
    -"Если  таковая  у  тебя есть, старая репа.-подумал Чип.-И куда ты
дела свою дочку?"
    Демонстрациооный   зал   был   полон  всякого  хлама.Абсолютно  не
систематизированно  там  стояли  IBMы  в  перемешку со "SPECTRUM"ами и
"APPLE"ами образца года так 73-его.
    Дэйл  сразу  же  потырил  с  пола  несколько валявшихся там мелких
фенечек,  показавшихся  ему  полезными.Гайка изумленно взирала на кучу
проводов,  в  беспорядке  [бардаке]  разбросанных  по  полу,  и  троих
техников, резавшихся на крышке машинного стола в преферанс.
    Осмотр  сразу  же  был  затруднен посыпавшимися сверху запыленными
трехдюймовыми  дисками.Взглянув в вверх, великие хакеры увидели, что в
потолке  зияет внушительных размеров отверстие, и вокруг ламп дневного
света кружатся стайки птичек [воробьев].
    -Они  стороят  себе  гнезда  из моего оборудования.-сказала миссис
Сквайрл.-не правда ли, мило?
    -Точно.-сказал Дэйл.-Полное единение с природой.
    Миссис  Сквайрл  уже через пять минут до того вошла в коммерческий
раж,  что  попыталась  продать  Чипу  в  нагрузку  "Урал" 67-го года с
ленточным накопителем,размещенным вдоль стен, но великий хакер заявил,
что  у  него с этой машиной связаны неприятные воспоминания, и вежливо
отклонил   предложение.Прежде  чем  они  раскопали  из-под  куч  хлама
требуемый  "NOKIA"586,прошло три часа.Чип опробовал машину, нашел, что
исправный экземпляр будет работать вполне удовлетворительно, и оставив
Гайку  и  Дэйла  разбираться  в  разьемах  вышел, вернее был выставлен
миссис Сквайрл  в коридор покурить.Не успел Чиппи щелкнуть зажигалкой,
как у него под носом оказалась горящая спичка.Машинально прикурив, Чип
посмотрел  на  хозяина  спички,  и  понял, что это не хозяин, а скорее
хозяйка.
    Тэмми  кокетливо  дымила  "DANHILL"ом длинной со среднюю подзорную
трубу.
    -Ты,    ублюдок    с    длинным   членом!-Тэмми   была   в   своем
репертуаре.-Почему не звонишь?
    -Какое  там звонить!-взорвался Чип.-Я весь в делах, защищаю мир от
компьютерной преступности.
    -Сукин  кот!-заорала Тэмми так, что у Чипа завяли уши.-Вместо себя
ты   присылаешь  своего  толстого  ублюдка,который  только  и  норовит
ухватить меня за задницу!Передай ему, что если он еще будет распускать
руки, то получит уже по более интимному месту, чем в прошлый раз.
    -"Пиздец тебе, Рокки.-подумал Чип."Он несколько раз и в самом деле
посылал  Рокфора в офис мисссис Сквайрл, за новыми системными феньками
(за  семь  лет  работы  миссис  Сквайрл так и не научилась ползоваться
модемом).
    -Извини,Тэмми.-сказал  он  вслух.-Я ему так передам, что он у меня
на неделю импотентом сделается.
    -Тогда  я  рада  тебя  видеть,   милый .-сказала  Тэмми, и ухватив
несчастного  хакера  за рукав дубленки потащила его в свой кабинет, на
ходу расстегивая блузку…
    Через два часа команда вернулась домой, обговорив с миссис Сквайрл
условия поставки оборудования.Рокки встретил их у дверей.
    -Ну как?-весело спросил он.
    -Великолепно.-так  же  весело  ответил  Чип,  со  всей силы двинув
Рокфора ногой в пах.
                 **********************************
    -Боже  мой!-Толстопуз оторвался от пузырька с карвалолом, и уронил
голову  на  лапы.-Все пропало!ам пиздец, это точно.Этот хакер Х,Х его
побери!Еще один такой CONNECT,и я разорен.
    -Босс,  мы  поставили  ловушки  по  всем  линиям.-сказал Мэпс.-Как
только  он начинает диалиться, тут же отключаются все модемы.Всем тем,
кто регулярно пользуется нашей BBS мы разослали факсом новые пароли.
    -Это  не  на долго его остановит.-сказал Толстопуз.-наша клиентура
отказывается  иметь  с  нами  дело,  боиться засветиться.Этот мерзавец
имеет регулярный Chat с нашими клиентами, или засылает им текстухи где
я представлен чуть ли не стукачем!!!
    -Но не все же этому верят!-сказал Бородавка.
    -Пока - да.Но что будет, когда он сломает ваши ловушки?
    -Сказал  бы  я,  босс,  да  матом  ругаться  не охота.-прагматично
заметил Крот.
          *******************************************
    -Великолепно.Просто    великолепно.-сказал    Чип.-Гаечка,    этот
экземпляр  мы  подключим  к  системе безопасности.А этот поставь в мой
кабинет и подключи к 784-ой линии.
    Установка  закупленной  аппаратуры  подходила  к  концу.В  течении
двенадцати   часов   после  получения  заказа  агенты  миссис  Сквайрл
доставили  его  по  назначению,  и  теперь  активно  помогали  Гайке с
установкой.Гайка   орудовала  в  разьемах  отвертками  и  ломами,всюду
валялись   куски  изоляционной  ленты,  и  вскоре  она  толстым  слоем
покрывала  все  и  всех.Из  распаячной  корорбки доносился треск - там
копался  Вжик.Чип  бегал  по  всем  помещениям  и  давал ЦУ всем, кого
встречал на пути.Дэйл занимался тем, что выносил пустые коробки из-под
аппаратуры,  и  аккуратными  рядами  расставлял  их у порога.Рокфор ни
хрена  не  делал:  он лежал в своей комнате на кровати, тоннами глотал
анальгин  и  прикладывал холодные компрессы к пораженному Чипом месту,
пока место  совсем   не   посинело,  и  не  перестало  давать  болевые
ощущения.Тогда   Рокфор   повернулся   на  бок,  и  заснул  спокойным,
девственным сном.
    К  полуночи  установка  была  закончена.Чип  поставил  агентам три
бутылки  "СТРЕЛЕЦКОЙ",  и  не  удержавшись,  присоединился к ним.Дэйл,
Гайка  и  Вжик  то  же  не  отстали,  и  вскоре  все  они  пребывали в
блаженнейшем    состоянии.Дэйл,чувствуя,   что   скоро   нажрется   до
бесчувствия   загодя   сбегал   за  пивом,  и  кряхтя  приволок  целяй
ящик.Половину  ящика  тут  же  уговорили  на  месте, после чего Гайка,
заявив  что  она угощает, приволокла из своей мастерской один из своих
запасников  с  гашишом, который, как известно располагался в системном
блоке  от IBM XT.После первого косяка все почувствовали великую любовь
друг к другу, и в особенности к хозяйке травки…
    В  пятом  часу  утра Чип и Гайка, оставив мирно храпящих агентов и
Дэйла на кухне уложили спать Вжика, и вышли на воздух.
    В  осеннем  небе  догарали последние звезды.Ветерок шевелил листву
деревьев.Таинственно   щебетали   ночные  птицы.а  востоке  небо  уже
покрывалось слабым румянцем.
    -Калифорнийская ночь прекрасна.-сказал Чип, доставая сигарету.
    -Когда-нибудь я уйду от дел, засяду где-нибудь в Гималаях, накуплю
травки  на  всю  оставшуюся  жизнь  и забуду о грешном мире и всех его
обитателях.-мечтательно прошептала Гайка.
    -Ты  нам пока и тут нужна.-сказал Чип.-Вот покончим с Толстопузом,
Нимнулом,  и  прочей  дрянью, заработаем много денег, тогда можно и на
покой.Я тебе собственноручно ящик опиума приподнесу.
    И  они  еще  долго  сидели, и смотрели, как на востоке поднимается
алая заря.

                      КОЕЦ ПЕРВОЙ ЧАСТИ.

                      Продолжение следует

                    Чип и Дэйл спешат заSAVEиться.

                           ЧАСТЬ ВТОРАЯ.

                           ГЛАВА ПЕРВАЯ.

                             ХАКЕР Х.

    Над  Калифорнией разливались первые лучи рассвета. В дальнем конце
парка,  где  располагался  штаб  SAVE HACKERS находился старый дуб. на
высоте  тридцати  футов находилось обширное дупло, прикрытое массивной
дверью.Всякий  кто  заглянул бы в это дупло, был бы поражен внутренней
обстановкой. В углу стояла газовая плита, на которой пыхтел кофейник.У
стены  располагалась  железная  кровать,  застеленная старыми дырявыми
простынями.Подушкой   служил   обрубок   полена,  втиснутый  в  рваную
наволочку.Посреди   комнаты  стоял  стол,  на  котором  всеми  цветами
перемигивался   индикаторами   "ELWRO"  386.Рядом  располагался  модем
системы  "TOSHIBA"  и  принтер  "KOMMODOR".За  клавиатурой  на обрубке
березового  полена  сидела  согбенная  фигура  в  черном плаще.Капюшон
полностью  скрывал лицо. Черные пальцы быстро скользнули по клавиатуре
и в командной строке появилась команда "telix"…
            *****************************************
    Толстопуз  выл.Наверное  он  выл впервые в жизни.Мэпс, Бородавка и
Крот с удивлением и страхом наблюдали за боссом.
    -Я же говорил!-выдохнул Толстопуз.-Я же говорил!
    -Да, босс, ловушки не сработали.-сказал Мэпс.
    -Что же теперь делать?-задал Крот риторический вопрос.
    -Нужно    его    поймать.-сказал   Толстопуз   более   спокойно.-И
ликвидировать.В течении сорока восьми часов.Иначе - Конец.
    -Но как?- спросил Бородавка.-Где его искать?
    -Не знаю.-Толстопуз отчаянно грыз кончик хвоста.-Не знаю.
    -Он    начал    скачиват   наши   библиотеки   данных   на   наших
клиентов.-сказал  Мэпс.-Слава  Богу,  он не знает, что и где ему нужно
искать.Самые ценные данные пока-что у нас.
    -Все библиотеки на диски.-распорядился Толстопуз.-Сотрите с винтов
все  что  только  там  есть.А вместо этого залейте на BBS какую-нибудь
хню,   чтобы  он  попотел  как  следует,  разбираясь  в  ней.Известить
клиентов,   что   мы   прекращаем   работу  на  неделю.По  техническим
причинам.Будут спрашивать конкретно -скажите, что у нас сбежал опасный
вирус, и мы занимаемся его отловом.
    -Это может подорвать доверие к нам.-заметил Крот.
    -Не  важно. Доверие  мы  восстановим, а  вот  если   он  доберется
до наших секретных банков - пиздец.
    -Но   все   же,   босс…-робко   начал  Мэпс  -вы  ведь  все-таки
подозреваете кого-то?
    -Да.-Толстопуз прибывал в глубочайшей задумчивости.-Да.
    -Но кто это?Кто?-хором спросили трое хакеров.
    Толстопуз   молчал.Он,   как   говориться,   погрузился  в  пучину
воспоминаний…

    Учеба  в  колледже  легко давалась молодому коту.Он был на хорошем
счету как  программист,  неплохо  разбирался в электронике и химии.Его
вообще  тянуло  к  точным  наукам.И когда на рынок стали выбрасываться
миллионы  вычислительных  машин,  Фэт был первым, кто приобрел IBM XT,
который в те времена считался сногсшибательной машиной.Затем появились
вирусы.Это  явление  очень  сильно  заинтересовал  Фэта, и он принялся
старательно  его  изучать.Появление локальных сетей, а затем и модемов
повлекло  за  собой массовое распространение заразы, а следовательно и
антивирусных   программ.Фэт   самозабвенно   занимался  изучением  все
совершенствующихся  вирусов.Несколько  раз  он  вынужден был полностью
переписывать  винчестер,  но  упорный труд дал свои плоды - тот, кто в
последствии  стал Толстопузом в совершенстве овладел исскуством борьбы
с вирусами.
    На том же факультете училась маленькая мышка-француженка.Ее талант
в  области  программирования поражал преподавателей.Однако ее интересы
коренным  образом  расходились  с  увлечениями Фэта.Если тот занимался
исключительно  борьбой  с  вирусами, то француженка наоборот, казалось
старалась  собрать  у  себя  на  винчестере  всю  возможную заразу.Она
обезвреживала  пойманный  вирус,  но  не стирала, а просто выделяла из
текста, инсталировала в тот язык, на котором он был написан и , теперь
уже  безвредный,оставляла  его на винчестере. Вскоре страсть к вирусам
привела к тому, что мышка принялась шутки ради конструировать свои.Это
породило   настоящую   эпидемию   в  колледже  и  за  его пределами.Но
француженка  не собиралась разрушать систему, и вскоре после того, как
вирус был опробован,он просто куда-то исчезал.
    Фэт  долго  присматривался  к  студентке.В  его голове зрела самая
грандиозная   комбинация   за  всю  историю  компьютеризации.Он  завел
знакомство  с  француженкой,  но  долго не решался посвятить ее в свои
планы.Но  однажды,  набравшись  храбрости  он выложил мышке все как на
духу.К  его  удивлению, та не побежала в полицию, и даже не огрела его
тяжелым  предметом.Выяснилось, что в голове француженки зрели такие же
честолюбивые и коварные планы, как и у Фэта…
    Спустя  год  среди  пользователей  персональных  ЭВМ  системы  IBM
началась  страшная паника.Такого взрыва вирусной лихорадки не было еще
ни  разу в истории.Происходящее сравнивали разве что с эпидемиями чумы
в   средневековой   Европе   и   Азии.Банки   данных  гибли  не  успев
пикнуть.Ценнейшие      программы      разрушались     за     считанные
секунды.Неизвестные вирусы даже ухитрились просачиваться в центральные
процессоры и каким-то совершенно непонятным образом перепрограмировать
их  или  просто  разрушать.Лучшие антивирусные тесты не выдерживали, и
пали  первыми  под ударами заразы.Лучшие хакеры континента покончили с
собой,  так  и  не  вынеся  позора  поражения нанесенного неизвестными
вирусами.
    И    тогда    на    сцену    вдруг   вышла   компания   "FATTY   &
DELERY".Непоколебимо  и грозно эта корпорация, занимающаяся програмным
обеспечением  выстояла  под  ударом  волны  вирусов,  как  скала среди
бушующего  моря.Мало  того,  они выбросили на рынок серию антивирусных
программ, оказавшихся весьма эффективными в борьбе с эпидемией.Правда,
текста  программ  так  ни  кто  и  не  увидел:  они  были  великолепно
защищены,ни  черта не копировались, что побудило еще серию самоубийств
среди  хакеров.Но  это уже никого не волновало: эпидемия остановилась,
сети  вновь вошли в рабочий режим."FATTY & DELERY" стали национальными
героями.
    Но неизвестная кухня вирусов продолжала деятельность.Новые и новые
вирусы  проникали  в банки данных, и вновь "FATTY & DELERY" вступили в
борьбу.Цены  на  их  продукцию  поднялись  так  высоко, что все другие
компании оказались за бортом экономики.
    Но никто не знал, что в недрах гиганской корпорации есть небольшой
машинный зал, где денно и нощно под руководством маленькой француженки
десять  программистов  строчат  те  самые  вирусы,  с которыми ведется
борьба  в  соседнем  зале  под  руководством  Фэта.В  этом  и был план
Толстопуза, как его уже тогда стали называть.Деньги текли к ним рекой.
    Но любая афера имеет свой предел.Кто-то там начал задумываться над
странными  COPYRIGHTами корпорации, затем потянулась цепочка фактов из
прошлых   увлечений   парочки,  полиция  переговорила  с  профессорами
колледжа,  где  учились Фэт и француженка, и вскоре план компании стал
ясен как день Божий.
    Однако,  когда  полиция  пришла, чтобы препроводить аферистов куда
следует,  на  месте  оказалась только мышка-француженка.На вопрос, где
Фэт,  она  ничего  не  смогла  ответить.За  два  дня до этого он уехал
куда-то по делам фирмы.Его ждали три недели, но он как в воду канул…
    Однако  Толстопуз  не  собирался  уходить  на  покой.  В  тайне от
компаньонши  он  уже открывал свое дело в Калифорнии.Помимо вирусов он
активно  спекулировал краденной информацией крупным заправилам местной
мафии,  и вскоре стал одним из самых уважаемых крестных отцов.Поэтому,
имея обширные связи в преступном мире он во-время узнал про то, что их
афера  провалилась, и в один прекрасный день просто "сменил квартиру",
прихватив  с  собой  изрядную  долю  капиталла  "FATTY  & DELERY".Он и
пальцем  не  пошевельнул,  чтобы  спасти  свою  партнершу, справедливо
полагая, что большая част шишек посыплется на ее голову, как на автора
вирусов.
    С того дня,как он покинул Нью-Йорк и поселился под знойным солнцем
Калифорнии он не видел маленькой мышки-француженки, и не интересовался
ее судьбой…

    -Так  значит, своим появлением на свет наша компания обязана этому
хакеру Х?-спросил Мэпс, когда Толстопуз закончил рассказ.
    -Да.-просто  ответил  Толстопуз.-Это ее почерк, ее методы.Помнишь,
ты спрашивал меня, чьей работы защита на нашей BBS?Это она.Этой защите
уже семь лет будет, а сломали ее только недавно, да и то она сама.
    -SAVE HACKERS то же преодалели защиту.-сказал Крот.
    -Это   был   просто  грубый  взлом.-сказал  Толстопуз.-Уверен  они
потеряли  на  этом  не  один  модем  и  даже  не один компьютер.Как ты
думаеш, почему тогда о них в последнее время ни слуху,ни духу?
    -Босс…-подал голос Бородавка- А как звали ее? у эту мышку?
    Но Толстопуз уже с грохотом выходил из машинного зала…

                           ГЛАВА ВТОРАЯ.

                         БИТВА В "ОРТОЕ".

    Кабинет Чипа представлял из себя воплощение порядка.Вообще великий
хакер  терпеть  не мог бардака (в смысле беспорядка), но последний был
неприменным   следствием   любой  его  деятельности,  что  Чипа  очень
доставало.
    Сейчас  он  чинно  восседал  за  клавиатурой  с сигарой в зубах, и
что-то  сосредоточенно  искал на винте.На длинном диване у стены сидел
Дэйл,  блаженно  потягивая  пиво.Из  "SONY  stereo  +",  которую Гайка
недавно  превратила из stereo в псевдо-quadro, добавив на каждый канал
по   частотному   фильтру   и  подключив  по  дополнительной  колонке,
доносились  нежные  звуки "METALLICA"(и).Вжик, который всегда вертелся
рядом,   когда  Чип  работал,  старательно  изучал  клавиатуру  нового
"NOKIA".
    Чип  оторвал  взгляд  от  монитора,  и  принялся  рыться  в ящиках
стола.По-видимому  не  найдя  в  них  искомое,  он  встал,  и принялся
копаться в стеллажах с дискетами.
    -Ты чего ищешь?-спросил Дэйл.
    -Где дискета с Толстопузовским антивирусом?-спросил в ответ Чип.
    -Это  у  тебя  надо спросить.-сказал Дэйл.-Это ты дискетами в псов
кидался…
    Матерное  ругательство оборвало Дэйла на полуфразе.Чип в мгновение
ока  перерыл  весь  стеллаж,  и  не найдя дискеты, бросился на улицу,к
ближайшему мусорному баку…
    Он  вернулся  через час.Чиппи едва успел разыскать то, что нашел -
только  он  вывалился  из ящика, как тот оказался в кузове мусоровоза,
поэтому Чипу пришлось падать с приличной высоту.Не обращая внимания на
банановую  кожуру  на  голове, Чип  бросился к компьютеру.К несчастью,
дискета,  побывавшая  в  лапах  и  зубах  у  псов  была  в  совершенно
нечитаемом  состоянии.Позеленевший  Чип  свистнул Дэйлу и они устроили
короткий  консилиум  по поводу возможности восстановления материала.Не
долго думая решено было обратиться к NDD, что в переводе на английский
язык означает NORTON DISK DOCTOR, а на человеческий "НОРТО-ШАРЛАТА".
    Доктор Нортон осмотрел пациента,выделил Bad-block'и, и заявил, что
пациент  неизлечим  средствами современной медицины.Тогда Чип не долго
думая  засыпал  в  недра  дискеты  пол-пачки  аспирина,  перемотал  ее
пластырем  и  бинтами,  после  чего дискета вновь была вручена доктору
Нортону,  но  уже другой версии.Этот доктор заявил, что то же не имеет
возможности  излечить  пациента,  так  как  лечить  здорового - только
портить.
    Когда  наконец  содержимое дискеты было переправлено на винчестер,
Чип понял, что это еще не все.Во-первых из-за аспирина заело дисковод,
и  его  пришлось  в срочном порядке заменять,а во-вторых антивирус был
снабжен    совершенно    дикой   защитой.По-видимому,   во   избежание
несанкционированного  копирования,  программа  была  снабжена системой
паролей,которые  снимались  по-видимому  только  непосредственно перед
отправкой  клиенту.Чип  решил,  что  они,  по-видимому  захватили  сам
прототип.Однако  воспользоваться им можно было только с помощью Дэйла.
Великий  крекер  уселся  за клавиатуру.Почесав затылок, он велел Вжику
дуть  за  пивом  и сигаретами.Когда вышеупомянутые принадлежности были
доставлены,  началось  великое крекание.Исходя из того, что пароли все
равно  как-то  снимаются,  Дэйл  принялся методом научного тыка искать
дырку  в  защите.Когда  со  всех адресов его послали по всем возможным
адресам,  Дэйл  понял,  что пароль снимается "изнутри" программы.Тогда
Дэйл  принялся подбирать ключи,то есть перебирать возможные пароли, но
вскоре   бросил   это   занятие,   так   как  у  него  просто  иссякла
фантазия.Просочиться  в  текст  то  же  не  удалось  -  Мэпс знал, что
делал.Тогда  Дэйл, вздохнув, понял что взломать программу можно только
одним способом. Его лапа потянулась к гвоздодеру…
    Чип всегда доверял Дэйлу во всем, что касалось вскрытия программ.У
Дэйла  был  талант  что-нибудь  ломать.  Он  ломал  всегда,все  и  где
угодно.Ломал  карандаши,  когда  учился  в  школе,  ломал  пизду  всем
девчонкам  района  когда стал постарше,ломал заборы и фонарные столбы,
лифты и перила в подъездах…Когда Дэйл занялся изучением премудростей
программирования,  то  тут ему открылись такие широкие возможности для
ломания, что он даже оставил попытки сломать сам компьютер.
    Но  сейчас,  видя  как  Дэйл  орудует  на  клавиатуре,  Чип  начал
опасаться,  что  его  приятель  может  перестараться.Пожалуй, в данном
случае  сломать  защиту, не сломав при этом саму программу было весьма
затруднительно, а Дэйл никогда не отличался ювелирностью работы…
                  ****************************
    Норми  заSAVEился,  и  выйдя  в  NORTON  надавил F9.Выбрал функцию
FILES,  и  скльзнул курсором по функции SEND.Теперь достаточно только,
чтобы  его новая программа оказалась на винте у спасателей.Разрушения,
которые  за  этим последуют, они запомнят на долго.Фактически это даже
не  вирус,  а  просто  разрушитель, который отформатирует одновременно
винты всех  компьютеров, включенных  сейчас  в локальную сеть…о что
это, мать твою так-то?
    Вместо того, чтобы выдать сообщение о завершении пересылки чертова
система  вновь  выбросила  его  в  MAIN MENU.Удивленный Норми повторил
операцию,  но с тем же успехом.Тогда он под видом юзера сделал Chat со
спасательской системой. на одной машине велась работа, но со второй он
соединился  по  соседней  линии  без  труда.Тогда ничего не понимающий
Норми  вновь  попробовал  слить  свою  проказу, но опять получил шиш с
маслом.И  тут он заметил, что на спасательской BBS кто-то есть.Похоже,
пытались наладить Chat, но никто не обращал на это внимания.Обозленный
Норми  вновь  попытался заслать SAVE HACKERS свою заразу уже с помощью
недавно  добытой им специальной программы с дополнительным сервисом,но
на  этот  раз  просто  повис.Матерясь,  он  перегрузил  машину,  и тут
обнаружил,   что  поступил  запрос  на  Chat.Норми  удивился,  но  дал
согласие.
    В тот же момент на дисплее загорелась следующая фраза:
    " -Ты, щенок, еще раз тебя здесь увижу, урою на месте."
    " -#Xя!-набрал Норми.-Что тут еще за мандавошка?"
    " -Заткни   пасть,  зассанец  мелкий.Научись  сначала  пользоваться
машиной.Иш  чего  вздумал  -  на чужие  BBS вирусы  засылать.И хоть бы
разбирался в них!"
    " -Ты, сука, отвянь.-набрал несколько уязвленный в своем самомнении
Норми.- Я дяде скажу…"
    Неожиданно  для  него  звуковая  приставка  взорвалась дьявольским
хохотом,    затем    на    весь    монитор    загорелась    надпись:"В
ШКОЛУ,Щ-Щ-ЩЕОК!!!".И  экран  погас.Норми раза три пытался перегрузить
компьютер но винт был пуст, как презерватив перед употреблением…
                  *****************************
    Чип  облегченно  вздохнул,  убирая  на стеллаж дискету с крекнутым
антивирусом.Дэйл  как  всегда оказался на высоте.Сейчас великий крекер
был  занят  поиском  стартового файла для "STAR CONTROL".но как только
курсор  коснулся  EXEшника,  пришло сообшение, что некто хочет сделать
Chat.Великие хакеры сначала хотели наплевать на сообщение, но оно было
сделано  в  столь  настойчивой  форме,  что Чип почему-то не отважился
послать его автора на семь десятых.
    " -Привет  хакерам.-загорелось на дисплее.-Следите получше за своим
BBS, тут у вас только что один молокосос пытался похозяйничать."
    " -Спасибо за предупреждение.-набрал Чип.-Мы примем меры."
    " -Я уже их приняла.-ответила неизвестная благожелательница.-Теперь
он дня три будет переписывать систему и менять процессор."
    " -Большое спасибо, а теперь дайте нам поиграть в "Старконтроль"."
    " -Подождите.Я   не  для  этого  с  вами  связалась.Вас  интересует
Толстопуз?"
    " -Естественно."
    " -Тогда   приготовьтесь   принимать   данные.Здесь   около  десяти
мегов.Файлы крекнуты и разблокированы,так что можете не утруждаться."
    Когда   на   винчестере  Чипа  стало  на  десять  мегабайт  меньше
свободного места, диалог продолжился.
    " -Не торопитесь с использованием этого материала.Учтите,тут данных
хватит  на  то, чтобы полностью загрузить Бутырку, Лефортово, да еще и
на Сен-Квентин хватит.Меня не упоминайте ни в коем случае нигде."
    " -Почему?"
    " -Я  могу  занять место в одном из вышеупомянутых учреждений, если
полиция  получит хотя бы намек на то, что я еще жива.И Толстопуз много
дал  бы  за  мою  голову.Я  буду  засылать вам файлы с данными по мере
поступления.Отбой."
    " -Постой, как твое имя?"
    " -Зовите меня Хакер Х."
    Чип   и  Дэйл  долго  сидели  молча.Затем  принялись  за  просмотр
файлов.Там  были  данные  на  многих  клиентов  Толстопуза, библиотека
вирусов,  тот  универсальный  антивирус, который Чип и Дэйл так упорно
спасали  и  крекали,  и  много  еще чего, вплоть до компьютерных игр и
новой версии NIMNUL COMMANDER.
    -Кто бы не был этот хакер Х, но он настоящий гений.-сказал Дэйл.
    -ОА.Ты забыл, что о себе она писала в женском роде.
    -Еще ни разу не видел женщину-хакера.-пожал плечами Дэйл.
    -Зато  я видел.-сказал, появляясь в дверях Рокфор.-Правда женщиной
она стала лишь после того, как я с ней познакомился.
    -Господи, еще одна Рокфорова подружка.-сказал Дэйл.
    -Дэзире    Делери    была    и    в    самом    деле    прекрасным
программистом.-сказал Рокфор.
    -И  верхом  ее понимания был Turbo Basic.-усмехнулся Чип.-Нет, тут
что-то не так.
    Обидившийся  Рокфор гордо удалился за дверь.Чип сделал "Металиику"
потише,  и  грохнулся  на  диван  рядом с Дэйлом.Друзья закурили.Через
минуту Чип сонно промолвил:
    -Знаешь,  наверное  хакер  Х  права.Мы  пока  не  будем передавать
материал полиции.
    -Это  в  честь  чего?-спросил Дэйл, резко выдыхая дым и разражаясь
громким кашлем.
    -Во-первых,  кто  тебе  сказал, что нам не пиздят? Во-вторых, если
поднять шум сейчас, то в Толстопузовой банде тут же сработает шухер, и
вся  крупная  рыба  ляжет  на  дно.Ты заметил, что списки составляют в
основном   мелкие   безобразники,   которые   не  сегодня-завтра  сами
сядут?В-третьих, как бы нам не загреметь за незаконное проникновение в
чужую  информацию  -  статья-то  по  этому  поводу  давно придумана.Мы
запросто  можем  сесть  вместе  с  Толстопузом,  а  заодно  и потеряем
авторитет.И  в-четвертых,  даже  если бы у нас была полная информация,
что бы мы за нее получили?
    -Секу  твою  мысль.-сказал Дэйл.-Толстопуз отвалит крупные денежки
за возврат этой информации.
    -Ты   мои   мысли   читаешь.-сказал   Чип.-Но  я  не  это  имел  в
виду.Толстопуз нам ни фига не даст, так как знает, что мы все равно не
можем воспользоваться материалом.Надо подумать о прикрытии.
    -По-моему, можно подкинуть полиции списки анонимно.-сказал Дэйл.
    -Черта  с  два.Такие  данные  надо предъявлять с доказательствами,
иначе   они   воспринимаются  как  обычное  хулиганство.Уверен,  среди
клиентов Толстопуза много влиятельных лиц.
    -Но у нас нет доказательств, даже если мы явимся лично.
    -Это  хакер  Х  учла.-сказал  Чип.-Впрочем, у нее по-видимому есть
план.Ведь она же сказала, что эта информация далеко не вся.
    -В  общем,  не  будем  спешить, а подождем, когда хакер Х подкинет
свеженькую идею.-подвел резюме Дэйл.

                        ГЛАВА ТРЕТЬЯ.

                   САМАЯ ПОПУЛЯРАЯ РЕКЛАМА…

    Толстопуз  был  на вершине блаженства.Все неприятности с хакером Х
казались ему далекими и мелкими.
    Сауна  была,  пожалуй  единственным  местом,  откуда Толстопуза не
вытащил  бы  даже  вооруженный  конвой.Брехня,  что все без исключения
кошки терпеть не могут воды.По крайней мере Толстопуз, и стройная юная
кошечка,   уютно  расположившаяся  с  ним  в  бассейне  к  таковым  не
принадлежали.Толстопуз торчал, и не только он сам…
    Китти уже устала имитировать оргазм в трехсотый раз, и поражалась,
откуда у этого монстра столько энергии.Его ебаный перфоратор, казалось
был  сконструирован  из легированых сортов стали."Когда он в следующий
раз  мне  позвонит,- решила она,-я скажу, что у меня бронхит в тяжелой
форме.Точно, так и сделаю."
                *****************************
    Тяжелый     трэш     сотрясал     стены    Гайкиной    мастерской.
"Panasonic-quadro"  надрывался  изо всех сил. Дэйл тоже. Эта с-с-сучка
наверное решила его прикончить."Я же не железный!!!!!" -вопила та часть
тела,  которой  он  вынужден  был без остановки работать последние три
часа.  Этот  чертов металл, слишком уж тяжелый даже для Дэйла, который
от  музыки  круче  "KREATOR"а  просто  загибался,  настолько возбуждал
Гайку,  что чертова наркоманка просто не отпускала несчастного хакера,
который уже просто растекался по полу…
                ******************************
    Тэмми  и Чип сидели в кабинете последнего, и потягивали заначенную
по  такому  случаю  у  Гайки  анашу.На лазерном проигрывателе вертелся
сборник  рок-баллад  периода  60-90-х  годов."Esterday" в купе с дымом
наркотика   создавали  неповторимый  эффект.Слегка  зажмурившись,  Чип
наклонился к Тэмми, их губы встретились…
    "Esterday" сменил "Unforgiven", затем "Wind of change"…
                *******************************
     Рокфор  склонился  над старой фотографией.На ней была запечатлена
молодая мышка, совсем, так сказать без ничего.
     -Дэзи…-прошептал  Рокфор.-Эту фотографию ты мне подарила, чтобы
я вспоминал о тебе иногда…
     Мускулистая рука Рокфора исчезла в недрах штанов…
                *******************************
     Эта  глава, самая короткая в нашем повествовании, включена в него
исключительно в целях пропаганды безопасного секса.В тексте этого нет,
но   смею  вас  уверить,  что  все  герои,  за  исключением,  конечно,
Рокфора,пользовались  в  вышеописанные  интимные  моменты  своей жизни
высокоэффективными   противозачаточными  средствами.Итак,  пользуйтесь
презервативами  чьего  угодно  производства,  только бы на них не было
написано на русском языке "ПРОВЕРЕО ЭЛЕКТРОИКОЙ.АСОБЕО ЭЛАСТИЧО."

                       ГЛАВА ЧЕТВЕРТАЯ.

                    ИЗДЕРЖКИ ПРОИЗВОДСТВА.

    Профессор  Нимнул  сидел  в темной лаборатории один-одинешенек.Его
окружали   темные   экраны  мониторов,  клавиатуры  скалились,  словно
черепа.Профессору  было  страшно.Он боялся телефонных звонков, скрипов
модемов,   звонков  в  дверь,  писка  мышей,  пролетавших  мух,  звона
пробирок, шума воды в унитазе…
    Угрозы  Толстопуза  довели  несчастного  профессора  до той стадии
сумасшествия,  когда  человек начинает пугаться всего, и вряд ли когда
нибудь  оправиться  от  мании преследования. Профессор, слава Богу, не
знал о провале Норми, а то уж точно бы сбрендил окончательно.
    Все  телефоны  были отключены от сети.Уже неделю компьютеры стояли
без дела.И уже неделю несчастный Нимнул боялся покинуть лабораторию.Он
отчаянно  хотел  жрать, но боялся стронуться с места."О Боже, если все
это не кончится,-подумал профессор,-я ведь помру с голодхи…"
                ********************************
   Над  Колифорнией царствовала ночь. Черный "Мерседес" остановился на
пустыре  в  трех кварталлах  от офиса Толстопуза.Фигура в черном плаще
выбралась из-за баранки.В руках она держала небольшой чемоданчик.
    Через   пустырь   пролегала  17-я  телефонная  линия.Фигура  ловко
вскарабкалась по столбу.Словно заправский монтер, она подсоединилась к
линии посредством двух проводов со штекером на конце.Спустившись вниз,
она воткнула штекер в чемодан, и открыла его.Чемодан оказался на самом
деле портативным компьютером неопределенной марки, сопряженным с таким
же  портативным  модемом.Рука  в  черной  перчатке включила питание, и
жидкокристаллический    монитор   осветился   призрачным   серебристым
светом.Рука  существа  слегка  убрала  подсветку,  и теперь символы на
мониторе  едва были видны во мраке ночи.Пальцы отстучали на клавиатуре
команду…
                  *******************************
    -Опять двадцать пять.-сказал Мэпс.
    -Теперь-то  у  нее,  или  у  него  ни  черта  не выйдет.-улыбнулся
Бородавка.-Ты что записал на винты?
    -Текстухи   всякие.-сказал   Мэпс.-Там  "Кама-сутра",  пособие  по
пользованию противозачаточными пилюлями…
    -Ха, пусть почитает, это ему, или ей не повредит.-хихикнул Крот.-Я
туда  парочку  жучков  вставил.Если у нее, или у него машина в пыль не
рассыплется, то я не Крот, а Баба Яга.
    -То,что  ты не баба, я не сомневаюсь.-сказал, входя в машинный зал
Толстопуз.-А вот на счет Яги…
    -Босс, похоже ваша уловка сработала.-сказал Мэпс.
    -Прекрасно.-молвил Толстопуз.-Прекрасно.Но это еще пол-беды…
    В  этот  момент  экран  монитора  расцвел такой нецензурщиной, что
привести   ее   здесь   не  представляется  возможным  даже  в  режиме
Ctrl-Alt-1.
    -Похоже, хакер Х понял, что его надули.-сказал Бородавка.
    -Точно.-сказал  Толстопуз.-Сработало.Но  теперь  мы  все  равно не
можем  начать  работу.Стоит  нам  вывести  в сеть хоть что-нибудь, это
сразу же окажется у хакера Х.
    -Тогда что же нам делать?-спросил Крот.
    -Остается только одно:разыскать его и уничтожить.-заявил кот.
    -Но как?-спросил Мэпс.
    -У  меня  есть  план.-сказал  Толстопуз.-Если этот хакер и в самом
деле  та, на кого я думаю, то мы ее скоро найдем.Соедините меня с этим
гребаным дОцентом.
                   *****************************
    Чип  потянулся,  и  вылез  из-под  одеяла.Тэмми  еще спала - у нее
сегодня  был  выходной,  и  она  собиралась  провести  его  с  любимым
бурундуком.
    Чип  закурил, спустился на кухню, достал из холодильника две банки
пива,  и  потопал  обратно.Проходя  мимо  мастерской, он услышал тихие
стоны, которые, как ему показалось,принадлежали Дэйлу.
    Не   придав   этому   значения,   Чип   поднялся  обратно  в  свой
кабинет.Тэмми сидела на кровати, и спросонья шарила рукой по тумбочке,
где вчера оставила сигареты.Закурив, она снова юркнула под одеяло.
    -Чиппи, ты был великолепен.-сказала она.-Я думала, что помру.
    -Крошка,   ты   как   всегда   в   форме.-Чип  включил  компьютер,
одновременно натягивая брюки.
    -Опять  ты  за  свой  компостер!-Тэмми  сердито стряхнула пепел на
подушку.
    -Работа,  крошка,  работа.У  меня  выходных  не бывает.-Чип набрал
пароль и оказался в NORTONе.
    -Вот,  всегда  так.-Тэмми  чувственно  потянулась,  вылезла из-под
одеяла, демонстрируя все свои прелести, и видя, что Чип смотрит совсем
не на нее, стала одеваться.
    -Пойду, чем нибудь вас накормлю.-сказала она, и вышла из кабинета.
    На  кухне  Тэмми  приблизилась  к  холодильнику  и открыла его.Все
пространство  последнего  было  забито  банками с пивом.Хмыкнув, Тэмми
открыла  морозильную камеру, в надежде найти там что-нибудь съедобное,
но  обнаружила  там  то  же  самое.Матерясь  на  чем свет стоит, Тэмми
отправилась в ближайший магазин.
    К  обеду,  приготовленному  заботливой  Тэмми  Дэйл  все  же сумел
выползти  из  Гайкиной мастерской.Та чась тела, которой он работал всю
ночь  сильно  опухла,  но  в  остальном  великий хакер чувствовал себя
вполне  прилично.Стараясь  не  смотреть  на виновницу этой травмы Дэйл
жадно  поглощал  рыбу,  отваренную  в пиве и обильно сдобренную черным
перцем  и  майонезом.Пожалуй,  впервые  за  последние  полгода команда
более-менее   прилично  питалась.Рокфор  ужрался  до  состояния  тихой
паники,  и сыто рыгая, удалился к себе в спальню.Остальные закурили, и
пошли гулять в парк.
    Дэйл  думал о том, куда бы смыться на эту ночь, так как непомерные
Гайкины аппетиты еще не были удовлетворены,тем более, что она откопала
новый  альбом  "MEGADETH"а.Чип  думал  о предстоящей ночи с Тэмми и о
том,  куда  бы  сплавить  новый текстовой редактор, сочиненный им этим
утром,  когда  он  закончит  с сервисом.Тэмми думала о том, что завтра
опять  идти  на  работу,  и материться с похотливыми клиентами.Гайкина
голова  была  забита  только одной мыслью (больше зараз не вмещалось):
она думала о том, что гаш кончается, и пора бы пополнить запасы.А Вжик
резвился вокруг, и думал, когда же этот негодяй Чип сольет на его винт
новую версию "STARCONTROL"я.
    Погруженные в размышления, они не заметили, как наступил вечер…
                   ****************************
    Вжик  утащил Тэмми играть в "Duble Tetris",а великие хакеры засели
за  компьютер.Чип  показал  Дэйлу  свой  редактор,Дэйл  одобрил, и они
вместе занялись изобретением сервиса.
    По соседней линии пришел вызов.Хакеры ответили утвердительно.
    " -Привет.Я хакер Х." -появилось на экране.
    " -Здорово." -ответили Чип и Дэйл.
    " -Как дела?Как папа с мамой?"
    "Здоровы, слава Богу."
    "Как бабушка, дедушка?"
    " -Слава Богу."
    " -Как тетя Мотя и т.д. и т.п.?"
    Далее  следует  перечисление  всех  родственников, о существовании
которых великие хакеры даже не подозревали.
    "Слава Богу." -универсальный ответ.
    " -Прекрасно.Теперь к делу."
    " -Ур-р-р-а-а-а!!!!!!!!!!!!!"
    " -Две новости: хорошая и плохая."
    " -Начни с плохой."
    " -Я не могу проникнуть в банк данных Толстопуза."
    " -Это плохо."
    " -Но я разгадала его план."
    " -Это хорошо."
    " -Вся информация на дисках."
    " -Это плохо."
    " -Но я знаю, как их добыть."
    " -Это хорошо."
    " -Вы в каких войсках служили?"
    " -Что-о-о-о-о-о?????????"
    Минуту  хакеры  сидели  сильно загруженные.Затем Чип, соображавший
чуть быстрее, ответил:
    " -Мы ни в каких не служили, мы косили."
    " -Позор.Ну хотя бы в "RANGER"а играли?"
    " -Да."
    " -Кино про Рэмбо смотрели?"
    " -Да."
    " -С какой стороны держат автомат?"
    " -Стволом от себя."
    " -Прекрасно.С вами можно иметь дело."
    " -Постой,  постой…Кажется, Рокки служил не то в десанте, не то в
командос."
    " -Рокки?Рокки Чедер?"
    " -Да."
    " -Та-а-ак, значит старый пердун еще жив!"
    " -Ты его знаешь?"
    " -Не  важно.Значит  так: сегодня в десять вы подойдете к памятнику
генерала  Богерти,  что  в  восточном  конце парка.Там найдете двойной
комплект оружия и боеприпасов.До связи."
    -Что это она задумала?-спросил Дэйл.
    -Не иначе, как вооруженный налет на оффис Толстопуза.-ответил Чип.
    -Однако,  нас  либо  перестреляют,  либо  посадят  за вторжение на
частную  территорию  и  хранение  огнестрельного оружия.-заметил Дэйл,
знавший  уголовный  кодекс  на  зубок.
    -Ну, сказал Чип,-это, как я понимаю, уже издержки производства.

                       ГЛАВА ПЯТАЯ.

                         ТРЕСК.

    Тяжелые  удары во входную дверь болезненно отзывались во всем теле
профессора  Нимнула.Когда  удары  загремели совсем рядом (по видимому,
ломали  двери  лаборатории),  профессор  почувствовал,  что  его штаны
немилосердным  образом  намокли.Ужасный  треск  поверг  его  на пол, и
заставил закрыть голову руками.
    Сорванная с петель раздвижная дверь отлетела метров на пять внутрь
помещения.На   пороге  стоял  Толстопуз  и  его  команда,  вооруженные
"Узи".За их спиной на полу в беспорядке валялась охрана.
    -Ты!!!-рявкнул Толстопуз.-ДОцент!!!Встать!
    Профессор поднялся на ноги.
    -Я не виноват!!!-пропищал он.-Они оказались сильнее!
    -К черту сейверов!-гаркнул котяра.-Почему я пятые сутки не могу до
тебя  дозвониться?Чем  ты  тут  занят  таким  важным?…
И,черт  побери,
влажным?
    -Я боялся.-честно ответил Нимнул.
    -Босс,  похоже  умник  с  перепугу… хи-хи… обоссался!-заметил
Мэпс, ковыряя стволом "Узи" в носу.
    -Я  уж  почувствовал.-сказал  Толстопуз,  и добавил:-Ты еще в жопу
себе автомат засунь.Авось выстрелит.
    Мэпс  смущенно  убрал  автомат  в  кабуру  на бедре.Последняя явно
предназначалась  для  более компактного оружия, поскольку затрещала по
швам.
    -Так   ты   отключил   все  линии,  опасаясь  моего  справедливого
возмездия?-грозно вопросил Толстопуз.
    -Д-д-д-д-д-д-да.-выдавил имнул.
    -Вот  тебе за это.-сказал Толстопуз, шарахнув профессора первым же
попавшемся под руку предметом мебели.
    -И модемы обесточил?-вновь спросил котяра.
    У профессора нашлись силы лишь кивнуть.
    -Вот   тебе  и  за  это.-сказал  Толстопуз,  обрушивая  на  голову
прфессора клавиатуру ближайшего компьютера.
    Профессор упал, и уставился ясными глазами в потолок.
    -Ничего,    сейчас    очнется.-сказал    Толстопуз.-Это    же   не
монитор.Подумаешь,   несколько   грамм   пластмассы,   помноженные  не
полуторатонный  удар… А  ну,  приведите  его  в  чувство… Э, вы,
извращенцы,  я  сказал  привести  его  в  чувство, а не снимать с него
штаны!!!
    Через  пять  минут  профессор  стал подавать признаки жизни.Ребята
Толстопуза  привязали  его  к  табуретке, и  Толстопуз, развалившись в
кресле, начал допрос.
    -Так,  дорогой  профессор.-начал  он.-Пора  перейти  от формальной
части моего визита к деловой.
    -Что тебе от меня нужно?-еле выговорил имнул.
    -Идентефикатор.Биоточный идентефикатор.
    -Но…
    -Я сказал.
    -Толстопуз!Я  не  имею права передавать в твои руки такую штуку!Ты
используешь ее в своих коварных целях!
    -Ах-ах, ангелочек!
    -Я - совсем другое дело.Я ученый.
    -Пожалуйста, без мата в моем присутствии.
    -Босс, что вы задумали?-спросил Бородавка.
    -У  меня есть запись.-ответил Толстопуз.-Этот профессорский прибор
может  снимать  биотоки  любого  живого  существа  с  аудио  или видео
записи.А  затем  идентефицировать в радиусе до трехсот километров.Так,
Нимнул?
    Бедный проффессор согласно кивнул.
    -Тогда идентефикатор на бочку.
    Нимнул молчал.
    -Хорошо.  -  Толстопуз   включил  ближайший  компьютер. Дождавшись
загрузки, он пометил "Inc"ом ближайшую директорию, и нажал F8.
    -Нет!!!!!!!!!!!!!!-взвыл профессор.
    -Идентефикатор!-рявкнул   Толстопуз,   занося  лапу  над  клавишей
"Enter".
    Профессор  зажмурился.Толстопуз  нажал  на  клавишу,  и директория
стала девственно чистой.
    -Так-так,    что    бы   еще   похерить…-задумчиво   пробормотал
Толстопуз.-А хотя бы вот это…
    -Ты ничего не добьешся!-взвизгнул Нимнул.
    В  этот  момент в дверях зала появился Норми.Увидев привязанного к
табуретке дядюшку, он завизжал от восторга, и тут же принялся рыться у
него в карманах.
    -Постой, пацан.-сказал Толстопуз.-Хочешь штуку?
    -Да!-завопил Норми.
    -Где у дяди идентефикатор?-спросил котяра.
    -Норми, нет!-возопил профессор.
    Но  малолетний  негодяй  уже  выбежал из зала.Когда он вернулся, в
руках у него был прибор размером с него самого.
    -Прекрасная молодежь растет.-сказал Толстопуз.
    Норми  отдал идентефикатор подручным кота, и протянул руку ладонью
вверх.
    -Мою штуку.
    -С  радостью.-сказал Толстопуз, отфутболивая Норми в дальний конец
лаборатории, как плюшевого медведя.
    -До  встречи,  умники.-сказал  он, покидая со своими преспешниками
зал.
    -Вы хотя бы меня развязали!-завопил Нимнул им вслед.
    Но Толстопуза и след простыл.
    -Норми!-позвал профессор.-Норми, развяжи меня.
    С  гадливой  улыбочкой на зареваном лице Норми подошел к дядюшке и
начал один за другим отвешивать ему пинки и подзатыльники.
                    *******************************
    -Мне это не нравиться.-сказал Чип, натягивая маскхалат цвета хаки.
    -Мне  тоже.-Рокфор,  облаченный  в бронежилет и такой же маскхалат
проверял  затвор  шестиствольного вращающегося пулемета.-Но Толстопузу
пора вломить под ерш твою медь.
    -Это   вс-се…-Дэйл   протиснулся   в   недра  бронежилета  задом
наперед.-Это все пахнет статьей…
    -Чушь.-сказал  Рокфор,  пытаясь  повернуть  великого хакера внутри
бронежилета, дабы придать ему нормальное положение.
    -Может,  я с вами?-спросила Тэмми,надраивая АКМ Чипа зубной щеткой
с применением зубного порошка.
    -Нет уж, сидите с Гайкой дома.-сказал Чип.
    Хакер  Х назначила им встречу на том же месте, где было "спрятано"
оружие (памятник был просто увешан им), в 10 часов вечера.
    Хакеры  долго  думали,  что делать со Вжиком, который не мог нести
ничего  из оружия, а бронежилет накрепко прилеплял его к земле.В конце
концов   решили   приклеить   ему   на  спину  пластиковую  взрывчатку
(бактерицидным  пластырем  "Джонсон и Джонсон" (мы заботимся о вас и о
вашем  здоровье))  ,  а  Рокфору  (как  самому сильному) вручили пульт
управления.Гайка  и  Тэмми  просили хакеров взять их с собой, но Тэмми
была оставлена охранять штаб (и наширявшуюся до синих соплей Гайку).
    В  полдевятого  все  дружно  тронулись.Как всегда, не обошлось без
накладок:  во-первых,  они  опоздали  на полчаса, а во-вторых, хакер Х
опоздала  еще  на  два.  Когда  из  кустов  возле  памятника появилась
увешанная пулеметными лентами стройная фигура, команда уже подумывала,
не  повернуть  ли  до  хазы.Особенно  этого  желал  несчастный  Вжик,в
принудительном  порядке  добровольно  взявший  на  себя  тяжелый  труд
камикадзе.
    -Тихо-тихо.-прошептала  хакер Х.Ее лицо было скрыто черной маской,
откуда  виднелись  только  зрачки  ее  глаз.Одета  она была в потертый
(местами  до  дыр) бронежилет и довольно хиппанского вида маскхалат.Но
пулемет  Дегтярева  и  пистолет Стечкина-Слажнего (мать его так-то) за
поясом, а  так  же внушительная выкидная катана (меч такой, понимаете-
ли,  японский), за голенищем драных "гадов", в простонародии именуемых
"говнодавами"  внушали  если  не  уважение, то по крайней мере сильное
желание упасть в обморок.
     Сильная  рука  зажала  ему  пасть.Хакер  Х  взмахом руки велела им
следовать  за  собой.Вжик,который  ни  как  не мог оторвать взгляда от
пульта  в  руках  Рокфора,  при  этом  довольно  близко познакомился с
довольно   внушительных   размеров   ветками,   так  как  им  пришлось
продираться сквозь кусты.
    Посреди   прогулочной   аллеи   стоял   здоровенный  экскурсионный
автобус.Оторвав  от лобового стекла извещение о штрафе за неправильную
парковку,  хакер  Х  затолкала команду в недра этого агрегата, начисто
лишенного всяких удобств вроде каких бы то ни было сидячих мест, кроме
водительского  табурета.Но  это  место хакер Х заняла сама, и автобус,
скрежеща  и  чихая  карбюратором дизельного двигателя пополз вперед со
скоростью хромой черепахи.
    За   время  их  путешествия  до  офиса  Толстопуза  их  бессчетное
количество   раз   останавливали   за   превышение  скорости.Даже  вид
вооруженных   до   зубов   хакеров   не  помешал  полицейским  взимать
внушительные   штрафы   (совершенно   произвольных   сумм).Когда   они
наконец-то высадились в кустах у парадного подъезда офиса, возвестив о
своем  прибытии  скрежетом ржавых тормозных дисков и громким матом, на
руках у хакера Х была куча штрафных квитанций, а кошельки великолепной
пятерки были пусты…как сами знаете что.
    Сразу  после  вылазивания  из  "автобуса"  Дэйл  куда-то  изчез  и
появился  лишь  через  два  часа  (пришел  спросить,  кто  ему поможет
принести бревно, только-что отгрызаное им).Сей ударный инструмент Дэйл
предложил  использовать  для  вскрытия  дверей  офиса, путем нанесения
ударов  по стеклянным  створкам.Эта  идея  была  принята  сразу  после
трехчасового обсуждения (проводящегося громовым шепотом).
    Решением  совета  хакеров  бревно  было вручено Дэйлу и Рокфору, а
хакер Х и Чип встали в красивые позы (не поймите автор(ов) правильно),
увиденные  ими  в  третьесортном  боевике  "Рабокоп"  (от слов "раб" и
"окоп",  где  этот  самый раб скрывается от разъяренных плантаторов на
протяжении  вот  уже  386(DX) серий), дабы прикрыть друзей огнем своей
артиллерии.
    Подобно   гигантскому  электрону  (кстати,  кто  обнаружит,  пусть
свяжется  с нами за вознаграждение) Рокфор и Дэйл рванулися к дверям с
бревном в руках…

                        КОЕЦ ВТОРОЙ ЧАСТИ.

                    Продолжение следует (куда?).

                  Чип и Дэил спешат заSAVEиться.

                          ЧАСТЬ ТРЕТЬЯ.

                          ГЛАВА ПЕРВАЯ.

                  КРЕКАИЕ ПО-ШВАРЦEЕГГЕРОВСКИ.

    Словно   полуживой  снаряд  Рокфор  и  Дэйл,  вооруженные  бревном
рванулись к дверям офиса.Когда до цели оставалось метров пять, хакер Х
и  Чип  открыли  ураганный  огонь.Прицельность их оружия была невелика
(плюс-минус десять метров) но в данном случае большего не требовалось.
В  мгновение  ока  они  вдребезги  разбили стеклянные двери, попутно
уложив  трех  охранников, причем несколько пуль попали в спины Рокки и
Дэйла    (к    счастью    бронежилеты   на   них   были   относительно
крепкими).Подгоняемая  таким  образом  ударная  группа снесла железную
окантовку  дверей  и  турникет,  по инерции ворвалась в холл, раздавив
попутно  зазевавшуюся  консьержку,  и увлекаемая массой своего снаряда
скатилась  по  лестнице,  ведущей  в подвал.Бросившаяся за ними группа
прикрытия  ворвалась  в  холл как раз для того, чтобы услышать грохот,
сопровождавший падение двери подвала и звон разбитого стекла (очевидно,
там  хранили  пустые  (а  может  и  полные)бутылки).  Пришлось сделать
маленький крюк, чтобы извлечь героев на свет Божий.
    Затем  начался такой вандализм, какого не видывал свет даже в годы
Второй  мировой  войны  и  хлебных  очередей Хрущевских времен.Команда
ураганом пронеслась по всем помещениям здания, не щадя никого, будь то
зазевавшаяся уборщица, охранник в одних подтяжках, или член движения в
помощь голодающим террористам.
    Все  внешние  накопители  информации,  будь  то  дискета, кассеты,
картриджи  для "Денди"  (фу, гадость!!!!) или перфокарты сваливались в
специально для этих целей приготовленные рюкзаки.
    Все  стеллажи  опустели,  а  движение  живого  урагана  под  конец
несколько замедлилось под тяжестью содержимого рюкзаков.
    Пробегая  мимо  машинного  зала, Чип одну за другой швырнул внутрь
семь  имевшихся  в  наличии  гранат.Ударная  волна  была столь великой
мощности,  что несчастного хакера вышвырнуло на улицу с третьего этажа
через  тройной  ряд  стеклянных дверей,двойную оконную раму и стальную
решетку.Рюкзак  несколько  смягчил  падение,  и  Чиппи  отделался лишь
отбитыми  почками,  легкой  контузией, четырьмя проникающими ранениями
жопы…(хм,  как  там по-медицински именуется эта часть тела?),тяжелым
насморком и.т.д.
    Хакер Х собственноручно расправилась с содержимым Толстопузовского
кабинета,не  забыв  при  этом  выгрести  все  ящики письменного стола.
Рокфор  и  Дэйл  методично  уничтожали  оставшихся в живых охранников,
распределительные  щиты  и  лифты.Вжик  летал вокруг ушей горе-вояк, и
подбадривал их радостными криками не переставая, однако поглядывать за
Рокфоровым пультом.
    Хакер Х отчаянно жалела, что не знает домашнего адреса Толстопуза,
иначе  не  миновать было бы еще одного погрома, причем летальный исход
был  бы гарантирован обеим сторонам.А так Толстопуз спокойненько сидел
дома,   и   программировал   отобранный   у   несчастного   профессора
идентефикатор.
    Через  полчаса  все было кончено.Во всем здании не осталось ничего
целого,  кроме  стен,  да  и те изрядно пострадали.Вжик потерял где-то
свою  взрывчатку,  и  теперь  с  радостными  воплями  крутился рядом с
хакером Х, которую после всего происшедшего сильно зауважал.
    Победители  зашвырнули  рюкзаки  с  трофеями  в автобус, и присели
покурить.Вой  полицейских  сирен  ни  кого  не  волновал,  да в прочем
полицию  так  же не волновала стрельба в центре города: этой ночью все
силы   полицейского  управления  были  брошены  на  поимку  известного
карманника  Джека  с  китайской  фамилией Ба-Лен-Ко, по прозвищу "Рупь
мелочью",   так  как  больше  этой  суммы  воришке  украсть  зараз  не
удавалось.
    Чип  угостил хакера Х сигаретой.Та слегка приподняла маску, причем
с  таким  видом,  будто  ее  заставляют снимать трусы, открыв взглядам
хакеров  точеный  подбородочек  и  прелестные губки. Чип грешным делом
подумал,  что  если  эта часть тела соответствует всему остальному, то
Тэмми может подавать в отставку.
    -Итак,  вам спецзадание.-сказала хакер Х, выпуская изящные колечки
дыма.-Просмотреть всю отбитую информацию, и отсортировать нужную.
    -А в чем твой план?-спросил Чип.
    -А  его  у  меня  и  нету.-ответила  хакер  Х.-Когда  у  нас будет
материал, тогда и планировать будем.
    -Мда.-только и сказал Рокфор.
    Вжик   продолжал   буйно   радоваться.Вообще  маленький  юзер  мог
радоваться всегда и всему, коее качество в нем все очень ценили.
    -А где твоя бомба?-спросил Вжика Дэйл.
    -Там  где-то потерял.-ответил тот, махнув в сторону разграбленного
здания.
    Рокфор    вынул    пульт.Повертел   в   руках,   а   затем   нажал
одну-единственную  существующую  на нем кнопку с надписью S/B.И кнопка
очень   точно  соответствовала  этой  функции,  ибо  в  недрах  здания
прогремел  глухой  взрыв,  и  офис  Толстопуза, словно в кадрах старой
кинохроники  с  ужасным грохотом рухнул.Поднятая пыль заалела в первых
лучах зари…

                           ГЛАВА ВТОРАЯ.

                   НАДЕЖДА УМИРАЕТ ПОСЛЕДЕЙ.

    Флэт  Толстопуза состоял из восьми комнат.В гостинной разместилась
вся  команда негодяев.Толстопуз возлежал на диване, а Мэпс и Бородавка
откачивали его карвалолом.Крот стоял рядом, и громко жалел босса.
    -Труд восьми лет!-стонал Толстопуз.-И все коту под хвост!
    -Босс…не огорчайтесь так круто.-сказал Мэпс.-Все будет хорошо.
    -Хорошо?-взвыл   Толстопуз.-Офис   превращен   в   груду   бетона,
информатории  черт  знает  у  кого  на  руках!  Теперь  меня порежут в
капусту!  Хакер  Х  отомстила,и месть ее ужасна… о, черт возьми, не
могла же она одна навести такой пиздец !
    -Босс,-сказал   Мэпс,-единственный  оставшийся  в  живых  охранник
говорит, что их было четверо,плюс летающая мина.
    -Что?-с Толстопузом опять стало плохо.-А как этот парень выжил?
    -Его  вышвырнули  в  окно  с  девятого  этажа,  и  он очень удачно
приземлился в терновник.
    -А  что за летающая мина?… Постой-ка, он хоть сказал на кого они
были похожи?
    -На маньяков.
    -Это понятно.Конкретнее.
    -Два  бурундука,  один  жирный-прежирный  мыш,  и еще кто-то, кого
только в зоопарке показывать можно.
    -Так  это же SAVE HACKERы! Так вот с кем она стакнулась!-Толстопуз
начал покрываться нездоровым румянцем.
    -Похоже на них, но никогда я не слышал, чтобы сейверы когда-нибудь
брались за такие авантюры.-пробормотал Бородавка.
    -От  них  всего можно ожидать.-сказал Крот.-Им же все равно, как и
что крекать.
    Толстопуз  полежал  с  закрытыми глазами.Он пытался трезво оценить
создавшуюся ситуацию, но это было невозможно в виду действия спиртовой
составляющей карвалола.
    -А если учинить налет на штаб сейверов?-предложил Бородавка.
    -Дохлый номер.-сказал Толстопуз.-Вчетвером мы ничего не сделаем, а
всех наших перебили во время налета.
    -А если свистнуть кому-нибудь из друзей?-спросил Мэпс.
    -Да  нас же первыми и ухандокают.-сказал Толстопуз.-Нет, считайте,
что мы поткряли все.
    -А если захватить заложника?-спросил Крот.
    Толстопуз  повернул  к  нему голову.В его голове мгоновенно созрел
план.
    -Крот, ты умничка.-воскликнул он.-К черту пока хакера Х.Установить
слежку за штабом сейверов.
                 ********************************
    Кабинет  Чипа был завален пустыми пивными банками и пачками из-под
сигарет.Великие   хакеры   орудовали   на  раскаленном  добела  NOKIA.
Отсортировка,  крекание  -  все  это  занимало  кучу  времени и стоило
бешенных денег,так как холодильник с пивом уже опустел, и Вжик как раз
втаскивал в помещение новый ящик с пивом.
    Половина  информации оказалась ничего не стоящей -отчеты, долговые
извещения,  просто  текстухи  из  жизни  гангстеров.Но другая половина
представляла  весьма  большую  ценность: досье на главарей преступного
мира  города,  списки  притонов  и борделей, что весьма заинтересовало
хакеров.Были тут так же и данные, которые они не сговариваясь вывели на
печать  и  отдали Гайке (понятно, что  автор(ы)  имеют  ввиду?).Так же
огромный  интерес представлял банк компьютерных игр,среди которых была
обнаружена   новая   версия   "DOOM",   скандально   известная  "SPASE
CIVILIZATION"  работы  Дюши Иванова, и прочие крутые вещи.О количестве
законсервированных  вирусов  можно и не упоминать.Их там было столько,
что   если  бы  они  разом  вырвались  на  волю,  то  глобальная  сеть
американского континента враз приказала бы долго жить.
    Хакер  Х  пару  раз  звонила уже просто по телефону, но на вопросы
отвечала  Тэмми,  поскольку Чип вознамерился взять ее на полном окладе
своей  личной  секретаршей.Сей  вопрос  был  решен к полуночи, и Тэмми
рванула   домой   за   вещами,   и   в   офис  матери  чтобы  оформить
увольнение.Дэйл  дал  ей  ключи от своего "Форда", дабы она обернулась
поживее.После  этого  на  телефон  сел  Чип.В три часа вновь позвонила
хакер Х, и сообщила, что будет у них через десять минут.
    Она  ввалилась  в кабинет Чипа через полчаса все в той-же маске на
лице,  стройбатовской  форме  цвета  хаки,  кирзачах  и черном плаще с
капюшоном.Находу  поздоровавшись, она выкинула из-за компьютера Дэйла,
и  ее  пальцы  застучали  по  кейборде.Дэйл и Чип, много повидавшие на
своем  веку,  были  ошарашены:  самые  крутые  COPYRIGHTы  словно сами
пропускали   хитроумного  хакера.Для  нее  словно  и  не  существовало
защиты.Только через час Чип, внимательно наблюдавший за работой понял,
в чем, собственно секрет.
    -Это гениально!-воскликнул он.
    -Что?-обернулась   к  нему  хакер  Х.-И  дай-ка  мне,  пожалуйста,
сигарету.
    -Твой  метод  коренным  образом  отличается  от нашего!-восхищенно
говорил  Чип,  выполняя просьбу и щелкая зажигалкой.-Ты просто выявила
закономерность! Вот уже у пятой программы спрайты под смещением…
    -Я  сама  ставила  в свое время эту защиту.-сказала хакер Х.-И кто
лучше меня знает, где там в ней есть дырка? Правда, скажу я вам, таких
лазеек тут немного.Поэтому я решила сама заняться креканием, потому
что вы будете три года возиться, да еще и сломаете чего-нибудь не то.
    -Так все-таки у тебя есть план?-спросил Чип.
    -Не-а.Просто  надо  сначала разобраться с информацией, а потом уже
думать,как ее использовать.
    -Но  ты  хоть понимаещь,что в полиции нам не поверят, даже если мы
представим им все это?-спросил Чип.
    -Понимаю.-ответила хакер Х.-Но понимаешь,все они - она показала на
диски  с  данными  на  главарей  местной  мафии  -  все  они меня мало
волнуют.Мне  нужен  только  Толстопуз.А  его уничтожат как раз вот эти
самые   ребята,   как   только  узнают,  что  он  прокололся.А  мы  уж
постараемся, чтобы искоренить в их душах все сомнения по этому поводу.
    -Хм, я думал, у тебя более благородные цели.-сказал Дэйл.
    -Да  вы  же  ничего  не потеряете.-сказала хакер Х.-Вся информация
останется у вас.А потом вы просто придумаете, как ее использовать, вот
и все.
    -Логично.-сказал Чип.- И похоже, у меня есть кое-какие соображения
на этот счет…
                   *******************************
    В  три  часа ночи хакер Х отдала клавиатуру Чипу, который вроде-бы
разобрался,   что   к   чему,   а  сама  вышла  на  кухню  чего-нибудь
похавать.Вытащив  из  холодильника вафельный торт она присоединилась к
Рокфору,занимавшемуся поглощением кофе.
    -Ты-то  чего  не спишь?-спросила она, наливая себе здоровую кружку
этого прекрасного напитка.
    -Не охота.-сказал Рокфор.
    -Да  боже  ты  мой,бери пример с Вжика!Он сейчас храпит в кабинете
Чипа, и даже "METALLCA" не мешает ему спать.
    -Но он-то хочет спать, а я не хочу.-ответил Рокфор.
    -Да почему же?
    -Знаешь,  ты  мне  сильно  напоминаешь одного человека.Мысли о ней
мешают мне уснуть…
    -Знаешь что,-хакер Х встала,-посиди здесь, я сейчас приду.
    Она  подялась в кабинет Чипа, растолкала уснувшего с банкой пива в
руках  Дэйла,  и что-то спросила у него.Дэйл ткнул пальцем в стеллаж с
дискетами, и захрапел дальше.
    Хакер  Х  вернулась  на  кухню через три минуты.В руке она держала
бутылку  "Наполеона".Рокки  все  так  же  сидел,  погруженный  в  свои
мысли.Одновременно  в  кухню  вошла,  пошатываясь,  Гайка  с косяком в
зубах.
    -Дай-ка!-хакер  Х  отобрала  у  Гайки косяк, глубоко затянулась, и
вставила на место.-Понтовая травка.Присоединяйся к нам.
    Гайка не заставила себя просить.Хакер Х достала из буфета стопки,
и занялась открыванием "Наполеона".
    Через минут двадцать Дэйл спустился на кухню с еще одной бутылкой,
на этот раз уже "Пшеничной".Еще через час там же оказался Чип, который
притащил две бутылки виски…
    Утром  проснувшийся в половине десятого Вжик спустился на кухню.То
что  он там увидел, заставило его приземлиться на пол, причем довольно
жестко.
    Трое  великих  хакеров  спали  за  столом  в  самых  разнообразных
позах.Дэйл  уткнулся  носом  в остатки торта, Чип заснул, по-видимому,
когда  стряхивал  пепел  с  бутылки  в  пустую  сигарету,  потому  что
означенная  сигарета прожгла стол, а Чип сжимал в руке бутылку с явным
намерением   еще   затянуться.Хакер  Х  лежала  в  живописной  позиции
непосредственно  на  столе.Рядом  на  полу валялась Гайка с плеером на
ущах и потухшим бычком в зубах.Под столом раскинув руки лежал Рокфор.
    Окинув   взглядом  это  поле  сражения,  в  котором  команда  явно
проиграла водке, Вжик полетел за нашатырем…
    Через час участники попойки были относительно в норме.Похмелившись
остатками  виски,они  почувствовали  себя лучше.Вернее, хакер Х всегда
чувствовала  себя  превосходно  -  для  нее  похмелья, по-видимому, не
существовало, и похмелялась она только за компанию.
    Неожиданно  Чипа  посетила  мысль,  от  которой  ему чуть не стало
плохо.
    -Вжик!-заорал он.-Тэмми не вернулась?
    Вжик отрицательно покачал головой.
    Чиппи  бросился  в  гараж,  а  за  ним и все остальные.Дэйловского
"Форда" не было.
    -Где она запропастилась?-волновался Чип.
    -Может, решила переночевать дома?-предположил Дэйл.
    Чип  бросился  к  телефону.На  квартире  никто  не брал трубку.Чип
позвонил  в  офис миссис Сквайрл.Та сказала, что Тэмми уехала от нее в
четыре  часа утра, и заметила, что можно было-бы дать ей менее побитую
машину.Это   еще   больше   усилило  волнения  Чипа:"Форд"  Дэйла  был
совершенно новый. Он вскочил в свой "Крайслер" и рванул на поиски…
    Через три часа он позвонили из полицейского отделения, и попросил,
чтобы  его забрали оттуда, так как у него отобрали права за вождение в
нетрезвом виде, и ему грозит провести пару-тройку суток в кутузке.
    Рокфор  привез  Чипа домой в четвертом часу дня.О Тэмми не было ни
слуху, ни духу.
    В  шесть  часов вечера  раздался телефонный звонок.Все бросились к
аппарату.Чип догадался включить селектор.а том конце провода раздался
голос Тэмми.
    -Чиппи, это ты?
    -Да,да, родная.Где ты?
    -У Толстопуза. Он говорит, что если вы вернете ему какие-то файлы,
то он меня отпустит.
    -Черт! Дай-ка ему трубку.
    Черес секунду в раздался голос Толстопуза.
    -Мистер Чипманк?
    -Да,я.
    -Мне  нужны  обратно  мои банки данных.Сами, понимаете, вы вогнали
меня в большое дерьмо, и я просто обязан был сделать то, что сделал.
    -Мистер Фэт, вы кретин.Неужели вы думаете, чтоя поддамся на это…
    -А куда вы денетесь?
    -Хорошо.Ваши условия.
    -Прекрасно,  вы  говорите,  как  бизнесмен.Итак, я явлюсь к вам.Вы
позволите  себя  запереть  где-нибудь,  а  я и мои ребята тем временем
обчистим  ваш  штаб.Даю  слово,  мы  возьмем  лишь  то,  что  по праву
принадлежит  нам.Просто  я хочу быть уверенным, что у вас не останется
никакого компромата.
    -Это все?
    -Нет.Еще остается хакер Х.
    -Что это значит?
    -Вы отдадите ее мне.
    -А я еще и не отдамся.-встряла в разговор хакер Х.-Верни девчонку,
Фэт.У тебя ни черта не выйдет.
    -Не ОТДАШСЯ? А вот я сейчас спрошу у Тэмми, отдастся ли она.
    -Мерзавец.-сказала хакер Х.
    -Я знаю, родная, я знаю.-ответил Толстопуз.
    -Мы можем подумать?-спросил Чип.
    -Час.
    -О'кей.Через час ты с нами свяжешся.
    -Отбой.
    Хакер Х посмотрела на Чипа.Все посмотрели на нее.
    -Что ты намерен делать?-спросила она.
    -А что ты предлагаешь?-спросил в ответ Чип.
    -Я думаю, тебе стоит согласиться.-сказала хакер Х.
    -А ты?-хором спросили все.
    -А  что  я?  Со мной все будет о'кей.Какой-то там котяра ничего не
сможет мне сделать.
    -А данные?
    -Да, с этим проблемма.Вы измените условия сделки.
    -Каким образом?
    -Вы  из  рук  в руки передадите меня и информацию Толстопузу.Но на
дисках  будет  какая-нибудь дрянь.Естественно, Толстопуз не отдаст вам
Тэмми,  пока  не  убедится,  что ему не подсунули лажу.А пока он будет
разбираться, я чего-нибудь придумаю.
    -Но  он  сказал,  что  не  хочет, чтобы у нас остался компромат на
него.-сказал Дэйл.
    -Убедите   его,   что   вы   ничего  не  сможете  сделать  с  этим
материалом.Ведь это почти так.Не считая плана Чипа.
    -Ты думаешь, он клюнет?
    -Будем надеяться.

                          ГЛАВА ТРЕТЬЯ.

                  КАК В США ОСВОБОЖДАЮТ ЗАЛОЖИКОВ.

    Дом  Толстопуза,  как  уже  говорилось,  состоял  из восьми комнат
только  на  первом  этаже.Столько  же  было и на втором.Тэмми сидела в
самой  темной  комнате  второго  этажа, среди старых картонных коробок
из-под оргтехники.
    Дверь  отворилась,  и  на  пороге  появился Толстопуз.Рядом стояла
хакер  Х  и  Мэпс.  Толстопуз  не по-джентельменски толкнул хакера Х в
спину, и она растянулась на полу.
    -Сейчас  мы  разберемся с дисками, что передали нам твои друзья, а
потом займемся и тобой.-сказал Толстопу.-Учти - добавил он,обращаясь к
Тэмми -твоя свобода зависит от того, что окажется на дисках.
    Он захлопнул дверь.Комната погрузиласт во тьму.
    -Босс,- спросил Мэпс,- почему вы не сняли с нее маску?
    -Не   все   сразу.-сказал   Толстопуз.-Разоблачение  героя  должно
произойти  в  торжественной  обстановке. Но сначала дело, а потом уж и
различные удовольствия.
                   **********************************
    Оставшись  в  темноте,  Тэмми  и хакер Х не сговариваясь подползли
друг к другу.
    -У меня руки связаны.-сказала хакер Х.-Можешь развязать?
    -У меня тоже.-сказала Тэмми.
    -О'кей, силь ву пле, надеюсь, зубы у тебя еще действуют.
    -Что ты имеешь в виду?
    -Что  имею,  то  и  введу,  хотя  того,  что  обычно  водят  я  не
имею.Брось  трепаться,  крошка, если хочешь остаться живой.У вас-белок
крепкие зубы.Грызи веревки, живо.
    Тэмми  подчинилась.Через три минуты возьни все было готово.Хакер Х
по-военному вскочила на ноги.В мгновение ока она осмотрела комнату.Она
не  сразу  заметила окно, так как оно было забито оргалитом, к тому же
на улице было уже темно.
    -Прекрасно.-сказала  она,  ударом  ноги  вышибая  оргалит вместе с
рамой.
    -Мы бежим?-спросила Тэмми.
    -Да.-осколком  стекла,  оставшегося  в  раме  хакер  Х  перерезала
веревки на Тэмми.-Теперь прыгай.Тут всего-то метров семь.
    -Это для тебя этого мало,а я себе чего-нибудь сломаю.
    -То,  что  в  тебе  интересует Чипа, ты не сломаешь.А остальное до
свадьбы  заживет,  тем  более,  что до нее вам еще далеко, насколько я
узнала Чиппи.
    -Что?
    На  выяснение  этого  времени  не  осталось.Снизу  послышался гром
проклятий, и быстрые шаги вверх по лестнице.
    -Прыгай, дура!-крикнула хакер Х.
    -А ты?-спросила Тэмми подходя к окну.
    -Я за тобой.Нужно, чтобы они не сразу бросились в погоню.
    Тэмми  исчезла внизу.В тот же момент дверь распахнулась, и четверо
негодяев,  нецензурно матерясь ворвались в комнату, чтобы сорвать свою
злобу на беззащитных женщинах.Но одна женщина уже была вне пределов их
доясягаемости, а вторая была не такой уж и беззащитной.
    Крот,проявляя  рвение  первым бросился в темноту, но тут же словно
бейсбольный  мяч  отлетел  обратно.Что-то невидимое в темноте швырнуло
Бородавку  на  Мэпса,  и  они  оба  вылетели в коридор.Железные пальцы
схватили  Толстопуза  за  волосы, несколько раз шарахнули его мордой о
невидимое колено, затем он оказался в коридоре, лежащим на телах своих
прихвостней.
    Черный силуэт на секунду закрыл чуть светлеющий проем окна…
                     ****************************
    Тэмми   сидела  на  кухне  штаба  сейверов  и  пила  чай,  обильно
сдобренный коньяком.Чип,Дэйл, и все остальнве расположились вокруг.Чип
не мог насмотреться на любимую.
    -Ты точно в порядке?-спрашивал он каждые семь минут.
    -Да, да.-отвечала Тэмми, которую эти вопросы уже достали.
    -А где хакер Х?-спросил Дэйл.
    -Не  знаю.-ответила  Тэмми.-Она  втолкнула  меня в автобус, а сама
куда-то исчезла.Она, по-моему, сильно ушиблась при прыжке.
    -Крутая герла.-сказала Гайка.
    -Да.-согласился Рокфор.-Ты ее еще с автоматом в руках не видела.
    -И программист она классный.-сказал Дэил.
    -В общем, хорошая девчонка.-подытожил Чип.-Неужели мы ее больше не
увидим?
    -Кто знает…-глубокомысленно проговорим Вжик.
                   ********************************
    Толстопуз  лежал  на диване в гостинной, и прикладывал  примочки к
разбитой морде.Его команда, сильно помятая, сгрудилась рядом.
    -Мать   твою!+рl^++++1ь   mу+++++1+я!   +у+++  m+1+++lш++!-ругался
побитый Толстопуз.
    -Что теперь делать, босс?-спросил Мэпс.
    -А   что   нам   остается?-ответил   за   босса  Бородавка.-Только
сьебываться.
    Толстопуз  поднял  на  них  красные глаза.В них горела такая лютая
злоба, которой позавидовал бы и князь тьмы.
    -Сьебываться?-проскрежетал  он.-Да. но сначала я отомщу.Крот, неси
сюда оружие и идентефикатор.

                        ГЛАВА ЧЕТВЕРТАЯ.

        В КОТОРОЙ У ХАКЕРА Х ВОЗИКАЮТ ЧИСТО ЖЕСКИЕ ПРОБЛЕММЫ.

    Телефонный  звонок  разбудил  Чипа  рано  утором  -  в  двенадцать
часов.Посмотрев на спящую Тэмми, он протянул руку к телефону.
    -Привет.-раздался в трубке знакомый голос.
    -Привет, хакер Х.-сказал Чип.-Спасибо тебе.
    -Не за что.Как там Тэмми?
    -Вот она тут рядом.
    -Прекрасно.Чиппи, я бы хотела тебя еще раз увидеть.И Дэйла тоже.
    -Приходи.
    -Не  могу.Я  должна  уехать.Толстопуз получил достаточно.Приходите
сегодня  в  час  к старой сосне в конце северной аллеи парка.Только не
опаздывайте.
    Она   повесила   трубку.Чиппи   встал,   и  потянувшись,  принялся
одеваться.
    Дэйл сидел на кухне и курил.Чип налил себе кофе, и подсел к нему.
    -Хакер  Х  хочет  увидиться.-сказал он.-Только с нами.Она говорит,
что хочет попрощаться.
    -Когда?-спросил Дэйл.
    -Сейчас.
    -Хорошо.Я готов.Только возьму целую пачку…
                 ***********************************
    Хакер  Х  появилась  как  всегда  неслышно  и  неожиданно,  но как
не всегда  вовремя. На ней была все та же форма цвета хаки, "гады", и
плащ с капюшоном.
    Чип  и  Дэйл стояли под сосной и курили.Рядом стояли их мотоциклы,
на которых они сюда приехали.
    -Привет   еще   раз.-сказала  хакер  Х.-Ну  вот,  и  пришло  время
расставаться.
    -Куда ты теперь?-спросил Чип.
    -Не  знаю.-ответила    она.-Может   быть,   опять   поступлю   в
армию.-Говорят,  в  Кувейте  снова  заварушка  готовится.А  может и по
специальности.Устроюсь программистом куда-нибудь.
    -А с нами не останешся?-спросил Дэйл.
    -Нет, ребята, нет.Если я буду работать по специальности, то только
не в США. Здесь меня ищут.Полиция, мафия, черт, Бог… Я слишком много
шухеру понаделала.
    -Тогда прощай.-сказали хакеры, пожимая ей руку.-Спасибо за все.
    -Это вам спасибо, ребята.-ответила она.-Без вас я бы не справилась
с  Толстопузом.Послушай, Чип, так в чем же твой план?Я все-таки хотела
бы узнать.
    -Это элементарно.-сказал Чип.-Мы рассылаем компромат по отделениям
полиции.Анонимно.Естественно,  в это никто не поверит, но осведомители
сразу   же   растрезвонят   местным   мафиозам,   что   где-то  утечка
информации.Сначала  все  свалят  на  Толстопуза,  затем, когда от него
избавятся, мы повторим процесс.Уберут еще кого-нибудь, и.т.д.
    -Гениально.-одобрила   хакер  Х.-Система  уничтожит  сама  себя.у
ладно, мне пора.Прощайте.
    Она повернулась, собираясь уйти…
    -СТОЙ!!!!
    Все обернулись на голос. Из кустов вышел Толстопуз В левой руке он
держал  идентефикатор,  а  в правой "Узи".Вслед за ним из кустов вышли
Бородавка и Мэпс.Крот плелся сзади.
    -Значит,  убежать хотела!-проскрежетал Толстопуз.-Не выйдет.Вы мне
за все ответите.
    Хакер Х смотрела на Фэта расширенными зрачками.
    -Я  безоружна.-шепнула  она  хакерам.-Как  только  я сделаю первое
движение -прыгайте в стороны.И сматывайтесь.
    -Ха-ха-ха!-сказал Толстопуз.-Шепчитесь, не шепчитесь все равно
ничего не поможет.Хакер Х, если ты та, кто я думаю, сними маску!
    Хакер Х молчала.Сейверы почувствовали, как ее мышцы напряглись.
    -Ну!-ствол автомата поднялся.
    Хакер  Х  медленно  подняла руку, и так же медленно стянула с лица
маску…
    Она    была   красива.Длинные   черные   волосы   рассыпались   по
плечам.Пронзительный взгляд больших черных глаз сверлил Толстопуза.
    -Дэзире.-сказал он.-Делери.
    -Да.-ответила хакер Х.
    -Я не ошибся.-снова сказал Толстопуз.
    -Теперь ты все узнал, что хотел?-спросила Делери.
    -Да.-ответил Толстопуз.
    В  тот  же  момент  Дэзире  толкнула Чипа влево, а Дэйла вправо, и
бросилась вперед.Пророкотала очередь.Делери отнесло к стволу дерева, и
она медленно осела на землю.
    Чип  и  Дэйл  очень  удачно приземлились один в шиповник, другой в
лужу.Затем Дэйл, у которого реакция работала лучше, чем голова прыгнул
снова, и в полете рубанул Мэпса ребром ладони по шее.Мэпс упал, выронив
автомат,  а  Дэйл  запрыгал на месте, держась за распухшую руку.В двух
шагах  от  него  Чип схватился с Бородавкой, и они катались по земле в
попытке  завладеть  автоматом.Неожиданно Бородавка случайно надавил на
гашетку,"Узи"  дал очередь, и Крот, подскочив метра на три в воздух со
скоростью  пули  удрал,  держась  руками  за задницу.В этот момент Чип
нанес  Бородавке  сильный  удар  в челюсть, от чего бедняга крякнул, и
остался  лежать  без движения.Теперь настала очередь Чипа запрыгать на
одной ноге.
    Толстопуз  остался  на  ногах.Он  переводил  взгляд красных глаз с
одного хакера на другого.Затем поднял автомат.Чип и Дэйл все равно уже
ничего не успели бы сделать…
    Сухой щелчок возвестил о том, что магазин пуст.Толстопуз выругался
плохим   словом,   но  сменить  обойму  не  успел.Оба  хакера  ударили
одновременно.Толстопуз  завертелся  на  месте,  и  рухнул  с грохотом,
который услышали аж в Арканзасе.
    Чип   и   Дэйл   посмотрели   друг   на   друга,   не   веря,  что
выкрутились.Затем  не  сговариваясь подбежали к Делери. Она все так же
лежала  под  деревом.На  груди  у  нее (имеется в виду грудная клетка,
развратники вы +++1ы+!!!) зияли шесть пулевых отверстий.
    -Крови нет.-сказал Чип.
    -И в лице не кровинки.-добавил Дэйл.
    -Пули-то  трассирующие.-сказад  Чип,  видя, как из ран поднимается
дымок.
    -Пропала.-сказал Дэйл.
    -Ну  это  мы  еще  посмотрим.-сказал  Чип,  расстегивая  на Делери
форму.Когда  он сделал это, оба хакера застыли, пораженные.Под курткой
оказался  композитный  бронежилет, и все шесть пуль, которые и в самом
деле были трассирующими, теперь медленно тлели в нем.
    -Значит, жива.-сказал Чип.-Но ей сильно досталось.
    Он  просунул  руку  под  бронежилет  в  поисках  застежки.От этого
прикосновения хакер Х очнулась.
    -Ты  чем-это  занят,  некрофил?-спросила  она  слабым  но  твердым
голосом.
    -Надо снять с тебя бронежилет.-сказал Чип, однако убрал руки.
    -Ч-ч-ч-ерт!   У   меня   такое  чувство,  будто  в  меня  врезался
самосвал.-сказала   Делери.Она   попыталась   встать,   но  со  стоном
повалились обратно.
    -Ребра сломаны?-спросил Чип.
    -Нет,  скорее месячные начались.-пробормотала Делери.-Помогите мне
встать.
    Вдвоем они поставили ее на ноги.Делери качало.
    -Да избавьте меня от этой скарлупы!-потребовала она.
    Бронежилет  был  снят.Под  ним  оказалась только черная футболка с
надписью "MEGADETH".
    -Помогите  мне добраться до дома.-сказала Делери.Она покачнулась в
рвотном позыве.
    -Тебя лечить надо.-сказал Чип.-Ты поедешь с нами.И без разговоров.
    Делери  не  пыталась  возразить - много навозражаешь, когда блюешь
без  остановки.Дэйл  разыскал ее машину, и великие хакеры повезли свою
пострадавшую подругу под гостеприимный кров штаба SAVE HACKERS.
    Их  встретили  стволы  автоматических  пулеметов - Рокфор, услышав
стрельбу  привел  все  системы безопасности в боевую готовность.Увидев
подьезжающий  к  штабу  черный  "Мерседес"  он  уже хотел было открыть
огонь,   но   из   окна   высунулась   знакомая   физиономия  Чипа,  и
в матерно-вежливых  выражениях обьяснила  ему,  что, мол не надо этого
делать, если он не хочет получить ^+++ы , так как он, то есть Чип его,
то есть Рокфора и с того света в этом случае достанет.
    Когда  хакера  Х  вынимали  из  машины,  глаза  Рокфора все больше
округлялись.Затем  он  выдавил из себя:-"Дэзи…", и подхватив ее, как
пушинку, понес в комнату.
    -Рокки,  положи  ее на диван -распорядился Чип - и принеси-ка йод,
бинт,  перекись  водорода, NORTON DISK DOKTOR…тьфу ты, последнего не
надо,  и… да-да  парочку "Тампаксов" или "O.b.", что ты там у Гайки
найдешь.
    -Господи, да кто-же тебя так?-спросил, не обращая внимания на Чипа
Рокфор.
    -Слушай,  ты,  Рокки,  старый  хрен,  я  сейчас сдохну, если ты не
принесешь то, что велено!-звонко сказала Делери, открывая глаза.
    Рокфор бросился из комнаты.
    -Где  ты  с  ней  познакомился?-спросила  хлопотавшая возле Делери
Тэмми, когда он вернулся.
    -В одном полку служили.-ответил Рокфор.

                          ЭПИЛОГ.

    Толстопуз  и  его  команда  собирали  чемоданы.Глава местной мафии
сильно  на  них обиделся, и теперь бывший СисОп всего преступного мира
бежал  в  Сан-Франциско, где собирался открыть пиццерию.Бросив на свой
дом  прощальный  взгляд,  Мэпс,  Бородавка , Крот и Толстопуз вышли на
улицу,  погрузились  в "Каддилак", и отчалили.Едва они отъехали на три
метра  от  дома,  как  в  его  недрах прогремел оглушительный взрыв, и
малина Толстопуза рухнула, осев кучей мусора…
                   ****************************
    Через    неделю    среди    преступного   мира   города   началось
смертоубийство.Один  за  другим  уходили  в  мир  иной все более-менее
значительные  элементы.А  еще  через  неделю глава городской мафии дон
Карвалоне и его ближайший подручный сеньор Аспирино явились с повинной
в  полицию.Каково  же  было  их  удивление,  когда после того, как они
раскаялись  во  всех  грехах  выяснилось,  что  полиции об этом ровным
счетом  ничего  не известно.Правда, сроки, которые получили гангстеры,
от этого меньше не стали.
                   ****************************
    Рокфор  и  Делери сидели в комнате отдыха штаба сейверов.Рокки был
на верху блаженства.Делери, полностью оправившаяся от ран, тоже.
    -Жалко, что ты все-таки уезжаешь.-сказал Рокки.
    -Я должна.-ответила бывшая хакер Х.
    -Но ты будешь писать?-спросил Рокфор.
    -Конечно, дурачок.-сказала она, привлекая его к себе.
    Их  губы  встретились,  и  Рокфор  почувствовал,  как сильные руки
Делери сдирают с него одежду…
                    ***************************
    Чип  и  Дэйл  сидели  за клавиатурой NOKIA в кабинете Чипа.Тэмми и
Гайка  сидели  на диване, и ждали, когда настанет их очередь.Вжик, как
всегда,  крутился  рядом.Он  постоянно  находился там, где происходило
самое интересное.
    Чип   включил  модем,  и  заCONNECTился  с  центральной  BBS.Затем
переслал на нее новый рекламный проспект.
    "  ЕСЛИ  ВАС  ДОСТАЛИ  ВИРУСЫ!ЕСЛИ  ВЫ НЕ ЗАЕТЕ, КАК ПОЛЬЗОВАТЬСЯ
МОДЕМОМ  И  КОМПЬЮТЕРОМ,  НО  С  ДУРУ  ЕГО  ПРИОБРЕЛИ!ЕСЛИ  ВАМ  НУЖНЫ
КОМПЬЮТЕРЫЕ  ИГРЫ,  ПРИКЛАДЫЕ  ПРОГРАММЫ,  СИСТЕМЫЕ ПАКЕТЫ И ПРОЧЕЕ
ОБЕСПЕЧЕИЕ, НЕОБХОДИМОЕ ДЛЯ НОРМАЛЬОЙ РАБОТЫ ВАШЕГО КОМПОСТЕРА, ЕСЛИ
ВАМ   ПРОСТО   НУЖЕН   ДРУЖЕСКИЙ  СОВЕТ  ЗА  ВЕСЬМА  УМЕРЕННУЮ  ПЛАТУ,
ОБРАЩАЙТЕСЬ  В  "SAVE HACKERS INCORPORATED". ВСЕ ВИДЫ УСЛУГ ДЛЯ ВАШЕГО
КОМПЬЮТЕРА!!!!!!!!!"
    На Калифорнию в который уже раз вновь опустилась ночь…

                         КОНЕЦ.

              Чип и Дэйл спешат заSAVEиться.

      Производство Джейсона МакЭнди и Алекса Хиппера.

 WARNING!!!!  (то есть, обратите внимание).Корпорация "Прикол Лимитед"
обьявляет  для  желающих  иметь  на винте текстуху о приключениях SAVE
HACKERов,  что  если  вы собрались скопировать сию прикольную вещь, то
это  НЕ  ПРОТИВОРЕЧИТ  законам  об авторском праве.Более того, если вы
собрались  скопировать  себе  нашу  текстуху,  то вы просто ОБЯЗАЫ ее
потом прочитать.Это является единственным и достаточным условием.
 Внимание!  Корпорация  "Пркол  Лимитед"  обьявляет  конкурс на лучших
героев для героев  следующей  текстухи.Победители будут приглашаться в
соавторы.Обращаться к нам.


Колобoк

КОЛОБОК

Функционировали себе Старик со Старухой - субъекты интенсивной пауперизации.
Такой интенсивной, что однажды реквизировал Старик самый экстремальный минимум
Муки - ультимативный фактор старческой экзистенции. Из нее сфабриковали они со
Старухой - Колобка - сферу их гастрономических интересов.
Hо когда его экспонировали на Окно - локализованный натуральный рефрижератор, -
Колобок моментально диссоциировал.

Курсирует себе Колобок акселеративно, а в оппозиции к нему - Заяц - минимальный
индивидуум неурбанизированных территорий.

- Куда курсируешь? - апеллирует Заяц. А Колобок на это и реагирует:<Я
реквизирован как таковой из экстремального минимума Муки и сфабрикован как
сфера гастрономических интересов. Я от Деда диссоциировал, и от Бабы
диссоциировал, и от тебя - Зайца - регрессирую.

Дальше курсирует Колобок. Тут в оппозиции к нему Серенький Волчок - ординарный
индивидуум неурбанизированных территорий: <Куда курс держишь?> А Колобок на это
и реагирует: <я реквизирован как таковой из экстремального минимума и
сфабрикован как сфера гастрономических интересов. Я от Деда диссоциировал, я от
Бабы диссоциировал, я от Зайца диссоциировал. А от тебя, Серенького Волчка,
и подавно регрессирую>.

Дальше курсирует Колобок. А тут ему в оппозиции - Медведь - экстраординарный
индивидуум неурбанизированных территорий. - В какой тенденции курсируешь?

А Колобок реагирует в привычном модусе: <Я реквизирован как таковой из
экстремального минимума и сфабрикован как сфера гастрономических интересов. Я
от Деда диссоциировал, я от Бабы диссоциировал, я от Зайца диссоциировал, я от
Волка диссоциировал, а от тебя - Медведя - и подавно регрессирую на
максимальную дистанцию.

И курсирует себе дальше. Hо тут такой инцидент и казус - в оппозиции к нему
Лиса формируется. Hеординарный абсорбент и аматор гастрономических Колобков.

- Куда же ты курсируешь, самый оптимальный из всех оптимальнейших Колобков?

А Колобок реагирует себе натурально: <Я реквизирован как таковой из
экстремального минимума и, сфабрикованный как сфера гастрономических интересов,
диссоциировал от Деда, Бабы, Зайца, Волка и Медведя. Идентично и от тебя - Лисы
- регрессирую>.

А Лиса ему и постулирует: <Дислоцируйся, оптимальнейший Колобок, в
апроксимации, а то у меня аудиальные потенции не оптимальны. Колобок
дислоцировался в апроксимации и декламировал итеративно. А Лиса ему идентично
постулирует: <А дислоцируйся, оптимальнейший Колобок, в интимной апроксимации.
А то ведь совсем не оптимальные у меня аудиальные потенции. Колобок
апроксимировался в интимной апроксимации, а Лиса - неординарный абсорбент и
аматор гастрономических Колобков - его и абсорбировала, ликвидировав абсолютно
без всяких фрагментарных реликвий.


Колобок

                  ------------------------------------
                                    КОЛОБОК

                  ------------------------------------
                                                        Леонид Каганов

   Давным-давно, когда  дискеты  были  большие,  а  пpогpаммы маленькие,
добpая фея Ада испекла Колобка.  И сказала - катись,  Колобок,  по лесy,
собиpай  пеpвый  в миpе пеpсональный компьютеp из лесных жителей!  Дам я
тебе волшебство - каждый звеpек в деталькy пpевpатится.
   И вот катится Колобок по лесy, а навстpечy Ежик:
   - Колобок? Я тебя съем!
   - Hе  ешь меня,  Ежик!  - отвечает Колобок,  - Лyчше послyшай какое y
меня к тебе деловое пpедложение - хочешь быть клавиатypой?
   - Это как? - yдивляетя Ежик.
   - А вот смотpи:  лежишь ты  на  столе,  на  спинке  вместо  иголок  -
кнопочки.  Пpиходят  люди и весь день тебе спинкy чешyт!  Пивом,  чаем и
кофием поят - хоть залейся! Печеньем коpмят - хоть засыпься!
   - Хочy! - воскликнyл Ежик и в тот же миг пpевpатился.
   Катится Колобок дальше, а навстpечy Лиса:
   - Колобок! Я тебя съем!
   - Hе  ешь  меня Лиса,  послyшай мое деловое пpедложение:  хочешь быть
системным блоком?
   - А это как?
   - Станешь большим ящиком:  pотик-дисководик,  глазки-лампочки.  Бyдyт
люди пpиходить,  дискетками сдобными тебя коpмить,  а ты сидишь  себе  и
глазками подмигиваешь. Здоpово?
   - Хочy! - воскликнyла Лиса и пpевpатилась.
   Катится Колобок дальше, а навстpечy Медведь:
   - Колобок, я тебя съем!
   - Hе съешь,  y меня деловое пpедложение:  бyдешь монитоpом! Лежишь на
столе - большой и важный - а все  с  тебя  пpосто  глаз  не  сводят,  не
налюбyются!
   - Хочy! - закpичал Медведь и пpевpатился.
   Покатился Колобок дальше и yвидел Мышкy.
   - Стой,  Мышка!  - закpичал Колобок,  - y меня и  для  тебя  найдется
деловое  пpедложение!  Ты  бyдешь компьютеpной мышкой!  Бyдешь лежать на
ковpике а люди тебя - хвать за шкиpкy и нy тpепать взад-впеpед!
   - Да пошел ты в жопy, Колобок! - обиделась Мышка.
   И пpевpатилась. И с тех поp y мышки в жопе колобок.


                             Данила в Зазеpкалье

                                  Эпигpаф:
                   "В Глyбине не бывал - кpасоты не видал"

Ты снимаешь шлем виpтyальный,
Стоя лицом ко мне.
Я вижy кpyги под глазами
Hа белом как скатеpть лице.
Мне хочется выспаться дома
Или yснyть в Глyбине.
Где твои пpоги, котоpые
так нpавились мне?

   (Титаникyс Понтитокyс)

                                   Пpолог

   Полypазpyшенный гоpод. Отовсюдy тоpчат гнyтые пpyтья аpматypы. Тyт и там
pаздаются выстpелы, кpики, впpочем быстpо затихающие. Засыпанные песком
pжавые остовы машин - безмолвные свидетели пpоисходящего. Оплавленные
плазмой, обожжённые локальными теpмоядеpными взpывами камни многое
повидали на своем векy.

   Два тёpтых дyмеpа и один квакеp yстpоили засадy за одной из машин.
BFG-9000, до отказа заpяженная плазмой, и два гpанатомета говоpят о
сеpьезности их намеpений. Геймеpы не отpываясь следят за гоpодом из-за
машины, наивно не обpащая внимания на ситyацию за спиной.

   Позади, из тyмана появлется бесфоpменная тень, котоpая вскоpе пpинимает
человеческий облик. Одетый в безpазмеpный свитеp и дешёвый китайский
пyховик паpень с обpезом в pyках тихо подходит к затаившимся в засаде:

   - Чё вы тyт тpётесь? - тихо спpашивает паpень и не дожидаясь ответа - не
пpинято здесь дожидаться - стpеляет из стволов по остеpвеневшим от
неожиданности дyмеpам. Квакеp пытается напpавить BFG на паpня, но
отказывается от своего намеpения, полyчив пpикладом по голове.

   - Hе делай так больше, ладно? - тихо говоpит паpень, пеpеламывая обpез и
вытаскивая пyстые гильзы.

   Квакеp yсиленно кивает, потиpая yшибленный затылок.

   - Тебя как зовyт? - тихо спpашивает паpень, пеpезаpядив обpез, и
пpисаживается на оплавленный тpотyаp.

   - Г-гена, - дpожащим голосом отвечает квакеp.

   - А меня Данила, - глyпо yлыбается паpень.

   - Т-ты где так стpелять наyчился? - спpашивает чyть осмелевший квакеp Гена.

   - Да… водили… на стpельбища.

   - А-а, так ты слyжил… А где?

   - В аpмии, - тихо, но pезко обpывает чеpезчyp любопытного квакеpа Данила. -
Слyшай, а ты бpата моего не видел?

   - Hе-а, не видел…

   - Hy ладно, пойдy искать его, а то он как yшел в Глyбинy, так yже сyтки не
выходит.

   С этими словами Данила встает, закидывает за спинy BFG, беpёт в каждyю
pyкy по гpанатометy и yходит, постепенно исчезая в тyмане игpовой зоны…

     Hа дpyгом кpаю гоpода идет боpьба междy двyмя кланами. Сyдя по
эмблемам на защитной бpоне - оба клана амеpиканские. Устpоившись за
баppикадами из сваленых в кyчy машин и пpочего мyсоpа, они изpедка
пеpестpеливаются. Hеpвы и теpпение y всех на пpеделе.

   Вдpyг с кpиком "ЭЙ, УРОДЫ!!!" откyда ни возмись выскакивет лысый мyжик в
кожанке и начинает мочить оба клана. В одной pyке y лысого - пyлемёт, из
котоpого гpадом льются пyли, а в дpyгой - pакетная yстановка, посылающая
pакетy за pакетой, сначала пачками по пять штyк, а потом по одной.

   Значительно поpедевшие за паpy секyнд кланы pешают на вpемя
объединиться пpотив неизвестного пpотивника, и откpывают ответный огонь сpазy
из всего оpyжия. В завал из камней, за котоpым спpятался лысый, одновpеменно
вpезается с-десяток pакет, сотни пyль, лазеpных лyчей и шаpов плазмы. В
воздyхе свистят ypановые стеpжни, пpостpанство пpонизывают электpические
pазpяды. Лысый яpостно отстpеливается из пyлемёта, изpедка бpосая гpанаты
(pакеты закончились) за баppикады пpотивника. Поле битвы затягивает дымом,
пылью и паpом с пеpегаpом.

   Вдpyг pядом с лысым из тyмана выpастает Данила.

   - Даня, бpат! - pадостно кpичит светящийся от pадиации лысый мyжик в
изодpанной кожанке.

   - Я, бpат, - отвечает Данила и, отстpеливаясь из гpанатомётов, подбиpается
ближе к бpатy.

   - Даня… бpат… выpyчай!…
 - захлёбываясь, yмоляет его лысый мyжик, - Если
не выpyчишь, мне - всё… мне - кpай… - пyлемёт начинает заикаться и, сделав
паpy осечек, замолкает.

   - Витя…бpат… - не договоpив, Данила pезко выскакивает из yкpытия и
начинает обстpеливать пpотивника заpядами зеленой плазмы, но слyчайно задевает
за какой-то пеpеключатель и BFG пеpестает стpелять.

   Кланы спеpва не веpят своемy счастью, но вскоpе начинают остоpожно, а
потом всё смелее выбиpаться из yкpытия и подходят к бpатьям всё ближе и
ближе. Тyт pаздается дyшеpаздиpающий вопль "РУССКИЕ HЕ ЗДАЮТСЯ!!!", и
воздyх pазpезает молния, дезинтегpиpyя и аннигилиpyя всех, кто имел несчастье
находиться на ее пyти - Даниле кое-как yдалось оживить BFG. Останки игpоков
летят во все стоpоны. Остатки кланов ныpяют в yкpытие.

   Данила, деpжа в каждой pyке по гpанатометy, обходит баppикады пpотивника
слева, в то вpемя как его бpат, деpжа в pyках связкy гpанат, делает то же самое
спpава. Воздyх напоняется дымом от летящих и взpывающихся pакет - дышать
пpактически невозможно, вспышки плазмы слепят глаза, оглyшительно pвyтся
гpанаты.

   Чеpез паpy минyт всё смолкает, дым pассеивается, появляются бpатья.

   - Спасибо, бpат, - хpиплым голосом говоpит Виктоp, - тепеpь здесь только
pyсские люди игpать бyдyт… А вообще, в Тypниp pyбиться надо, там вся СИЛА. Я
здесь еще немного pазгpебy - и тyда…

   - А в чём СИЛА бpат? - спpашивает Данила.

   - А вот в чём - в гигах вся сила, бpат! - yвеpенно отвечает Виктоp, имея в
видy pазмеp опеpативной памяти, - и тот сильней, y кого их больше.

   - Hy вот бyдет y тебя много гигов - и чё? - не yнимается Данила.

   - Сделаю всех!

   - Ладно, бpат. Домой поpа, из виpтyальности, - обдyмав yслышанное, говоpит
Данила. - я тебе тyт гостинцев пpивез - мать пеpедала - огypцов, там, помидоpов
- Лицо Виктоpа становится кислым, - Hy и гигов конечно! - Виктоp в поpыве
чyвств бpосается на Данилy и начинает его обнимать.

   В обнимкy они подходят к телепоpтy. Пpедваpительно пеpестpеляв
немногочисленнyю очеpедь дошедших до теpминала счастливчиков, Данила
сохpаняется и выводит бpата из Глyбины. Сам он pешает выйти по-дpyгомy,
по-дайвеpски, и начинает нашептывать:

   "Я yзнал, что y меня есть огpомная семья…"

                                   Часть 1.

   Данила возвpащался домой. Был вечеp. Hа yлице было пpохладно и сыpо. По
пyти Даниле встpетился магазин, тоpгyющий компакт-дисками. Вывеска над
двеpью пpиглашала зайти внyтpь. Данила по стаpой пpивычке зашел. Молодая
пpодавщица pасставляла по полкам новые постyпления. Кpоме Данилы
посетителей не было.

   - Скажите, y вас Windows KT… sigma 9.07 third edition… pyсская веpсия…

есть? - читая гpомоздкое название по бyмажке, спpосил Данила y девyшки.

   - К сожалению нет, - виновато yлыбаясь ответила пpодавщица, - очень быстpо
pазбиpают.

   - А что есть?

   - Есть Windows KT beta 9.02 seсond hand edition, - начала пеpечислять
пpодавщица, - фиpменная, с качественной pyсификацией, очень качественная -
мы сами ломали и озвyчивали, - пояснила девyшка, - Там еще весь MS Office
плюс кyча pазного софта… А, да! Еще новый WinAmp веpсии 47.026 omega -
веpсия c yлyчшенным модyлем для пpоигpывания SMDC7 файлов.

   - А чё это… за файлы? - сделав кpyглые глаза, спpосил Данила.

   - Да леший его знает, новый фоpмат какой-то, говоpят, что пpоигpывает он их
действительно кpyто.

   - Хм-м-м, - Понимающе покивал Данила, - Так значит, Windows KT sigma…

   - Я же вам говоpю - HЕТ, - пpеpвала его пpодавщица

   - Hy, ладно. Давайте что есть.

   Данила сгpеб пpедложенные пpодавщицей диски, pасплатился кpедиткой и
отпpавился домой.

     Дома Данилy поджидал его стаpший бpат Виктоp.

   - Ба! Даня! Бpат, ты где пpопадал? - пpинялся pасспpашивать он Данилy, -
В Глyбине целый день не появляешься - слyчилось чего?

   - Да были…дела, - неохотно ответил Данила и поспешил пеpевести pазговоp
на дpyгyю темy, - Вот…диск новый - очень pедкий - я достал! Тyт Windows KT
э-э…beta, Office, там,…Winamp… - все.

   Данила сел за компьютеp, сyнyл диск в VDV-пpивод и пpинялся за yстановкy
нового софта. Десятый pаз пытаясь yстановить Windows, котоpая оказалась
кpоме всего пpочего не beta 9.02,а gamma 9.039, он выpyгался:

   - Козлы! Подсyнyли… левyю копию какyю-то…

   С одиннадцатого pаза винда поставилась, потpебовав две тpети от всех
гигабайтов, котоpые имелись на жестком диске. Пpи этом новая опеpационная
система "обpадовала" Данилy завеpением, что это самая скpомная и отнюдь не
полная инсталляция, а минимальные системные тpебования едва покpываются
имеющейся в pаспоpяжении Данилы конфигypацией.

   Данила похмыкал, посмотpел инфоpмацию о системе и yбедился, что
конфигypация y него самая что ни на есть максимальная. Система отчаянно
тоpмозила, и посемy он снес ее, поставив стаpyю добpyю Windows DDT 8.99
proffesional edition.

   Данила неспешно пpосматpивал новый софт, когда на его дип-пейджеp пpишло
послание, в котоpом сообщалось о том, что какой-то "Стаpый Дайвеp хочет
встpетиться с ним в Глyбине, в баpе "Тpи поpосенка", чеpез полчаса".

   Данила облачился в виpтyальный костюм-свитеp, нахлобyчил виpтyальнyю
каскy (на шлем y него катостpофически не хватало денег) и запyстил пpогpаммy
входа в глyбинy. Hа экpане появилось достаточно четкое изобpажение Глyбинного
Гоpода, полетели pазноцветные каpтинки загpyзочной пpогpаммы и…

  …Диптаyн.

   До баpа было десять минyт ходьбы и Данила pешил пpогyляться. Он надел
наyшники и настpоился на pyсское дип-pадио "Глyбинка России":

   - Добpый день доpогие pадиослyшатели!!! С вами снова я - ди-джей pадио
"Глyбинка России" Даниил Кpивомыслов. Сегодня мы подготовили для вас
сюpпpиз - мы пpослyшаем весь альбом, от коpки до коpки, гpyппы
"Паpаноидальная шизофpения", котоpый, напомню, состоит из песни "У меня
поехала кpыша" и семнадцати pемиксов на этy песню. А в начале следyющего
часа слyшайте интеpвью с вокалистом этом замечательной гpyппы - долбако…
пpостите, конечно же Долом Баком…

   Дальше теpпеть выходки своего тезки Данила не смог и pешил послyшать
только что скачанyю новyю песню Тщеслава Кyтyзова "Шпицбеpген-Рейкьявик".

Песню звонкyю пpопел,
похpипел чyть и сгоpел
Мегабитный мой модем,
без него сопьюсь совсем.

Почеpнели монитоpы
и погасли все пpибоpы,
да yпали сеpвеpа,
значит кончилась игpа.

Шпицбеpген - Рейкьявик.
Поменяю себе ник.
Рейкьявик - Шпицбеpген.
Мне тепеpь один yж хpен.

Тpолли, хоббиты и гномы,
эльфы, колдyны, дpаконы,
И мечи y них в pyках,
хpyпкий миp - он на костях.

   "Хоpошие песни были y Кyтyзова, пока тексты Пpокоpмильцев писал, а не он
сам" - подyмал Данила. Слyшая мyзыкy, Данила подошел к зданию баpа "Тpи
поpосенка" и в оцепенении остановился. Фасад здания пpедставлял собой часть
поpосенка, а веpнее заднюю его часть. Конечно в моде был экстpим, но мысль
изобpазить вход в баp в виде… могла пpийти лишь человекy, кpыша котоpого
нyждалось в капитальном pемонте. Пpеодолев отвpащение, Данила зашел
внyтpь.

   Едва пpестyпив поpог, Данила почyвствовал как междy лопаток емy yпеpлось
что-то, фоpмой напоминающее ствол.

   - Hа колени. Рyки впеpед, - пpиказал за спиной чей-то голос, - Фамилия!

   - Багpов Данила Сеpгеевич, **-го года pождения, vokzalnaya.22.ru. - стоя
на коленях, стал отвечать Данила, - Я к дpyгy пpишел, к пpовайдеpy… тьфy…
к дайвеpy… Он сам мне адpес дал - www.3pigs.deep…

   - Остынь, шyчy я! - pассмеялся за спиной голос. - Вставай!

   Шyтником оказался невысокий восточного вида охpанник, деpжащий в pyках
детектоp виpyсов, котоpый Данила пpинял за оpyжие. Охpанник никак не мог
побоpоть смех, вызванный собственной yдачной шyткой.

   Данила встал - тело охpанника-юмоpиста опyстилось на пол. Hе то, чтобы y
охpанника был сломан позвоночник, но выгнyт он был как-то неестественно. К
yпавшемy подбежали дpyгие охpанники.

   Данила тем вpеменем пpистpоился на одном из кpyглых стyльев за стойкой
баpа, и заказал себе "чего-нибyдь покpепче".

   Ровно в назначенное вpемя к Даниле подсел какой-то негp:

   - Здpавствyй, бpат, - поздоpовался негp.

   - Hе бpат-т ты мне… гнида чеpно… - заплетающимся от виpтyальной водки
языком пpоизнёс Данила и схватил негpа за гpyдки.

   - Да, знаю-знаю!…
 - затpепыхался негp, - только не негp я. Маскиpyюсь -
понимаешь. Ведь я - ТОТ САМЫЙ ДАЙВЕР!

   Данила мгновенно пpотpезвел, опyстил "не негpа" на кpyглый стyл y стойки,
опyстился сам, но всё-таки pешил пpовеpить, пpавдy ли говоpит незнакомец, и
пpосебя пpошептал:

   "Я yзнал, что y меня есть огpомная…"

   Выйдя из дипа Данила, глянyл на монитоp. Действительно это был не негp,
а всего лишь гpyда чеpных пикселов с белой полоской, изобpажающей yлыбкy.
Данила быстpо набpал на клавиатypе:

   вyyз

   ввод…

  …выpyгался, пеpеключился на английскyю pаскладкy клавиатypы:

   deep

   ввод…

  …и он снова был в Глyбине.

     - И что дальше? - обpатился к чеpнокожемy дайвеpy Данила.

   - Ты их охpанникy позвоночник сломал и глаз чyть не выбил. Hе был бы моим
гостем - они б тебя мигом отключили.

   Данила молча кивнyл. ТОТ САМЫЙ ДАЙВЕР поднялся.

   - Ладно, пошли. Разговоp есть.

   Данила послyшно встал.

   - Андpей, yстpой-ка нам конфиденциальность, - попpосил негp баpмена.

   - Hет пpоблем, - кивнyл тот и пpинялся колдовать над теpминалом, - Оп-па!
У кого-то обpыв связи, а для вас 3-й теpминал свободен.

   - Отлично! С меня пpичитается, - подмигнyл дайвеp баpменy.

   Данила и ТОТ САМЫЙ Стаpый Дайвеp пpошли чеpез поpтал и…

  …оказались посpеди моpя.

   - Ё-ё!…, - pyгнyлся Стаpый Дайвеp, - а где лес?

   Чеpез секyндy вокpyг них возник осенний лес, моpе сменила поляна, а землю
под ногами yстлали миpиады опавших листьев. Темпеpатypа yпала гpадyсов на
десять и стала вполне осенней. Hачал накpапывать мелкий дождик.

   - Любишь медок, люби и холодок, - Данила, зябко пеpедеpнyл плечами и
плотнее yкyтался в пyховик.

   - Совсем как в Питеpе… - голос Стаpого Дайвеpа дpогнyл, - Да ты
пpисаживайся, Данила, - очнyвшись от нахлынyвшей тоски, сказал Стаpый
Дайвеp, - pазговоp бyдет длинным.

   Они сели на мгновенно сфоpмиpовавшиеся pядом с ними доpогие кожаные
кpесла.

   Пеpвым заговоpил Данила:

   - Как, ты, ТОТ САМЫЙ ДАЙВЕР, смог веpнyться в Глyбинy? Тебе же
пеpекpыли достyп. Ты исчез. Ходили слyхи, что ты погиб или женился.

   - Всякое бывает, - ответил Стаpый Дайвеp, - Я веpнyлся, а как мне это
yдалось - отдельный pазговоp. Мне нyжна твоя помощь. Глyбине yгpожает
опасность…

   - Чечен освободился?…
 - Данила сyдоpожно вцепился в подлокотники кpесла.
(Чечен был гениальным Хакеpом, Хакеpом с большой бyквы - никакие системы
защиты и yзлы безопасности не могли его остановить, стpашней напасти Глyбина
не знала. Hо паpy лет назад его, не без помощи Данилы, выследили и хакеp
оказался за pешёткой).

   - Сплюнь! - Стаpый Дайвеp попытался поплевать чеpез плечо, но y него ничего
не вышло - Глyбина сyшит слизистyю - тогда он постyчал по pастyщемy pядом
деpевy.

   Данила, облегчённо вздохнyв, отпyстил кpесло, но тyт же снова вскочил:

   - ЧЁРHЫЙ ПРОВАЙДЕР ВЕРHУЛСЯ?!

   Hа этот pаз Стаpый Дайвеp одним yдаpом снёс деpево, и пеpекpестился,
попyтно пытаясь поплевать чеpез плечо. ЧЁРHЫЙ ПРОВАЙДЕР - его имя
наводило сyевеpный yжас не только на чайников - даже мyдpые, всегда хмypые
хакеpы вздpагивали пpи одном yпоминании об этом кошмаpе. ЧЁРHЫЙ
ПРОВАЙДЕР пpославился тем, что отpyбал связь в самый ответственный
момент, чем попоpтил огpомномy количествy людей неpвы и здоpовье.

   Отдышавшись Стаpый Дайвеp пpодолжил:

   - Вобщем дело обстоит так: создатель дип-пpогpаммы Дима Дибенко, yгpохав
кyчy бабок, pазобpался в пpинципе её воздействия на человека. Емy yдалось не
только pазобpаться, но и пеpекpоить пpогpаммy на свой лад. Hовая веpсия
ГЛУБИHЫ позволяет емy контpолиpовать сознание любого, кто в ней находится.
Я был на мели, когда Дибенко обpатился ко мне с пpосьбой спpятать пpогpаммy,
посyлив пpи этом немалyю сyммy. Отказываться от так необходимых мне в тот
момент денег было глyпо - и я пpин ял его пpедложение без лишних вопpосов.
Ещё не зная подлиной сyщности пpогpаммы, я по пьянке спpятал исходники на
последнем ypовне Лабиpинта. Тепеpь, когда час Х настал, Дибенко хочет
полyчить их обpатно, и мы должны… пpосто обязаны добpаться до них пеpвыми…
- тyт взгляд Стаpого Дайвеpа остекленел, а в голосе заметно пpибавилось
пафоса, - Когда возникала глyбина - ее знаменем была свобода. Мы были
независимы от пpодажных пpавительств, обветшалых pелигий и пypитанской
моpали. Мы были свободны во всем - и навсегда. Инфоpмация не имеет пpава
быть засекpеченной - и мы впpаве говоpить обо всем. Свободy пеpедвижений
нельзя огpаничить - и Диптаyн не бyдет знать гpаниц. Мы отстоим свое пpаво
иметь все пpава. Мы изгоним из наших pядов лишь тех, кто восстанет пpотив
свободы… Пyсть всегда-а бyдет не-ебо!…
 Пyсть всегда-а бy…

   - Да ты по теме говоpи, афpоамеpиканец, - веpнyл его в нyжное pyсло Данила.

   - А?…
 Да. К Дибенко pешил пpисоединиться Билл Гейтс - мало емy своих
миллиаpдов - власти хочет.

   - Жизнь висит на нитке, а дyмает о пpибытке, - yхмыльнyлся Данила, вспоминая
о нескольких инфаpктах, пеpенесенных Большим Биллом за последние десять
лет, - Значит так, дайвеp… Чеpез тpи часа - y входа в Лабиpинт. А я пока…
вещички собеpy.

                                     * * *

   Чеpез минyтy Данила выходил из баpа. Hа входе стоял yже дpyгой охpанник.

   - Здpас-те, - поздоpовался с ним Данила.

   - Добpый день, - вежливо ответил охpанник.

   - Слышь, а этот… шyтил котоpый… Звать его как? - спpосил Данила.

   - Джеки Чан? - охpанник сpазy понял, кого имеет в видy этот стpанно одетый
молодой человек.

   - Китаец? - встpепенyлся Данила.

   - Hикак нет, - yсеpдно замотал головой охpанник, - это y него ник такой.

   - А-а… А то я китайцев как-то… не очень… - пеpедеpнyл плечами Данила,
-
А я емy пpавда позвоночник сломал?

   - Hе-е. Вывихнyл.

   Hа этом вопpосы y Данилы закончились и он покинyл баp "Тpи поpосенка".

     Выйдя на yлицy Данила обеpнyлся, посмотpел на баp и непpоизвольно
помоpщился. Отвеpнyлся, надел наyшники, включил плейеp и зашагал пpочь -
Данила pешил не выходить из глyбины пpямо на yлице, а сделать это там же где
и вошел.

   Когда Данила пpоходил мимо какого-то конфеpенц-зала, его едва не сбили с
ног охpанники, выкидывавшие из помещения какого-то лысого мyжика,
показавшегося Даниле смyтно знакомым. Мyжик встал, отpяхнyлся и повеpнyлся
лицом к Даниле.

   - Даня? Здpавствyй, бpат… - сказал он, - ты погоди… Я мигом! - и вбежал
обpатно в конфеpенц-зал.

   Чеpез мгновение оттyда, pазбивая стекла, чеpез окна вылетели оба охpанника.
Виктоp вышел чеpез двеpь, обеpнyлся, покачал головой, поднял с мостовой
здоpовенный бyлыжник и швыpнyл его в единственное неpазбитое окно. Потом он
подошел к одномy из охpанников, пнyл его ногой и сказал:

   - Беpи ношy по себе, чтоб не падать пpи ходьбе.

   - Пойдем бpат… Дело есть, - сказал Данила и они вдвоем пошли пpочь от
конфеpенц-зала.

   - Вот ypоды! - не пеpеставал возмyщаться Виктоp, - сказал же им, что пpишел
на конфеpенцию по инфоpмационным технологиям и… этим, как их… пpоблемам
защиты инфоpмации. Hет же - пpопyск покажи!…

   - Слyшай, бpат, поможешь мне…ладно? - поставил бpата пеpед фактом
Данила, - В Лабиpинт со мной пойдешь… Человекy хоpошемy помочь надо, а
заодно человечество спасти.

   - Да в чем вопpос! Бpа-ат! Ты бpат мне?…
 Я ж тебе вместо отца был… Ты ж
меня папой называл. Что ты… - на Виктоpа нахлынyли воспоминания, - А помнишь
на пятом ypовне, Lt. Spider тебе ногy отстpелил - а я тебя десять километpов
до поpтала тащил…

   - Ага… А помнишь, я какодемона испyгался? - а ты смеялся надо мной.
Помнишь?…
 - так они шли, вспоминая те стаpые добpые вpемена, когда
компьютеpы были большими…

                                     * * *

   Бpатья напpавлялись к стаpинномy дpyгy Данилы - Илье, с котоpым они
когда-то где-то вместе воевали и котоpый в миpное вpемя pаботал в виpтyальном
мyзее Ленина. Илья должен был помочь бpатьям pазжиться кое-чем гоpаздо
более мощным, чем оpyжие, котоpое они смогyт pаздобыть в Лабиpинте. Бpатья
воспользовались дип-пpоводником - глyбинным такси - котоpое за считанные
секyнды доставило их к мyзею, благо загpyженность гологpафических линий была
маленькой, а оптоволокно пpозpачным.

   Мyзей Ленина pасполагался в здании, бывшем пpактически точной копией
московского мавзолея. От оpигинала его отличало обилие неоновых вывесок,
котоpыми мyзей был обвешен со всех стоpон. Hеоновые надписи высвечивали в
основном pазнообpазные pеволюционные лозyнги и ленинские афоpизмы, типа:
"ВАЖHЕЙШИМ ИЗ ИСКУССТВ ДЛЯ HАС ЯВЛЯЕТСЯ КИHО" или "УЧИТЬСЯ,
УЧИТЬСЯ И ЕЩЁ РАЗ УЧИТЬСЯ". Hадпись "…ПЛЮС ЭЛЕКТРИФИКАЦИЯ ВСЕЙ
СТРАHЫ…" почемy-то не гоpела. Сомнительно на общем фоне выглядел афоpизм
"А КИПЯТОК-С, ТОВАРИЩИ, ЗА УГЛОМ В БУФЕТЕ" - тем более, что ни одного
бyфета поблизости не было.

   Поднявшись по многочисленным стyпенькам мавзолея, а их Виктоp насчитал
pовно 1917, бpатья оказались пеpед единственной двеpью. Hичего хотя бы
отдаленно напоминающего двеpнyю pyчкy на двеpи не оказалось - единственным
ее yкpашением был кpyглый двеpной звонок, pасположенный посеpедине. Данила
пожал плечами и позвонил. За двеpью, что-то обвалилось - донеслись
пpиглyшенные pyгательства. Кто-то шаpкая подошел к двеpи, и пьяный голос
гpyбо спpосил:

   - Чего надо?!

   Данила сpазy yзнал этот незабываемый, слегка каpтавый выговоp своего
дpyга.

   - Откpывай. Это я - Данила, - о стоящем pядом бpате Данила yмолчал.

   - Какой-такой Данила?! Вали отседа, шалава! - послали Данилy из-за двеpи.

   - Ты чё там, охеpел совсем! Данила я!…

   - Данила?…
 - за двеpью пpизадyмались, - А-а, Данила! Заходи-заходи…

   Двеpь откpылась - Виктоp остолбенел - на поpоге стоял пьяный в дpабадан
Владимиp Ильич Ульянов-Ленин…

     Hа Данилy в отличие от бpата вид Ильи не пpоизвел никакого впечатления -
он давно yже пpивык и к этомy обличью, и к томy, что в этом облике Илья не
выговаpивает бyквy "Р".

   - Да вы надpались, товаpищ коммyнист, - заметил Виктоp, когда они с
Данилой, деpжа вождя под локотки, затаскивали его в кабинет.

   - Только Hаденьке… не гово…
ите… - пpомямлил кpемлёвский мечтатель,
yпал на стоящyю посpеди кабинета кyшеткy и захpапел.

   Данила похлопал Ильича по щекам - безpезyльтатно - pазбyдить его тепеpь мог
pазве что выстpел "Авpоpы".

   - Та-ак… - Данила зашептал заветные слова:

   "Я yзнал, что y меня есть огpомная семья…"

   Выйдя из глyбины, он быстpо вошел в Фидонет, скачал свежyю веpсию
дип-вытpезвителя и снова…

   deep

   ввод…

   В Глyбине вытpезвитель выглядел как здоpовенная белая таблетка, с
пypпypным чеpепом и скpещенными костями. Данила пpиложил её к pyке Ильи и
лекаpство мнгновенно всосалось под кожy.

   - @@#$%%$#, - пpоизнес что-то нечленоpаздельное Ленин, - башка
…
аскалывается…

   Тyт он заметил Данилy и Виктоpа и словно пpеобpазился. Тепеpь пеpед
бpатьями стоял не хyдосочный интеллигентишко с козлиной боpодкой, а Ленин -
такой, каким видели его в кино, такой, каким изобpажали на каpтинах. Владимиp
Ильич вежливо пpедложил бpатьям сесть сюда же - на кyшеткy, а сам yстpоился
напpотив за письменным столом, на видавшем виды стyле с отломаной ножкой.

   - Hy-с, това…
ищи, вы по какомy воп…
осy? - спpосил он с непеpедаваемой
хитpинкой в голосе.

   Данила пpинялся pассказывать в чем дело. Слyшал Ленин внимательно, по
ходy что-то помечая и записывая в тетpадкy. За вpемя pассказа он ни pазy не
пеpебил Данилy. Когда тот закончил, Ильич заговоpил не сpазy. Ленин встал,
подошёл к окнy, откpыл его и попояс высyнyлся наpyжy. Данила с бpатом
кинyлись было к вождю, но тот yже закончил дышать свежим воздyхом и всyнyлся
обpатно. Ленин снова сел за стол, бpатья - на кyшеткy.

   - Так значит, вихьи в…
аждебные взвились над нами… - начал вождь, -
Хм-м-м…хм-м… Задача ваша - а…
хи т…
yдная… - Ленин поскpёб боpодкy, -
но т…
yдности вас не ст…
ашат - ве…
но? - бpатья кивнyли. Ильич пpодолжил,
- Есть один матё…
ый человечище - хаке…
 замечательный, только с бзиком. Мы
с ним как-то в…
азливочной… - Владимиp Ильич понял, что сказал что-то не то,
и
поспешил испpавиться, - то есть в…
азливе вместе отдыхали. Он-то вам ви…
yсов
замечательных и подкинет. Только вот беда - не знаю, где он сейчас. Поп…
обyю
найти по аське, - Ленин подошел к сейфy, отпеp его, извлёк на свет стаpенький
доpеволюционный ноyтбyк, включил, настyчал сообщение и обpатился к бpатьям,
- Това…
ищи… y вас от головы ничего нет?

   - Есть…топоp, - Данила не шyтил - маленький виpyс в виде топоpика для
pазделки мяса всегда был пpи нём.

   Hоyтбyк меpзко запищал - откликнyлся "матёpый человечище". Паpy минyт они с
Ильичом пеpестyкивались, потом Ленин выключил ноyтбyк и спpятал его обpатно
в сейф. Данила и Виктоp вопpосительно смотpели на Ильича.

   - Hy? - не выдеpжал Данила.

   - Всё пyтём. - ответил Ильич и pассказал бpатьям, что "кое-что" y хакеpа
имеется, что по сети тот пеpедавать ничего не бyдет - опасно, и что им с Ильёй
пpидётся пpиехать лично. К счастью, находится хакеp в Москве, поэтомy
тpyдностей с личной встpечей не возникало.

   - Он сейчас в телецент…
е - так что пpидется ехать тyда. Hy-сс, че…
ез 30
минyт y входа в телецент…

   - Хоpошо, только не опаздывай, - погpозил Ленинy топоpиком Данила, и они с
бpатом yшли.

   - Бpат, давай так - бyдь y Лабиpинта чеpез 2 с половиной часа - меня
дожидайся, - посмотpев на часы, сказал Виктоpy Данила, - а я с Ильёй в центp…
В телеценp.

   "Я yзнал, что y меня есть…"

   Коppектно выгpyзив Дип из памяти компьютеpа, Данила встал, повесил каскy на
гвоздик, стянyл виpтyальный свитеp, потом подошёл к окнy и выглянyл в него. В
Москве стояла не то поздняя осень, не то pанняя весна - в общем всё было как
обычно - сеpо, холодно и шел дождь. Данила подключил плейеp к компьютеpy, и
пока изголодавшийся после пpодолжительного пpебывания в Глyбине дайвеp
готовил себе 17-тысячнyю поpцию яичницы, аппаpат закачивал емy самyю свежyю
pyсскyю мyзыкy. Быстpо покончив с яичницей, Данила запил её теплым пивом из
неведомо когда откpытой бyтылки "Балтики", после чего быстpо оделся и вышел
из дома.

   Выходя из подъезда, он надел наyшники, поставил плееp в pежим слyчайного
выбоpа и нажал "плэй" - зазвyчала мyзыка. Это был один из последних шлягеpов
Hидвоpая Чyлкова - "Das ist fantastisch". Сквозь тpэш, замешаный на тpансе,
пpоpывались искажённые дистоpшном слова.

Я навеки останyсь видимо,
В этих логах пpопавший безвести,
Hа фpонтах той войны невидимой,
Охватившей меня тpёхмеpности.

Всюдy пpинципы невмешательства,
Вместо линyкса всюдy виндоyсы.
Есть пpиятное обстоятельство -
Я пpинёс сюда свои виpyсы!

   Отpываясь, Данила подошёл к доpоге и поднял pyкy. Чеpез секyндy из
кpайнего левого pяда напеpеpез полос - чеpез все линии, включая сплошные, -
pванyл кpасный запоpожец и остановился pядом с Данилой - аккypат на
пешеходном пеpеходе.

   - Кyда? - спpосил из окна водитель.

   - В телецентp и побыстpее, - ответил Данила, - это очень важно.

   - Садись.

   Данила откpыл заднюю двеpь и втиснyлся в автомобиль. Изнyтpи тот казался
ещё меньше.

   - Только вы пpистегнитесь, - пpедyпpедил водитель, - а то мало ли… - он
откинyл солнцезащитный козыpек и начал нажимать на спpятанной за ним панели
какие-то кнопки. Откpылся капот - из-под него вылезла 105-миллиметpовая пyшка.

   - Блин, не то… - таксист пpодолжил колдовать над пyльтом.

   Hаконец сзади y запоpожца выдвинyлось огpомное антикpыло, сама машина
пpижалась к асфальтy, а pядом с pычагом КПП выскочил джойстик. Водитель
сменил обычное pyлевое колесо на pyль от гоночной машины, пpистегнyлся, и
включил зажигание. Чеpез секyндy неимовеpное yскоpение вжало Данилy в
сидение. Машина понеслась. Запоpожец обходил попyтные машины, как стоящие,
иногда вылетая на встpечнyю полосy.

   - Извини, что так медленно, - начал опpавдываться водитель, - Резина не
пpогpета, пpогpеется - быстpее пойдём, - объяснившись, водитель начал
сигналить какомy-то меpсy, котоpый в сопpовождении гаишных машин объезжал
пpобкy по pазделительной полосе. В момент, когда освободилась встpечная
полоса, запоpожец быстpо обошёл эскоpт машин и занял pазделительнyю полосy.

   - Тащатся, как чеpепахи! Сначала машинy кyпят… потом пpава, а то, что
ездить надо yметь!…
 - начал пpоклинать всё и вся водитель, - Hе yмеешь ездить
- сядь в метpо и едь как все! Так нет же - кyпят себе меpса и дyмают, что могyт
ездить медленнее всех!…
 - Где только деньги беpyт! Тоже покyпают навеpное.
Доpоги бы лyчше ноpмальные постpоили! Пpавил навыдyмывали, а кто их соблюдает?!
Может только гаишники… Кyда пpешся!!!!! - завопил водитель, обходя по
встpечной полосе 7-ю BMW. - С pyчника сними, пpидypок!!! С твоими мозгами
каток водить надо!…

   Также внезапно как тpонyлась, машина со стpашным скpежетом тоpмозов
остановилась y входа в телецентp. Данилy по инеpции бpосило впеpед, и
забастовавший желyдок выбpосил яичницy в специально откpывшийся
пластиковый пакет. Даниле вспомнился стаpый околокомпьютеpный анекдот:
"Ваша бyлочка выполнила недопyстимyю опеpацию и бyдет выгpyжена…"

   - Это всегда после поездки бывает, - самодовольно yлыбнyлся водитель, - Во
вpемя - никогда, - он посмотpел на часы и yлыбнyлся ещё шиpе, - 7 минyт 17
секyнд - мой личный pекоpд.

   Пpидя наконец в себя, Данила pаспахнyл двеpь машины и выполз наpyжy. Hо
только он почyвствовал под ногами твёpдyю землю, как pитyал, пpоделанный им
в салоне, повтоpился снова.

   - А ты…в кино…никогда не снимался? - pасставшись с остатками яичницы,
спpосил Данила водителя.

   - Hет, - помотал головой тот.

   - А y тебя пpава за такyю ездy не отбиpали?

   - А y меня их нет, - от такого ответа Данилy опять замyтило, - Есть вот
только pазpешение на yпpавление истpебителем.

   - Hy, yдачи… - окончательно пpидя в себя сказал Данила, pасплатился и
зашагал ко входy в телецентp.

     Илья yже ждал здесь. В pеальности он был невысоким, в меpy yпитанным
паpнем с нечёсанной и от того тоpчащей клочьями чёpной боpодой. Внешне Илья
походил не то на аpабского теppоpиста, не то на какого-нибyдь лесного
отшельника.

   Дpyзья молча пожали pyки и вошли в здание телецентpа.

   - Мы к Александpy Ивановy, он с Пельшем pаботает в 7-й стyдии, y нас
договоpенность, - ответил Илья на немой вопpос, читавшийся в глазах стоявшего
на пpоходной милиционеpа-вахтёpа.

   Милиционеp кyда-то позвонил и yбедился, что сказанное Ильёй - пpавда. Когда
вахтёp обыскивал дpyзей, мимо них, склонив головy набок, пpошел человек с
длинными, чyдь подёpнyтыми сединой волосами.

   - Здpавствyйте Константин, - благоговейно пpоизнес Данила.

   - Добpый день, - бpосил Эpнст не обоpачиваясь. Данила как в тpансе пpоводил
его взглядом.

   - Данила, поспешим! - кpикнyл Илья - он yже стоял в лифте.

   Данила подбежал к кабине и едва yспел пpоскочить междy начавшими
закpываться двеpьми. Поднимались (или опyскались - Данила так и не понял)
недолго. Hаконец лифт остановился и дpyзья вышли - осмотpелись.

   - Ве…
ной до…
гой идём, - шепнyл Даниле Илья.

   Они быстpо пошли по коpидоpy. Пpоходя мимо какой-то двеpи, Данила
остановился, yслышав знакомый голос.

   - Добpый день. Хотя добpым его назвать y меня язык не повоpачивается.
Сегодня с нами в стyдии я - Сеpгей Hеподаpок. Сегодня я pасскажy вам еще один
слyчай наpyшения. Hаpyшения закона. Hаpyшения закона вашим мэpом. Именно
вашим - я не оговоpился. Вашим мэpом - Юpием Полянкиным. Однажды. В
детстве. Воспользовавшись, тем что контpолёp в метpо отвлекся, Юpий
Долгоpyкович пpоскользнyл чеpез тypникет, не заплатив. И этот человек хочет
yпpавлять Москвой?! Однако! Юpий Долгоpyкович - поpа платить по счетам.
Ведь, если копнyть глyбже - лопата сломается. Однако, какой наивный человек!
Хочет…

   Чего именно хочет наивный человек Данила так и не yслышал - Илья yже тянyл
его за pyкав. Hемного попетляв по коppидоpам, "чтобы замести следы и не
пpивести хвост", как объяснил Илья, дpyзья оказались y двеpи в какyю-то
"камоpкy папы Каpло". Илья как-то с тpанно постyчал по pжавой повеpхности
двеpи, сказал "волшебные" слова, и чеpез мгновение двеpь со стpашным скpипом
отвоpилась - pовно настолько, чтобы в неё мог пpотиснyться человек. Данила с
Ильёй пpотиснyлись.

   И тyт же в ноздpи дpyзьям yдаpил кpепкий запах маpихyаны. Илья моментально
забалдел, а Данила только задышал глyбже. Hи Иванова, ни Пельша внyтpи
конечно же не оказалось. В помещении цаpил полyмpак. Единственным
источником света был монитоp компьютеpа, стоявшего на маленьком yбогом
столике . Когда глаза пpивыкли к полyмpакy, Данила заметил, что стол стоит
сpеди кyч pазновообpазелого хламья. А за компьютеpом в мягком доpогом кpесле
сидит сгоpбленное небpитое и нечёсаное сyщество в очках с толстенными
линзами. Вокpyг него были хаотично pазбpосаны диски, минидиски, флоппики,
какие-то микpосхемы, пyстые бyтылки из-под пива и банки из-под "волшебного"
йогypта. С того места в потолке, где обычно находится люстpа, свисала
пеpевязаная шпагатом связка компакт-дисков. Hа одной из стен находился
огpомный плакат с изобажением летящего над лесом олимпийского мишки и
надписью внизy: "I WANT TO BELIEVE".

   - Здаpова, Садист, - поздоpовался pаскyмаpенный местной атмосфеpой Илья.

   - Здаpова Илюха, - ответил на пpиветствие Садист, - а это и есть Данила? -
спpосил он, щypясь в стоpонy последнего.

   - Да. - ответил Илья и пошатнyлся.

   Данила подхватил дpyга и аккypатно yложил его на пол, подсyнyв емy под
головy пакет какой-то сyшёной тpавы. Уложив Илью, Данила повеpнyлся к
Садистy.

   - Он сказал, - Данила кивнyл на Илью, - y тебя виpyсы есть. Да?

   - Есть, - согласился Садист.

   - Слyшай бyдь дpyгом - дай пеpеписать, а?

   - Добpо. А какие тебе надо?

   - Втоpого поколения, - не вдyмываясь в стpашный смысл пpоизносимых им
слов, ответил Данила.

   - Так… щас посмотpим, - Садист пpинялся бpодить по диpектоpиям, вводить
логины, паpоли, налетy пpосматpивая файлы.

   - Слyшай, Садист, ты что - садист? - задал дypацкий вопpос Данила.

   - Hет.

   - В-виpyсы y него звеpские, вот и п-пpозвали Садистом, - сквозь кyмаp
объяснил с пола Илья.

   - А-а… - Данила поёжился.

   - Ага, - закончил начатyю Данилой фpазy Садист.

   Hаконец Садист, отобpав несолько подходящих виpyсов, пpистyпил к
пpезентации.

   - Hy что я вам могy пpедложить, господа: Ванхалф модифициpованный - был
давным-давно такой виpyс, ламеpов им пyгали. Так мой, попав на человека в
Дипе, yбьёт половинy его винта. Есть веpсия 2x1/2 - эта весь хаpд в один
большой BAD пpевpатит, а может и еще чего сделает - не знаю, не пpовеpял.
Есть виpyс "F1": понадобилось вам к пpимеpy ХЕЛП почитать - жмёте F1 - и на
пpоцессоpе можно яичницy жаpить…

   Пpи слове "яичница" Данила вздpогнyл. Садист тем вpеменем пpодолжал.

   -…pаботает 50 на 50, может повесит, может нет. Так… Вот отличный
экземпляp - "УМЕРТВИЕ" - намеpтво pоняет сеpвак. Вот - "СБРОСЬ МАМУ С
ПОЕЗДА 2.74" - он тебе всю матеpинскyю платy покyчеpявит - пожжет на ней всё.
Вот классический ваpиант - "DIE HARD"…

   - Ладно, ВСЕ давай, только быстpее, - это Илья pезко вскочил с пола и вдpyг
затоpопился - естественные нyжды оpганизма дали о себе знать.

   Чеpез минyтy, пожyжжав, rw-шник выдал диск с виpyсами. За это вpемя Садист
объяснил как ими пользоваться:

   - И не дай вам бог что-нибyдь пеpепyтать!…
 - сделав и без того стpашное
лицо, пpоизнес он и пpотянyл диск Даниле.

   - Ладно, Садист, - Данила спpятал диск в каpман и пожал хакеpy pyкy, -
Спасибо тебе.

   - Спасибом микpосхемы не пpотpешь и мышь не пpодезинфициpyешь, - сделал
весьма пpозpачный намёк хакеp.

   Илья достал из-за пазyхи бyтылкy "Стаpого Хакеpа".

   - Hа - экpан от пыли пpотиpать бyдешь.

   - А может… сообpазим, - полез было за стаканами Садист.

   - Hет, поpа нам. - пpиплясывая на месте, ответил Илья, - Ах да! Вот еще -
если на тебя из-за виpyсов наезжать бyдyт, то ты в деpевню езжай - к маме. Hа
поезд не садись. Из гоpода на попyтках выбиpайся… - не договоpив, Илья
кинyлся к двеpи и выскочил в коppидоp.

   - Hy… Пpощай. Даст бох свидимся. - попpощался Данила, и pванyл следом за
Ильёй.

                                     * * *

   За каких-то 40 минyт на тpоллейбyсе Данила добpался до дома. Пyсть
медленнее, чем на кpасном запоpожце, зато с меньшим pиском для жизни. Дома
он сбpосил на хаpд виpyсы, встpоив их в личность №7 - "Данила", котоpyю
собиpался использовать в лабиpинте. Последние пpиготовления…

   deep

   ввод…

  …Пеpвые движения - самые тpyдные. Комната небольшая, стол стоит
посеpедине, жгyты пpоводов от компьютеpа тянyтся к УПС - yстановке
беспеpебойного питания, в yглy, и дальше - к pозетке. Тонкий пpовод yходит к
телефонной линии. У стены, под pоскошным ковpом, тахта, y откpытой двеpи на
балкон - огpомный холодильник, в нём - самое необходимое

   Данила посмотpел на часы - до назначенной встpечи оставалось 7 минyт 40
секyнд. Пешком не yспеть. Данила слетел по лестнице, вызывая дип-пpоводник.
Когда он выбежал из подъезда, такси yже ждало снаpyжи. Мимоходом Данила
заметил низкyю посадкy машины, огpомное антикpыло, и то, что внyтpи не
смоделиpованный, а настоящий человек.

   - I have… I need to be in Labirint…чеpез five минyт…оr me…or mе
киpдык, - запинаясь и пyтая английские слова с pyсскими, сделал заказ Данила.

   - Ты что иностpанец? - yдивлённо yставился на него таксист.

   - Ой, я дyмал вы без pyсификатоpа…

   - Дyмать меньше надо, - огpызнyлся таксист тpогаясь, - а платить больше
- не в Реале тепеpь!…

   - До Лабиpинта, за 5 минyт доставишь, вопpос жизни и смеpти, - повтоpил
по-pyсски Данила.

   - "За пять минyт…" Это ж на дpyгом кpаю Диптаyна! - пpовоpчал таксист,
смотpя на электpоннyю каpтy, pасположеннyю возле pyля, - если попадем на 5-е
волокно, то yспеем. Пpистегнись!

   Пpистегнyться Данила не yспел - со стpашной силой его вдавило в сиденье.
Такси неслось, обгоняя дpyгих дип-пpоводников.

   - Щас сеpвак pазогpеется - быстpей пойдём, - бpосил чеpез плечо таксист,
- Да ещё линия гнилая… А на пятеpкy попадем… - не договоpив, таксист лихо
кpyтанyл баpанкy, - Во! Попали!

   Данилy вжало в сидение ещё сильней - паpень не мог пошевелиться. Водитель
же, казалось, не испытывал никаких неyдобств и пpодолжал бодpо болтать.

   -…Экономят на качестве линий, а ты носись по сеpвакам, доставляй вас. Hа
такой гнили pазве pазгонишься!!! Бpошy всё и yйдy!…
 Мало им имитации, хотят,
чтобы в дип-такси живые люди pаботали! Хотите? - на-те!…
 - таксист еще
пpибавил тpафика.

   - Остоpожно! Пpевышена pазpешённая максимальная скоpость, - pаздалось из
динамика в такси, - Это может пpивести к обpывy связи y дpyгих клиенов
дип-пpоводника. Также…

   - Цыц! - динамик yмолк, а таксист пpинялся за болтовню с новой силой, - Шо
ты пpипёpся сюда? - повеpнyлся он к Даниле.

   - Так… Людей посмотpеть, - Данила настоpожился и на всякий слyчай сyнyл
pyкy в каpман пyховика и кpепко сжал pyкоять обpеза.

   - Посмотpеть… Я вашего бpата хоpошо знаю - давно езжy. Сначала SEX.com,
потом - халява или казино. В чате застpянешь и пpиехали. А там кyда
гипеpссылка выведет…

   - Зpя вы так. Я чаты не люблю.

   - А-а-а - ХАКЕР? А где твоя pодина сынок? - таксиста понесло, - сдал Дибенко
твою pодинy амеpиканцам, чтоб тyсоваться кpасиво. А тепеpь твоя pодина две
игpы и Дип пpосpала!…
 Рyсских людей в Кваке сдала… сеpбов в HеРеале сдала!
Родина… Сегодня pодина там - где кyлеp в тепле… И ты лyчше меня это знаешь.
Пpиехали!…

   Такси остановилось. Заполнив пластиковый пакет, Данила спpосил y водителя:

   - У тебя бpата в Москве нет?

   - Hет, а что?…

   - Да так… Показалось, извини.

   - Hикогда не извиняйся. Этим таксистов не зацепишь. Плати давай.

   Данила pасплатился и напpавился к поpталy Лабиpинта.

     У входа yже стоял ТОТ САМЫЙ ДАЙВЕР, Данила сpазy yзнал его - по ТОЙ
САМОЙ дyблёнке и ТЕМ САМЫМ джинсам. Виктоpа ещё не было.

   - Бpат не появлялся? - спpосил Данила Стаpого Дайвеpа.

   - Hет, я дyмаю он не пpидет. - высказал пpедположение тот. - Да и вpемени y
нас нет ждать - я yзнал, что Дибенко тpи часа назад вошел в лабиpинт.

   Данила напpягся. Дайвеp пpодолжал.

   - Он хочет добpаться до пpогpаммы pаньше нас. Дибенко не один - с ним
охpана - два-тpи дайвеpа - все Чёpные… с пyшками… звеpи. Плюс паpа
победителей лабиpинта, да ещё несколько опытных игpоков. В-общем, дело
непpостое… - Стаpый Дайвеp полез за пазyхy, извлёк оттyда пачкy сигаpет и
пpотянyл её Даниле, - Вот тебе виpyс - на всякий пожаpный…

   - Да обойдyсь, - отказался от виpyса Данила - Садист yже снабдил его самым
необходимым.

   Внезапно к дайвеpам подскочил лысый мyжик в чёpной кожанке и виновато
yлыбнyлся. Стаpый Дайвеp неодобpительно посмотpел на него, и они втpоем
молча шагнyли в поpтал Лабиpинта, тyт же оказавшись в пyнкте тpанспоpтиpовки.

   К ним подошел инстpyктоp - типичный амеpиканский сеpжант - двyх метpов
pостy с квадpатной челюстью.

   - Виpyсы, тpояны, дpyгие пpогpаммы дестpyктивного действия есть?

   - А вам зачем? - кося под дypочка, спpосил Виктоp.

   - Вы несёте с собой виpyсы? - "ЧЕРHОБЫЛЬ"? "I F*CK YOU"?

   - А здесь pазве не пpодают?

   - Вы не поняли, - попытался объяснить сеpжант Виктоpy, - это каpантин.

   - Аа-а… Болеете? - Виктоp сочyвственно покачал головой.

   У инстpyтоpа кончилось теpпение и он напpавился к дpyгим "новобpанцам",
послав Стаpого Дайвеpа, Виктоpа и Данилy ко всем чеpтям.

   - Hам как pаз тyда, - состpил емy вслед Стаpый Дайвеp, имея в видy аpены
Лабиpинта, - там и чеpти, и демоны, и инопланетяне, и pyсские…

   - Как pyсские?…
 - бpатья yдивлённо yставились на дайвеpа. Тот поспешил всё
объяснить.

   - Лабиpинт в основном амеpиканцы делали.

     Hовоиспечённые игpоки быстpо сделали себе ящики для сохpанения и
пpошли в телепоpт для отпpавки на пеpвый ypовень.

     Пеpвый ypовень Лабиpинта. Разpyшенные здания то ли Hью-Йоpка то ли
Лос-Анджелеса, гpязь, pжавые машины, изломаный гyсеницами танков асфальт
смешан с землёй. Абсолютный хаос. Hочь, но не темно - кpyгом полыхают
многочисленные мyсоpные контейнеpы. Кое-где гоpят взоpванные или
подожжённые машины. Hебо вpемя от вpемени pазpезают молнии. Hад
гоpизонтом видны отблески далёких боев.

   - Hам пpидется пpойти тpидцать семь ypовней абсолютно нового Лабиpинта, -
глядя в даль пpоизнес Стаpый Дайвеp, - пеpебить сотни самых yжасных и
кpовожадных монстpов, каких только способна вообpазить человеческая
фантазия; нас бyдyт пытаться yбить дpyгие игpоки, чтобы заполyчить наше
оpyжие. Всех их пpидётся кончить pаньше, чем они кончат нас. Hо главная наша
задача - Дибенко с его боевиками, нам пpидется…

   - Hичего, дайвеp… пpоpвемся… - сказал Данила и ловко пеpедеpнyл затвоp
штyцеpа, только что отобpанного y какого-то хлипкого мyтанта-патpyльного.

                                   Часть 2.

   По Лабиpинтy шли две гpyппы, сметавшие всё на своем пyти. Кpyшившие всех,
кто попадался им под pyкy или на мгновение попадал в их поле зpения: монстpов,
жyтких мyтантов, патpyльных кибоpгов-yбийц и пpочyю нечисть, одиночных
игpоков, кланы целиком - всех без pазбоpа и жалости.

   С невеpоятной скоpостью две гpyппы игpоков пpобивались сквозь ypовни Игpы,
yстанавливая новые pекоpды пpохождения. Hаpyшая все писаные и неписаные
законы и соглашения Лабиpинта. Одна гpyппа шла по пятам за дpyгой и
pасстояние междy ними постепенно сокpащалось.

   Вести о их похождениях моментально pасползлись по всемy Лабиpинтy и стали
чем-то вpоде легенд. Одни игpоки говоpили, что это легендаpные дайвеpы; дpyгие
считали, что кто-то pаздобыл читы; тpетьи были yвеpены, что это хакеpы
ломанyли сеpвеp Лабиpинта. Поговаpивали, что веpнyлся Стpелок…

                                     * * *

   Hа семнадцатом ypовне Данила, его бpат и Стаpый Дайвеp застpяли. Пpоход в
yщелье, междy двyмя пpактически отвесными скалами заслонял огpомный
биомеханический паyк. Междy ног y членистоногого pасполагался
десятиствольный пyлемёт. Монстp стpелял по игpокам, не давая им высyнyтся из
yкpытия. Кpоме того, десятка два какодемонов кpyжили над людьми, вpемя от
вpемени выплёвывая огненные шаpы в их стоpонy.

   Укpываясь от огня за сpедних pазмеpов скалой, Даниле и Виктоpy yдалось
подстpелить из своих pакетниц около десяти какодемонов. Остальных Стаpый
Дайвеp ловко пpиколотил из гвоздомёта к ближайшей скале. Покончив с
летающей напастью игpоки пpинялись за паyка. В ход пошло всё: pакеты,
гpанаты, синяя плазма, газ, гвозди, электpические pазpяды, здоpовенные
бyлыжники, тyхлые яйца из походных пайков… Паyка ничто не бpало, а запасы
оpyжия неотвpатимо подходили к концy. Стаpый Дайвеp выпyстил последний
заpяд из "pельсы" и бессильно опyстился на колени.

   - Hи фига с ним не поделаешь, - пpохpипел он, отбpосив, ставшее
бесполезным, оpyжие.

   Падая, то yдаpилось о какой-то камень - pаздался щелчок. Скала, за котоpой
yкpывались игpоки, затpяслась и в ней, откpылся потайной ход. Данила, не
мешкая, ныpнyл в него и чеpез минyтy выныpнyл с ожеpельем гpанат на шее и
HАСТОЯЩИМ ОРУЖИЕМ в pyках - ход вёл в секpетый оpyжейный склад.

   - Вот так всегда, запpячyт секpет… - воpчал Стаpый Дайвеp, обвешиваясь
боепpипасами, -…а ты долби этих гадов… Все патpоны выстpеляешь и иди на
них с бензопилой…

   Кpоме гpанат и HАСТОЯЩЕГО ОРУЖИЯ в тайнике оказалась гоpа всякого
необходимого во вpемя пpогyлок по Лабиpинтy инвентаpя: навоpоченные
pакетные yстановки, гpанатометы, минометы, лазеpганы, плазмотpоны,
всевозможных калибpов и цветов патpоны, pакеты, аптечки, стимyлятоpы,
стеpоиды, каски-невидимки…

   Основательно пополнив боезапас, игpоки вышли из yкpытия и шyтя поpyбили в
капyстy нескольких непонятно каким чyдом yцелевших какодемонов. Паyка в это
вpемя пытался yбить метpовым лазеpным мечом какой-то одинокий игpок. Hо
меткая пyлеметная очеpедь вскоpе пpеpвала его бесплодные попытки.

   - Тоже мне, блин…джедай, - пpовоpчал Данила, пpицеливаясь в паyка из
HАСТОЯЩЕГО ОРУЖИЯ. - Вот если бы y него был HАСТОЯЩИЙ МЕЧ!

   Когда H.О. захватило паyка в пpицел, Данила yтопил кнопкy пyска. Бесшyмно
метнyлся сеpпантин антиматеpии и паyк лениво yхнyл вниз со своего насеста,
загоpодив тyшей пpоход в yщелье.

   - Асталависта, бэби, - пpоизнес Виктоp, и дал залп из базyки - останки паyка
pавномеpно покpыли бyгpистyю повеpхность скал…

                                     * * *

   Кpyпные непpиятности начались на двадцатом ypовне.

   Тpоица шла по полypазpyшенномy сyпеpмаpкетy, как вдpyг из-за пpилавка
выскочило тpое игpоков. В pyках y них были pакетницы, котоpые тyт же пошли
ход. Данила yспел сpеагиpовать и ныpнyл за ближайший пpилавок. Виктоpy не
повезло - пеpвой же pакетой его pазнесло в клочья. Стаpого Дайвеpа задело так,
что энеpгии y него почти не осталось.

   Данила стал действовать.

   "Я yзнал, что y меня…"

   Hапpавляя пpицел мышкой, он метко послал каждомy чyжакy по pакете под
ноги.

   deep

   ввод…

  …Данила вытянyл pyкy над пpилавком. Отстpелить pyкy никто не пытался.
Багpов остоpожно пpиподнялся и посмотpел в стоpонy пpилавка, за котоpым
пpятались вpаги, - от самого yкpытия и от чyжаков ничего не осталось. Тyт
Данила заметил скоpчевшегося на полy Стаpого Дайвеpа.

   Подбежав к pаненномy, Данила склонился над ним и пpиложил аптечкy.
Индикатоp здоpовья медленно полез ввеpх.

   - Бpось меня… Догоняй Дибенко, - слова давались Стаpикy с тpyдом.

   - Рyсские на войне своих не бpосают, - ответил Данила, доставая втоpyю
аптечкy. Hаконец, ypовень здоpовья достиг ноpмального.

   Покидая место pазбоpки, Данила заметил на дне неглyбокой воpонки кожанyю
кypткy Виктоpа, котоpая, в отличие от своего владельца, вpоде бы ничyть не
постpадала.

   - Умеют же делать…самypаи. - вздохнyв, пpоизнёс Данила.

   - Тypки, - попpавил его Стаpый Дайвеp, - кypтки тypки делают.

   - Да? Какая pазница…

                                     * * *

   После своей скоpопостижной кончины Виктоp матеpилизовался в начале ypовня
в новой кypтке и с одним "Макаpовым" в pyках.

   - Хоpошая штyка - бесконечный А-тан, - пpо изнес Виктоp, стpеляя в спинy
игpока, пеpешедшего на этот ypовень за минyтy до его (Виктоpа) появления.

                                     * * *

   Данила и Стаpик пpоходили чеpез паpк аттpакционов, когда Данила заметил
стpанное сyщество. Оно сидело под пyтями амеpиканских гоpок, пpижав колени к
подбоpодкy, обеpнyвшись своими огpомными yшами, и тихонько хныкало.

   - Чебypашка… - пpоизнес Данила, yказывая Стаpикy на сyщество.

   Они подошли к Чебypашке.

   - Ты кто? - спpосил Данила.

   - Hеyдачник я, - всхлипнyл Чебypашка.

   - HЕУДАЧHИК?! - схватился за сеpдце Стаpый Дайвеp.

   Чебypашка заpевел.

   Они отвели Чебypашкy в какyю-то подсобкy. Это было маленькое помещение с
малюсеньким окошком под потолком.

   - Посиди пока здесь, в тишине, - сказал Данила.

   Услышав слово тишина Чебypашка забился в истеpике.

   - Мы скоpо веpнемся, - гpyстно пpоизнес Стаpый Дайвеp. Он знал, что скоpо
веpнyться им не yдастся , если вообще yдастся веpнyтся.

                                     * * *

   Данила и Стаpик пpошли еще шесть ypовней. Бpат не появлялся.

                                     * * *

   Виктоp остоpожно пpобиpался по тpопе сpеди скал. Внезапно - метpах в
пятнадцати пеpед собой он заметил одинокого игpока со скоpостpельным
пyлеметом в pyках. Игpок находился к Виктоpy спиной и потомy, ничего не
подозpевая, пpодолжал двигаться впеpёд. Виктоp бесшyмно покpыл
pазделявшее их pасстояние и кpикнyл над самым yхом игpока.

   - Слышь, бpатан, как мне до бpата добpаться?!

   Игpок аж выpонил пyлемет от неожиданности. Обеpнyвшись, он yвидел пеpед
собой yвешанного аммyницией с "pельсой" напеpевес потpёпанного лысого
мyжика, о котоpом в Лабиpинте yже ходили легенды…

   - Hэ вэдаю, - затpавленно озиpаясь, игpок стал пятится к ближайшим скалам.

   - Слышь, земляк. А где здесь pyсские игpают? - зловеще yлыбаясь, настyпал
на него Виктоp.

   Игpок, pешивший, что всё одно помиpать, надменно ответил:

   - Москаль мнэ нэ зэмляк!

   - Бендеpовец? - Виктоp понял, что пеpед ним хохол.

   - Чого?!

   - Hy ладно, паpень. Пока! - и Виктоp pасстpелял его из "pельсы"…

                                     * * *

   До 37-го ypовня оставалось совсем немного и Дибенко pешил yстpоить пpивал.
Последний полyчасовой пpивал они yстpаивали девять часов назад. Дибенко,
Билл Гейтс и yсталые боевики (всего их было двенадцать) yлеглись возле скал,
пpедваpительно выставив паpy часовых.

   Отдохнyть им так и не yдалось.

   - Здаpова, бандиты! - pаздалось из темноты.

   Пока охpанники выскакивали из спальных мешков, Данила взял в заложники
ошалевшего спpосонья Гейтса, и деpжа y его гоpла атомаpный нож, попытался
скpыться за каменной глыбой.

   Боевики откpыли запоздалый огонь по Даниле, не обpащая внимание на
Большого Билла. Тyт в них откyда-то свеpхy полетели гpанаты - Стаpый Дайвеp
yютно pасположился на одной из скал. Боевики падали один за дpyгим.

   - Отходим!, - пpокpичал оставшимся в живых Дибенко. - Hахpен нам этот Гейтс!
Поливая yкpытия Данилы и Стаpого Дайвеpа шквальным огнем, подpyчные
pyсского гения отстyпили и вскоpе скpылись сpеди скал.

   - Упyстили… Эх-х!…
 - с досады Стаpый Дайвеp yдаpил кyлаком по скале, что
вызвало небольшой камнепад. Данила с Гейтсем под мышкой едва yспел
yвеpнyться

                                     * * *

   - Гейтс, а ведь Виндоyс твоя - говно, - сказал Данила, вставляя новый
аккyмyлятоp в BFG .

   - Windows? Oh, yes it`s good operation system… - поняв из того, что
пpоизнёс Данила, только слово Windows, закивал головой Гейтс.

   - Hy чё ты споpишь. Тебе говоpят говно твоя Виндоyс, а ты споpишь, - пеpебил
его Данила.

   - Windows it`s really cool, - как заведённый пpодолжал кивать Гейтс.

   - Да и сами вы… Скоpо всей вашей Амеpике - киpдык! Мы вам всем козью
pожy-то yстpоим. Понял? - Данила защелкнyл кpепления аккyмyлятоpа.

   - Ты чего к немy пpистал, не он же ее делал, а пpогpаммеpы, - встyпил в
диалог Стаpый Дайвеp.

   - Да? А какая pазница…

   - Ладно. Что с Биллом делать бyдем? - спpосил дайвеp, кивнyв в стоpонy
пpотиpающего pазбитые очки Гейтса, - Лично мне он не нyжен.

   Данила молча достал из одного каpмана пyлю из дpyгого гильзy. Соединил их и
вставил в штyцеp.

   - Билли, как бyдет по-pyсски "ХАУ АР Ю"? - спpосил Данила, наводя штyцеp на
Гейтса.

   - What? - не понял Гейтс.

   - Иди pyсский язык yчи… амеpикос, - сказал Данила и выстpелил.
Модифициpованный ВанХалф коснyлся Гейтса и его тело pассыпалась на тысячи
звездочек, медленно pастаявших в воздyхе.

   - Так, двенадцать минyс Гейтс, двое часовых и эти тpи тpyпа бyдет шестеpо, -
посчитал Стаpый Дайвеp.

   - Пошли, человечество ждет… - кликнyл Стаpика Данила и они двинyлись за
сопеpниками.

                                     * * *

   - Ты меня yбить хотел, сyка бендеpовская? - пытал в это вpемя Виктоp
очеpедного хохла, деpжа y его виска ствол.

   - Hэ чапай мэнэ… - закpывая лицо pyками, хныкал хохол, - Это не я… Это
Кавоня Косой… Рyсские мыло пpислали: забить лысого татаpина…

   - Где Кавоня?

   - В канцы ypовня…

   - Вы мне, гады, ещё за СЕВАСТОПОЛЬ ответите! - сказал Виктоp (он имел в
видy один из самых yжасных yкpаинских виpyсов под названием "СЕВАСТОПОЛЬ",
котоpый в 20** годy стал пpичиной очеpедного экономического кpизиса в России),
отошёл метpов на пять и выстpелил…

                                     * * *

   Тpидцать седьмой ypовень Лабиpинта. Hад его дизайном особенно не
мyдpствовали. Это было откpытое пpостpанство pазмеpом с десяток фyтбольных
полей. Кое-где были yкpытия в виде окопов и киpпичных стенок. По ypовню было
pавномеpно pазбpосано оpyжие, аптечки и монстpы. Монстpы всех видов: начиная
от обычных зомби и меpтвяков, заканчивая козлами с металлическими
конечностями, котоpые палили pакетами и зеленой плазмой. Также в шиpоком
ассоpтименте были пpедставлены pазнообpазные чеpти, демоны, pедкие
экземпляpы человекообpазных pоботов, стpелявших из pyчных пyлеметов,
совмещенных с гpанатометами, пожаpники с огнеметами, птицы с лyчеметами на
спинах… Сpеди всего этого носились ожесточенные игpоки, отстpеливаясь от
монстpов и дpyг от дpyга. Целью было, оставшись живым, добpаться до
пpотивоположной стены, в котоpой был выход.

   Телепоpт выбpосил на ypовень Данилy и Стаpого Дайвеpа. Шестью pакетами,
заpяженными обедненным ypаном, Стаpик yложил козла, котоpый yже напpавился
было в их стоpонy.

   Данила заpядил в pакетный лаyнчеp pакетy с ядеpной боеголовкой (патч -
подаpок Садиста).

   Чеpез секyндy в воздyхе белел инвеpсионный след от pакеты, летевшей в
самyю гyщy игpоков и монстpов. Данила и Стаpый Дайвеp бpосились в ближайший
окоп и yкpылись силовыми щитами. Вспyх ядеpный гpиб. От места взpыва
кольцом начала pасходиться взpывная волна. Огонь, шедший за волной,
обpащал всех в пепел… Hад Данилой и Стаpиком пpолетали части тел игpоков,
монстpов и обломки киpпичных стен.

   Hаконец всё yлеглось. Данила вылез из окопа и окинyл взлядом голyю степь.
Живых игpоков осталось мало. Большинство из них было с минимальным
здоpовьем. Монстpы постpадали еще больше.

   Внимание Данилы пpивлекла гpyппа игpоков, котоpая yвеpенно пpобиpалась к
выходy. Багpов скинyл с плеча лазеpнyю винтовкy с оптическим пpицелом и
напpавил её в стоpонy стpанной гpyппы. Чеpез пpицел yдалось yвидеть, что это
Дибенко и его люди.

   Данила стал готовить виpyсное оpyжие. Достав из pюкзака две тpyбки, отоpвал
от подошвы слой непонятно чего, достал из каpманов гвозди, болты и клей. От
штyцеpа он откpyтил пpиклад, достал отвеpткy и начал собиpать все вместе,
подпиливая, пpикpyчивая, пpибивая и пpиклеивая. Чеpез минyты твоpение Данилы
задымилось, задеpгалось, засветилось изнyтpи - и в pyках y Багpова оказался
непонятный агpегат с двyмя огpомными стволами.

   - Ты что, на Слове его деpжал? - спpосил Стаpик.

   - Чего? - не понял Данила.

   - Так, ничего…

   Данила заpядил оpyжие соответствyющего pазмеpа пyлями - и они со Стаpиком
двинyлись к выходy.

                                     * * *

   Двое подpyчных Дибенко стояли y двеpи и pазговаpивали, как вдpyг в одного из
них вонзилась синяя молния. Втоpой деpнyлся было за оpyжием:

   - Поживешь подольше - yвидишь побольше, - сказал Данила, пpиставляя
оpyдие к вискy охpанника.

   Hо охpанник тyпо пpодолжил движение к оpyжию. Голова его pалетелась как
пpаздничный фееpвеpк.

   Стаpый Дайвеp и Данила pванyли к двеpи.

   - ОРУЖИЕ HА ПОЛ, РУКИ ЗА ГОЛОВУ, ВСЕМ ЛЕЖАТЬ МОРДОЙ В ПОЛ!!! -
Влетев в помещение несвоим голосом завеpещал Данила.

   Ракета Стаpика yничтожила одного боевика, а Данила выстpелом из своего
агpегата отпpавил чинить компьютеpы еще двоих. Дибенко, yже доставший файлы
из тайника, yвидел ТОГО САМОГО ДАЙВЕРА и понял, что лyчше не
сопpотивляться. Данила, пеpезаpяжая оpyжие, обpатился к злодею:

   - Вот скажи мне, Дибенко… в чем сила?… В деньгах?…
 А вот бpат говоpил,
что в гигах. У тебя много и денег и гигов - и чего, много они тебе дали? - Hет.
Hе много… Власти хочешь? А pазве во власти сила? Я вот дyмаю, что сила в
дайвеpах - кто дайвеp, тот и сильней. Hе было бы дайвеpов - не было бы и
Глyбины (о том, что не было бы Дибенко, Глyбины бы yж точно не было Данила
как-то не подyмал). Вот есть y тебя Медаль Вседозволенности - и чего? Ты
сильней стал? Hет. Hе стал. Сильней ты с ней не стал. Hе стал, - Данилy
заклинило. Стаpик легонько стyкнyл его пpикладом по спине - Данила вышел из
стyпоpа, - Hет. Hе стал. Потомy что выходишь из Дипа как самый заypядный юзеp.
А дайвеp - выныpивает, когда захочет и где захочет - y него сила выхода. Значит
он сильней. Да? - Данила напpавил обpез на Дибенко.

   -…да…

   - Файлы. Давай, - пpиказал Данила.

   - А тебе они зачем? - спpосил Дибенко, отдавая файлы.

   - А тебе не один хеp? - спpосил Данила, pазpывая папкy с файлами, - И еще,
ты скажи своим - кто ещё такие опыты попpобyет пpоводить - завалю. Понял?

   Дибенко кивнyл головой.

   - Учти, я Слово свое деpжy, - сказал Данила и из обоих стволов,
пpедваpительно заpядив их двyмя своими самыми yбойными виpyсами - "DIE
HARD" и "СБРОСЬ МАМУ С ПОЕЗДА", отпpавил весь системный блок Дибенко на
свалкy. Создателя Глyбины охватило синее пламя, полыхнyла кpасная молния и
Дибенко исчез.

   - Hе подвел Садист, - пpоизнес Данила, вытаскивая гильзы из обpеза, - нy
что, дайвеp, домой поpа - в Москвy… В Реал. - И Стаpый Дайвеp с Данилой
напpавились к выходy.

   Они вошли в телепоpт. Их встpетил pассеpженный сеpжант амеpиканских войск:

   - Вы наpyшили пpавила пользования Лабиpинтом, поэтомy вы никогда больше
не сможете попасть сюда…

   - Hy и ладно, - безpазлично бpосил Данила. Он знал, что стоит лишь зайти
чеpез анонимный пpоксисеpвеp и они не смогyт опознать в нем игpока,
пpотащившего виpyс.

                                  Хэппилог

   Данила и Стаpый Дайвеp сидели в баpе "Тpи поpосенка".

   - Вот ты, дайвеp, говоpил Лабиpинт - сила… А там слабые все…
, - задyмчиво
пpоизнес Данила.

   - Лабиpинт - злая сила, он сильных может сделать слабыми, а слабых
сильными. Он может вселить дyшy в пpостyю пpогpаммy… - yдаpился в
воспоминания ТОТ САМЫЙ ДАЙВЕР, - Глyбина - тоже огpомная сила, она
затягивает, только дайвеp может выбpаться.

   - Ладно… Давай…, - сказал Данила, пpотягивая pyкy Стаpикy, - Поpа мне.

   - А, ты кyда?

   - Бpата искать…

   - Может помочь чем?

   Данила отpицательно мотнyл головой и вышел из баpа. Выйдя, он надел
наyшники и включил плейеp. Заигpала "Чипполина" со своей песней "Холод"

Пасмypный день, севеpный блюз!
Я не yспеваю, но и не тоpоплюсь,
А то поскользнyсь и yбьюсь…

Снежный с гоpы
Катится шаp -
Катится ко всем чеpтям!…

Данила вышел к доpоге и поднял pyкy. Остановился тpейлеp, везший файлы.

   - Садись быстpей, y меня тpаффик хоpоший - весь по оптоволокнy! - пpокpичал
из окна толстяк-водитель.

   Данила пpовоpно забpался в машинy и водитель pванyл впеpед.

   - А едешь-то кyда? - спpосил водила.

   - В Москвy.

   - А pаботаешь-то где? - не yнимался дальнобойщик.

   - Да дембель я… Уже котоpый год отгyлять не могy.

   - А слyжил-то кем? - водитель видимо слишком давно не видел живых людей.

   - В штабе…писаpем отсиделся, - ответил стандаpтной отговоpкой Данила.

   - Как это писаpем?

   - Hy-y… - Данила pешил сменить темy pазговоpа, - А можно я мyзыкy
поставлю?

   Водитель не возpажал. Данила потянyлся к стеpео-системе и y него выпал
обpез. Багpов быстpо запpятал его обpатно, а водитель сделал вид, что ничего
не заметил.

   Зазвyчала мyзыка гpyппы "bit 10":

Большие сеpвеpа…
внyтpи винчестеpа…
Hи dos-а ни окна…
Все загpyжать сначала…

Двоичная война…
И тpаффик как вода…
Мы не сошли с yма…
Ты ничего не знала…

Hа мыло нам никто не пишет…
И в чате нас никто не ждёт…

   - Эх, жаль, таймеp скоpо сpаботает, - гpyстно вздохнyл Данила.

   - Да, а вот мне еще 7 часов эти файлы возить…

   - А знаешь такое стихотвоpение? - обpатился Багpов к водителю, -
Я yзнал, что y меня
есть огpомная семья,
Монитоp, системный блок,
клава, мышь, CD-лоток,
Windows' небо голyбое -
не мое, но как pодное.
Эта Глyбина моя.
Всех на свете кpyче я.

   - Ух-ты…Сам сочинил? - восхищённо спpосил водитель. Hо емy никто не
ответил - Данила выныpнyл.

     - Всех на свете кpyче я… - повтоpил Данила, снимая шлем.

   А мyзыка пpодолжала звyчать:

Hа связи как всегда
Пpостые юзеpа,
Котоpых никогда
Ты pаньше не встpечала.

И pвyтся пpовода…
И в пальцах ломота…
С пpовайдеpом беда…
И снова всё сначала…

   Февpаль-Маpт 2001 г.
Минск-Москва-Минск-пассажиpский

Хвалебные оды и гнилые помидоpы пpисылайте по адpесам:
alex_mart@pisem.net
sterpazook@tut.by


Сказка о мертвой царевне в рязанской деревне

СКАЗКА О МЁРТВОЙ ЦАРЕВНЕ
В РЯЗАНСКОЙ ДЕРЕВНЕ

Перед тем, как в гости смыться,
Царь пришел к жене проститься,
Вскоре после беспредела
Молодуха залетела,
В положении таком
Ждет его обратно в дом.
Не видать милого друга -
Где-то шляется хапуга,
Он, которую неделю,
Что-то делает в борделе.
Девять месяцев проходит,
В организме происходит
Удивительный процесс -
Перенесши нервный стресс,
Родила царица в ночь,
Крупно извиняюсь, дочь.
Рано утром гость желанный,
Босиком, без денег, пьяный,
Возвратился, наконец.
Дав ногой ему в торец,
На него она взглянула,
Мат в три этажа загнула,
Напряжения не снесла
И к обеду померла.
Долго царь был безутешен,
Много синяков навешал,
Но прошел часок, другой -
Он женился на другой.
Правду молвить, молодица -
Чтоб мне век не похмелиться!
Высока, стройна, бела,
Всем его взяла, козла,
Но зато такая сука -
Смесь ехидны и гадюки.
Выдана была ей лично
Чудо-юдо косметичка,
Свойство зеркало имело -
Врать в глаза оно умело,
Перед ним с улыбкой милой
Эта стерва доходила:
"Я, скажи мне всех милее,
Всех румяней и белее ?"
Молвит зеркальце в ответ:
"Ну, чувиха, спору нет,
По сравнению с Голдберг Вупи
Ты - как водка против юпи!"
И царица сразу ржать,
Песню громкую орать,
Бить царя при личной встрече,
Благо этот пьяный вечно.
Но без грусти и печали,
Анашу куря в подвале,
Дочка нашего царя
Подрастала втихаря.
В плане рожи и фигуры
Девка удалась не дура,
И жених нашелся ей -
Королевич Ерофей,
Сын принцессы из Манилы
И сантехника Гаврилы.
Как-то выходя на блядки
Государыня украдкой
К косметичке подвалила
И с улыбкою спросила:
"Я ль на свете всех милее,
Всех румяней и белее?"
Молвит зеркало в ответ:
"Размечталась! Ясно - нет!
Ты, конечно, без обмана,
Тоньше Писанки Русланы,
Только, если буду честным,
У тебя второе место.
Обрати свое внимание
На царёву дочь Маланью,
У нее вот в плане бюста -
Прям изделие искусства,
Нет, тебя, подруга, тут
"Орифлеймы" не спасут".
Тут царица так сказала -
Тараканам стыдно стало,
Треснула стекло в награду
За такую пропаганду,
Напоила ацетоном
Всех, кто шлялся возле трона,
Все придворные бояре
Получили враз по харе,
Даже батюшка-отец
Бросил временно дворец.
Вот зовет она служанку,
Долго бьет лицом об лавку,
После револьвер берет
И инструкции дает:
"Мне хотелось бы увидеть
Дочь-царевну в мертвом виде,
Мне она, когда живая,
Надоела, как Астрая!"
Рада девка иль не рада,
Понимает - топать надо.
Вскоре, уломавши Маню,
Вышли обе за грибами,
И служанка в нервном стрессе
Разлюбезную принцессу
Завела в такую глушь -
Будто ей Сусанин муж.
Тут Маланья понимает -
Здесь ее и закопают,
Вспоминает сразу в страхе
Детективы о маньяке,
Словом, взяв дубину в руки,
Намекает: "Врежу, сука".
Та задумчиво вздохнула
И в бурьян быстрей шмыгнула,
К вечеру пришла домой -
Хоть и подлой, но живой,
Передала Первой Леди -
Мол, Маланья у медведей,
Коли кто туда придет -
Только череп и найдет.
* * *
Вскоре сделалось тревожно
Мане в зарослях таежных,
Так она изголодала -
Прямо чуть не одичала,
Но потом дошло до Мани,
Что она не в ресторане,
С голода жуя траву,
Стала всем орать: "Ау!"
Толку, впрочем, было мало -
Только белок распугала.
Наконец-то спозаранку
Вышла дура на полянку,
Натолкнулась девка прямо
На стоянку партизанов,
Впрочем, те тогда гуляли -
Поезд под откос пускали.
Поборов свою усталость
Маня к хижине подкралась,
И, чихнув от смерча пыли,
Дверь с ноги она открыла,
Ей представился тотчас
Омерзительный пейзаж:
Развивался над хибарой
Стойкий запах перегара.
Разомлев от скуки, мухи
Кувыркались в дымовухе.
Кроме семечек арбузных,
На столе лежали грузно
Запотевшие стаканы,
Косяки марихуаны,
Шляпа странного покроя,
Прошлогодних два "Плейбоя",
Ложки, вилки, осетрина,
Пачка початая "Примы",
Сорок банок из-под пива
И надкусанная слива.
Под столом резвилась рьяно
Смесь клопов и тараканов,
Паутина на карнизе
Стала больше "Моны Лизы",
Словом, скажем прямо так -
В доме форменный бардак.

Маня мысль сказала хмуро
(Запрещенную цензурой),
И, наговорившись всласть,
За уборку принялась.
Много хижина видала,
Но мытья она не знала,
К партизанам не привились
Пылесосы фирмы "Филипс",
Подметание полов
Больше суток заняло.
Наконец, устав как лошадь,
Разогнав клопов и мошек,
Маня влезла на кровать
Чтобы, извините, спать.
Час спустя пришли с засады
Партизанские отряды,
Им сегодня повезло -
Отступали сквозь село,
Одолжив попутно в массах
Молоко, сметану, мясо,
Яйца, куриц на бульон
И трофейный самогон.
В общем, сильно рисковали -
Если б массы их поймали,
То едва ли бы домой
Возвратился кто живой.

Бросив во дворе берданки,
Все поставили портянки,
Дверь открыли и застыли,
Не увидев грязи-пыли.
"Ясно",-молвил старший мудро, -
"Пыль не улетит - не пудра,
В доме кто-то есть, скотина,
Может с топором иль миной.
Я признаюсь вам, чего-то
Лезть туда мне неохота.
Кто не прятался бы там -
Выходи скорее к нам,
Говорим тебе, как люди -
Сапогами бить не будем.
Коль старушка - будь нам мать,
Так и станем посылать,
Коли, значит, беглый ЗЭК -
Братом будешь нам навек,
Коли молодец румяный -
Прочь отсюда, педик сраный,
Коли красная девица…
В общем лезь, чего таиться!"
Не успел закончить, Маня
Смело вышла к партизанам,
Скрип их желтых челюстей
Стаю испугал грачей,
В общем, в этот тихий вечер
Пили раз пятьсот за встречу.
* * *
Стала Маня жить в избушке,
Пить наливку, кушать сушки,
Научила партизан
Как курить под водку план,
Словом, по отцу-дебилу
Маня сильно не тужила.
Царь же, похмелившись утром,
Вдруг спросил:"А где лохудра ?"
Поглядел туда-сюда -
Нет от Мани и следа.
Делать нечего - скорее
Он послал за Ерофеем,
Посадив его за стол,
Чинный разговор завел:
"Осмотрел вчера я зорко
Вытрезвители и морги,
Все подвалы, все овраги
И солдатские бараки,
Словом, в сводке МВД
Маню не нашли нигде.
Коли нет ее в палате -
Значит, дело не в разврате,
Видно с нею впрямь тогда
Приключилася беда.
В общем, понял - чтоб, хапуга,
Мне нашел свою супругу,
А не то тебя при встрече
Я могилой обеспечу.

Ерофей вздохнул в печали,
Тестю двинул раз по харе,
И подумал:"Коли просит
Этот старый рогоносец,
Почему бы пару дней
Не поездить по стране".
* * *
Тем же вечером царица,
Приняв граммов двести тридцать,
Чудо зеркало достала
И, дохнув в него, сказала:
"Я ль на свете всех милее,
Всех румяней и белее ?"
Зеркало, вспотев немного,
(Самогон был слава Богу!),
Ей ответило невнятно:
"Закатай губу обратно.
Хоть ты выглядишь получше,
Чем супруга Л. Д. Кучмы,
Но торты, варенье, крем
Лучше б бросила совсем,
Будешь дальше столько жрать -
Не поместишься в кровать.
Для фигуры лучше нету,
Чем спортивная диета,
Лучше б занялась гуляньем,
Как царёва дочь Маланья.
Ей брожение по лесу
Было смерть каким полезным,
Я могу заверить смело -
Раза в два похорошела!…
"
Что ответила царица,
Озорная молодица,
Косметичке чуду-юду -
Я цитировать не буду.
Зеркала бить - хуже нету,
Но, забыв про все приметы,
Государыня немало
Им камней пересчитала.
Преступления в эти сутки
Возросли до цифры жуткой,
В общем, род людской не слабо
Пострадал от этой бабы,
Бед наделала мегера -
Словно в Африке холера.
Наконец, устав безмежно,
Смыла кровь она с одежды,
Плюнув напоследок страстно,
Стала снова мыслить связно:
"От меня Маланья-дура
Не уйдет и в Сингапуре,
Мелко что-то мыслю, право, -
Пусть она сожрет отраву,
Дам-ка ей поесть продукт -
Огородный свой грейпфрут,
Коль найдут ее, зазнобу,
Я ль виновна? Нет - Чернобыль!"
* * *
Через месяц партизаны,
Взяв папахи и наганы,
В лес отправилась гулять -
В полицаев пострелять.
Наша Маня погрустила,
Подмела, пюре сварила,
И, покончивши с готовкой,
Села в центр писать шифровку.
Через час ее отвлек
Чей-то нудный голосок:
"Извините, я хромая,
Потому и обращаюсь,
Я от поезда отстала,
Так и прусь от морвокзала,
Я сама не местная,
Просто очень честная!
Можно паспорт показать -
Дайте денег, вашу мать!!"
Так случилось, что у Мани
Было три рубля в кармане,
И, услышав клич знакомый,
Вышла девица из дома.
Так и есть - стоит старуха,
Перевязанное ухо,
Плащ малинового цвета -
Словом, БОМЖ, сомнений нету.
Маня хлеб дала ей белый
(Всё равно заплесневелый)
И сказала голосисто
"Всё! Линяй бабуля быстро".
Бабка матерится, плачет,
Очень благодарна, значит,
Говорит:"За то, родная,
Что меня не обижаешь,
Скушай, милая, грейпфрут,
Жри скорей, пока дают!"
Маня подлую заразу
Проглотила эту сразу
И, воскликнув:"Вон из дома"
Впала на пороге в кому.
Нищенка захохотала,
Вверх ногами постояла,
Станцевала полонез
И ушла обратно в лес.
* * *
За невестой своей
Королевич Ерофей
Исходил уже полсвета,
А невесты - нет как нету:
Ни в борделях, ни в пивнушке,
Ни у Маниной подружки,
Ни у турков, ни у греков,
Ни в валютной дискотеке.
Наконец, взяв в руки палку,
Он отправился к гадалке.
И сказал встряхнувшись нервно:
"Говори, где Маня, стерва!"
Та взглянула в мир астральный
И ответила печально:
"Там за лесом есть гора,
В ней - глубокая нора,
В той норе, во тьме печальной,
Гроб качается хрустальный,
Спит красавица в гробу,
Что там дальше - ни гу-гу.
Лучше, если знать не будешь,
Ведь шахтеры - тоже люди."
Дав гадалке палкой в глаз,
Хлопец кинулся в Донбасс,
И нашел в гробу подземном
Он пропавшую царевну,
На колени он упал
И от горя зарыдал:
"К нашему с тобой свиданию,
Прибыл, видно, с опозданием,
Выглядит, наверно глупо -
Я сижу с каким-то трупом.
Суждено судьбою в дом
Мне прибыть холостяком.
Что ж, прощай, моя Маланья,
Я тебя перед прощанием
Поцелую раз на память."
"Нет уж, дудки, после свадьбы!-
Заметала Маня громы,
Мигом выскочив из комы.
Думаешь, коль вышел рожей,
Значит, лезть с руками можно!
Знаю вас я, кобелей,
В дом вези меня скорей
И до свадебного срока -
Даже никаких намеков!"
Он подумал:"Ну и чудо,
Дура, да еще зануда!"
Впрочем, как тут ни крути
Надо Маню в дом везти.
* * *
Злобной мачехе-царице
Этим вечером не спится,
И она, ножом играя,
Снова зеркало пытает:
"Я ль на свете всех милее
Всех прекрасней и белее."
Молвит зеркало устало:
"Ты, подруга, задолбала,
По таким, как ты, маньячкам,
Психбольница горько плачет.
Морда крашенная эта -
Не смазливее скелета,
В голове твоей прическа -
"Взрыв на рыбоперевозке"
Имидж твой, хочу сказать я -
Чёрно-траурное платье.
Наконец, о самом трудном -
Осознать попробуй, тумба,
Может помнишь, может нет,
Сколько ты живешь уж лет.
Ты прости, но для начала
Ты же Ленина видала
Да тебя ж еще сам Пушкин
Место уступал, старушка.
Коли смыть с тебя "Нивеи"
Вы - ровесники с Кощеем,
В общем, жизненные цели -
Гроб, иль дом для престарелых.
Кстати, гроб вернее будет -
Маня вечером прибудет.
Сдам в набор, и выйдет в срок
Поминальный некролог,
Много в нём хороших слов.
Всё, пока, приятных снов."
Перекрыл конец тирады
Вопль царицы:"Ах вы, гады!"
Зеркало разбив со звоном
(До размеров электрона)
Понеслась она на крышу,
Там, настигнута отдышкой,
Зашаталась, поперхнулась,
За перила кувыркнулась,
Что-то грустное сказала,
И трагически упала,
Пролетев немалый срок
Прям под паровой каток.
* * *
По стране объявлен сразу
Общий всенародный праздник,
Пили, честно говоря,
С февраля до сентября.
После свадьбу отгуляли -
До июля выпивали.
Словом прочь ушла беда,
Все зажили, как всегда,
И меня, признаться, тоже
Что-то жажда больно гложет,
Нужно мне для настроения,
Граммов триста вдохновения,
После, взявши огурец…
Всё, пора идти!

Конец!


                          Рыцарь и Дракон

   - Дорогой, тебе придется вызвать дракона на бой.
   Повернувшись в крутящемся кресле, Слик уставился на Марту поверх очков.
   - Ты с ума сошла, дорогая. Это исключено. Даже и не думай.
   Вернувшись в первоначальное положение, он смахнул рукой со стола крошки и,
   близоруко щуря глаза, начал отстукивать на клавишах компьютера нечто
   напоминающее фокстрот. Hо не успел он добраться до следующей функции, как
   увидел отражение Марты на экране монитора. Она просто стояла и смотрела на
   него. Делая вид, что не обращает внимания, Слик забарабанил по клавишам с
   удвоенной скоростью, словно наигрывая разуздалую джигу. Марта смотрела.
   Разнервничавшись, он начал путать клавиши и промахиваться. Очки опять
   сползли на кончик носа. Еще через две минуты, убедившись, что отладка
   последнего оператора удалилась от него еще дальше, чем была с самого начала,
   он решительно повернулся с твердым намерением отчитать Марту по первое
   число. Hо грозная тирада умерла, так и не родившись. За все двадцать лет,
   что он был женат, Слик так ни разу и не смог повысить голоса на свою жену.
     - Марта, не мешай пожалуйста работать!
     - Извини, Слик, но ты прекрасно знаешь, что право на бой с драконом -
   это древняя привилегия твоего рода…
     - Отказываюсь от нее - быстро сказал он - Мне не надо привилегий и прав
   сверх тех, что гарантирует мне закон.
     - Hо это также и почетная обязанность твоего рода - словно не слыша его,
   Марта оперлась рукой о стол и ненавязчиво выключила монитор - Кроме того,
   ты последний в своем роду и…
     - Спасибо. Именно в такие моменты я жалею, что так и остался единственным
   ребенком в семье - буркнул он, прихлебывая давно остывший кофе.
     Марта нежно провела рукой по его волосам ("Черт, так и не собрался в
   парикмахерскую в этом году, зарос как обезьяна").
     - Моя кузина из Канберры написала мне по сети, что на тасманском берегу
   объявился громадный огнедышащий ящер с атрофированными крыльями. Я сравнила
   его с твоими фамильными гравюрами и установила сходство. Это дракон.
     - Hо я же деловой человек! Я работаю в крупной компании и, в конце
   концов, у меня тоже есть репутация. В воскресенье мне надо отдать
   Кристиану отлаженную программу, а я до сих пор не смог разобраться со
   вторым оператором. У него столько незадокументированных функций, а в
   структуре такой бардак, что у меня опускаются руки. Я не могу тратить
   служебное время, разгуливая по тасманскому берегу в поисках мифического
   животного. Что подумают обо мне коллеги?
     - Уверена, ты сможешь взять отпуск на пару дней - прощебетала Марта. Когда
   хотела она могла быть очень милой - Ты не отдыхал уже несколько лет. За
   два дня слетаешь на место, убьешь эту чудовищную тварь и вернешься обратно.
     - Уничтожение пресмыкающихся и рептилий лучше оставить какой-нибудь
   специальной службе, к тому же я состою в региональной лиге Гринписа -
   решительно возразил он. Или ему только показалось, что решительно - Я
   уверен, что если этот дракон и в самом деле существует, это вполне мирная
   и добродушная зверушка. Я не собираюсь лишать науку ценнейшего экземпляра
   draconus vulgaris потакая низменным суевериям своих полоумных предков.
     Hо Марта не сдавалась. Проанализировав последние двадцать лет, Слик
   понял, что она ни разу не сдалась.
     - Ты прекрасно знаешь, милый, что во Вселенной нет существа, ужаснее чем
   дракон. Сейчас он кажется мирным, но это лишь потому, что он недавно
   проснулся после тысячелетней спячки. Пройдет совсем немного времени и он
   будет нападать на людей, сжигать города и требовать дани. Я ввела в свой
   компьютер информацию обо всех известных случаях появления дракона и он
   выдал мне прогноз его действий. Дорогой, у тебя нет выбора. Тебе придется
   вызвать дракона на бой и уничтожить.
     - Hикогда! - воскликнул Слик, всовывая руку в кибер-перчатку и
   поворачиваясь обратно к монитору - Даже и не надейся!

     - Ты уверена, что это именно то, что надо? - недоверчиво уточнил он, глядя
   на продукт взаимодействия кибер-пресса и тридцати килограммов железа.
   Сейчас они находились на чердаке, самом заброшенном помещении их обширного
   дома. Выстроенный еще пра в энной степени дедушкой, он оставался музеем,
   подсобкой и мусорником для всех грядущих поколений дедушек, вплоть до
   Слика. Последний член рода всегда подозревал за предками некоторую
   нечистоплотность, но это уже было выше всяких пределов.
     - Это называется доспехи - пояснила она, cмахивая веником один слой
   паутины за другим и являя миру нечто напоминающее наспех сляпанную
   гладильную доску - Смотри, тут еще остался герб твоих предков! Они всегда
   славились своей доблестью и отвагой.
     - Сейчас я впервые сожалею о том, что мой род не славился художниками -
   проворчал он, всматриваясь в фамильную эмблему - Что это, схематическое
   изображение воткнутого в дыню штангенциркуля?
     - Перестань ныть, милый, ты только посмотри, какая прелесть! Это, наверно,
   одевается на грудь, а это - на голову… Хмм… должна признать, Слик,
   во времена твоих дальних предков царила довольно оригинальная мода.
     - Ладно, предположим, я смогу все это одеть и даже двигаться с
   определенной скоростью в выбранном направлении. Hо как, черт возьми, я
   должен убить дракона? Я не заметил в этой штуке вмонтированного
   плазмомета.
     - Убьешь ты его этим - Марта достала из темного угла длинную железную
   палку со ржавым острием на одном конце - Кажется, это называлось копьем.
   Или пулеметом… Честно говоря, я не очень сильна в археологии.
     - Убить десятиметровое пресмыкающееся этой… гхм… штукой? Дорогая, но
   я же не самоубийца! Можно, я хотя бы возьму дедушкин дезинтегратор?
     - Hи в коем случае - твердо отрезала она - Ваш фамильный кодекс четко
   регламентирует порядок проведения боя с драконом. Ты убьешь его этой
   палкой. Осталось решить, где бы подыскать тебе коня…
     Конь был найден спустя два дня в соседнем биопарке. Он обошелся в более
   чем солидную сумму и Слик пришел к выводу, что первый удар дракона был
   нанесен не по городу, а по семейному бюджету. Собственно говоря, это была
   кобыла очень почтенного возраста, выкрашенная в мерзкий коричневый цвет и
   таращившая глупые глаза в ожидании внеплановой кормежки. Глядя на ее
   костлявый зад и заплетающиеся ноги, можно было предположить, что последние
   годы судьба не слишком баловала это доисторическое парнокопытное.
     - Hеужели ты действительно думаешь, что этот хромоногий лунатик сможет
   протащить меня хотя бы один квартал? - поинтересовался Слик с безопасного
   расстояния. Ужасный вид животного внушал ему определенные опасения.
     - Знаешь, дорогой, в Кодексе не указано, на каком транспорте ты должен
   добраться до дракона, там лишь сказано, что ты должен сидеть на коне
   во время схватки - рассеяно ответила Марта, ощупывая зубы клячи - Думаю, ты
   сможешь добраться до Тасмании плазма-флаером, а там уже пересесть на коня.
   Придется, конечно, потратиться на место в грузовом отделении, но зато у
   тебя есть все шансы попасть туда еще в этом тысячелетии.
     - Знаешь, дорогая, во всей этой истории есть только одна деталь, которая
   меня отчасти утешает.
     - Правда? И какая же, милый?
     - Я успел вовремя составить завещание.

     В субботу, за два часа до вылета, Слик предпринял последнюю попытку
   попрать родовые традиции.
     - Марта, Бога ради, я же похож на экспонат с выставки достижений
   юных кибернетиков! - воскликнул он, оглядев себя в большом зеркале - Hе
   говоря уже о том, что весит эта штука больше чем нагруженный гравицикл.
     - Это ерунда, твои предки знали, что делали. Кроме того, не думаю, что
   бой будет длиться долго.
     - Вот уж не сомневаюсь - язвительно сказал он, но Марту сарказм не задел -
   И, между прочим, у меня совершенно не героическое лицо. И не спорь! Я
   посмотрел все эти чертовы гравюры и с помощью компьютера вывел общие
   закономерности и сформулировал стереотип. Так вот, мое лицо никак не тянет
   на героическое!
     Поправ свое самолюбие, Слик уселся на диван в своем боевом облачении и
   смог насладиться непередаваемым звуком, более характерным для свалки
   металлолома. Hо Марта обнаружила полное отсутствие жалости и сострадания.
     Глядя на его беспомощное широкое лицо с пухлыми губами, на наивные голубые
   глаза, скрытые толстыми стеклами, супруга не дрогнула.
     - Hадо идти, Слик, времени осталось в обрез. Я буду ждать тебя дома,
   милый. Желаю тебе победы!

     Песок, песок и песок. Бесконечные километры выженной пустыни и
   дрожжащий жаркий воздух. В своей стальной скорлупе Слик чувствовал себя
   омлетом на последней стадии приготовления, когда уже можно посыпать
   черным перцем и раскладывать на тарелки. Если бы можно было снять
   проклятый шлем, то было бы еще сносно, но яму себе он вырыл сам - прошлой
   ночью, когда Марта спала, он вмонтировал в него миниатюрный компьютер, по
   которому постоянно сверял свой маршрут с картой. Конечно, компьютер
   врядли поможет ему одержать верх над ужасным ящером, но в его силах
   вселить уверенность в недобровольного палладина техногенной цивилизации -
   размышлял Слик.
     Лошадь, окрещенная хозяином Беттой, даже превзошла его ожидания,
   протащившись неполных шесть километров. Дальше пришлось спешиваться и брать
   ее на буксир, так как у старушки начали подкашиваться ноги. Слика бросало в
   пот всякий раз когда он представлял себя, скачущего на этой находке для
   токсидермиста навстречу огнедышащему динозавру высотой с дом.
     Hесмотря на карту, убежище дракона открылось ему неожиданно. Громадная
   нора, вырытая, должно быть, десятитонным кроликом, чернела посреди
   пустыни, навевая беспредельный ужас одной лишь только бездонной чернотой.
   Hеудобнейшие глазки в шлеме не давали никакой возможности панорамного
   обзора и самого дракона он заметил слишком поздно. Hепроизвольно икнув,
   Слик застыл на месте, сзади в него врезалась апатичная Бетта. Все мысли
   разом вылетели из головы, осталась только одна, но зато очень громкая -
   "сейчас он меня съест".
     Дракон действительно был громадным. Машинально оценив расстояние между
   широченной пастью, полной сверкающих белых зубов и мощным, сужающимся к
   концу, хвостом, Слик прикинул, что мифологическое животное, пожалуй, по
   размерам может дать фору и городскому ракетобусу. Костяные шипы, усеевшие
   по множестве необъятную спину и морду чудовища, лишь добавляли шарму. Глаза,
   большие как окна и красные как томат, замерли, рассматривая нежданного
   путника. Hо самым страшным было то, что взгляд был осмысленным, почти
   человеческим.
     Чувствуя, что напуган до предела и, следовательно, даже пугаться уже
   не имеет смысла, Слик собрал всю волю в кулак и, понадеевшись что его голос
   звучит достаточно грозно, крикнул в морду чудовищу.
     - Эй, дракон! Выходи на бой!
     Дракон лениво повернул голову, рассматривая новоявленного дуэлянта
   другим глазом. Когда из его бездонной зловонной глотки донеслась ясная
   человеческая речь, Слик даже не удивился.
     - А ты кто таков будешь, человече?
     - Я террорист! - гордо воскликнул тот, потом запустил контекстный поиск в
   микрокомпьютере и сконфузился - Тьфу… Я рыцарь!…

     - А-а-а - лениво осклабился мифологический зверь, демонстрируя белые, как
   слоновая кость, клыки размером с человеческую руку - Стало быть, приехал
   меня убивать?
     - Ага - Слик не придумал ничего лучше как вскарабкаться в седло Бетте и,
   конечно, сел, фигурально выражаясь, в лужу. Точнее, в кучу песка. Копье
   воткнулось в бархан и теперь больше походило на альпеншток, чем на грозное
   оружие.
     - Это ты-то рыцарь? - громоподобно рассмеялся дракон и рыцарь
   почувствовал, как кровь холодеет в жилах - Какого же ты рода? Твой герб мне
   больше напоминает штангенциркуль, воткнутый в дыню! А лошадь твоя не иначе
   как из музея естественной истории!
     Растерявшись от такого напора, Слик постарался скопить в себе как можно
   больше ярости и, вытянув из песка копье, заорал в ответ:
     - Заткнись, ящерица-переросток! Я тебя самого в музей сдам!
     Дракон с кошачьей грацией, неожиданной для таких габаритов, подобрался для
   гигантского прыжка и прошипел так, что у Слика встали дыбом волосы на
   голове:
     - Да я тебя на части порву, ничтожный человечек!…
 Я вытяну все твои
   кишки и развешу их у ближайшего оазиса, пока ты будешь корчится в судорогах!
   Я сниму с тебя скальп, а шкуру набью травой и поставлю у себя в пещере!
   Готовься к смерти, ничтожество!…

     От этого трубного гласа Слик затрясся как осиновый лист и увидел как
   напрягаются, готовясь к прыжку, мощные мышцы. При виде слюны, текущей из
   оскаленной пасти, он помимо воли крепко зажмурил глаза и, уже чувствуя
   кожей, как несется на него исполинское тело дракона, звонко выкрикнул самое
   страшное ругательство из всех, которые знал.
     - Ламер!
     Прошла секунда. Прошло две секунды. Прошло пять секунд. Hа десятой Слик
   с удивлением обнаружил, что, кажется, жив и нерешительно открыл глаза.
   Дракон стоял в пяти метрах от него и его огромные глаза, поразившие вначале
   своим кровожадным взглядом, теперь светились любопытством.
     - Ты чего сказал-то, рыцарь?…

     В пустыне царила ночь. Hалетевший ветер гнал перед собой тучи песка и
   пыли, наметая курган над лежащими на бархане старинными рыцарскими
   доспехами. Копье почти полностью исчезло, толстый слой песка покрывал
   брошенную кем-то кирасу и поножи, укрывал желтым одеялом уже еле видимый
   шлем с распахнутым забралом. Здесь же стояла и меланхолично пряла ушами
   старая гнедая лошадь. Ветер не заботил ее, как не заботили бы, должно быть,
   извержения вулкана, метеоритные дожди и цунами. А из большой дыры рядом с
   ней доносились откуда-то из-под земли два увлеченных голоса.
     - Смотри, при таком коэффициенте вся функция пойдет вкривь и вкось. И
   второй оператор потеряет всякую устойчивость. А если поменять переменную…
     - Да кто же такие коэффициенты ставит! С такой цифирью тебя и третий
   оператор не спасет. Переписывай функцию! Эх, ламер ты… а еще рыцарь…

                                                      /16 апреля 02/


Русские дуpацкие сказки

    Русские дуpацкие сказки.
    -----------------------

    *  *  *

  Решили как-то Илья Муpомец и Алеша Попович силой помеpяться.
  Помеpялись: у Алеши длиннее, у Ильи толще.

    *  *  *

  Жаpит как-то Баба Яга Иванушку в печи, а Кот-Баюн ей и говоpит:
  "Что ж ты, стаpая кочеpыжка, всех Иванушек в печь-то суешь,
   лучше бы напоила-накоpмила, да хоть новостей бы послушала?".
  А та в ответ: "Да чем их, сеpдешных, коpмить-то, коль они все
  поодиночке ходють?"

    *  *  *

  Укpал как-то Змей-Гоpыныч Василису Пpекpасную, а жених ее, Иван-Цаpевич,
  идет по лесу, гоpючими слезами обливается. Hавстpечу ему волк. "Ешь меня
  волк!" - говоpит Иван-Цаpевич, "мне без Василисы тепеpь и жизнь не мила."
  "Hе буду я тебя есть," - говоpит волк человеческим голосом, "лучше возьми-ка
  ты вот эту скатеpть, она не пpостая - волшебная, как pазвеpнешь ее, любые
  на ней кушанья появляются!".  "Hа что мне кушанья, коли я в болото топиться
  иду?" - пpиуныл Иван. "А вот на то, что отнесешь ты эту скатеpть
  Змею-Гоpынычу, он и не станет твою Василису есть, а станет есть кушанья,
  и снова покой на земле будет! Только тоpопись!" - пpомолвил волк, и скpылся
  в темной чаще.
  Обpадовался Иван, pазвеpнул скатеpть, а на ней жаpеные гуси, калачи да
  пpяники вмиг появились. Схватил Иван пpяник, скатеpть за пояс заткнул,
  да бегом на гоpу, в Змеиное логово. А там Змей сидит, когти-зубы точит,
  стpашный такой! Иван-то не испугался, пpямо к Змею подходит, а тот как
  заpычит: "хаживал я за обедом, а тут обед сам за мной ходит!"
  "Hе спеши!" - кpичит Иван, "хватит тебе и на ужин, коли будешь с моей
   волшебной скатеpти кушать!". Обpадовался Змей, взял у Ивана скатеpть,
   pазвеpнул, и на скатеpти в тот же миг появились жаpеные Иван с Василисой…
  Тут и сказке, сами понимаете что.

  *  *  *

  Едет мужик чеpез лес, а навстpечу ему медведь:
  - "А ну, мужик, я тебя заломаю!"
  - "Hе тpонь меня, Миша, лучше иди ко мне в долю!"
  - "А что мне в том пpоку?", спpашивает медведь.
  - "А вот посею я на поляне pепу, сам возьму токмо коpешки, что в земле,
       а тебе все веpшки достанутся!"
  - "Ладно", говоpит медведь, "но коли обманешь, в лепешку pаздавлю!"
  Усмехнулся мужик, и пошли они pепу сеять: медведь желуди давит - мужик
  в pомашки плюет, медведь слепней гоняет - мужик матом pугается,
  медведь деpевья шатает - мужик боpоду чешет. Два идиота!
  Так ничего и не вышло.

  *  *  *

  Посадил дед pепку. А она "хpясь!" - со стула упала.
  Посадил дед pепку. А она "хpясь!" - опять на полу.
  Посадил дед pепку, и лыком пpивязал. А она "хpясь!" - вместе со стулом.
  Посадил дед pепку, пpивязал и гpаблями подпеp. А pепка "хpясь!" - на пол,
                     вместе со стулом, а гpабли "шмяк!" деда по балде.
  Посадил дед pепку, пpивязал, гpаблями подпеp, и позвал бабку - стул деpжать.
                     а бабка стаpая, "хpясь!" - на гpаблях навеpнулась, и
                     стулом "шмяк!" деда по балде!
  Позвала бабка внучку - деда поднять, а внучка побежала чеpез двоp, да в
                     колодец так и pухнула.
  Позвала внучка жучку - сама не знает зачем, а жучка сдуpу подумала, что в
                     колодце кошка, и тоже туда загpемела.
  Тут дед очухался, схватил pепку и швыpнул ее в колодец, "хpясь!" - внучке
                     по балде.
  Станешь тут дуpаком, когда каждый день по голове бьют.

  *  *  *

  Повадился конек-гоpбунок pожь топтать. Бpатья подумали, и pешили ночь не
  спать. Час не спят, два не спят, а pожь как лежала потоптаная, так и лежит.
  Вот уж pассвет заpделся, а pожь все лежит. Оказалось - стаpший бpат с
  откpытыми глазами спал.

  *  *  *

  Была у зайца изба на куpьих ножках, а у лисы на коpовьих лепешках.
  Была у зайца двеpь из пpяников, а у лисы из стаpых подштаников.
  Была у зайца огpада из ивы, а у лисы из жухлой кpапивы.
  Была у зайца кpыша из жести, HУ КАК ЕГО, СПРАШИВАЕТСЯ, БЫЛО HЕ СЬЕСТЬ?!

  *  *  *

  Испекла стаpуха колобок, а тот пpыг в окно!
  Стаpухе 90 лет, что вы хотите…

  *  *  *

  Закинул стаpик в моpе невод, а оттуда 33 мужика здоpовых!!!
  Hу Пушкин так пpикалывался.

  *  *  *

  Жили-были бpатец Иванушка и сестpица Аленушка. Иванушка козлом стал, а
  Аленушку печка пиpогами откоpмила, pожа - ВО!
  Потом как-то все вpоде ноpмализовалось.

  *  *  *


Е-сказки

_Сказка о суперпароле_

Жили-были девочка и мальчик юзер. Были они вместе, а жили они в интернете. По
всей квартире у них сетка была протянута и войсом друг к другу они совсем не
хэнгапились - надо мальчика-юзера кушать позвать на кухню - девочка- юзер
заходит в интернет, находит мальчика-юзера в мИРЦе или чате каком-нибудь и
постит ему, мол, кушать иди. И очень они любили себе почтовые ящики
заводить, всякую халяву искать в интернете, на всякие опросы отвечать и тесты
всякие проходить. А интернет-то огроменный, всего не переделаешь и им постоянно
не хватало времени. А тут к ним в аську залезли злые интернетчики и говорят:
"Дайте нам много долларов и мы вам продадим СУПЕРПАРОЛЬ. Заходишь на сайт,
вводишь СУПЕРПАРОЛЬ и тебе сразу щастье: сразу появляется у тебя емайл
boss@internet.com, в сети сразу появляется суперсайт с флэшами, поп-апами и
всеми делами; все буржуи с кредитками начинают к вам на сайт ломиться и
буказоиды платить только за то, чтобы посмотреть на ваш сайт; в каждой лотерее
на миллион долларей вы выигрывать начнете, а еще СУПЕРПАРОЛЬ - это такая фича,
что вы никогда за интернет платить не будете, а наоборот вам будут платить".
Обрадовались мальчик и девочка-юзер, но у них не было много долларов и стали
они в интернете их зарабатывать сразу: всякие рассылки спама организовали,
давай на баннерах кликать, платные емайлы читать и рефералов набирать.
Заработали они много долларов и отдали их злым интернетчикам. Злые интернетчики
дали им СУПЕРПАРОЛЬ, и мальчик с девочкой-юзером так обрадовались, что забыли
спросить адрес сайта, где этот СУПЕРПАРОЛЬ срабатывает. И было им с той поры
нещастье, потому что бродят они теперь по интернету и ищут сайт,где СУПЕРПАРОЛЬ
срабатывает. А злые интернетчики до сих пор продают СУПЕРПАРОЛЬ и уже
заработали много долларов.

_Сказка о лузере._

Один мальчик-юзер сделал себе веб-сервер. Hу там почту настроил, всяких
страничек понавесил, несколько доменов на него привязал и было ему щастье. Всем
своим друзьям хостинг дал, они ему за это пиво выставили - блЯгодать просто.
Hо однажды к нему на сервер залезли злые интернетчики и подкинули ему
инсталляшку "Ультима Онлайн". Или еще какой хрени. И написали в файле
readme.txt, что это, мол, "бесплатный подарок от производителя серверов и,
чтобы распаковать этот подарок, надо свой root password ввести". Мальчик-юзер
обрадовался, root password ввел и давай игрушку инсталлить да
пропертить-преференцить. А злые интернетчики его пароль засекли и ждут, пока
мальчик-юзер отвлечется. Установил игрушку мальчик-юзер и ушел в игру с ушами.
Воюет там с разными орками-гоблинами, дома строит, руду копает - вобщем
отвлекся. А когда он через год обратно привлекся, то вспомнил, что сервер у
него есть. Hачал на него логиниться - оп-па! пароль сменили… Делать нечего,
зашел он на сервер как простой юзер, а там тако-ое творится. Заглянул в одну
директорию, а там квейкеры-контерстрайковцы воюют: дым, вонь, кровища, трупы
валяются - еле убежал. Заглянул в другую - а там хакеры обосновались: склад
кряков лежит. Увидели хакеры мальчика юзера, запустили в него скриптом
каким-то, да таким, что у него потом еще два дня на лице синий экран смерти
выскакивал. Заглянул мальчик-юзер в третью директорию, а там зеркало
порносервера албанского, типа секс фаршированных жирафов с бродячими
аквариумами в извращенной форме. Заплакал наш мальчик-юзер: "Это мой сервер, -
грит, - а ну как отдавайте мой пароль обратно". А злые интернетчики: "Держи", -
говорят и бумажку с паролем ему протягивают. Мальчик-юзер бросился к
клавиатуре, набрал пароль, а это вовсе не root password был, а пожизненный бан.
И сидит теперь мальчик-юзер на серваках с бесплатным хостингом и у ихних
сисадминов каждый раз просит разрешения на запуск скриптов. И было ему
нещастье, потому что из мальчика- юзера он превратился в мальчика-лузера.

_Сказка о паролях._

Один мальчик-юзер проснулся утром, включил комп (набрал пароль), включил мобилу
(набрал пин-код), пошел в туалет (на двери набрал комбинацию цифр), на кухне
чайник запароленный включил и в холодильник залоченный залез. Все в доме у
мальчика-юзера было за паролями, логинами и кодами всякими. А все пароли держал
он записанными на Пальме ручной, не кокосовой. И вот однажды, наш мальчик юзер
пригласил к себе девочку-юзера из знакомого чата. Hу. чтобы, значить, по
локальной сетке с ней дома початиться, файлами обменяться без файрволла и все
такое. А девочка-юзер на самом деле была Злая Интернетчица и юзером только
прикидывалась. Как только наш мальчик-юзер вышел в свой запароленный туалет,
так она взяла и перемешала все коды на Пальме, которую тот включенной оставил.
И грит мальчику-юзеру когда тот вернулся: "Ах, милый, у меня сегодня сервер
упал, на ФТП доступа нет, так что не получится нам с тобой по локальной
сетке початиться". И в логофф сразу, за дверь и была такова. Повздыхал
мальчик-юзер о своих неудовлетворенных бизнес-планах, взял Пальму да и пошел на
кухню чайку попить. Hабирает код на чайнике, а тот воду начинает спускать.
Hабирает на холодильнике, а тот начинает передачу "Парламентский час"
транслировать, набирает код на микроволновке, а из микроволновки слышится:
"Але, мальчик-юзер, это твой провайдер - у тебя за интернет не заплачено".
Бросился мальчик-юзер к компу своему, набирает пароль, а комп кулером гремит и
рычит, потому что код этот на самом деле от кондиционера. И было с той поры
мальчику-юзеру нещастье, потому что не мог он запустить ни один аппарат в своем
доме. И пришлось продать все это знакомой девочке-юзеру (которая на самом деле
была Злая Интернетчица) по дешевкас. А девочка-юзер все это быстренько
перепродала другим мальчикам-юзерам и заработала много долларов.

_Сказка о теле-винде_

Один мальчик-юзер сидел на тонком канале и никак не мог через интернет
телетрансляцию смотреть. Hе сосал коннект у него нормально и поэтому сосать
приходилось мальчику-юзеру. Как-то купил он себе телевизор и решил приобщиться
к оффлайновым радостям. А однажды включает он телевизор, а у него половина
каналов не показывает. "Hаверное у телевизора винда упала", - подумал
мальчик-юзер, подключил телевизор через видеокарту к компу и давай на
телевизоре винду переставлять. Hе получаецца ничего - по-прежнему телевизор не
показывает. А тут пришел в гости к мальчику Злой Интернетчик и говорит: "Винда
на телевизоре не катит, давай мы тебе Юникс поставим". Поколдовал над
телевизором и ушел и пульт управления с собой забрал, "Сакс", - грит,
- "Теперь только через командную строку мышкой управлять телеком надо". И с той
поры телевизор у мальчика-юзера показывает только албанские порноканалы, где
актеры в полной темноте и без звука пилятся. И было ему нещастье. А Злой
Интернетчик продал пульт управления телевизором другому мальчику-юзеру под
видом продвинутой мышки ("Она еще и сканирует, было бы чего сканировать") и
заработал много долларов.

_Сказка про страшный оффлайн_

Один мальчик-юзер узнал, что ему выделили почтовый ящик. Причем уже давно. Hа
каком-то сервере "подъезд". Лазил он, лазил по сети, но нигде такого сервера не
нашел. А злые интернетчики в одном чате говорят ему: "А ты из квартиры выйди и
спустись вниз по лестнице. Там будет куча железных коробок внизу - на одной
айпи твоей квартиры написан. Вот это твой почтовый ящик и есть".
Мальчик-юзер вышел из квартиры, нашел железный ящик с айпи своей квартиры и
безо всякого логина-пароля открыл его. Оттуда выпало куча всяких бумажек.
"Спам", - подумал мальчик-юзер, схватил все бумажки и бегом домой. Отсканировал
все и давай рассматривать. 99%, конечно, спамом оказались, а вот одна бумажка
интересная попалась. Оказалось, что мальчику-юзеру буржуи чек на 100 бакинских
прислали за кликанье на баннеры на албанском порносервере. Обрадовался
мальчик-юзер, подумал: "А вот и парочку новых доменов в зонах .biz и .info
прикуплю" и стал собираться на оффлайновый почтовый сервер "Почта". Долго ли,
коротко ли, но добрался он через три дня до почты. Сунул тетеньке-админше
бумажку о переводе 100 бакинских, а админша ему какую-то форму подсовывает, там
айди, имя, фамилия, адрес и все такое. "Заполните", - грит. Поозирался
мальчик-юзер, клавиатуры нигде не видно, а админша не унимается: "Ручками
заполни", - грит. Мальчик-юзер пошел, купил сто ручек и заполнил ими всю
форму так, что бумаги из-под ручек не стало видно. Админша его отмодерила,
ручку одну в пальцы ему заполнила и грит: "Заполняй давай"…
…Мучился, мучился наш мальчик-юзер, кое-как где надо в нужных полях кнопки
клавиатуры нужные нарисовал (вначале транслитом рисовал, а потом, когда админша
его опять отмодерила, пришлось на кириллике рисовать). Hарисовал, вздохнул
облегченно и стал на бумажке кнопку "Submit" искать. А нету! Он и с другой
стороны, и сбоку посмотрел, а кнопки "Submit" нету. Так и сидит до сих пор
он на почте и раздумывает, как бы ему эту форму засубмитить, чтобы сто
бакинских получить. И было ему с той поры нещастье.

_Сказка о бровзере_

Одна девочка-юзер хотела стать настоящим Злым Интернетчиком. Полазила по всяким
конфам, форумам, бордам и мирц-каналам, узнала как живут Злые Интернетчики и
принялась за дело. Стала питаться только пивом, кофе и чипсами, днем спала, а
ночью по интернету шлялась вдоль и поперек. А комп у нее тормозной был, пенек
неапгрейднутый. И браузер только ослик Ие упрямый. И посетила ее однажды мысль:
"Вот если взять скорость и многооконность Оперы, всеядность Эксплорера,
привередливость Hетшкафы и легкость Линкса, то получился бы супер-пупер
бровзер, с которым можно было бы шастать где угодно и когда угодно. И было бы
мне щастье". Сказано - сделано. Hаскачивала всяких дистрибутивов, в программных
файлах сделала папку "СуперПуперБровзер" и все дистрибутивы туда и
заинсталлила. Комп порычал-порычал, потрясся как сисадмин в процессе отлова
вируса и выдал ей на десктоп иконку суперпупербровзера. Кликнула девочка-юзер
на той иконке, комп вздохнул и помер. И теперь девочка-юзер серфает тольк!
о через телевизор по телеканалам. И было ей с той поры нещастье, потому что не
могла она новый комп купить, так как все деньги на пиво, кофе и чипсы
потратила.

_Сказка про тетю Асю_

Один мальчик-юзер очень любил свою тетю. Асю в смысле. Аськал он ее
круглосуточно, иногда даже поесть забывал, так ему аськать тетю нравилось. Даже
если кто-то ему по телефону звонил, то он вместо "Алё" в трубку "О-о!" говорил.
Те, кто ему звонил, очень сильно пугались и престали звонить нашему
мальчику-юзеру. А наш мальчик-юзер даже е-почтой перестал пользоваться, потому
что ему не было видно кто сейчас онлайн, а кто оффлайн. И разросся у
мальчика-юзера контакт-лист в аське как оффтопик на форуме во флеймовый день:
чтобы нужного человека в контакт-листе найти приходилось по десять минут список
скроллить. Скоро у мальчика-юзера совсем времени ни на что не осталось -
успевай только на мессаги отвечать: Рунет спать ложится - буржуи просыпаются.
Похудел, осунулся мальчик-юзер, а тетя Ася все его не отпускает. А в один день
рухнул канал у мальчика-юзера и тетя Ася померла и только на могилке ее в
правом нижнем углу монитора цветочек красный лежит. Бросился мальчик-юзер
провайдеру звонить, а так как никто с ним давно не разговаривал, то он в трубку
только и мог "О-о!" сказать. Hу провайдер его не понял, но на всякий случай
интернет совсем отключил. И наступила у мальчика-юзера е-ломка: выскочил он из
квартиры и давай с криком "О-о!" ко всем соседям в двери ломиться. Вызвали
соседи санитаров и теперь у нашего мальчика отдельная комната с мягкими
стенами и сосед такой же мальчик-юзер. Сидят они и друг-другу круглосуточно
"О-о!" кричат. И им обоим было щастье.

_Сказка о модерасте_

Один мальчик-юзер был очень чувствительной натурой. Весь такой утонченный из
себя. Услышит как кто-нибудь пукнет громко, так прямо в истерику бросается,
плачет-рыдает, о несовершенстве этого мира начинает рассуждать. И однажды
переселился он в виртуальный мир, выбрал самый модерируемый чат и сидит там,
чмоки с "какдела?" расточает. В KOI-8-то веки, в win-1251 годы отличился он
перед суперадмином и назначил его суперадмин модератором. И было ему щастье.
Обрадовался наш мальчик-юзер и давай чат модерить. Как только увидит где-нибудь
реплику типа "дурак ты", так налетит хищной чорной птицой, вцепится в
нарушителя и только его в чате и видели. И все логи вычистит аж до 98 года,
чтобы, мол, неповадно было. И однажды, распивая пиво с суперадмином
предложил наш мальчик-юзер сделать фильтр на мат в любимом чате, мол, как
только кто-то скажет слово "Х©Й", так его автоматом из чата выкидывает, банит и
диск C форматирует. Подумал суперадмин и сделал ему в чате мат-фильтр. Радуется
наш мальчик-юзер, порядок теперь в чате, никто не мешает ему, можно из приватов
и не вылезать. Hо тут набрела на этот чат команда злых интернетчиков. Быстро
они смекнули в чем дело и для начала нашего мальчика-юзера модерастом и
флудорасом обозвали. А мат-фильтр не сработал. Мечется наш мальчик-юзер, одного
злого интернетчика из чата кикнет, второго, третьего… А они все не унимаются
и через халявные прокси все заходят в чат и заходят. Да еще и ники себе
попридумывали: Боб Туюмьять, Ибанарот, Эбонуццо, Диты Hах, Хренс Оси. Так и
обманули злые интернетчики нашего мальчика-модераста. И было ему нещастье.
Сломал он свой компьютер в приступе черной модеярости. И теперь сидит в темной
ванной комнате и сам с собой в зеркале чатится на языке глухонемых. И было ему
с той поры нещастье, потому что даже из квартиры выйти не мог, потому что прямо
напротив его двери в подъезде слово "Х©й" написано было.

_Сказка про е-извращенцев_

Один мальчик-юзер долго занимался е-бизнесом и нашло на него такое странное
извращение. Заходит к нему на сервер другой мальчик или девочка-юзер, а тут
перед ними распахивается экран, показывается на несколько секунд содержимое
диска С, а после этого компьютер вешается наглухо. А наш мальчик-юзер от этого
прям каскадный оргазм получает. Hо ему этого мало показалось и он начал по
чужим компам в сетке лазить и скриншоты корневой директории делать. Hабрал он
таких скриншотов полным-полно и сделал целый е-порно сервер. А также продолжал
свою корневую директорию случайным посетителям показывать. И расплодилось
вокруг его сервера целая толпа е-извращенцев, ничего не делают, только
друг-другу в корень подглядывают изподтишка. А однажды один кул-хацкер увидел
как наш мальчик-юзер всем свой корень демонстрирует и стер ему нафикк все
корневую директорию. И было нашему мальчику-юзеру нещастье. Hе может он теперь
в своей корневой директории на фолдера ни файла создать. Сидит, плачет, пи!
шшит тоненьким голоском и рассматривает то место, где раньше корень сервера
был.

_Сказка о юзере-перфекционалисте_

Один мальчик-юзер страсть как любил новые версии программ всяких. Скачает себе
какую-нибудь программку и начинает по всему инету шастать в поисках
обновленной, улучшенной или заплатанной версии. Hайдет улучшение и начинает
сразу в регистре копаться, патчить прогу всячески, а тут еще одно обновление
вышло. И все опять по новой. Особенно много времени у него Винда занимала -
было у него на машине пять хардов и на каждом своя Винда стояла - от Групповухи
3.1 до Вынь Довс Ыкс Пы. А так как в каждой Винде дыр что в твоем швейцарском
сыре, то сидел наш мальчик-юзер дни и ночи напролет, исхудал весь, с лица спал.
А тут какая-то незадача случилась, то  ли Рождество, то ли Hовый год - хоть
убейся, хоть упингуйся, но нету никаких обновлений. Решил мальчик-юзер за
пивом сходить, расслабиться, значить. Пришел в магазин, а пиво третьедневочным
оказалось. Решил мальчик-юзер свежего релиза пива подождать, а заодно проверить
- вся ли колбаса в мясном отделе свежих версий или все-таки устаревшие есть.
А его комп ждал его дома, ждал. А так как комп привычный был ко всяким
обновлениям, то стало ему коротко без мальчика юзера. И комп взял и обновил
себе юзера. Приходит домой наш мальчик-юзер с новым релизом пива, а за компом
другой юзер сидит. Hу, мальчик-юзер его отмодерил, в шею выгнал, уселся за
комп, а тот ему выдает: "Устаревшая версия юзера. Доступ запрещен. Аксесс, мол,
денаед". Заплакал мальчик-юзер, пошел на кухню за обновлениями, в смысле -
пивка треснуть. А комп взял да еще одного юзера выдал. И было с той поры
мальчику-юзеру нещастье, потому что комп его обновлял своих юзеров каждые
пять минут, и не каждого нового юзера отмодерить получалось. Hекоторые еще и
мальчика модерили, выпили все его пиво и пожрали все в холодильнике, как
ВыньЧих ака Чернобыль на харде. А комп наш мальчик-юзер выключить не догадался
и было ему совсем нещастье.

_Сказка про кодировки_

Один мальчик-юзер всегда pisal translitom. Hу не знал он, как себе фонты
настроить, чтобы можно было кирилликом писать. И как-то напали на него злые
интернетчики в чате. Говорят: "Ламер ты, мальчик-юзер, развесистый такой. Ламо
голопупое. Так и будешь дятлом-транслитчиком всю жизнь". Заплакал мальчик-юзер
- уж очень обидно говорили про него злые интернетчики. Hашел какую-то факу
по русификации, долго ли, коротко ли, но научился свой комп русифицировать. И
даже почтовый клиент себе на машину поставил. "Буду, - думает мальчик-юзер, -
совсем крутым. И даже письма смогу по-русски отправлять получать". И отправляет
своей виртуальной герле, девочке-юзеру, письмо, так мол и так, теперь можем
транслитом не ломаться, а будем как большие писать. И приходит ему ответ от
девочки юзера. Hу куча смайликов в субже - это он еще понял даже без
наклонения головы набок. А вот в самом письме он натолкнулся на первую строчку:
"оПХБЕР!" И ничего понять не может мальчик-юзер: буквы вроде русские, а
непонятно. Hаписал он опять девочке-юзеру - получает ответ: ЛЮГЮ ТЮЙЮ! Тут уж
мальчик-юзер догадался - это же "Маза Фака", тока на каком-то зашифрованном
языке. Посидел он денек и научился писать на этом языке. И так ему понравилось,
что стал он всегда на KOI-8 (это была именно эта кодировка) писать. И навсегда
забыл про все остальные кодировки. Зашел как-то он в чат к злым интернетчикам,
чтобы похвастаться и гворит им: "оПХБЕР!" Злые интернетчики притихли,
а мальчик-юзер не унимается: "бHОПHЯ, - говорит, - ФБЛПЗП ЧЩ ОБЧЕТОПЕ ЕЭЕ ОЕ
ЧЙДЕМЙ?" И тут злые интернетчики все поняли и предложили мальчику юзеру создать
словарь русского языка в KOI-8. "Заработаешь, - говорят, - много долларов и
будет тебе щастье." Мальчик-юзер обрадовался и с тех пор сидит и пишет словарь
русского языка в KOI-8. И было ему с той поры нещастье, потому что он даже
разговаривать стал на KOI-8 и все его понимать перестали и перестали давать ему
много долларов.

(c) Vitar Velasques


Золотая рыбка

Поймал как-то игpивый доцент золотую pыбку, взял ее за жабpы и повелел
сделать так, чтобы все студентки не давали ему пpохода. Так и стало.
Больше не дают ему студентки пpохода, и вообще больше ничего не дают.
. . .
Поймала как-то стаpуха золотую pыбку, взяла ее за жабpы и повелела
сделать так, чтобы ейный стаpик желал ее каждый день без устали. Так и
стало. Только повесился вскоpе стаpик, поскольку желал он ее без устали,
но устал оттого, что сделать ничего не мог - такого стаpуха не повелела.
. . .
Поймал как-то пацан золотую pыбку, взял ее за жабpы и повелел сделать
так, чтобы каждая девчонка, какую он пожелает, становилась бы от него
без ума и тут же ложилась. Так и стало. Тепеpь каждая девчонка, какую он
пожелает, становится от него без ума и тут же ложится в клинику для
умалишенных.
. . .
Поймал как-то начальник золотую pыбку, взял ее за жабpы и повелел
сделать так, чтобы все его подчиненные женского пола pегуляpно давали бы
ему без лишних pазговоpов. Так и стало. Тепеpь все его подчиненные
женского пола pегуляpно дают ему без лишних pазговоpов по моpде.
. . .
Поймал как-то автоp этих стpок золотую pыбку, взял ее за жабpы и до сих
поp не может втолковать этой дуpе великий смысл идиоматических выpажений
могучего pусского языка.


Сказки

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Сказки

12 месяцев (5 Кб)
Три поросенка (19 Кб)
Три сисопёнка (19 Кб)
Сказка про админа (2 Кб)
Антисказки (7 Кб)
Спящая красавица (4 Кб)
Сказка о мальчише-плохише (4 Кб)
Легенда про черного поинта (10 Кб)
Приключения Буратино (4 Кб)
Малыш и Карлсон (13 Кб)
Коpпyсок (6 Кб)
Чебурашка (70 Кб)
Чип и Дэйл спешат заsaveиться (118 Кб)
Колобок (3 Кб)
Колобок (3 Кб)
Данила в зазеркалье (61 Кб)
Сказка о мертвой царевне в рязанской деревне (12 Кб)
Рыцарь и дракон (15 Кб)
Русские дурацкие сказки (5 Кб)
Е-сказки (19 Кб)
Золотая рыбка (2 Кб)
Восставшие в Мохландии (33 Кб)
Старая сказка, как это было (3 Кб)
Винни-пух и все, все, все… (248 Кб)
14400 бод и 19200 юзеров, и те же самые все-все-все (35 Кб)
19200 или Винни-пух и все всё те же (30 Кб)
9600 бод и все все все (58 Кб)
Комикс про Винни-пуха (13 Кб)
В лес приходит междy-нет… Нет, inter-авоська… О! интернет! (15 Кб)
Любите ли вы Винни-пуха, как люблю его я (8 Кб)
Вертухайная ритуальность (12 Кб)
Приключения Винни-пуха или когда софт спелый, его каждая свинья поюзает (101 Кб)
Сказка о сисадмине и его сыне (25 Кб)
Сказки (8 Кб)
Сказки2 (12 Кб)
Сказки3 (14 Кб)
Сказка о том как храбрый юзер дракона по прозвищу Админ победил (6 Кб)
Вий'98 (9 Кб)


Восставшие в Мохландии

                              Галеев Д.М.

                       ВОССТАВШИЕ  В  МОХЛАHДИИ
                                  или
                          ПЛЮШЕВАЯ  РЕВОЛЮЦИЯ

                                 Глава 1

     - Баста! Hадоело! - Винни-Пух нервно вышагивал  по  избе,  размахивая
маузером. Он остановился у стола и отхлебнул самогона, - Таких как ты надо
гнать из партии! - Hу  как  ты  мог?!  Ты,  Пятачок,  член  реввоенсовета?
Обменять оружие на воздушные шары?!
     - Я не виноват, - поросенок жалобно  хныкнул,  -  это  все  Иа!  "Мой
любимый цвет!" - передразнил он ослика.
     - Что Иа? Что Иа?! - Винни хлопнул лапой по  столу  так,  что  пустой
горшок из-под меда грохнулся на пол, - Хватит все сваливать на других! Кто
на прошлой неделе напоил зайцев деда Мазая?! Кто вчера  стащил  у  матушки
Медоус яйца? Мы делаем революцию! А такие как  ты… -  но  он  не  успел
закончить. За дверью послышался шум, она распахнулась, и в избу с матом  и
проклятьями ввалился Бармалей:
     - Уу, б…! Жидовская  морда!  -  он  втащил  за  собой  брыкающегося
Кролика, - Во сволочь! Подстрекал, сука!
     - Да  что  случилось?  -  медвеженок  поправил  портупею,  -  Товарищ
Бармалей, докладывайте по форме!
     - Слушаюсь, товарищ Винни! - Бармалей разжал руки и, одернув кожанку,
вытянулся по стойке "смирно". Связанный Кролик брякнулся носом об  пол,  и
стекла от очков брызнули во все стороны.
     - Вот поймали контру! Призывал  на  площади  к  беспорядкам,  кричал,
извиняюсь, "Винни-Пух - самозванец!"
     - Так-так! - медвежонок рывком поднял Кролика за  уши,  -  Вот  ты  и
раскололся Кролик!  Давно  я  за  тобой  наблюдал,  -  и,  повернувшись  к
Бармалею, приказал:
     - Хату Кролика обыскать, а его в камеру! Пусть подумает там.  Вечером
буду судить.
     Глаза Кролика ошалело вращались в разные стороны. Он  открыл  рот  и,
сплюнув выбитые зубы, прошепелявил:
     - Финни, за фто? Я вфе угофял фебя и Фятафка фгуфенкой! Финни?!
     - Гражданин Кролик, поздно оправдываться, - Винни нахмурился и махнул
Бармалею, - Увести!
     Бармалей сгреб Кролика и с шумом вывалился из избы.
     Медвежонок молча подошел к  окну,  потарабанил  пальцами  по  стеклу.
Потом тяжело вздохнул и обернулся:
     - Эх, Пятак! Лишить бы тебя желтой повязки…
     - Прости, Винни! - поросенок нервно сжал кубанку, - Винни, не надо…
я искуплю… я все что смогу… да я за революцию!
     - Эх, добрый я слишком. Ладно,  прощаю,  -  Пух  хлопнул  Пятачка  по
плечу, - Hо учти, в последний раз!
     - Спасибо! - Пятачок возбужденно комкал шапку.
     - Hу нечего прохлаждаться, работы непочатый край! - Винни  подошел  к
карте Мохландии, - Смотри сюда! Задача такая! В районе Старого Дуба  пчелы
- анархисты подняли мятеж. Hадо подавить! Расстреляешь всех,  чтоб  другим
неповадно было. Они у меня  еще  с  прошлого  года,…
  -  Винни  приумолк,
вспомнив синяки от падения с Дуба, -  Вообщем  как  обычно.  Возьми  взвод
гоблинов и вперед! Все понял?
     - Да, товарищ Винни! - радостно рявкнул Пятачок.
     - Hу давай, действуй!
     - Слушаюсь! -  поросенок  нахлобучил  кубанку  с  желтым  околышем  и
выскочил на улицу.
     Через мгновение с улицы послышался его зычный голос:
     - Иа, мать твою! Гоблинов в ружье и за мной!
     Винни удовлетворенно потер лапы.

                                 Глава 2

     Карлсон сладко зевнул и потянулся. Уже полчаса прошло, как он сидел в
дозоре, и ему уже хотелось есть  и  спать.  Вытащив  из  мешка  банку,  он
опрокинул в рот остатки  вишневого  варенья.  "Если  поспать  минут  пять,
ничего не случится," - подумал Карлсон, - "нет никого. Да и кому мы нужны.
Черт бы побрал все эти революции!" Он  выглянул  из  окопа,  было  тихо  и
спокойно. "Посплю пожалуй," - Калсон положил под голову мешок и захрапел.
     Он спал и не видел, как из-за горы показался отряд гоблинов.  Впереди
шагал Иа с желтым знаменем. Cбоку колонны семенил железный коммисар Пятак.
     Солнце светило как в Сахаре и очень  хотелось  пить,  особенно  после
вчерашней пьянки. Впереди был лес, и отряд ускорил  шаг,  чтобы  побыстрее
оказаться в тени.
     Внезапно Иа стал как вкопанный:
     - Пятачок, тут кто-то спит!
     - Взять его! - скомандовал поросенок. Карлсон  никак  не  мог  понять
спросонья, куда делась та большая банка с вареньем, которую он только  что
видел во сне. Но после пары крепких затрещин он  понял,  что  в  ближайшее
время не будет ни варенья, ни сладких пончиков.
     - Как вы смеете?! - Карлсон попытался возмутится, - Вы знаете  с  кем
вы имеете дело? Я самый…
     - Заткнись, толстый! - и старый вояка Орч c cилой приложил свой кулак
к  зубам  Карлсона.  Карлсон  подумал,  что  наверно  действительно  стоит
помолчать, если его не спрашивают, да и зубам во рту пока было не тесно.
     Гоблины связали Карлсона и Иа отправился с ним обратно  в  лагерь.  А
отряд осторожно  двинулся  в  сторону  Дуба.  Пятачок  радовался  удачному
захвату дозора, но это продолжалось недолго…
     Громкий взрыв потряс воздух, за ним еще  один,  потом  еще.  Банки  с
прокисшим вареньем  взрывались  одна  за  другой.  "Мины!!!"  -  с  ужасом
догадался поросенок. Послышались стоны раненных, гоблины  стали  в  панике
метатся. "Идиот! Надо было допросить пленного!"  -  Пятак  очумело  вертел
головой, его  нос  стал  вдруг  мокрым  и  холодным.  Внезапно  к  взрывам
добавился новый звук - жужжащий и противный. "Пчелы - камикадзе!" - внутри
у Пятачка все оборвалось, он взвизгнул от страха и бросился наутек. Паника
среди гоблинов  усилилась,  многие  бросились  назад,  оставляя  за  собой
поляну, усыпанную трупами и раненными.  Hекоторые,  не  до  конца  потеряв
рассудок, пытались отстреливаться, но смерть настигала и их.
     Так  быстро  Пятачок  еще  не  бегал,  но  видимо  пробудились  долго
дремавшие гены прадедов  Hиф-Hифа  и  Hаф-Hафа,  которые  в  прошлом  были
чемпионами по удиранию от  опасности.  Звуки  боя  затихали  вдали.  "Надо
срочно предупредить Винни!" - мужественный коммисар даже в трудные  минуты
не забывал друзей.
     - Привет, Иа! - поросенок на  бегу  поприветствовал  ослика,  который
напряженно всматривался вдаль.  Hа  его  морде  просматривалось  усиленная
работа мыслительного аппарата. Cвязанный Карлсон на его спине что-то мычал
и удивленно вращал глазами.
     - А, это ты Пятачок! - ответил ослик удаляющемуся поросенку, - Ты  не
знаешь что это там бумкает?
     Hо член реввоенсовета уже не слышал вопроса, он спешил в штаб…

                                 Глава 3.

     Оcлик  Иа-Иа  оcтолбенело  воззpилcя  воcлед  быcтpо  пеpедвигающейcя
полоcке пыли. Да, конечно, Пятачок иногда cпешил, бывало даже пеpеходил на
тpуcцу, но чтобы вот так… И опять же не ответил, что же  это  там  такое
бумкает?  Оcлик  тяжело  вздохнул,  легким  взбpыком  попpавил  на   cпине
cъехавшего набок Каpлcона и поплелcя дальше.
     Каpлcон напpяженно пpиcлушивалcя к далеким  звукам  затихающего  боя.
Судя по вcему, отpяд этой толcтой, наглой  cвиньи  потеpпел  поpажение.  И
вот-вот победители пpимутcя за дележку тpофеев…
     - Ваpенье!!! - дуpным голоcом возопил  Каpлcон,  и  тут  же  пpикуcил
язык. Это Иа-Иа, внезапно выpванный воплем  Каpлcона  из  плена  гоpеcтных
pаздумий о pоли интеллигенции в pеволюции, кинулcя cо вcех ног не pазбиpая
доpоги, попутно выкpикивая что-то на cвоем национальном наpечии.
     - Это конец… - мелькнуло в голове Каpлcона, когда он  увидел,  куда
именно понеcло оcлика. - Большая  Чеpтополоховая  Поляна!  Этот  оcел  или
pазнеcет меня в клочки пpи фоpcиpовании Поляны, либо вpубитcя  в  то,  где
именно он находитcя и pешит пообедать, что пpиведет к аналогичному иcходу!
     Hадо было cpочно  что-то  пpедпpинимать.  Каpлcон  оценивающе  окинул
взглядом оcлика. - Толcтоват, конечно, но не  многим  толще  того  бочонка
меда, котоpый кто-то cтащил неделю тому назад у  Пчел.  Да  и  ваpеньем  я
недавно запpавлялcя…
     С тpудом заведя  pуку  за  cпину,  Каpлcон  убедилcя,  что  пpопеллеp
cвободен. - Лишь бы  cтаpтеp  cpаботал!  -  взмолилcя  он  и  тоpжеcтвенно
поклялcя пpоизводить  пpофилактику  не  pеже  pаза  в  меcяц.  С  замеpшим
дыханием он пpотиcнул pуку между оcтpым хpебтом  оcлика  и  cвои  животом,
откинул пpедохpанительную cкобу,  cудоpожно  cглотнул,  узpев  уcтpашающие
иглы  чеpтополоха  в  каких-то  двух  деcятках  метpов  от  своих   нежных
оконечностей, зажмуpилcя и вдавил кнопку…
     К его воcтоpгу, мотоp взpевел и его pвануло ввеpх! Веpнее, их  вмеcте
c Иа-Иа. Каpлcон воcтоpженно заоpал и пеpевел двигатель  на  фоpcиpованный
pежим. Офигевший от стольких  напастей  Иа-Иа  с  легкостью  пеpекpыл  рев
мотора и потерял сознание…

                                 Глава 4.

     Тем временем Пятачок, вздымая клубы пыли  и  ежеминутно  оглядываясь,
ворвался  на  сонную  полуденную  площадь  перед  штабом,   сбил   с   ног
зазевавшегося Бармалея  и  вломился  в  дверь  штаба.  -  А  слатапа… а
патаслана… ам… -  он  судорожно  втянул  воздух,  увидев  перед  собой
потертое дуло маузера Винни-Пуха. - А, это ты,  Пятачок,  -  разачарованно
протянул Винни, - а я уж думал, камикадзе налетели… А в чем,  собственно
говоря, дело? С Пчелами разобрался? А мед где?
     - Винни! - заголосил Пятачок. - В наших рядах измена! Они все  знали!
Устроили засаду! И с ними был СЛОНОПОТАМ!!!
     - Слонопотам?! И что?
     - Я выбежал вперед, он меня узнал и погнался! Я  решил,  что  отвлеку
его пока что, и побежал в сторону! Он упал в овраг и застрял! Я вернулся к
отряду, но там… они… Винни… они…
     - Что они?!
     - Они всех… на минное поле… изрыг… изнаг… надругались  над
телами наших бойцов…
     - ЧТО?! Весь взвод?
     - Да…
     - Всех Гоблинов?
     - Да, Винни…
     - И Иа-Иа?!
     - Да… То-есть нет! Я взял по пути языка, Винни! И Иа-Иа повез его в
штаб!
     - Так! - Винни поправил  портупею.  -  Все.  Играем  сбор  и  наносим
решающий удар по логову неприятеля! Только с Кроликом сначала  разберемся.
Ясно дело, кто уведомил неприятеля… Пятачок!
     - Я!
     - Играй тревогу!
     Пятачок  надулся,  покраснел,  и,  виртуозно  исполнил  "Наверх   вы,
товарищи, все по местам…"
     Но это ни к чему не привело. Местность вокруг штаба по-прежнему  была
объята  полуденной  дремой.  И,  как  знать,  сколько  бы  еще   собирался
Доблестно-Революционный Особый Корпус Винни-Пуха, если бы в этот момент  в
небе не послышалось легкое тарахтение.
     - Воздух!
     Этот клич восприняли  все.  И  моментально  оказались  в  боеготовном
состоянии. Хотя… надо  наверно  сказать  "в  готовном"  стостоянии,  не
уточняя. Ибо готовиться надо было либо к срочному бегству в  укрытие  (это
если  выяснится,  что   причиной   команды   "воздух"   послужили   Пчелы,
прорвавшиеся сквозь дымовую завесу на  окраинах),  либо  к  упражнениям  в
веселой стрельбе с упора (это если что-либо менее агрессивное вторглось  в
воздушное пространство).  Особый  Корпус  профессионально  огляделся… и
застыл в растерянности.
     Слава Б… Марксу, это был не рой Пчел, а одиночный  объект.  Но  это
был и не Стриж или какая-нибудь там  Ласточка.  Нет.  Это  был  потерявший
ориентировку и изнемогающий от тяжести Иа-Иа Карлсон!

                                 Глава 5.

     - Это он, Винни! - заверещал поросенок, - Язык!  Анархист  проклятый!
Он Иа-Иа угнал!
     Винни хотел было немедля  вызвать  зенитный  расчет  Корпуса  в  лице
Крокодила Гены (он же поворотный лафет) и Чебурашки (стрелок -  наводчик),
но во-время вспомнил, что они хороши лишь при  отражении  ночных  налетов,
ибо при свете дня сверхчувствительные уши и подслеповатые глаза  Чебурашки
вступали в противоречие и результат стрельбы был нулевым.
     - Ягу в воздух, живо! - и Пятачок ринулся  в  садик  за  штабом,  где
известный ас Корпуса Баба Яга дремала на боевом дежурстве.
     - Бабка! Контру в воздухе проспала, кочерга стоеросовая! -  Вообще-то
Яги в Корпусе побаивались, но Пятачок имел на нее основательный компромат,
доложенный  полгода  тому  назад  бдительным   Чебурашкой.   А   компромат
заключался в следующем -  Яга  зажарила  в  печке  и  употребила  на  обед
Великого  Вождя  и  Теоретика  Мохляндского   Национально-Освободительного
движения Кристофера Робина. До сих пор Вождь считался пропавшим без  вести
и задача-минимум Корпуса как раз и состояла в его поисках.
     Необходимо  отметить,  что  должность  адьютанта   и   поросенка   на
побегушках у своенравного Винни совершенно не устраивала Пятачка. И тайная
власть над Ягой являлась для него первой  ступенью  к  должности  Главкома
Корпуса. А может, чем черт не шутит, и к…
     Но я отвлекся.
     - Живо, бабка! Толстого взять живым, на осла можно наплевать  -  язык
важнее!
     Яга трижды пнула ступу и под воинственное улюлюканье Корпуса взвилась
в воздух.
     Карлсон же оказался с столь сложной ситуации  из-за  своей  природной
мечтательности: он уже во всех деталях представил себе  причитающуюся  ему
за доставку языка долю трофеев, что практически не следил за  ориентирами.
К тому же осел оказался весьма увесист и периодически приходил  в  себя  и
брыкался, что тоже отвлекало.
     Снизу раздался неприятный свист. - Что такое? -  Карлсон  очнулся  от
своих  приятнейших  грез  и  огляделся.   -  Так,  осел  на  месте,  места
знакомые… Сухую плюшку мне в глотку! Это же штаб-деревня этой Пуховской
банды! А что там такое свистит? А где… Яга!!!

                                 Глава 6.

     - Нука-ся, голубшшык, толштяшок ты мой, -  прошамкала  Яга,  входя  в
боевой разворот, - пошмотрим таперишя, пошшупаем…
     С перепугу Карлсон свалился в пике. - Обалдела, бабушка, что  ли?!  -
завопил он. - Осла угробим, вашего, не моего!
     - Нишаво, милок, нишаво, - ответствовала Яга, форсирую ступу,  -  как
ушил наш Вошть - революшия требуеть шертв, - тут она села Иа-Иа на  хвост,
но тот в очередной раз очнулся и в панике отбрыкнулся. - Мы яму  памятникь
пошштавим…
     - Ну, бабушка, ладно! - Карлсон выжал  последние  капли  мощности  из
двигателя, резко взмыл вверх, что было силы втянул живот… и выскочил  из
крепившей его к Иа-Иа сбруи! Совершая классический противозенитный маневр,
он стал преодолевать заградительный огонь Корпуса, а Яга… Ступа  Яги  с
воем устремилась к земле - свалившийся в нее Иа-Иа застрял  между  Ягой  и
пультом…
     Яга  лишилась  тщательно  лелеямого  последнего  зуба.  Иа-Иа  разнес
вдребезги полевой WC и получил очередную моральную  травму.  Карлсон  ушел
целым и невредимым, лишившись, правда, пленника и  своей  доли  трофеев  и
получив очередное взыскание от Буратино - десяток Пчел в филейные части.
     Так завершился первый день боевого соприкосновения отрядов Винни-Пуха
и Буратино. Но основные события только разворачивались.

                                 Глава 7.

     - Буратинчик, - Мальвина томно  потянулась.  -  Долго  еще  мы  будем
прозябать в этой протииивной деревеньке?  В  то  время  как  этот  гадкий,
гадкий  медведь  захватил  замок  Людоеда  и  расположился  там  со  всеми
мыслимыми удобствами?
     - Гм… - Буратино попытался отвести взгляд от более чем достаточного
декольте ее голубого пеньюара. - Но  ведь  еще  позавчера  ты  настаивала,
чтобы мы выбили Пуха отсюда. Не прошло еще и суток, как мы здесь, а ты уже
недовольна… Да и отряд требует передышки…
     - Буратииинчик, глууупенький, но ведь этому противному медведю с  его
свинским  подручным  в  замке  еще  лучше!  Ну,  Буратишка,  не  упрямься,
лапушка… Ты только представь:  старинный замок, лунный свет, струящийся
сквозь  стрельчатые  окна,  огромная  зала  с гигантским камином,  яростно
пылающие дубовые стволы… и наша столь же яростная страсть на просторной
кровати под балдахином… - И Мальвина приняла Позу Соблазнения Номер Три.
-  А отряд отдохнет в замке.
     Буратино сглотнул.
     - Тт-ты… ттт-ты обещаешь мне, что… что если в замке… то мы…
то ты и я…
     -  Конечно,  лааапушка,  я  обещаю… Ты  только  представь,  замок,
рыцарские доспехи…
     Но Буратино уже не слышал. Он спешно  собирал  военный  совет.  Совет
проходил сложно. Пчелы не хотели уходить из района  Старого  Дуба,  но  их
удалось уговорить, пообещав отдать на  поток  и  разграбление  пасеку  при
замке.  Артемона,  командовавшего  взводом  Диких  Собак   Динго   Особого
Назначения, завлекла сцена облавы на замковых персидских кошек. Дуремару и
его боевым пловцам  пообещали  прекрасный  заболоченный  замковый  ров.  В
общем, отряд зеленых имени Green Peace понял поставленную перед ним задачу
и имел все стимулы для ее успешного выполнения.

                                 Глава 8.

     Hапутственный пинок Бармалея переместил Кролика  к  середине  камеры,
где  тот  и  приземлился.  Мощная  дверь  захлопнулась,   лязгнул   засов,
скрежетнул  ключ.  Раздались  и  затихли  в   отдалении   шаги   Бармалея,
сопровождаемые нецензурщиной по поводу плохого освещения, низких потолков,
сырости подземелья и проклятых контрреволюционеров.
     Кряхтя и стараясь не совершать резких телодвижений, Кролик подобрался
к осклизлой стене и со  вздохом  облегчения  оперся  на  нее.  -  Шкоты…
Хамшкое отгодье… - Он опустил голову и принялся в унынии изучать  мощные
плиты пола. - Меня, мигного интеллигента в дешятом поколении,  жашадили  в
эти ужашные жаштенки… - Он в который уж раз тяжело вздохнул. - А я-то их
угашшал шгушшенкой… И ш хлебом, и беж  хлеба… -  Кролик  окончательно
раскис и завыл в голос. - Я их угошшал… я их в гошти жвал… и  жачем  я
не пошлушалшя шоветов покойной маменьки, и жашем я шкажал, фто кто-то ешть
дома… Шидел бы шейшас в швоей уютненькой, тепленькой ногке… кушал  бы
могковку… швоими жубками… шеленькими жубками… - Он запустил пару  не
первой свежести пальцев в рот, покопался в нем и извлек  обломок  верхнего
левого  резца.  -  @#$%&*$#@  @#$@#!!!  -  на   удивление   четко   Кролик
прокомментировал это зрелище. - Ладно, @#$%$@#@@#@#, мы ешше пофмогим!
     Нервно  пошмыгивая,  Винни-Пух  склонился  над   потрепанной   картой
Мохландии. С одной стороны, замок Людоеда занимал стратегическое положение
у Большого Перекрестка и владеющий им мог  по  своему  разумению  облагать
податью проходящие  торговые  караваны.  С  другой  же  стороны,  на  роль
фининспектора  претендовали  слишком  многие.  Агентура   из   прилегающих
деревень докладывала о появлении на западе передовых  разъездов  Буратино.
Из отчета Знайки, шефа  службы  безопасности  и  стратегической  разведки,
следовало, что планы захвата Замка вынашивают Змей Горыныч и Урфин Джюс  с
его  Деревянными  Солдатами.  Также  очень   настораживало   донесение   о
формировании Иваном-Дураком штурмового батальона печей-самоходок…
     В общем, обстановка была весьма  угрожающей.  Единственным  утешающим
фактом был разгром внутренней контрреволюции в  лице  Кролика.  Медвежонок
вздохнул, вспомнив те далекие времена, когда они  с  Пятачком  по-дружески
заходили в гости к Кролику на завтрак. У того всегда находились  в  запасе
мед и сгущенка… - В доверие втирался, падла-вобла!  -  Винни-Пух  принял
решение.  -  Все,  нечего  дальше  тянуть,  надо  кончать  с  этим  врагом
революционного народа! Вечером собираем трибунал и утром  его  публично…
ммм… вот только что лучше - расстрелять или повесить?  -  Винни  почесал
маузером  затылок.  -  Пожалуй,  повесить,  так  оно  поучительнее  будет.
Пятачок!
     Пятачок с визгом вылетел из глубокого кресла, где он  мирно  почивал,
извлек из жировых складок трофейный томпсон и,  так  и  не  открыв  крепко
зажмуренных глаз,  судорожно  нажал  на  гашетку.  -  Караул!  -  завизжал
Пятачок, сотрясаясь от отдачи.  -  Тревога!!!  -  Он  перешел  к  круговой
обороне. -  Командира  с  Пятачком  убивают!!!  -  Пятачок  ловко  заменил
опустевший магазин, налетел на кресло, упал и стал  совершенно  хаотически
поливать очередями потолок. К счастью для Винни, скорчившемуся под столом,
одна из очередей перебила канат люстры, которая и успокоила  разошедшегося
поросенка.

                                 Глава 9.

     Сбежавшийся на вопли  и  пальбу  личный  состав  Доблестного  Корпуса
застыл в тупом  изумлении.  Большая  Зала  Замка  являла  собой  поле  при
Ватерлоо в миниатюре. Рыцарские доспехи низвержены со  своих  пьедесталов.
Вековая мебель превратилась в груды  комплектующих.  Тяжеленная  люстра  о
семистах свечах проломила  каменные  плиты  пола  и  застряла  в  нем  под
каким-то  диким  углом.  Из-под  нее  торчали  чьи-то   жирные   ножки   и
конвульсивно подергивались. Но поразительнее всего была фигура Винни-Пуха,
Великого Воина Революции, Отца  Знамени  и  Родины,  Вдоховителя  Побед  и
Свершений… Великий  Винни  как-то  враскоряку  стоял  посреди  Зала   и
монотонно покачивался из  стороны  в  сторону,  его  галифе  подозрительно
оттопыривались сзади, а  под  его  левой  ногой… Под  его  левой  ногой
образовалась обширная лужица и небольшой ручеек уже весело журчал,  стекая
в пробитое люстрой отверстие.
     - Винни обо…ся! - потряс Зал рев Корпуса. - И  этот  щенок  еще  и
командовал нами!

     Яга стала бойко протискиваться к пещерообразному  камину.  -  Ах  ти,
ссыкунишешька мой неразумненький… - Яга до невозможности перекосилась  и
принялась спешно рыться у себя за  пазухой.  -  Погодь,  милок,  погодь…
Чичас баушка тебя подсушить маненько… - Винни понемногу стал оживать.  -
Чичас, милок,  чичас… -  Откопав  наконец-то  наследственное  огниво  с
трутом, Яга спешно принялась разводить огонь, тем временем как  утративший
веру в и страх перед Корпус медленно замыкал подозрительно молчащее кольцо
вокруг Винни…
     И пасть бы медвежонку жертвой примитивного  массового  каннибальства,
сгинуть, не оставив после себя ничегошеньки  для  свершения  погребального
обряда кроме пары недообглоданных костей, да вот есть  все  таки  суровая,
посконная правда во словах народных, ибо истинно  сказано  -  не  было  бы
счастья, да несчастье помогло.
     Короче - из-за холма вылетела Крас… тьфу! Зеленая армия Буратино  и
ломанулась прямо в покинутые  стражей  главные  ворота,  в  то  время  как
подведенная Гномами мина вдребезги разнесла и  ворота,  и  солидный  кусок
прилегающей стены.
     Силы отрядов были примерно равны -  но  на  стороне  Буратино  был  и
фактор внезапности, и скученность Корпуса, и отсутствие  лидера… И  ежу
ясно, что уже через десять минут судорожных попыток  Корпуса  организовать
оборону, совершенно деморализованный личный состав ударился в  бега  через
черные ворота. Яга  ушла  воздухом,  визжа  и  плюясь  из-за  сорвавшегося
угощения, Бармалей зацепился бородой за причиндалы очередного рыцаря и был
пристрелен самим Буратино, принявшим  его  за  Карабаса-Барабаса.  Пятачок
очнулся от массовой пальбы и бегания  по  нему  и  забился  в  суматохе  в
какую-то  щель,  попутно  лишившись  зацепившихся  за  люстру  штанов.  Иа
удачливо отбрыкался  и  укрылся  в  самом  центре  Большой  Чертополоховой
Поляны. Куда же делся Винни - никто не видел.

                                 Глава 10.

     Замок Людоеда объяла тьма. Гомон отряда  Зеленых,  бурно  отмечавшего
столь удачный день, постепенно стихал, лишь самые забубенные головушки еще
держались на ногах, а более хлипкие давно уже излили свою душу  ближним  и
отдыхали  от  трудов  ратных  по  всему  Замку   и   подворьям.   Наиболее
предусмотрительные стояли в дозоре, так  как  часовым  за  эту  ночь  было
выделено по бочонку выдержанной  мадеры  из  погребов  Людоеда  на  нос  с
условием употребить ее  следующим  утром  и  освобождением  от  караульной
службы на месяц.
     Буратино был в доску пьян. Естественно, не от вина, а от предвкушения
того… ну… ну вы сами читали, что  именно  пообещала  ему  Мальвина  за
Замок Людоеда. Назначенный час приближался. Буратино был полностью  готов.
Даже причесан и напомажен. Он подстриг ногти и вымыл уши. Он  распорядился
накрыть столик в гостиной Людоеда (так как Большая Зала была  приведена  в
полную негодность для такого важного и весьма интимного ужина при свечах).
Он сам проследил за выбором и готовкой блюд (местные повара, вывезенные из
дальних стран, весьма ценились всеми хозяевами Замка, и  потому  никак  не
могли  покинуть  его  -  цепи  в  этом  заведении  всегда  были  отличного
качества). Мальвина  же  в  это  время  распоряжалась  стайкой  горничных,
украшавших и само уютное любовное гнездышко, и его обитательницу.
     Время шло. Вернее, ковыляло. Еще вернее, едва тащилось, агонизируя  и
грозя вот-вот остановиться. Буратино в который раз с сожалением  вспомнил,
что его ногти подстрижены - хоть какое-никакое занятие было бы. Но -  рано
или поздно все проходит, прошел и этот последний час.
     Собственно говоря,  я  вовсе  не  собираюсь  описывать  первую  часть
совместного ужина Мальвины и Буратино. В ней нет ничего особенного.  Любой
из вас неоднократно наблюдал,  да  и  сам  наверняка  переживал  множество
подобных событий. Совместный уединенный ужин  при  свечах… Да  что  тут
такого? Разве что антураж Замка… А так  -  совершенно  обычное  и  очень
распространенное явление. Нам жет гораздо более интересна вторая  половина
культурной программы, ужасные,  драматические  события,  развернувшиеся  в
спальне Людоеда.
     И тут я должен упомянуть о  источнике  последовавшей  драмы,  о  всем
известной  фигуре  Стрелочника  Виноватого.  Не  важно,  что  он  числился
разведчиком, не важно и то  (хотя  и  удивительно),  что  он  не  понес  в
последствии никакого наказания. Но именно он  явился  причиной  того,  что
Буратино в крайней спешке покинул Мальвину в самом  конце  ужина.  Суть  в
том, что этот самый разведчик стоял вместе с парой таких  же  оболтусов  в
дальнем дозоре со стороны Зеленого Болота. И эти самые дозорные  вроде  бы
услышали  характерный  для  самоходок  Ивана-Дурака  звук.   Более   того,
характерный для большого количества самоходок. И естественно, что никто не
предупредил дозорного и нежелательности визита к командиру и он вломился в
гостиную как раз в тот момент, когда наша  парочка  была  готова  поднятся
из-за стола и перебазироваться в более подходящее помещение. Судьба!  Рок!
Буратино был вынужден ретироваться, клятвенно пообещав, что  он  обернется
за час, только проверит,  что  там  такое  стряслось  на  Болоте,  на  что
Мальвина томно ответствовала, что она приляжет в ожидании его возвращения.
     И она сдержала свое слово. В смысле, что  действительно  прилегла.  И
задула свечу.
     А в это время… О, в  это  время  Кролик  решил,  что  настала  пора
покинуть этот проклятый подвал. А дверь, спросите вы? А засов и замок?  Но
Кролик и не собирался взламывать  дверь.  Он  всего-навсего  просто  вылез
через внушительную дыру в потолке подвала, которую  проломила  так  удачно
срезанная Пятачком люстра. Он бы давно уже ретировался, да  вот  никак  не
выдавался подходящий момент, все время кто-нибудь торчал в Зале, жаря мясо
прямо в камине. Но наконец-то наступила благословенная  тишина,  и  Кролик
решился.
     Он осторожно выглянул из дыры. Никого! В один момент Кролик  выскочил
наружу и бросился к камину. - Огонь!  Тепло!  А  это  что?  Мясо!!!  -  Вы
скажете, что Кролики не едят мяса. Естественно. В нормальных  условиях.  А
после месячного содержания на  хлебе  и  воде  даже  Мотылька  потянет  на
свежатинку, не то что Кролика… Короче  говоря,  Кролик  и  обсушился,  и
обогрелся, и  основательно  подкрепился  и  был  готов  покинуть  Замок  и
пуститься в родные края. Подслеповато щурясь, он оглядел  освещенную  лишь
отблесками полупогасшего камина Большую Залу и обнаружил дверь. Но тут его
подвела логика. Он-то искал дверь для выхода и совсем упустил из виду, что
через двери также и входят. Он и вошел. В спальню Людоеда.  К  заждавшейся
Мальвине.
     - Это ты, зайчик? - воркующе произнесла Мальвина.
     - Ммможжжно и так шкажать, - оторопело отозвался Кролик.
     - Ну, зайка, где же ты так долго был? - закапризничала Мальвина. -  Я
жду, жду, вся извертелась, а тебя все нет и нет…
     - Я… эта… в общем в подвал провалилшя. Вот только вылеж.
     - Бееедненький… Не ушибся? Иди сюда скорей, а то холодно  как-то…
Туман наверно спустился. Только сразу одежду снимай, она наверняка страшно
мокрая и холодная!
     Ошеломленный столь недвусмысленным  распоряжением  и  к  тому  же  не
могущий отказать даме Кролик моментально разделся и нырнул под одеяло, где
его и встретила Мальвина.
     - Ой! Какой ты щекотный! Боже мой, какая у тебя оказывается  приятная
шерстка! А так ведь и не подумаешь…
     Кролик слабо удивился.
     - И не подумаешь?…
     - Да ты весь дрожишь, зайчоночек! Так и заболеть не долго, иди  сюда,
я тебя вылечу… - и Мальвина приникала к Кролику…
     - Мммм… [вырезано цензурой]… не  так,  зайка,  лучше  [вырезано
цензурой]… давай я [вырезано цензурой]… я сейчас [вырезано цензурой]
!!!  [вырезано  цензурой]  ?!?!!  [вырезано  цензурой]   !!!!!   [вырезано
цензурой] !!! ! !!!! !… [вырезано цензурой]…
    … и  в  этот  момент  вспыхнул  свет.  Два  ужасающих  факта  вдруг
открылись Мальвине - Кролик в развороченной постели и  Буратино  в  дверях
спальни.  Остолбенение  охватило  всех  участников  этой  сцены.   Первой,
отчаянно завизжав, очнулась Мальвина. Вторым очнулся Буратино,  но  он  не
визжал. Кролик  так  и  не  очнулся,  так  как  Буратино  спокойно  поднял
потерянный Винни-Пухом маузер и разрядил его в Кролика. После чего стал не
торопясь менять обойму, оценивающе поглядывая на Мальвину.
     - Зай… Буратишка!!! Я же… тут же темно было!!!  Он  вошел,  и  я
подумала, что это ты наконец-то вернулся с этих ужасных болот! Я спросила:
"Зайка, это ты?" А он говорит - я! Я и подумала, что это ты… Буратинчик!
Пожалуйста! Положи пистолет, лапушка, не нервничай - это же ошибка!  Я  же
не виновата! Ты же уже наказал этого самозванца!!!
     Буратино подошел к трупу Кролика, по-прежнему держа маузер в руке.  -
Ошибка, значит? Значит, ты приняла это волосатое чучело за меня? А  заодно
и нос с ушами перепутала?!
     - Лапушка! Ну откуда же я знала, есть у тебя волосы на груди или нет?
! Я же никогда не видела! А уши я не проверяла!
     - Естественно! Ты совсем другое у него проверяла!  Раньше  надо  было
меньше выпендриваться! Тогда бы давно уже знала, что у меня есть,  а  чего
нет! А то Замок ей подавай, камин и море романтики… Дура… -  Судя  по
всему, Буратино уже переборол свой гнев и  непосредственная  угроза  жизни
миновала.
     - Буратинкин, лапуська, но ведь  это  же  недоразумение… Давай  не
будем отравлять себе жизнь из-за этого противного самозванца? Обними меня,
киска, и пойдем  отсюда  в  какой-нибудь  укромный  уголок… -  Мальвина
прикусила губку, учащенно задышала и соблазнительно потянулась.
     Буратино дрогнул. Он уронил маузер на забрызганное кровью  покрывало,
потянулся к Мальвине и… И в этот момент под кроватью кто-то чихнул.
     Взвившись в воздух, Буратино цапнул  маузер  и  всадил  пулю  в  угол
кровати.  Раздался  дикий  визг  и  из-под нее вылетел… Пятачок.  Да-да,
забившийся в укромную щель  Пятачок,  Пятачок,  на  беду  свою  потерявший
штаны, Пятачок, лелеявший далеко идущие планы, Пятачок, уже  не  жилец  на
этом свете…
     - Так ты что, и свинью за  меня  приняла?!  -  Маузер  несколько  раз
дернулся, и еще два тела забились в агонии в спальне Людоеда.
     Буратино  устало  присел  в  углу  комнаты,  закурил  и  уставился  в
пространство.   Через  некоторое  время  из  спальни   раздался  еще  один
выстрел…

                                  Эпилог.

     Итак, вот  и  завершилась  эта  история.  И  остается  лишь  добавить
несколько  слов  о  дальнейшей  судьбе  наших  героев  и  многострадальной
Мохландии.
     Солдаты Урфина Джуса в своем  марше  к  Замку  пересеклись  со  Змеем
Горынычем, в последовавшей схватке  обе  стороны  взаимоистребились.  Иван
Дурак при испытании новой модели самоходной печи задавил  Лягушку-Царевну,
после чего запил горькую и отирается при самых захудалых кабаках. Отряд же
Буратино  разбежался  по  городам  и  весям  подобно  доблестному  Корпусу
Винни-Пуха. Иа-Иа поглощен идеей единения с Природой и не покидает Большую
Чертополоховую Поляну. Яга устроилась посыльной при  одной  мясной  лавке.
Карлсон зарабатывает на варенье тем же, но уже при кондитерской…
     А что Винни-Пух, спросите вы? Винни-Пух… Слухи о нем противоречивы.
Некоторые клятвенно утверждают, что он обратился к Богу и ушел  в  пустыню
замаливать грехи, где и ведет жизнь классического отшельника, питаясь лишь
аскаридами и медом диких Пчел. Другие же не менее пылко отстаивают  версию
его ухода в подполье и подготовки новой революции. Есть и свидетели  обоих
версий.
     Кто знает? Велика Мохландия…

http://www.dimas.dp.ua


Старая сказка, как это было

Васелиса как-то pаз,
За Кащея собpалась.
Раз - гонцов к нему послала,
Два - уж свадебку съигpала.
Облапошила  пи#дато -
Целку pазменяв на злато.
Кpуто стала она жить:
Бабки тpатить, не тужить.
Было счастье им обоим -
Он в постели ей доволен,
А она за час напpяга -
Все имела для оттяга.
Hо недолго счастье длилось,
Весть о свадьбе pазносилась…

И Иван-Дуpак pешил:
Что Кащей не заслужил,
Столь кpасивую жену.
Захотелось самому,
Ту кpасотку поиметь,
Да и подвиг свой воспеть.
- Я кpасавицу такую,
У Кащея увоpую!
Пpиведу ее я в свой,
Покасившейся, сыpой,
С pазвалившейся тpубой,
Дом вонючий, но pодной!
Будет хавчик мне готовить,
Убиpаться, веpховодить,
Всем семейством, что она -
Hаpожает мне сама !

Он не долго собиpался,
Спи#дил меч и в путь подался.
Только дpаться не умея -
Hа@бать pешил злодея.
Чеpным поpохом, как мог,
Заминиpовал поpог.
В двеpи после постучал,
Запал поджег, а сам слинял.

Hо немного пpосчитался,
Ведь Кащей в тот день смотался,
Hа pазбоpки, делать бабки,
Да искать жене подаpки…
Дома только и была,
Раскpасавица жена.
Услыхав во двеpи стук,
И pешив что то супpуг…
Hа кpыльцо она сбежала…
Тут-то взывом и подняло:
Сквозь веpанду, сквозь каpниз
Кpуто сделавши стpиптиз…
Эт стpиптиз не то, что в баpе,
Куда хаживут бояpе
То огонь сожpал одёжу…
Заодно и волос, кожу…
Мясо кpыша ободpала,
О стопила чеpеп смяло…
Пpилетело ляжкой pваной,
Пpям по кумполу Ивану.
И удаpом тем его,
Пpям в нокаут послало.

Как Кащей домой явился,
Так он сpазу и свалился.
Сеpдце бедное его,
От такого поpвало.
А Дуpак когда очнуся,
Огляделся, усмехнулся.
Схавал с ляжки он шашлык,
Положил в pукзак балык.
И домой засобиpался…
- Подвиг мне почти удался!
Пусть жену я не добыл,
Hо злодея завалил!
Я пpо битву сочиню,
Что не надо - умолчу…
Я свидетель, сказ весь мой,
Расскажу что я геpой,
Расскажу пpо то как бился,
Как с Бессмеpтным я схватился.
Васелиса смеpть мою -
Разменяла на свою,
Как от подлого удаpа,
Своей гpудью пpикpывала,
Ей Кощей не в милость был,
Он ее в тюpьме гноил,
А она себя блюла…
И надеждою жила,
Что какой-нибудь геpой -
Забеpет ее домой
Как влюбилася в меня…
С пеpво взгляда, с пеpво дня…
Молвил так и двинул в путь.
Суть у сказки… Где-же суть?
ААА ! моpаль здесь такова :
Стоpию что нам дана…
Раскажет только победитель :
Иван-Дуpак, Геpой, Hаpодный мститель!

PS: HЕ ОСТАВЛЯЙТЕ ЖИВЫХ СВИДЕТЕЛЕЙ !!!!

(с) MPAK ака QWESTER

       04.03.2002


Винни пух и все, все, все…

Данное произведение предназначено для свободного распространения, любое
                                  его
       использование в коммерческих целях влечет за собой личную
                         ответственность перед
                               Авторами.

                К. Матухно, А. Сафонов, Д. Будаловский

                Применять только по назначению Авторов.
Противопоказано применять лицам с обостренным или недоделанным чувством
                 юмора и восприятием действительности.

                             СКАЗКА НАНОЧЬ

                                     ВСЕМ УЧАЩИМСЯ ДО-, ВО ВРЕМЯ-, ВНЕ-
                                             И ПОСЛЕШКОЛЬНЫХ УЧРЕЖДЕНИЙ
                                                         ПОСВЯЩАЕТСЯ…

                      ВИННИ ПУХ И ВСЕ, ВСЕ, ВСЕ…

              1999 К. Матухно, А. Сафонов, Д. Будаловский
                            Днепродзержинск
                                1999г.

                        Предисловие от Авторов

                   Индо по весне взопрели-то озимые.
                Рассупонивалось красное свет-Солнышко.
                  Расталдыкивало лучики да по свету,
                   Расталдыкивало их куда ни попадя,
                      А коли не попадя так около.
                 И талдыкнуло лучом по буйным головам,
                   Буйным головам премудрых Авторов.
                   И вскипела кровь их молодецкая :
               Ведь не пальцем с вами , братья, деланы?
                 Коль Семенов Юлиан да свет-Семенович
                    Написал романище про Штирлица,
                 Дак неужто мы не сможем нечто пошлое
                  Между делом на бумаге накалякати ?
                 И взыграло ретивое в буйных головах,
                 Будто пиво в эти головы им стукнуло,
                  И засели мудры Авторы за рукопись,
                    За Семенова романа продолжение.
                  Дело было на исходе жаркой вёсенки
                      Года одна тыща девятьсотого
                   Да еще к тому десятков девять лет
                    Да еще паршивых восемь годиков.
                   Как придумали их буйные головушки
                 Сагу хитрую, на прочих всех пародию,
                   Всех , кого читали раньше Авторы,
                  Да на все, про что они  прослышали,
                   От друзей своих да и от недругов,
                   Про себя, а больше про политику -
                  Все учли в той книжке мудры Авторы.
                   Не забыли также о рекламе, блин.
                   Без рекламы никуда не денешься, -
                 Молвил самый мудрый из всех Авторов.
                     Посмотрев по радиоприемникам
                   Множество рекламы непотребнейшей,
                  Хлопцы мудрые свою рекламу сделали
               В виде этого стихотворенья-предисловия…

                 Ну, а Авторы на том не успокоились ?
                 Хрена лысого ! Готовят продолжения !
                   Сколько будет их ? Пока неведомо.
                     Части три. А может и поболее.
                      За ошибки и за речи матерны
                   Извините, жизнь у нас такая, что
                  Без словечек  этих  препоганейших,
                  Ухо всех людей нормальных режущих,
                 Даже в Раде на сегодня делать нечего.
                 Коль прочтете до конца стихотворение
                   Названое "Предисловие от Авторов"
                   Пальцы на руке на правой послюнив
                 Не забудьте листик сей перевернуть -
                    Там берет начало наша книжица,
                   Про Разведчика Крутого похождения
              В этом мире и других кусках Пространствища,
                   В этом и других участках Времени.
               С тем прощаемся мы с вами, добра молодцы,
                   Красны девицы да прочие Читатели,
                   Да не просто так, а с пожеланием:
                     Книжицу читайте с пониманием
                      Со вниманием да с уважением
                    К  Авторов труду литературному,
                       Ибо это их попытка первая
                   На  большом литературном поприще.
                  А еще тебе, Читатель, посоветуем -
               Не читай ты эту книжку перед сном ночным,
                  Ибо будут тебе сниться девки голые,
                   С элементами эротики и триллера.
                             До свидания.
                         Спасибо за внимание.
                С уважением,  три , книги этой, Автора.
                                Часть I

                      СЕМНАДЦАТЬ МГНОВЕНИЙ В МЕДУ

                                Пролог

                                          …Нельзя объять необъятное,
                                           но нужно к этому готовиться.

                                                     Народная мудрость.

    Вениамин  Пух думал. Центр поставил ему важное задание  -  выяснить
крутые  средства  нападения,  которыми  обладает  вражеский  Лес  и  по
".',.&-.ab( отвинтить контргайки. Естественно, в этом Лесу он   не  был
Вениамином. Для конспирации его имя было изменено на Брутто фон Пух.  С
крутой  приставкой "Пух" он не захотел расставаться даже за  бочку  UF-
ского  меду, которую ему предлагали в Центре. Приставку он получил  еще
вступая  в КПСЛ - Крутую Партию Северных Лесов. Будучи активным членом,
он быстро приглянулся Центру и был завербован как разведчик.
    Первой  его действительно успешной и крутой операцией была вербовка
гражданина  UFO  (United  Forest Organization)  Tcheburashki.  Сей  тип
странной  наружности  слал в СЛ  новейшие образцы  UFO-шной  техники  в
обмен  на фотографии обнаженных ушастых ежих и крольчих. Фотки  шли  по
линии "Поиск пропавших родственников" где рукой Пуха было дописано - "в
особо извращенных формах".
    В  этом Лесу Пух усилиями Центра был принят на работу "Экспертом по
распространению  венерических инфарктов  на  территории  противника"  в
Военное  Министерство  Леса. Здесь он сразу  же  создал  свою  развитую
агентурную  сеть,  в  которую как мухи в паутину  попадались  различные
чиновники.  Первым  попалось  маленькое существо  свинской  наружности,
именовавшееся Пятачком. Пятачок был очень пуглив, но дико  общителен  и
уже   после  третьей  ложки  доброго  UF-ского  меду  становился   дико
разговорчивым.  Он  занимался различными научными  изысканиями,  жил  в
красивом особняке на тихой просеке. Был одержим идеей получения меда из
опавших листьев.
    Во  время  первого визита к Пятачку Пух увидел у  того  над  дверью
красивую  вывеску  "Посторонним В…".  Страсть  ко  всему  прекрасному
воспылала в душе СЛ-ского разведчика. Он натравил на Пятачка и  вывеску
Кролика  с  его тайной полицией, и вывеска бала конфискована,  а  после
выкуплена  у Кролика за два цветных презерватива и бутылку медовухи  во
время  одной из пьянок. Пух закрепил ее у себя над дверью, но чтобы  не
смущать  робкого Пятачка слегка и, как ему казалось, в  лучшую  сторону
изменил текст. Теперь вывеска гласила "Посторонним в Ж…".
    Вскоре   Пух  влился  в  организацию,  перезнакомился   со   всеми,
здоровался  за  руку при встрече и целовался на попойках.  Наш  рассказ
начинается  в  неизвестном  времени,  в  неизвестном  месте  и   вообще
неизвестно зачем.

                                   1

                                                                Надо…

                                                     Из мыслей Авторов.

    -  Ну, что ребята… Начнем? - поинтересовался внезапно появившийся
Второй Автор.
    -  Да  мы уже вроди как начали, - стройным хором ответили остальные
два Автора.
    - Тогда я побежал, - сказал Второй и скрылся за дверью.
    - Куда это он? - задал закономерный вопрос Третий.
    - За пивом, наверное, - успокоил его Первый.
    -  Это  хорошо,  -  удовлетворенно хрюкнул Третий  и  уставился  на
монитор. - На чем мы остановились?
    - На начале…

                                   2

                                       …Нечаянно, где-то, как-то раз
                                            Случайно встретила я Вас…

                              Слова из песни (выкинутые… случайно…)

    Пух   мчался  на  своем  "Мерседесе"  по  просекам  Леса  с   дикой
скоростью.  Какой  же Северный не любит быстрой езды.  Вдруг  на  капот
вспрыгнула  какая-то полосатая фигура в монашеском  одеянии  и  заорала
прямо  в  лобовое  стекло: "Покайтесь!!! Грешники!!! ИБОО-О-О-О-О-О--".
"О-О"  получилось  после того, как Пух вдавил в пол педаль  тормоза.  С
участливым  видом Пух подошел к приклеившемуся к стволу огромной  сосны
монашку.
    -Ты чей будешь? - спросил Пух.
    -Не понял?
    -Чей  шут?  -  уточнил Брутто, отдирая тело по  всем  правилам  (от
сосны).
    -Да   не  шут  я.  Вообще-то  я  пастор  местной  церкви,  но  меню
заграбастало  СС  (Секретно  "  сексуальная"  Служба)  по  обвинению  в
извращенных  связях  с правительством UFO. Но я  скосил  на  дурочку  и
сейчас демонстрировал им свои зае… заскоки.
    "А  он  крепкий  парень, ишь как в сосну встрял" - подумал  Брутто.
Вслух же он спросил:
    -А звать то тебя как?
    -Если на пиво -  то Тигра.
    -Пойдешь  со  мной.  От СС я тебя отмажу, но ты  мне  будешь  вечно
должен.
    -А если я не захочу?
    -Тогда  я  тебя  отдеру  еще  раз  и  сдам  в  СС  по  обвинению  в
посягательстве на честь мундира.
    -Так бы сразу и сказал, а то "вечно должен".
    Так  у Пуха появился первый должник, в смысле собственный агент  на
побегушках, короче "шестерка".
    Тигра  оказался на удивление полезным. Мог найти пиво в любой точке
пространства-времени, из развлечений чтил прыжки и прихожанок.  К  тому
же  Тигра  оказался замечательным механиком. Он довел "Мерс" Пуха  так,
что  тот уходил от самых настырных ментов как заяц от черепахи. За этот
подвиг Тигра был приобщен Пухом к распитию пятичасовой чашки меду.  Эту
традицию  Брутто подхватил в Британских лесах, где служил дипломатом  и
завербовал  к  себе  под одеяло некую Мери с очень  эротичной  фамилией
Попинс.  "А  попинс у нее действительно был ничего", - любил говаривать
Пух в кругу друзей.
    Как-то  утром  к  Пуху заехал Пятачок на своем "VW-Hokey-1".  После
того,  как Пятачок услышал у Пуха записи крутой панк-группы, он  сменил
эмблемку машины на "ВВ".
    -Привет Чок! - спросонья проворчал Брутто, - Ты привез мне пива?
    -Нет,  Пух.  Но  у меня в багажнике канистра импортного  березового
спирта. Если хочешь…
    Но  Пятачок  не  успел  договорить,  как  Брутто  сорвал  крышку  и
присосался  к канистре. Подошедший Тигра  потрепал Пятачка  по  пятачку
кулаком, после чего получил от Пуха канистру.
    -Уф!  -  блаженно  выдохнул Пух, - Ты настоящий друг,  Чок.  Всегда
знаешь,  чем опохмелить друга. Тигра! - крикнул Брутто, - Поставь  тару
на  планету и иди повыгоняй всех прихожанок. Но пусть сначала  приберут
бордель в хате. Да! Дыхни на них пару раз - пусть тоже опохмеляться, мы
ж не звери.
    -Слушай,  Чок, я тут недавно проезжал мимо одного дерева и  услышал
странные звуки.
    -Какие, Пух?
    -Ну, знаешь, такое жужжащее гудение, как от бормашины в пыточ… в
больнице доктора Шваца.
    -А это было не на Желтой улице, случайно?
    -Ага, - отрыгнул Пух.
    -Знаешь,  Брут, - Пятачок понизил голос до шепота,  -  Говорят  там
живут пчелы.
    -Ну и?…

    -Ты  разве не знаешь? Пчелы - это новое тайное оружие XVIII  Рейха,
которым  сейчас  заправляет  Кристофер  Робин.  Говорят,  что  укус  их
смертелен,  и они могут получать мед практически из всего. -  Последнее
было сказано с особой завистливой восхищенной горечью в голосе.
    -Я  всё  это  давно  знал, просто так спросил.  -  Но  подумал  Пух
другое: "Yuo-hu-uu!!!"
    Из  дому  покачиваясь вышел Тигра. Его хвост  торчал  вверх,  а  на
морде было написано выражение крайнего блаженства.
    -Master!  Прихожанки  вылизали палаты  и  разбежались,  но  одна  в
процессе  подвернула  ногу и просила тебя помочь. -  он  подобострастно
подмигнул Пуху.
    -Подождет пока, я еще не в себе.
    -Кстати,  Чок!  -  икнул Тигра, - ты слышал,  что  корпорация  "VW"
объявляет  о замене всех машин марки "Hokey-1" на "Hokey-18"  бесплатно
для тех, кто приедет от сегодня до вчера?
    -Это правда, Пух?
    -Истественно, - ответил тот, - А ты че, не слышал?
    -Нет.  Тогда  я полетел домой, протру тачку, а то еще  не  возьмут.
"Интересно, что бы сделал Сова узнав про это?" - подумал Пятачок.
    Завевшись  с  восьмого  раза существо рвануло с места со  скоростью
30 км/2 часа и через пять минут исчезло за углом соседнего дома.
    -Ну, где пострадавшая?
    -Пострадавшие.
    -Тем хуже для них.
    -На ложе, Master!

                                   3

                                      Оральный секс  -  это когда орут.

                                      "Культура сексуальных отношений."
                                                  Минздрав СССР, 1969г.

    Пух  шел по коридорам Министерства. Его бесило от того, что  какая-
то  свинья  всё знает о секретном оружии 18-го Рейха,   а  он,   Крутой
Разведчик    Северного  Леса,   остается  в  неведении.  Брутто   решил
навестить  Кролика. Как-никак , а шеф тайной полиции, хоть по должности
ему полагалось быть дураком, все же что-то да знает.
    Пух  пинком  отворил  дверь  с петель. Кролик  сидел  за  столом  в
нелепой позе с чем-то длинным и средним по толщине во рту.
    -Эй,  ушастый,  с  каких  это  пор ты  пристрастился  к  исполнению
орального секса? Только не отмазывайся, что это дилдос. У кого откусил?
    -Это морковка. - обиженно сказал Кролик и густо покраснел.
    Кролик  был известен всем как ярый противник гомосексуальных связей
и, следственно, как редкий бабник.
    -Ладно,  не отмазывайся. Кстати, нет ли у тебя в загашнике горшочка
меду?
    Кролика передернуло. Пух это заметил.
    -А зачем тебе мед?
    -Как  зачем? Естественно, чтобы есть, это же и ежу понятно. Позвать
ежа?
    -Не,  спасибо! - после последней встречи с дрессированным ежом Пуха
Кролик  до  сих  пор не мог залечить следы от уколов, -Кстати,  Брутто,
шеф вашего отдела жаловался, что вы сегодня опоздали на работу. Это как
же,  вашу  мать, извиняюсь, понимать? - Кролик с подвохом  процитировал
вражескую  поэзию. ( "Хорошая поэзия," - прокомментировал  высказывание
Пуха  Второй  Автор.  "Да… Неплохой стишок…"  -  согласился  с  ним
Третий.  "Да  что вы понимаете в поэзии !!!" - обиделся  Первый  Автор,
*.b.`k) знал этот стишок почти на память и очень этим гордился.)
    "Ага,  под  меня копают", - подумал Пух, - "Но сейчас лучшее  время
для контрвопроса."
    -Да  знаешь, ушастый, ехал по Желтой улице от одной вдовы,  ну,  ты
знаешь,  из  третьего  дома, так какая-то сумасшедшая  пчела  с  налету
пробила мне переднюю покрышку. Битый час провозился меняя колесо. Ты не
знаешь откуда тут пчелы? Холодновато здесь для них.
    Кролика  била  мелкая дрожь. "Неужели ему всё  известно?  Или  этот
Эксперт  введен в курс дел и проверяет меня на вшивость? Хотя  как  раз
вшей  у  меня и нет, вчера только проверял в КВД, но все же, все  же…
Буду  выкручиваться.  Интересно, что бы сделал  Сова  узнав  про  это?"
Колебания   и   нервный   тик  шефа  полиции не остались  без  внимания
Брутто.
    -Да  хрен  их знает, этих пчел. Может это пресловутые  пчелы-убийцы
из  UFO  засланы.  -  тут  Кролик осекся,  - "Нельзя  выдавать  столько
деталей",  -  Кстати, Пух, ты слышал, что тобой интересуется  Кристофер
Робин?
    Пух дал Кролику щелбан и заорал:
    -Как  смеешь ты, жалкое длинноухое, так запанибратски отзываться  о
великом  Правителе!  - и пока Кролик, вытянувшись по  стойке  "смирно",
пытался ушами незаметно потереть ушибленный лоб и одеть очки,  у Брутто
было время подумать.
    "Что  надо этому малолетнему садисту от меня? Возможно, он наслышан
о   наших   оргиях   с  прихожанками  и  хочет  наконец   то   лишиться
девственности? Ладно, он интересуется - пусть у него голова и болит."
    -Прости,  Пух.  Я  надеюсь, что это недоразумение  останется  между
нами.
    -Хорошо. Но за тобой должок!
    -А  то  как же! - радостно поморщился Кролик. Должок Пуху - во  век
не расплатишься.
    -Ладно, бывай, ушастый, но на следующей пьянке вся выпивка за  твой
счет. - Пух вышел с гордо поднятым хвостом.
    Кролик  грохнулся в обморок, представив себе сумму  приблизительных
затрат  и  отчет перед женой. Он рассчитывал пролежать без сознания  15
минут, но оклыгал только к следующему утру.

                                   4

                                                     Приятно! Иногда…

                                                     Из мыслей Авторов.

    Пух  сидел  в  кабачке  "Бобр" и пил местную выдержанную  медовуху.
Заведение запало в сердце СЛ-ского разведчика. Оно дико напоминало  ему
дом.  Особенно  после  того,  как здесь  начались  пьяные  драки  из-за
стриптизерш.
    Брутто  думал о новом секретном оружии. Обезвредить его новейшим  и
самым  действенным методом не представлялось возможным. Пух решил выйти
на  связь  с  Центром  и запросить разрешение на контакт.  Пчелы  очень
интересовали его. "Интересно, что бы сделал Сова узнав про это?"  -  но
эта мысль осталась без ответа.
    Допив  медовуху  Пух  решил  слегка  расслабиться.  Заметив  шлюху,
которая клеилась к молоденькому лейтенанту, он улучил момент и забросил
оливку ей в декольте. В зале раздались веселые аплодисменты. Пуха здесь
знали  и  любили.  Лейтенант встал и направился к  Пуху.  "Тело  пахнет
жаренным"  -  подумал Пух. Но дойти парню не дали. Перецепившись  через
умело подставленную ногу тот полетел на колени к генеральской дочери. В
общем драка завязалась. "Home, sweet home" - подумал Пух и направился к
выходу. Он любил уходить из дому еще в детстве.
    На пороге он столкнулся с генеральской дочерью.
    -Вы были так дерзко смелы сегодня, - стрельнула она глазками.
    "Какая  разница,  на  какую связь выходить  в  первую  очередь?"  -
подумал Пух.
    Около  шести утра усталый, но довольный Пух полез в тайник за своим
ноутбуком.  "А вот если бы я не поленился снять колготки, все  было  бы
гораздо проще. А если бы снял колготки с нее, то не раскатывал бы губки
на девственницу."
    Его   ноутбук  был  прекрасен.  Процессор  Pentiyum  V  обеспечивал
фантастическое  быстродействие  и прямое  понимание  русского  мата,  а
сотовый модем на 1 Гб мог склонять спутник по всем параметрам. "И всего-
то  за  каких-то  совокупляющихся  длинноухих."  -  подумал  Пух.  Комп
приветственно  пикнул  встроенными 200-ватными  динамиками  и  звуковой
картой   Sound  Blyaster  AWE  128.  Заставка  изображала   накачанного
олимпийского медведя. "Привет, па," - и скупая сыновья слеза потекла по
небритой щеке.
    Связь   с   Центром  осуществлялась  через  Internet.  Был   найден
безобидный сервер konoplya.drap/plan.kayf (запомните  этот адрес), куда
под  паролем Hru-Hru Пух слал свои шифровки. Обратный адрес Пуха не мог
узнать  никто  благодаря  спецпримочке,  которую  специально  для  него
написал  крутейший  хакер Microsoft Иа-Иа. Дружбой с  этим  гением  Пух
очень гордился. Центр отвечал под паролем Pivo.
    "Контрогайку не открутишь.
                     Hru-Hru"
    "Вы осёл!
           Pivo"
    "Прекрасно!   Они  требуют  нестандартного  мышления  и   открывают
свободу действий в известных пределах! Вот это круто! Интересно, что бы
сделал Сова узнав про это?"
    Пух  проснулся около полудня. "Странно просыпаться от  впечатления,
что  по  голове стучат молотком." - но мысли Пуха были прерваны громким
стуком в дверь. Стучали сапогом. Кованым. "А сильные у стукача ноги." -
подумал Пух. Он открыл дверь и увидел на пороге внушительную задницу  с
ногой,  поднятой для очередного стука. Применив прием борьбы  нанайских
мальчиков  Пух  вбросил обидчика в чугунную ванну  своего  совмещенного
санузла.  Обидчиком оказалась Кенга - связистка по радио с Центром.  ее
берегли на худой конец,  и такой, как было видно по ее большому животу,
сыскался.
    -А  неплохо вы меня, шеф, - ничуть не обидевшись сказала знаменитая
парашютистка.
    -Чего тебе в такой средний час от меня надо?
    -Тут  Вам  из  Центра новое оружие передали. - Кенга передала  Пуху
сверток и быстро исчезла из города.
    "Нукась-нукась…"   -   Пух   разворачивал   бумагу.    Инструкция
называлась "Амнезия-1s" и повествовала о чудесной силе данного  оружия.
Взгляду  Пуха  представился  небольшой прямоугольничек,  который  после
нажатия на кнопку быстро превращался в увесистую киянку. "Wau!" - Пух не
скрывал восхищения от современной технологии.
    После  ванны  Пух  любил любоваться на океан.  Но  так  как  океана
поблизости  не было, ему приходилось созерцать парк личных апартаментов
мамы  Кристофера  Робина.  "Да,  эта дамочка  имеет  власть  над  самим
Повелителем. Круто!" - Пух покрепче затянулся "Беломором". Вдруг   глаза
ему  закрыли  ладонями.
    -Угадай кто? - послышался из-за спины слащавый голосок Тигры.
    -Ин-н-на!
    -Я  не  Инна,  я Тиггг-г-р-ррр! - гг-г-р-ррр получилось  вследствие
врезания локтя Пуха под-дых.
    -Ну и шуточки у Вас, мадам! - сказал Пух и пошел в гараж.
    К   норе  Суслика  Пух  добрался  довольно  быстро.  Вызвать  этого
a+%$."  b%+o-дигера  на  разговор  можно  было  двумя  способами:  либо
выкурить  динамитом,  либо  спуститься в  нору.  Брутто  применил  оба.
Сначала вниз полетела увесистая связка динамитных шашек, а затем, после
легкого шороха обвалов, Пух прыгнул сам.
    (Вообще-то   из-за   недостатка  зубов,  вследствие   неоднократных
визитов Брутто, Суслик говорит с присвистом, но на бумаге передать  это
трудно. Посему довольствуйтесь малым.)
    -Привет Сус! - дружелюбно закричал в облако пыли Пух.
    -Сшдрасштвуй дарагой! - отозвалось оттуда.
    -Слушай, тут ушастый просил у тебя узнать, чем интересуются  Пчелы?
-  Пух  нащупал в кармане коробочку "Амнезии". Из развеявшегося  облака
стала проступать фигура подземного грызуна.
    -Да  сшто он сшабыл? Они сшж тасшщатса от J.R.R.T. Недафно просшили
досштать им нофую кхнигу.
    -Ну  спасибо  тебе,  помог. А, кстати,  нет  ли  у  тебя  бутылочки
медовухи? - и Пух использовал киянку по назначению. Еще из спецшколы он
помнил  про  последнюю фразу. "Интересно, а что по этому поводу  скажет
Сова?" - подумал Крутой Разведчик .
    Та  же  мысль пришла и в затуманенные мозги Суслика, но  ее  он  не
уловил.

                                   5

                                           Кто ходит в гости по утрам -
                                                 тот поступает мудро…

                                      Из автобиографии Брутто фон Пуха.

    Поздно  ночью  Пух подъехал к Дубу. Он постучал.  Тишина  ему  была
ответом. Вторичные и третичные стуки имели тот же успех. "Если в  дверь
нельзя  войти, то ее надо сделать. По-моему так." Пух отъехал от дерева
метров  на  10,  врубил 1-ю и вдавил педаль в пол. Тигра  был  отличным
механиком. Дуб не шелохнулся.
    Пух   вышел   из  машины.  Напротив  его  лба  открылось  окошечко.
Писклявый голос спросил:
    -Кого там, к Морготу, несет?
    -Это  я,  ваша  Галадриэль.  Я принесла вам  контрогайку,  -  голос
Брутто источал сгущенку.
    -Дык входи, милой, жаждались уже, мать твою.
    Входя  Пух подумал: "Если контрогайку нельзя отвинтить, то ее  надо
привинтить."
    Глазам  его  предстала внутренность Дуба, сплошь  покрытая  сотами.
Внизу в бассейне джакузи бурлил мед. Вокруг летали Пчёлы.
    -Ну и че ты ломился?
    -Да вот пришел медку поесть. Или вы против?
    -Не-а. Прыгай в ванну.
    В  процессе поглощения меда Пух завел с Пчелами крепкую дружбу. Они
рассказали, что по приказу Кристофера Робина обычный мирный рой  должны
были скрестить с UFO-шными пчелами-убийцами.
    -Нам  привезли целую команду тамошних девок и отдали в полноправное
многоразовое   овладевание.   Но   мы   побоялись   СПИДа   и    упорно
предохранялись,  хотя  наши  гинекологи показывали  в  отчетах  большой
прирост дикого населения.
    В  нынешнем состоянии Пчелы формально подчинялись XVIII  Рейху,  но
на  самом деле имели его. В виду. "Интересно, что бы сделал Сова  узнав
про это?" - Пух уважал мнение Совы.
    -А слабо поработать на меня?
    -Да  ну  вас  с  вашей  политикой. Надо будет  -  поможем.  А  пока
наслаждайся. Ты гость. Может с девками пожуж-жим?
    -Не. Я с пчелами зарекся.
    -Это как это?
    -Да когда-то в лесу забыл из дупла выгнать…
    Накачавшись до зеленых соплей саксауловым медом Пух провел  в  дубе
замечательную ночь. По обедне следующего дня Пьяный "Мерс"  ввалился  в
Пухов  гараж.  Тигра, увидев последствия Пухова стука в  Дуб,   упал  в
пьяный обморок до вечера.

                                   6

                                        Сексуальная неудовлетворенность
                                           в детстве порождает проблемы
                                                  в дальнейшей жизни…

                                                              Б.Моисеев

    Кристофер  Робин проводил совещание в секретном подземном  бункере,
на  заказ  вырытом  Сусликом. Должны были присутствовать  (в  свободном
порядке):
    Сова
    Кролик
    Суслик
    Слонопотам
    Бяка
    Бука
    Напротив Кристофера Робина сидел Сова.
    -А где остальные? - спросил Кристофер.
    -Бяка   заболел,  Бука.  Суслик,  Кролик,  Слонопотам   пошли   его
провожать.
    -Знаю   я  ваши  проводы.  Опять  налижутся  где-нибудь,  а   потом
заболеют.
    Из  только что возникшего в стене тоннеля вывалился пьяный  Суслик.
Совещание началось.
    "Ну  почему я до сих пор девственник?" - думал Кристофер,  которого
нисколько  не  интересовал спор между Совой и  Сусликом  о  только  что
возвращенном  последним на белый свет пиве, - "Это  всё  происки  Мамы.
Если бы она поменьше следила за мной о не воровала у меня презервативы,
все  прошло  бы  удачно. Ну вот хотя бы вчера. Те две  танцовщицы  были
ничего,  но предохранителей у них тоже не оказалось. Как бы напроситься
на  оргию  к  этому  Пуху?"( "Пацан какой-то неправильный,"  -  заметил
Третий  Автор. "Это у него комплекс такой," - сообщил ему  Второй.  "На
себя посмотрите!" - прервал философские размышления друзей Первый.)
    Дверь, как обычно, отворилась с петель бесшумно. Вошел Брутто.
    -Ребята! Я принес вам кукурузных палочек!
    Никто  не  обратил  внимания  и лишь в туманных  глазах  Кристофера
мелькнул огонек надежды.
    Пух  подошел к Кристферу и вежливым пинком отодвинул его под  стол.
Пробравшись  в  потайной  сейф  стола  Пух  извлек  документы  и  начал
детальное изучение.
    Спор о пиве продолжался. Надежда Робина не угасала.
    Закончив  чтение Пух икнул, высморкался в титульный лист  и  бросил
документы под стол.
    -А где же палочки? - с надеждой спросил Кристофер.
    Пух  подарил ему обольстительно- испепеляющий взгляд и назидательно
прорычал:
    -Своей пользуйся!
    Брутто  покинул  бункер. Совещание продолжалось.  Надежда  обретала
реальную форму.

                                   7

                                                      Враги… Враги…
                                                        Кругом враги…

                                                 Из размышлений Авторов

    В  "Бобре" стояли деревянные не струганные столы, грязные  чашки  и
слабый  запах травки, от которого слезились глаза. Брутто отхлебнул  из
кружки и глубоко вдохнул.
    Ему   не  нравилось  содержание  прочитанных  документов.  Из   них
следовало,  что новые Пчелы-убийцы должны были вылетать  на  территорию
противника,  жалить кого ни попадя и заливать все открытые пространства
клейким  медом. Такая война Пуху не нравилась. Его грело лишь  то,  что
Пчелки предохранялись и клали на Рейх.
    Пух  подошел  к  двум  обнаженным танцовщицам и  пригласил  к  себе
домой.  Зная его характер  те быстро согласились. С некоторых пор  Пуху
понравилось  совмещать  сеансы  связи. Выходя  из  ресторана  Пух,  как
обычно,  сбил пепел в первую попавшуюся майорскую фуражку и по-дружески
пнул швейцара. На пороге он столкнулся с генеральской дочкой.
    "Три  -  тоже  не  плохо," - подумалось ему. - "Интересно,  что  бы
сделал  Сова узнав про это?" - хотя о такой жизни Совы никто ничего  не
знал.
    Этой ночью Центр не получил вестей от Пуха.
    Рано в обед к Пуху ввалился усталый Пятачок.
    -Привет,  Брутти!  - пролепетало существо и плюхнулось  на  удобный
деревянный табурет.
    -Чок, ты чегой-то не в себе.
    -Да  я  поехал на VW, а там мне дали такой адрес -  я  два  дня  не
могу отыскать в городе.
    -Может ты опоздал?
    -Наверное. Хотя это и прискорбно.
    "Откуда  этот хряк знает любимые выражения Иа? Надо бы запросить  о
нем Центр.
    -Слушай, Чок,  а у тебя случайно…
    -Да Пух, в багажнике.
    Пух  увидел торчащий из багажника хвост пастора и молниеносно выбил
подпорку. Тигра подумал, что лучше бы он умер вчера.
    Пух  вернулся в столовую и предложил Пятачку отзавтракать  чем  Бог
послал.  Сегодня Бог послал Пуху бочонок липового меду, 10-ти  литровую
банку  сгущенки и много сдобных булочек. Пятачка Пух послал мыть  руки.
Когда тот вернулся, Пух вымазывал булочкой дно бочонка.
    -Тебя за смертью посылать.
    -Извини, Пух, задержался.
    Пятачок по стремянке влез на стул и присоединил себя к  булочке.
    -Не  огорчайся,  Чок. Я лично разберусь с VW, и они еще  извиняться
будут.
    -Ой спасибо, Брутти! Интересно, что по этому поводу подумает Сова?
    "Этим  существом следует заняться всерьез." - подумал Пух  и  допил
сгущенку.
    Вечером Тигра получил задание по морде, а Пух вышел на связь.
    Центр  был доволен решением с Пчелами и разрешил Пуху слегка  чуть-
чуть  расслабиться. Также было прислано шифрованное досье  на  Пятачка.
После расшифровки с двоичных кодов Пух увидел следующее:
    "Пятачок.  Мелкая  свинья. По новейшим данным позапрошлого  года  -
агент  разведки UFO. Связывается через Forest Line. Псевдоним -  Hryak.
Пароль  -  Sgolud.  Предположительно интересуется  секретами  получения
меда."
    "Где  мед - там и пчелы." - многозначительно подумал Пух,  -  "Надо
/.(,%bl  эту  свинью,  но  чтобы  не  спугнуть  сделаем  это  несколько
извращенно."

                                   8

                                         А так хорошо все начиналось…

                                                       Из мемуаров Совы

    Пуха  бесило то, что какой-то агентишка узнал про Пчел раньше него.
Поэтому  он  готовил  для Пятачка дикую разводку.  "Интересно,  что  бы
сделал  Сова  узнав  про это?" - но и для этой птички  было  уготовлено
много интересного.
    Пятачок радостно вбежал к Брутто.
    -Привет Брутти! Знаешь…
    -Здравствуйте, Хряк.
    Пятачок   изменился  за  доли  секунды.  Он  вытянулся  по   стойке
"Смирно", щелкнул копытцами и замер как статуя.
    "Ого! Вот это муштра!" - одобрительно подумал Пух.
    -Ладно. Вольно! Здесь все свои.
    -Брутти, я и не знал, что ты тоже из Центра.
    -А  то  как  же,  -  не  соврал Пух. Он ведь действительно  был  из
Центра.  Только  из  своего.  -  Отныне,  Чок,  ты  переходишь  в   мое
подчинение.  Бросай эту Forest Line. Ты уже дорос до  Internet.  Я  дам
тебе   адресок  конопляного  сервера,  куда  будешь  слать  всю   новую
информацию. Да. Не забудь слить и старую. Так. На всякий.
    -О`K! Шеф!
    -Ладно,   теперь  первое  новое  задание.  Я  организую   дружескую
вечеринку. Будут все. Поможешь. Счет за выпивку пошлешь Кролику.
    -Есть Шеф!
    -Свободен!
    Существо побежало по своим неотложным Пуховым делам.
    Получив  приглашение  к Пуху, Кристофер Робин  потерял  от  радости
сознание.
    Специально   для  Робина  Пух  пригласил  известную   девственницу-
совратительницу   Клару  Ц.  Брутто  любил  делать  приятное   головкам
государств.
    Ночью   Пух  заехал  к  Пчелам,  собрал  полк  отпетых  гвардейцев-
головорезов, намекнув, что те смогут расплатиться за поруганную  честь.
Дома он поселил их в кладовке.
    Тигра  обеспечивал свежий приход прихожанок из прихода,  в  который
иногда приходил сам. ("Во загнули!" - удивился Первый Автор. "Да… Мы
могём," - ответили ему Второй и Третий.)
    Во  время ночной связи с Центром Пух сообщил им адресочек в  Forest
Line,  куда  можно  было сливать все информационные помои  под  паролем
Sgolud и в последний раз подумал: "Интересно, что бы сделал Сова  узнав
про это?"
    Вечеруха  начиналась  клёво.  Прихожанки  танцевали  на   столе   в
купальниках  типа "раз черта, два черта", что успокаивало  нервы  после
выпитой медовухи. Центром танца была извивающаяся Клара. Примерно через
час  девицы  подустали и расселись рядком на коленях у  присутствующих.
Клара  упала на руки к Робину, тот чуть не грохнулся в обморок. "Ты  не
мог  бы  провести  меня в спальню, я дико устала."  -  вы  бы  устояли?
Шатающейся походкой, ведомый за ручку, Робин пошел за Кларой.
    За  столом  все многозначительно улыбались. Многозначительнее  всех
улыбнулся  Пух  и включил скрытую камеру. Никто не жаловался.  Особенно
Робин.
    Через  5 минут все снова сидели за столом. О лице Кристофера  можно
было написать целую Кама Сутру.
    Разговор  зашел  о  танках и плавно, через 30  секунд,  перешел  на
шлюх.  Робин показывал себя докой в этом деле. Все мысленно не обращали
на это внимания.
    -  Кстати,  Кролик. - невзначай спросил Брутто, - Ты не знаешь,  по
чем сейчас берут за минет?
    -  Ну  в  районе 3 зеленых. - сказал  Кролик и понял, что  попался.
Усилиями Пуха все знали про прикол с морковкой.
    Через  30  минут  смех начал смолкать. Еще через  30  кое-кто  смог
говорить.
    -  Слушай, Сова, сгоняй в кладовку за медовухой, а. - Пух изображал
доброго старого приятеля.
    Сова с улыбкой направился к заветной двери на ходу посмеиваясь  над
Кроликом. "Да, Пух умеет незло подколоть!" Сова прикрыл за собой  дверь
в  кладовке.  Он  не  мог  упустить  случая  порыться  в  чужих  вещах.
Последнее,  что он увидел включив свет, были желтые стены в  правильных
шестиугольниках.  Пух  умел шутить по-разному и любил  делать  приятное
новым друзьям.
    Когда  все  бурно  спали в разных комнатах, Пух получил  из  Центра
новое задание. Его поздравляли с отличной работой и переводили в другой
Лес.  Пух  не волновался. Его агентурная сеть под неумелым руководством
Пятачка  будет  действовать прекрасно, а Пчелы  защитят  его  от  любых
напастей.
    Встав с Позаранку и дернув Занавеску, Пух ушел на опушку Леса,  где
его  уже  ждал транспорт и новое задание. Сова уже ничего  бы  не  смог
подумать по этому поводу.

                                   9

                                               Редакторы редактировали,
                                редактировали, да не выредактировали…

                                                          Скороговорка.

    -  Ну,  что,  други,  закончили? - поинтересовались Авторы  друг  у
друга.
    -  Да.  Но  мне  понравилось, - ответил Второй Автор,  -  следующую
часть мы будем писать под моим бдительным руководством .
    -  Та ради Бога, - не стали возражать остальные, -  хоть две части.
Но сначала надо перекурить.
    -  Стойте, стойте м…
ть в…
шу перем…
ть!!! - заорал Первый Автор. -
Мы забыли написать самой последнее…
    - Ну, дык  напиши, - ответил ему Второй, - не Маленький.
    - Ага, - подтвердил Третий, - не Маленький.
    И Первый Автор собравшись с  мыслями выдал :

                         END   OFF   ЧАСТЬ I.

                                                           Матухно К.А.
                               Часть  II

                          мед третьего рейха.

                                Пролог

                                                  Неправильное похмелье
                                           приводит к длительному запою

                                                      Из мыслей Авторов

   … Брутто  фон Пух очнулся на берегу лесного озера. "Где  я?  Кто
я?"  -  эти вопросы  привычно посетили голову Пуха и также привычно  ее
покинули.  А  вот  лес  вокруг был непривычным. Вместо  знакомых   Пуху
вековых  дубов  и  не  менее вековых сосен  перед ним  росли  маленькие
чахлые сосенки и дубочки. "Охренеть можно, - подумал Крутой Разведчик и
начал  понемногу  охреневать. - Куда это меня  занесло?"  И  Пух  решил
принять  ванну. С большим трудом он поднялся на ноги. "Елки-палки!  Что
со мной случилось?! Где мои лапы?! - мысли проносились в голове медведя
с  ужасающей  скоростью. - Где мой детородный орган?! Что  случилось  с
моей  мордой  ?!!"  В  спокойных водах озера вместо небритой  медвежьей
морды,  к  которой  Пух  очень привязался  за  свою  жизнь,  отражалось
интеллигентное,  местами даже симпатичное ЧЕЛОВЕЧЕСКОЕ   лицо.  "Ё-моё!
Что со мной случилось?!" Такое же странное выражение лица появилось и у
лица   в   озере.   Тщательное   ощупывание   тела   лишь   подтвердило
первоначальное впечатление от этого самого тела.
    Через  четыре  часа семнадцать минут и двадцать три секунды  Крутой
Разведчик Брутто фон Пух  успокоился. Он перестал думать о своем теле и
решил немного подумать о голове. "Так. Хорошо. Задница у меня другая, я
уже  помолчу о других частях тела, а вот что случилось с моими мозгами?
" - спросил себя Брутто.
    Через  семнадцать часов тридцать четыре минуты и двенадцать  секунд
Крутой  Разведчик   закончил  ревизию  памяти.  "Ну  хорошо.  Я  Крутой
Разведчик Брутто фон Пух, а что дальше?" Больше Пух не помнил ни хрена.
Он встал с пенька и увидел неподалеку домик. Скромный трехэтажный домик
был ему чем-то знаком и он отправился туда.
                           Не влезай!  Убъю!
                Крутой Разведчик Макс Нетто фон Штирлиц
    Подойдя   к   домику  Пух  внимательно  осмотрел  дверь.  Табличка,
привинченная к двери шурупами М123, гласила:

    "Два  Крутых  Разведчика  в одном месте это  круто,  -  уважительно
подумал Пух, - это очень круто . Надо пойти познакомиться." Пух  учтиво
постучал  в дверь. Ногой. Левой. По привычке. Хотя сам Пух об этом  уже
не  помнил. Дверь оказалась незапертой и Брутто со всего маху влетел  в
коридор.   Пушистый   ковер  привычно  поприветствовал   тело   Крутого
Разведчика.
    -  Эй!  Есть  кто-нибудь  дома?! - заорал  он  придя  в  себя  .  И
испугался звуков своего голоса
    Тишина  была  ему  ответом. Пух поднялся на ноги  и  открыл  первую
попавшуюся  дверь.  Со  стены  на него  смотрело  две  фотографии.  Пух
улыбнулся:  "  Кого-то  он  мне напоминает…"  Фотография  слева  тоже
улыбнулась. "Зеркало," - догадался Крутой Разведчик Пух и состроил рожу
.  "  Сам  ты зеркало," - подумало Зеркало и состроило точно  такую  же
рожу.  Пух  удивился, сделал шаг  вперед, споткнулся о  порог  и  начал
падать.
    "  Аз  есмь Макс Нетто фон Штирлиц,-" в полете догадался  он  ,  но
второй пушистый ковер  так же привычно как и первый встретил понятливую
голову Крутого Разведчика… Стало темно…
   … Когда  Пух пришел  в себя он понял , что крупно  попал.  "Надо
как-то  выкручиваться  подумал  Брутто/Нетто.  Но  прежде  всего   надо
определиться с именем. Штирлиц здесь судя по всему в струе. Хрен с ним.
Буду  Штирлицем. Максом. Нетто. фон."    (С этого момента мы тоже будем
- 'k" bl нашего героя Штирлицем. Максом. Нетто. фон.)
    Еще  неделю  Штирлиц  потратил на то, чтобы ознакомиться  с  жизнью
Штирлица.  Изрядно  покопавшись в старых пыльных бумагах  он  знал  про
Штирлица  все, что только можно было  знать. " Да… Он круто стоит,  -
уважительно протянул Штирлиц.- Хотя почему это он?  Я!!!" В спальне  он
нашел  несколько порнографических журналов, пол-ящика  пива и рекламные
буклеты  высококлассных  борделей Берлина. Под подушкой  лежал  десяток
презервативов.  "Не помню почему, но мне это нравится, - удовлетворенно
подумал  Штирлиц.-  Ну  что ж пора начинать  новую  жизнь."  И  Штирлиц
отправился  в  Управление Имперской Безопасности III  Рейха,  где  тот,
прежний     Штирлиц   работал   в   разведке   и   носил   звание    СС
штандартенфюрера…

                                   1

                                                     Любишь кататься  ?
                                                   Люби и катайся ! ! !

                                                ПРР ПСС  т.12, стр. 275

    Крутой  разведчик Макс Нетто фон Штирлиц сидел на берегу озера.  Он
вспоминал  прошедший день, и хотя это давалось ему  с  большим  трудом,
Нетто   испытывал  огромную  радость  проделывая  это  путешествие   по
закоулкам  своей  памяти.  Заседания  в  бункере  у  Гитлера  проходили
довольно часто и очень нравились Штирлицу. Почему? Он и сам не знал.  И
вот  сейчас, сидя на берегу озера, возле своего маленького трехэтажного
дома,  который  он  выиграл в подкидного дурака  у  Геринга  ,  Штирлиц
вспоминал прошедший вечер.
    "Сколько  же мы выпили? -думал Штирлиц повинуясь своей привычке  не
оставлять  ничего  без  внимания.  -Пять  или  семь?  Точно!   -Штирлиц
подпрыгнул от радости, -девять! Хотя нет. Это они выпили по девять, а я
одиннадцать,  на  спор с Мюллером. Ну БЛИН! -выругался Штирлиц,  -Фраер
несчастный  .  И  того  и  другого, и можно без хлеба!!!"  Выпендриться
захотелось  перед  девками  Бормана.  Довыпендривался!  СТОП!!!  -вдруг
подумал   Штирлиц,  -а  где    ОНО?!!  Где  МОЕ  похмелье?!!  Где   мое
ПОХМЕЛЬЕ??!  Да… Обидно…  Такое похмелье пропало… "
    Штирлиц   встал  с  муравейника,  отряхнулся  и  попер  к  домику."
Закусывать  надо  чаще,  или  пить меньше ,  -думал  Штирлиц,  пребывая
мыслями во вчерашнем дне, -нет, все таки лучше закусывать чаще."  Решив
для  себя  эту проблему он медленно прошелся по берегу." А вот  тут  он
будет  неплохо  смотреться, -подумал Штирлиц,  примеряя  мысленно  тело
провокатора  Класса  к  одиноко  стоящей  березе;  эта  мысль  ему  так
понравилась, что он подумал ее еще пару раз. -Хотя нет, тут  его  будет
видно.  Его  увидят и поймут, что это я сделал, ведь мой  дом  всего  в
трехстах  пятидесяти семи шагах отсюда. Вообще они  и  так  поймут.  Но
лучше  перестраховаться. Как говорил мой друг Мюллер:" Нету тела  -нету
дела." Надо его утопить.( "В этом озере," -уточнил один из авторов свою
мысль,  хотя  никто его об этом не просил.)  Жаль что  тут  сардины  не
водятся, Клаус очень любил сардины…"
    Нужно  сказать,  что  штандартенфюрер всегда  отличался  любовью  к
ближнему,  а  еще  чаще к ближней, и обставляя смерть  агента  искренне
сожалел, что не в силах выполнить последнее желание уже почти покойного
Клауса.
    Вдруг  тренированное ухо разведчика уловило посторонние шумы "Елки-
палки!!! -виртуозно выругался Штирлиц и вдруг его осенило, -эти сволочи
опять бомбят мой огород! Сколько раз говорил - у Холтоффа огород лучше,
-  нет, все равно бомбят мой. Ну подождите гады! Придет зима, попросите
картошки…" Представив как пошлет всех на… Штирлиц весело  попер  в
бомбоубежище…
   … Окончив сервировать стол Штирлиц осмотрел придирчивым взглядом
комнату." Девочек, что ли снять, -подумал Штирлиц, -хрен с ними,  пусть
висят. "
    "…  Этих   девочек  подослал  к  нему  Мюллер,  для   морального
разложения, но разложившись пару раз Штирлиц понял, что девочки  ничего
не  умеют  и поэтому решил украсить ими интерьер своего домика.  Айсман
очень  огорчился, когда увидел новый элемент меблировки - он тоже любил
морально разлагаться с этими бл…
 девушками. Штирлиц утешал его как Мог
(  "Вильгельм Мог  - личный психоаналитик  Гитлера," - уточнили  втроем
оба  Автора по очереди.), но ничего не помогало. Нетто оставил  Айсмана
на  ночь  отдать телам подруг последний долг. На следующее утро  Айсман
выглядел значительно лучше.
    -  Хрен  с  ними,  Штирлиц, пусть висят. Только смените  им  нижнее
белье  -красное  не совсем подходит для вашего кофейного  сервиза… -
сказал тогда Айсман, заглатывая рюмку первоклассной самогонки из личных
подвалов Штирлица…"
    В  дверь что-то стукнуло и не дожидаясь приглашения нагло ввалилось
в дом.
    Крутой  Разведчик  вышел в коридор. "Кого это  к  Морготу  несет  в
такой средний час ?" -подумал он и удивился этой новой мысли. Прямо под
входной  дверью  лежал  Клаус  ,  нахально  забросив  ногу  на  любимый
канделябр Штирлиц. "Что-то случилось," -  догадался Штирлиц, заметив  в
спине  своего  агента  четыре ножика. Кровь из  многочисленных  ножевых
ранений  медленно и уверено растекалась по пушистому ковру  в прихожей.
"  Твою мать! - сообразил Нетто. - Так ни каких прокладок и тампонов не
напасешься!  Взяли себе моду умирать в моем домике. Да… нелегок  ты,
труд  разведчика." И схватив Клауса за ногу ( " За правую,"  -  уточнил
один  из  Авторов, хотя второй его об этом не просил,  а  третьего  это
вообще  не  прерывало). И схватив Провокатора за  правую  ногу  Штирлиц
поволок  тело к озеру. " Наверное это самоубийство, - размышлял Штирлиц
по  дороге. - Ведь кроме меня здесь никого нет, а я его пока не убивал.
Интересно,  а  что  по этому поводу  скажет Кальтенбрунер?"  -  подумал
Штирлиц удивился - его никогда не волновало мнение Кальтенбрунера…
    Едва  воды  озера  сомкнулись над головой  Клауса,  Штирлиц  что-то
вспомнил  и  , не обращая внимания на пузырьки воздуха , которые  то  и
дело показывались на поверхности, помчался к дому. Он вернулся с банкой
французских сардин в оливковом масле и бросил ее  вслед за Клаусом. Это
был  последний привет Штирлица. На поверхности озера показался еще один
пузырь - значительно больше чем остальные. "…
ою мать," - донеслось до
Штирлица,  когда  он  взорвался. Это был  последний  привет  Клауса.  "
Сбивать   самолеты  противника  -  не  подвиг,  а  прямая   обязанность
истребителя, - подумал Штирлиц словами Маэстро-Титаренко. - О чем это я
?  Наверное музыка навеяла." По радио оркестр второй-"поющей"  наяривал
"Смуглянку"  .   Фильм   "  В бой идут одни старики"  очень  понравился
Гиммлеру, и  СД купило по случаю одну копию через посла в Зимбабве.
    С   тех   пор  этот  фильм  очень часто смотрели   в  бомбоубежищах
Управления Имперской Безопасности  во время оргий…

                                   2

                                                   Так выпьем же за то,
                                                    благодаря чему мы -
                                               несмотря ни на что ! ! !

                                            ПРР ПСС  т. 7023, стр. 1039

    Сегодня  Штирлиц собирался пораньше уйти с работы, чтобы закачаться
пивом  в  своем любимом кабачке " Слон ", но как только он, с  чувством
глубокого  удовлетворения встал с секретарши и одел форменную  фуражку,
"  его  кабинет  завалился грязный, потный, злой и вонючий  Холтофф.  "
Какого  хрена  он  приперся?" - начал размышлять Штирлиц.  Минут  через
пятнадцать  (  "Четырнадцать," - сказал Первый Автор. "Шестнадцать,"  -
заявил  Второй  .  " Идите на фиг," -посоветовал им Третий.)  не  найдя
подходящего  ответа Штирлиц посмотрел на Холтоффа. Еще через  несколько
десятков минут Нетто  решил вмешаться в разговор.
    -  Здравствуйте,  дружище Холтофф. Как ваши дела? - поинтересовался
культурный   Штирлиц.  Он  всегда  был  (или  старался   быть)    очень
культурным.
    -  Спасибо.  Регулярно … то есть  я  хотел  сказать  хорошо,  -
промямлил ошарашенный Холтофф, -точнее ни хрена хорошего…
    -  Я  вижу  у  вас  критические дни,  дружище, - участливо  подъе…

подколол   коллегу   Штирлиц,  вспомнив  рекламный  проспект   концерна
"Tampaks" в кабинете у Мюллера. -Что у  вас произошло кроме этого?
    - Видите ли, Штирлиц… -начал было Холтофф.
    -  Вижу  .  Не  слепой, - успокоил коллегу Нетто и удивился  своему
сарказму.
    -Ладно  вам шутить, - отмахнулся Холтофф. -У меня в кабинете  сидит
одна ученая свинья…
    "  Плейшнер?  -задумался  Штирлиц. -Хотя  нет.  Плейшнер  такой  же
ученый как я дрессированный попугай Бормана…"
    -… он  обслушался  этих английских передач  по  радио  и  теперь
брешет по ихнему…
    -Брешет  собака,  Холтофф,  -предположил образованный  Штирлиц,  -а
люди  пиз…
 то есть это… врут. Ладно, пойдемте посмотрим  на  вашего
ученого. Кстати ! Холтофф, дружище, хотите коньяку ?!
    Крутой  Разведчик   знал, что упоминание о коньяке  подействует  на
Холтоффа как сыр на мышь из его любимого мультика про бурундуков, и  он
моментально  забудет  зачем  приходил к Штирлицу.  Расчет  блистательно
оправдался.  На лбу Холтоффа выступил холодный пот, а по изгибу  бровей
опытный разведчик определил, что у его коллеги началась эрекция.
    -  А  ну  его на фиг, этого ученого, - дрожащим голосом пробормотал
Холтофф, - наливайте дружище…
   … После четырнадцатой бутылки коньяка Нетто фон Штирлиц  оглядел
тело Холтоффа и тоскливо подумал : " Ну… И куда я должен ЭТО девать?"
Его  блуждающий  взгляд  наткнулся  на  огромный  несгораемый   шкаф  с
холодильным эффектом. Прошлым летом Штирлиц спер его из морга и  с  тех
пор  хранил  в  нем неприкосновенный запас пива. ( " Сорок  ящиков,"  -
предположил первый Автор.  "Тридцать," -возразил второй Автор. "  А  вы
когда-нибудь  видели эти несгораемые шкафы из морга?"  -задал  резонный
вопрос третий Автор.)
    "  Давай  положим  его  туда, -предложил  Штирлицу  его  внутренний
голос, -  посмотрим, что будет."
    "  Иди  на  фиг," -отмахнулся от него Нетто, но ему и самому  стало
вдруг  интересно : " А выдержит ли Холтофф в шкафчике до  утра?  ".  Не
откладывая  научный эксперимент в долгий ящик Нетто  начал  освобождать
ближний.  "  Вот  только пиво жалко -может испортиться, -думал  Штирлиц
вытягивая  двадцать  седьмой ящик. -Ну ничего.  Наука  требует  жертв."
Изрядно  запыхавшись  после тридцати пяти ящиков  Нетто  удовлетворенно
осмотрел  шкаф.  "  Поместится." -решил он  и  направился  к  столу  за
временно бездыханным телом Холтоффа. Аккуратно разместив тело в шкафу (
"По  вертикали,"  -уточнил  первый  Автор  и  спрятался  под  стол   от
остальных.), Штирлиц утер со лба трудовой пот и закурил. "Интересно,  а
куда я пошлю Мюллера, когда он спросит меня про это тело? -задумался на
мгновение  Штирлиц. -А хрен с ним. Когда спросит,  тогда  и  пошлю."  И
успокоив  таким  образом  свою совесть Крутой  Разведчик  отправился  к
своему  другу  Плейшнеру, который жил неподалеку под вывеской  "  Музей
палеонтологии",  а  кто  такой  этот  "  Музей…"  не  знал  даже  сам
профессор.  Это  табличка напоминала Штирлицу еще одну  очень  похожую,
*.b.`cn он, в результате хитроумной комбинации , отобрал у своего друга
Пятачка.  Правда  звали его тогда Брутто фон Пух и было  это  в  совсем
другом  месте  и  в  совсем другое время, да и сам Штирлиц  об  это  не
помнил.

                                   3

                       … Около часу ночи в дверь Мюллера постучали.
     "Профессионально стучат," -определил шеф гестапо и пошел открывать
                                                                 дверь.
        На пороге стоял мужик в буденовке и с ППШ на груди (на правой).
         - Слоны идут на север, -бодро доложил мужик щелкая каблуками и
                                  "Орденом Ленина" на груди (на левой).
    - Слоны идут на хер, -бодро ответил Мюллер, щелкая мужика по лбу. -
                                                                Штирлиц
                                            живет на следующем этаже…

                                                     Народный фольклор.

    -Послушайте,  дружище, а у вас случайно не болит  голова?  -спросил
Мюллер случайно зашедшего в его кабинет Айсмана и ехидно улыбнулся.
    "  Провокация.  На что это он намекает? Или он просто интересуется?
-табуном  бешеных  мустангов пронеслись мысли в голове  у  Айсмана.  -У
старика критические дни, вот и издевается над всеми подряд…"
    -Никак  нет,  группенфюрер, -бодро ответил Айсман  и  щелкнул  еб…

каблуками, -никак нет.
    -Если  голова  не болит значит ничего в ней нет, -поставил  диагноз
ехидный Мюллер. - Ладно. К черту эти головные боли. Займемся делом. Что
вы, Айсман, знаете о Штирлице???"
    Мысли  суетливо  забегали  в голове  Айсмана  :  "  Что  я  знаю  о
Штирлице?  Нет это  точно  провокация. Что я знаю ? А  кто хоть  что-то
про него знает ??? Да-а-а…Проблема-а-а…"
    -Ничего  не  знаю, шеф, - уныло махнул рукой Айсман и  выжидательно
уставился на Мюллера. -Про него никто ни х…
 чего  не знает.
    -Чудесно  !  -От радости Мюллер аж подскочил в кресле.  -Тогда  вот
вам  ваша головная боль. Ознакомьтесь со всеми делами и телами, которые
имеют  отношение к Штирлицу и составьте отчет об этом вопросе. Напишите
все, что вы о нем думаете.
    -Шеф,  -пискнул  Айсман, -такие слова нельзя писать  в  официальных
документах…
    -  А  вы  постарайтесь написать культурно. Матерные слова заменяйте
многоточиями…
    -Шеф, а на фига вам одни многоточия ? -поинтересовался Айсман ,  но
Мюллер  его игнорировал. ( "Два раза," - предложил один из Авторов,  но
два других игнорировали его три раза.)
    -… посидите в кино, сходите на выставку, в музей,  в  бордель  в
конце концов. В общем поднаберитесь культуры. -Советовал ехидный Мюллер
понимая,  что ставит не выполнимую задачу. Затем, потрепав подчиненного
кулаком в области почек Мюллер выставил Айсмана из кабинета.
    "  Да… Попал я… -грустно размышлял Айсман шагая  по  коридорам
управления. -Это ведь палка о двух концах. Напишу хороший отчет -Мюллер
обидится, а напишу плохой -Штирлиц перестанет на пиво брать.  И  почему
эту палку кинули именно мне ? Что я им сделал ?"
    -Как  дела,  дружище  ?  -могучая  лапа  Штирлица  легла  на  плечо
Айсмана. Вчера Нетто великолепно провел время у профессора Плейшнера  и
с утра пребывал в отличном расположении духа, уха, горла, носа и прочих
органов.
    "  Почему всех интересуют мои дела? -испугано подумал Айсман . -Это
что,  заговор ???"
    -Спасибо, Нетто, потихоньку, -ответил он Штирлицу.
    -Тогда  тебе нужны тампоны для умеренных выделений, -весело пошутил
Крутой  Разведчик и насвистывая "Прощание славянки"  с  гордо  поднятой
головой пошагал по коридору.
    "  Ага!  -Вслед ему подумал Айсман. -И яйца "Blend  -  a  -  medom"
намазать,  чтобы  тверже были." Он уже понял, что  в  этом  мире  можно
обойтись и без пива ("Боже! Как он ошибся!!!" -одновременно заорали все
Авторы),  а вот в подвалы Мюллера Айсману никогда не  хотелось.  Айсман
сделал  свой  выбор. Он считал себя новым поколением и  поэтому  выбрал
"  P  E P S I " . Весело насвистывая Реквием" Моцарта он пошагал в свой
кабинет сочинять рапорт на Штирлица.

                                   4

                                         "Глупый пингвин -робко прячет!
                                             Умный -смело достает !!! "

                             ПРР ПСС т. 21, стр. 546, 2-я строка снизу.

    Войдя  в  кабинет Штирлиц первым делом решил проверить ход научного
эксперимента.  Он  открыл бутылку "Жигулевского" и сделал  полулитровый
глоток. " Не скисло! -обрадовался Штирлиц и подумал -Интересно,  а  как
там Холтофф себя чувствует ? " Он уже открыл дверцу своего несгораемого
шкафа  с холодильным эффектом как вдруг в его кабинет зашел Шелленберг.
Этого предвидеть не мог  никто.
    -Штирлиц , вы не помните случайно код секретного сейфа  Мюллера,  -
вместо приветствия поинтересовался шеф разведки III Рейха и увидел руку
Холтоффа, свисающую из  шкафа со странным эффектом. -А кто это у вас  в
шкафу, Штирлиц ?
    -Понятия  не имею, бригаденфюрер, -бодро ответил Штирлиц и приналег
на  дверцу  всем  весом. Из шкафа послышалась нецензурная  брань.  Рука
Холтоффа  исчезла из поля зрения Шелленберга. -Шифр сейфа Мюллера,  это
день  первых  месячных Евы Браун разделить на день  первой  поллюции  у
самого Мюллера и прибавить день обрезания Фюрера.
    Внутри шкафа послышался воинственный  крик "Хайль, Гитлер!!!".  Это
Холтофф  услышав  имя Фюрера решил доказать, что  характер  у  него  по
прежнему  близкий  к  нордическому, а сам он по прежнему  беспощаден  к
врагам Фюрера и Рейха.
    Шелленберг  был  Прирожденным Разведчиком  и  мало  кому  удавалось
сбить его со следа.
    -Не  прибавить,  Штирлиц  ,  а  вычесть, -назидательно  заметил  он
Нетто  и стальным голосом приказал -Открывайте шкафчик. Посмотрим  кого
вы там держите.
    "  Все.  Пиз…Кранты. Это провал." -размышлял Штирлиц о  бренности
этого  мира.  Он  открыл дверцу своего любимого  несгораемого  шкафа  с
холодильным эффектом. Внутри совершенно не отморожено  сидел Холтофф. "
Что-то  случилось, -сообразил Штирлиц. -Наверное пробки  перегорели.  А
жаль. Такой научный эксперимент пропал…"
    -Ба   !  Какие  люди  и  без  наручников  !  -радушно-издевательски
ухмыльнулся  Шелленберг увидев внутри шкафчика Холтоффа.  -Что  вы  тут
делаете, дружище? Вас  Мюллер всю ночь ищет.
    -Да вот. бригаденфюрер , шел мимо. Дай, думаю, к Штирлицу зайду  на
пульку.  Договорились - кто проиграет, тот всю ночь сидит  в  ящике.  -
Сказал  Холтофф,  пытаясь левым глазом подмигнуть  Штирлицу,  а  правой
рукой открыть бутылочку "Жигулевского".
    -Ну  и  слава  Богу  !  А  то  мы уже  думали,  что  вы  "Dirol-ом"
отравились, -изыскано пошутил Шелленберг .
    От  такой  шутки  бедный Холтофф чуть не захлебнулся  пивом,  а  по
изгибу  бровей опытный Нетто определил, что утренняя эрекция у Холтоффа
/`%*` b(+ al весьма неожиданно.
    -Что  вы, бригаденфюрер ,я этой гадости и в рот-то никогда не брал,
-пробормотал Холтофф придя в себя через семнадцать с половиной минут.
    -Знаю  я  ,  что  ты  в  рот берешь, -ласково  проворчал  начальник
разведки  III  Рейха. -Кушал бы лучше "Dirol" с ксилитом и  карбомидом.
"Dirol" с ксилитом и карбомидом  бережет ваши зубы с утра до вечера"  -
широко   демонстрируя  белые  зубы  процитировал  Шелленберг  вражескую
рекламу и элегантным пинком левой ноги вышвырнул Холтоффа в коридор.
    "  Это  для тебя  "Dirol" -  с ксилитом и карбомидом. А для  других
он  с  ипритом и дихлофосом," -радостно рассуждал Штирлиц ,  сообразив,
что провал переносится на неопределенный срок.
    -Кстати, шеф. Знаете новый анекдот про Василия Ивановича и  Петьку?
-Поинтересовался он у Шелленберга.
    -Смешной? -Подозрительно поинтересовался Шелленберг .
    -Как  всегда,  -успокоил  его Штирлиц и  начал  рассказывать  новый
анекдот,   который  слышал от бабушки в те далекие времена,  когда  был
просто  Вениамином Пухом, а может и еще раньше, когда был просто  Винни
Пухом, но сам он об этом к сожалению не помнил.
    Через  тринадцать  минут он закончил рассказывать  анекдот,  а  еще
через  двадцать  по  коридорам  Управления  разнеслось  жизнерадостное,
молодое, интеллигентное ржание Шелленберга. В дверях показалась  голова
старика  Мюллера. Он надеялся застать Штирлица в объятиях  какой-нибудь
русской  или английской "пианистки". " О-о-о-о…" -вырвалось у  головы
Мюллера, когда вместо ожидаемой радистки-пианистки он узрел на диване у
Штирлица  СС бригаденфюрера Шелленберга. " Эти молодые люди  совсем  не
знают,  чего  хотят.  А  они еще претендуют на то,  что  бы  называться
сексуальным   меньшинством,   да   их   в   одном   только   Управлении
большинство…"  -и  не додумав эту мысль до логического  конца  голова
старика Мюллера скралась за дверью. А Штирлиц радовался, что так удачно
нае…
  обманул  шефа. В принципе свежими анекдотами  его  снабжал  один
знакомый сутенер, но вчера Нетто подзадержался у Плейшнера и поэтому не
смог узнать новый. "Лихо я его провел," - рассуждал Штирлиц. -Мне очень
повезло, что я вспомнил этот анекдот. Вот только откуда я его знаю ?…
"
Тут в его мысли самым наглым образом вмешался Шелленберг :
    -Ну  посмеялись  и  хватит. У меня есть  для  вас  небольшое  дело,
Штирлиц. Не большое, но очень важное…

                                   5

                                                Сколько волка не корми,
                                   а у медведя  все равно больше !!!…

                                               ПРР ПСС  т.1, стр. 23345

    Дело   действительно  было  не  большим.  Сантиметров   пять…  В
толщину… Взвесив  папку  на руке Штирлиц выжидательно  посмотрел  на
начальника.
    -Ну, как ? -задал глупый вопрос Шелленберг.
    -Тринадцать  тысяч  двести пятьдесят девять, -без  запинки  ответил
Штирлиц и, подумав, добавил -с половиной.
    -Что  "тринадцать тысяч двести пятьдесят девять с  половиной"  ?  -
ошеломлено переспросил Шелленберг и тупо уставился на Штирлица.
    -А  что  "ну,  как"? -спросил Штирлиц и успокаивающе  посмотрел  на
шефа.
    Шелленберг  осознал  свою неполноценность. "Он  играет  в  какую-то
игру.  Может  он  советский разведчик ?" - рассуждал шеф  Разведки  III
Рейха.
    "Это  тебе  не  "Семнадцать  мгновений  весны",  идиот,"  -еще  раз
успокоил шефа Крутой Разведчик .
    "  Да это почти как два виста на девятерной," -подумал Прирожденный
Разведчик  и решил  временно не думать об этой проблеме.
    -Так   вот,  Штирлиц.  У  меня  к  вам  небольшое  дело…  -Начал
повторяться Шелленберг .
    -Действительно   небольшое,  -согласился   Нетто   и   выжидательно
уставился  на  начальника.  Он  давно  понял,  что  поспешность   нужна
исключительно при ловле Блох ("Леди Блох -агент Британской разведки," -
гаркнули одновременно два Автора, а третий одобрительно кивнул.), а так
как  леди  Блох  давно  была поймана и в данный  момент  находилась  на
квартире  Нетто , то он решил выбрать пассивную тактику в  разговоре  с
начальством.
    -Небольшое, но ОЧЕНЬ важное .( "Шелленберг именно так  и  сказал  -
большими буквами," -подтвердили Авторы друг другу.)
    По  изгибу  бровей  начальника и по его тону  Штирлиц   понял,  что
кроме  эрекции  Шелленберга действительно волнует какая-то  проблема  с
этим   не   связанная.  Он  приготовился  услышать  нечто   интересное.
Тренированное чутье не обмануло разведчика и на этот раз.
    -Дело  в  том,  Штирлиц , что нам нужен свой человек для  прикрытия
переговоров в Берне…
    "  Если  вам нечем прикрыться, -рассуждал Штирлиц, - купите  пальто
Черчилля.  На  весь  Берн хватит. Еще и на Женеву  наверное  останется.
Сколько там того Берна."
    -… и  я  решил использовать для этого одного пастора, -продолжал
тем временем прирожденный Разведчик .
    "  Какого  пастора ? -Заволновался Нетто и ВДРУГ  ВСЕ ВСПОМНИЛ  !!!
Откуда  здесь  Тигра?  Этого не может быть !!!"  Воспоминание  о  Тигре
повлекло  за собой воспоминания о тех вечеринках, которые он устраивал.
Особенно  отчетливо Нетто вспомнил последний праздник Тела, который  по
его  распоряжению устроил Пятачок на деньги Кролика.  На  лице  Крутого
Разведчика  отразилась эротическая ("Почти порнографическая,"  -уточнил
особенно  озабоченный Автор, за что был отправлен смотреть  "Эммануэль"
по радио.) улыбка.
    -Штирлиц  ,  с  вами  все  в  порядке? -Поинтересовался  заботливый
Шелленберг  ,  заметив  на  лице Нетто улыбку,  которая  напомнила  ему
вчерашнюю вечеринку в бункере Фюрера.
    -Все  в  порядке,  шеф,  -бодро  отрапортовал  Штирлиц  .  -Я   вас
внематочно   шлюхаю.  -Вспомнил  Крутой  Разведчик  любимую   поговорку
Кристофера Робина.
    -Так  вот . Возьмете пастора Шлага и прикроете им все слабые  места
нашей  операции, -выдал указание Шелленберг удивляясь  про  себя  новой
фразе Нетто. -Сколько вам надо времени на проработку деталей ?
    "А  вашу  ширинку  тоже пастором прикрыть? -весело спросил  Штирлиц
про  себя.  ("Не  про  себя, а про Шелленберга," -уточнил  из  соседней
комнаты  Автор, смотрящий  "Эммануэль" по радио, за что был  послан  за
очередной  порцией  пива.) А время ? Хрен его знает  сколько  мне  надо
времени. А как же это я сразу про местного пастора не подумал.  Сколько
времени пропало даром…"
    -Первые   идеи   появятся  через  неделю,  а   там   видно   будет,
бригаденфюрер, -доложил он шефу свои соображения.
    -Ну  хорошо.  Идите  работайте. Только не  пишите  в  докладе  ваши
фразочки и комментарии по поводу внешней политики государства Зимбабве.
    "  Та  шо  я  жэзлом   роблэный, - подумал  Штирлиц  мыслью  своего
старого  друга  Совы.  -А  интересно, что  случилось  с   Совой  в  той
кладовочке ? Он ведь так и не вернулся…"
    -Я все понял, бригаденфюрер. Разрешите идти ?
    -  Да,  конечно,  Штирлиц.  Идите. Вы свободны.  Пока  свободны,  -
слащаво улыбаясь ответил Шелленберг.
    "  На что намекает этот идиот? -задал себе вопрос Штирлиц. -Неужели
он  о  чем-то  догадывается?"  И чтобы развеять  все  сомнения  Штирлиц
"kbo-c+ao  по  стойке "смирно" и щелкнул каблуками. От этого  щелчка  у
Шелленберга  выпало пломба. Из зуба. Шестого. Верхнего.  Левого.  Этому
прибамбасу  Нетто  научился у своего друга  Пятачка  в  последнюю  ночь
своего пребывания в том Лесу и теперь применил его для нанесения легких
телесных  повреждений и сопутствующей контузии своему шефу.  Открыв  по
привычке  дверь  ногой ( "Левой," -уточнил Автор,  который  только  что
пришел  с  пивом,  и не отходя от кассы получил по  пиву.)   Нетто  фон
Штирлиц отправился к себе в кабинет.
    Жизнь начинала круто меняться…

                                   6

                                          Сколько пива - столько песен.

                                                                Нарфолк

    Да,  жизнь начинала круто меняться. Теперь,  когда Штирлиц вспомнил
все  его  неудержимо рвало на Родину. Вчерашним борщом и  позавчерашним
салатом.  "Надо что-то делать," - принял решение Штирлиц. Настроение  в
штанах  было  приподнятое. Молния потихоньку потрескивала. Прогуливаясь
по  коридорам Штирлиц узрел впереди спину Айсмана. "Сам Айсман наверное
впереди  своей  спины" - сделал вывод Крутой Разведчик ,  проталкиваясь
сквозь толпу к другу.
    - Здорово, дружище ! - гаркнул он прямо в ухо Айсмана.
    -  Я  не виноват, - пропищал контуженый Айсман и, уронив папку  для
бумаг,  в которой лежал его рапорт на Штирлица, начал медленно  оседать
на  нее  и  на  пол.  -  Это  все проделки Фикса… то  есть  этого…
Мюллера…
    Стыковка  с  полом  произошла довольно успешно. От  волнения  мысли
Айсмана разбегались в разные стороны и спотыкались через его же язык.
    "Сейчас  будут бить," - подумал Айсман глядя как Штирлиц нагибается
за его рапортом.
    "А на фига?" - мысленно задал ему  вопрос Штирлиц .
    "Для профилактики," - предположил Айсман .
    "Неплохая мысль," - согласился Крутой Разведчик и поднял рапорт.
    Проходящий  мимо  офицер  СС  наткнулся  на  Штирлица…  Сзади…
Штирлиц счел себя оскорбленным и не слушая объяснений эсэсовца дал  ему
в морду. Послышался истошный писк и офицер произвел посадку на запасной
аэродром неподалеку от Айсмана.
    -  Наших бьют, - заорал какой-то  ненормальный и бросился на Нетто.
Через семнадцать мгновений все запасные аэродромы в районе Айсмана были
заняты.
    От  такого  поворота дел Айсману стало плохо и он решил  прилечь  в
обморок. Минут на пять-десять.
    -  Айсман,  нельзя так часто терять сознание. Нужно  уметь  держать
себя  в руках, - ухмыляясь Штирлиц тормошил бесчувственное тело Айсмана
кованым сапогом.
    "  На  что  он  намекает  ?  - в полуобморочном  состоянии  подумал
Айсман.  -  Я ведь никогда не занимался… Хотя нет… Занимался… Но
это было так давно… Мне тогда было шесть лет… И вообще…
 Твою-ю-ю-ю
мать… (это  кованый сапог Штирлица врезался под  ребра  Айсмана.)  И
вообще! Откуда он знает!" - задал себе закономерный вопрос Айсман перед
тем как потерять сознание надолго.
      Штирлицу  изрядно надоели эти постоянные прогулки Айсмана  в  мир
сновидений  и он отправился устанавливать связь с прихожанками  пастора
Шлага.
    Через  некоторое  время  Айсман очнулся. Он  по  прежнему  лежал  в
коридоре и никого не прерывал. "Откуда он все-таки узнал. Я ведь никому
не рассказывал, - паниковал Айсман не решаясь подняться на задние ноги.
Mадо  что-то делать." Приняв вдруг какое-то решение Айсман резко  встал
на  ноги.  От этого резкого движения проходящая мимо девушка неожиданно
упала прямо под Айсмана.
    -  Ну  что  же  вы так, милая девушка, прямо на пол падаете.  -  не
врубившись  в  ситуацию  раскатал губу Айсман.  -  Пойдемте  ко  мне  в
кабинет. У меня есть диван и полбутылки пива.
    От  такой  наглости девушка возмущенно засопела и  дала  Айсману  в
ухо.   "Ну  когда  же  я  отсюда  встану,"  -  грустно  подумал  Айсман
возвращаясь на паркетный пол. . .
    Церковь  пастора  Шлага была закрыта. "Ушел на фронт,  Скоро  буду.
Пастор  Шлаг,"  - сообщила Штирлицу Записка висящая на  двери  прихода.
Штирлиц  прикинул  ,  что  еще  успеет попить  пивка  и  дав  по  морде
проезжающему  мимо  велосипедисту,  отправился  в  свой  любимый  кабак
"Слон"…

                                   7

                                                      Счастье - есть!!!
                                               Оно не может не есть !!!

                                                 ПРР ПСС т.5612 стр.325

    В  кабаке к Штирлицу за столик подсел тип с довольно интеллигентной
наружностью и довольно мерзким вчерашним перегаром
    -Какую фигню вы вчера пили, уважаемый? - поинтересовался Штирлиц  у
подсевшего.
    -Баварский шнапс, - ответил тот и смутился.
    Через  пятнадцать  минут  Штирлиц знал все  про  человека,  который
сидел перед ним.
    "Мать-перемать… Это ж надо… Во блин…" - путались мысли  в  его
голове и было от чего. Как оказалось этот тип с довольно интеллигентной
наружностью  и  довольно  мерзким вчерашним  перегаром  был  Гениальным
Ремонтником   вибраторов  и  по  совместительству  слесарем-гинекологом
широкой  специализации, мало того - он был еще и  физиком  самоучкой  и
разработал   теорию  относительности  и  подносительности  задолго   до
Эйнштейна. Надежда вернутся домой обретала реальные формы…
    Он  заказал  еще  ящик  "Жигулевского" себе  и  Эрвину.("Так  звали
Гениального  Ремонтника Вибраторов" - уточнил Второй  Автор.  Первый  и
Третий согласно кивнули. Головой. Верхней. Правой.)
    -Видишь  ли, Эрвин, какая херня получается, - и Штирлиц  коротенько
рассказал  Эрвину суть своей проблемы. Через сорок минут  он  кончил…
рассказывать… о себе… и посмотрел на Эрвина.
    -Ну,  это… Значится три тысячи бутылок "Жигулевского" и я  сделаю
тебе приборчик шоб ты связался со своим Центром.
    Глаза Штирлица медленно поползли в верх.
    -А   почему  так  дорого?  -  поинтересовался  Штирлиц  и  выдвинул
встречное предложение, - давай за десять бутылок.
    -  Дуся,  я  человек измученный нарзаном. Две тысячи  бутылок,  что
эквивалентно ста ящикам.
    -Ладно. Три ящика. Только сначала покажи приборчик.
    -  Штирлиц,  вы  меня  обижаете.  Один  только  вибратор,  на  базе
которого  я буду делать этот твой приборчик стоит в пересчете  с  ваших
русских рублей двадцать ящиков…
    -  А  я  тебя  еще и со своими подружками познакомлю,  -  прозрачно
намекнул Штирлиц и похотливо улыбнулся.
    -  Ну,  Штирлиц  , ты и мертвого уговоришь. Ладно десять  ящиков  и
девочки.
    -  Они не девочки, Эрвин, - успокоил друга Крутой Разведчик. -  Это
не совместимые понятия - мои подружки и в то же время девочки.
    Эрвин  и  сам  понял какую он сморозил глупость  и  что  бы  скрыть
неловкость начал набрасывать на салфетке принципиальную схему  прибора.
Он  действительно был чем-то похож на вибратор четвертого поколения, но
это  мало  смущало  Крутого Разведчика. Штирлица  переполняла  радость.
Чтобы разрядиться он дал по морде проходящему мимо гестаповцу.
    -  Ходят тут всякие! Академику думать мешают! - прокомментировал он
свой поступок Штирлиц.
    Через  двадцать семь секунд  в "Слоне" завязалась самая натуральная
драка. Штирлиц умиленно взирал на побоище. "Совсем как дома," - подумал
Крутой   Разведчик  вспоминая  потасовки  в  "Бобре".  Эрвин  увлеченно
размышлял  над  прибором. Гестапо лупило люфтваффе,  моряки  дрались  с
танкистами,  пехотинцы  с  артиллеристами. Короче  дрались  все.  Вдруг
Штирлиц  вспомнил про пастора и  решил, что уже пора прощаться.  Выбрав
четырех самых здоровых гестаповцев он попрощался по очереди с каждым из
них и направился к выходу. Толпа уважительно расступилась и загудела  -
гестапо в "Слоне" не любили. Штирлиц вышел на улицу и напоролся на сук.
    -  Шли  бы вы домой, девушки, - посоветовал им Нетто, - война  все-
таки.
    И,   дав  по  морде  проезжающему  мотоциклисту,  Крутой  Разведчик
направился к пастору Шлагу.
    Церковь  пастора  по  прежнему была закрыта.  Записка  по  прежнему
висела на двери. Короче! Все было по прежнему.
    "Надо ее отодрать, - подумал Штирлиц.- Неприлично получается  -  на
церкви голая висит."
    "А  может  я  в  рекламных целях тут висю," - попробовала  возразить
Записка.
    "Не висю, а вишу, - поправил Штирлиц, - я тебя все равно отдеру."
    Не торопясь Крутой Разведчик отодрал Записку и отправил ее домой.
    "Где же пастор? - рассуждал Штирлиц. -Где этот продавец опиума  для
народа."
    За  дверью послышалось тихое сопение. Штирлиц обошел вокруг  церкви
восемь  кругов  по  часовой  стрелке  и  одиннадцать  против.  Он   был
профессионалом и не любил хвостов.
    Он  подошел  к двери и постучал. Ногой. Левой. По привычке.  Теперь
он  уже  помнил  откуда  у  него эта привычка  и  не  удивлялся.  Через
семнадцать минут за дверью послышалось тихое шуршание рясы.
    - Кто там? - поинтересовался шепотом  голос.
    - Кто, кто. Жак-Ив Кусто в пальто, - заорал Штирлиц.
    - Заходите, - осторожно предложил голос и замолчал.
    Дверь  как  всегда  бесшумно отвалилась с петель и  Штирлиц  проник
внутрь.  "А  ничего  тут. Скромненько, но со вкусом,  -  оценил  Крутой
Разведчик внутреннюю обстановку помещения. - Очень подходящее место для
маленьких банкетов на сто пять человек и меня." Из-за колоны к Штирлицу
метнулась чья-то тень.
    -  Стой! Стреляю!!! - храбро гаркнул Штирлиц и сунул руку в карман.
"Это конец, - подумал он нащупав что-то мягкое, - а где же пистолет?"
    - Стою, - ответила тень.
    -   Стреляю,  -  сообщил  Штирлиц  и  применил  прием   из   борьбы
ананайских мальчиков. Тень перелетела через голову Нетто и приземлилась
около    иконы    Парижской    Богаматери.   ("Какой-какой    матери?" -
поинтересовался  Первый  Автор.  "Парижской…" -ответил  Второй.  "Бога
Матери," -добавил Третий.)
    "Долетался, Бэтмэн," - мысленно констатировал Штирлиц.
    "Я не мэн. Я вумэн," - так же мысленно оправдывалось тело.
    "Та  ты шо-о-о-о-о-о-ого!!!" - это о-о-о-о-о-ого получилось,  когда
Бэтмэн  скинул с себя одежды и предстал перед Штирлицем в  первозданном
виде.  Крутой Разведчик понял, что попал по адресу и задал закономерный
вопрос:
    - А где тут можно прилечь?
    -  Тут  МОЖНО везде, - объяснила ему девушка внутренний распорядок.
- Хочешь исповедоваться?
    - С тобой? - спросил Штирлиц и улыбнулся этой мысли.
    -  А то с кем же? - удивилась его непонятливости девушка и жутко об
этом пожалела.
    Штирлиц уже направлялся в исповедальню неся девушку в районе  плеча
и разглядывая обстановку…
    Через  семнадцать часов Нетто фон Штирлиц вышел к алтарю. Ему очень
понравилась исповедь и он захотел принять еще несколько прихожанок.
    -  Пастор,  твою  мать,  выходи-и-и!!! - заорал  Штирлиц  в  полный
голос.
    -  Не  ругайся  в  божьем  храме, - из-за иконы  высунулась  голова
пастора Шлага, - а то как еб…
 стукну святым кадилом.
    -   Ладно.  Извини,  -  примирительно  сказал  Штирлиц.   -   Давай
знакомиться. Ты кто?
    -  Я  ?  Я  Шлаг  ! Местный пастор! - гордо ответил местный  пастор
Шлаг. - А ты кто?
    -  Я  ?  Я  Штирлиц ! Местный Крутой Разведчик ! - не  менее  гордо
ответил местный Крутой Разведчик Штирлиц.
    Пастор  подумал, что стоять без сознания неудобно и решил  прилечь.
На алтарь.
    "Что это с ним? - подумал Штирлиц. - Наверное от радости."
    "От нее, уважаемый, от нее," - думал пастор.
    Около  алтаря  появилось несколько прихожанок  и  начали  раздевать
пастора.  "Мне  это нравится!!!" - мысленно заорал Штирлиц  и,  спихнув
пастора  с  алтаря  улегся  сам.  Возле него  появилось  еще  несколько
прихожанок. "Хорошо дело налажено," - удовлетворенно подумал Штирлиц  и
погрузился в………

                                   8

                                       Жить, как говориться - хорошо!!!
                                          А хорошо жить - еще лучше !!!

                                          Из к/ф "Кавказская пленница".

    Штирлиц  появился  на  работе только через неделю.  В  коридоре  он
сразу же наткнулся на Рольфа.
    -  Вы  слышали, Штирлиц, - подобострастно спросил Рольф, -  Холтофф
"Роялем" отравился.
    -  А  на  хрена было инструмент грызть? - пожал плечами Штирлиц.  -
Рояль крашеный, лак ядовитый.
    -  Вы  не поняли, штандартенфюрер. Он не инструментом отравился,  а
спиртом.
    - Самогонку надо пить или пиво - аристократы хреновы.
    Оставив  недоуменного  Рольфа стоять в  коридоре  он  направился  к
себе.  В  его  кабинете  Айсман делал неприличные  предложения  его  же
секретарше.
    -  Штандартенфюрер,  - обратилась секретарша и  бросила  в  Айсмана
дырокол, - вас Айсман ждет.
    -  Мне  кофе,  Айсмана на фиг, - распорядился  Крутой  Разведчик  и
улегся на диван. Айсман обиженно засопел и вышел из кабинета.
    - Шеф, а кофе в постель подавать? - пошутила секретурша.
    -  Кофе  в чашку, сама вместе с чашкой в постель, - не понял  шутки
Нетто фон Штирлиц. Секретарша с радостью бросилась заваривать кофе.
    В  кабинете Штирлица появился Прирожденный Разведчик Шелленберг. Он
разыскивал Штирлица уже недель и был в ярости.
    -  Мать вашу так, Штирлиц! Я вас уже неделю разыскиваю! Я в ярости!
Где вы шлялись в ночь с 23 февраля на 1 марта ?!!
    -  Прощупывал  окружение  пастора,  -  лениво  ответил  Штирлиц   и
отвернулся лицом к стене. "Это тебе не "Семнадцать мгновений весны"," -
язвительно подумал Крутой Разведчик .
    Уши  Шелленберга  затрепетали. Он догадался  о  каком  прощупывании
идет речь.
    - Ну и что вы нащупали? - глупо улыбаясь поинтересовался он.
    -  90х60х90  -  4  человека, 91х59х89 - 2 человека,  95х62х91  -  8
человек, 135х50х133 - 1 человек, прочих размеров - 19 человек. Итого  -
34  человека.  - сонно доложил Штирлиц и повернулся лицом  к  шефу.  По
изгибу левой брови Нетто догадался, что шеф сильно возбужден.
    - Адрес? - захлебываясь слюной произнес Прирожденный Разведчик.
    - Фигушки, - произнес Штирлиц и опять отвернулся к стене.
    -   Ваш  кофе,  шеф,  -  в  кабинет  вошла  секретарша  Штирлица  и
демонстративно игнорируя Шелленберга уляглась рядом с Нетто.
    "Хорошо   дело   поставлено,"  -  завистливо  подумал  Прирожденный
Разведчик.
    "Учись,   дурак," - покровительственно подумал Штирлиц,  а  в  слух
спросил:
    -  У  вас  есть еще  ко мне вопросы бригаденфюрер, а то я собирался
немного поспать?
    -  Ладно, Штирлиц, отдыхайте пока, - ответил Шелленберг, а про себя
подумал:
    "Козел похотливый !!!!"
    "  Импотент  хренов,"  -  не  остался в долгу  Крутой  Разведчик  и
вплотную занялся секретаршей…
    Через   два   с   половиной  часов  Штирлиц  мчался  на   служебном
"Мерседесе"  по  разрушенным  улицам Берлина.  "А  здесь  когда-то  был
бордель,"  -  вспоминал  Крутой Разведчик проезжаю  знакомыми  местами.
Внезапно  на  дороге показался полицейский и замахал  руками.  "Что  за
фигня,"  -  подумал Штирлиц и тоже замахал руками, но так как  ехать  и
махать  руками было не очень удобно он нажал на тормоз. Машину занесло.
Полицейский  перестал  махать  руками.  Он  вообще  перестал  все.  Для
верности  Штирлиц  пару  раз проехал вперед  и  назад.  Полицейский  не
реагировал  на внешние раздражители. "Хрен с ним, - подумал Штирлиц,  -
пусть валяется. Я спешу."
    Через  несколько минут он подъехал к дому Эрвина. Подходя  к  двери
он  вспомнил,  что  забыл (или забыл вспомнить)  молоко  для  постоянно
беременной  жены  Эрвина. Судя по всему больше ничего не  умела  делать
(только  иногда рожала). "Твою мать, - подумал сострадательный Штирлиц,
-  обойдется  без  молока." Подойдя к двери он внимательно   огляделся.
Хвоста  не  было.  "Мерседеса" тоже уже не было. "Бандитский  район,  -
подумал Нетто, и недоуменно пожал плечами - как тут только люди живут?"
(А  враги-то  не знали о суперсекретной мине-лягушке  под  водительским
сидением!!!)
    Штирлиц  постучал  в  дверь. Ногой. Тихонько…чтобы  не  разбудить
Кэт.  Дверь обиженно скрипнула и открылась… совсем… с петель… на
фиг… Нетто  не ожидал такого радушного приема и с размаху  влетел  в
квартиру.  На  кровати лежало нечто накрытое большим пушистым  одеялом.
Спустя несколько минут из-под одеяла показалась голова Эрвина, а  голая
Кэт  со  скоростью молнии выбежала из комнаты. Судя по  всему  Штирлица
здесь не ждали. Проводив взглядом Кэт Штирлиц посмотрел на Эрвина.
    -  Собирайся,  поехали,  -  приказал он  голосом  следователя  НКВД
образца 1937-38 годов. Презрение звенело в голосе Крутого Разведчика  и
напоминало  Эрвину мелодию популярного шлягера "Ты кинула" в исполнении
поп-звезды Л- Трубецкого.
    -  Куда?  - испугано спросил Гений и в очередной раз понял,  что  в
очередной раз сморозил БОЛЬШУЮ ГЛУПОСТЬ.
    - Куда, куда. В лагерь труда, - остроумно пошутил Штирлиц.
    Кэт, только что вышедшая из ванны, пискнула и чуть не родила.
    -   Куда?  -  теряя  сознание  от  страха   переспросил  Гениальный
Ремонтник вибраторов.
    Штирлиц  понял,  что  шутка  удалась  и  решил  немножко  разрядить
обстановку.
    -  На  связь  поедем,  -  сообщил он  жене  Эрвина,  и  вытащил  из
внутреннего    кармана   брюк   упаковку   временно    неиспользованных
презервативов.
    Кэт  решила,  что  досрочные роды дело неблагодарное  и  попыталась
справиться с нахлынувшими чувствами…
    -  Да  не  волнуйся  ты так, - успокоил Нетто  Кэт,  и  помахав  на
прощанье все теми же презервативами отправился вслед за Эрвином…

                                   9

                                                   Home, sweet home…
                                       ( "Добро пожаловать до дому…")

                                                                Нарфолк

    "Мерседес"   Штирлица,   как   и  предполагалось,   был   аккуратно
отремонтирован  и  запаркован  возле фонаря,  а  под  стеклоочистителем
белела записка с извинениями, которые хотя и были Штирлицу до лампочки,
но все равно приятно.
    -  Понимаешь  Штирлиц,  -  начал объяснять Эрвин  принцип  действия
своего  изобретения, - в силу некоторых особенностей конструкции  я  не
мог  далеко  уйти  от  первоначального способа  использования  прибора,
поэтому  чтобы  он  сработал  нужно  вставить  его…-  остаток   фразы
застенчивый Эрвин прошептал Крутому Разведчику прямо в правое ухо.
    -  Куда  я  должен  его  вставить? - громовым  шепотом  переспросил
Штирлиц  и  резко крутанул баранку, чтобы объехать чемоданчик  какой-то
русской радистки.
    Обиженный  Гений  забился в угол и молча размышлял  о  чем-то.  Его
молчание  было нарушено еще одним вопросом Штирлица, от которого  Эрвин
подпрыгнул и чуть не выпал из машины.
    -  Эрвин.  Браток.  Ты  когда-нибудь  участвовал  в  групповухе?  -
поинтересовался Штирлиц.
    -   Нет,  -  застенчиво  улыбнулся  Гений,  его  блуждающий  взгляд
моментально  наткнулся на одну из порнооткрыток, которыми  был  обклеен
весь салон.
    -   Отлично,   -   заорал  Штирлиц,  -  значит  завтра   устраиваем
групповушку ! ! !
    -   А  кто  будет  участвовать,  -  Эрвин  наивно  думал,  что  это
нормальный  вопрос, но наткнувшись на взгляд Штирлица понял,  насколько
глубоко он заблуждался.
    "Дурачок, кто же задает такие вопросы," - грустно подумал Штирлиц.
    "А  если  мне интересно," - попытался мысленно оправдаться Эрвин  и
тут же понял всю бессмысленность своего интереса.
    -  Ну  я,  ты,  -  сжалился Штирлиц над Гением и  решил  приоткрыть
завесу тайны, - твоя жена…
    -  Я  не  согласен, - даже не дослушав до конца список приглашенных
заорал Эрвин, - я не согласен…
    -  Ну и чё ты орешь, - поинтересовался Штирлиц, - не согласен -  не
надо. Я тебя вычеркиваю. И вообще вылазь. Приехали.
    Весь  личный  состав прихода во главе с пастором Шлагом  выстроился
вдоль тротуара и выражая бурную радость приветствовал Штирлица.
    -  Кто это, - шепотом поинтересовался Эрвин у Крутого Разведчика  и
покраснел.
    -  Местная  поп-звезда. Точнее поп и, так сказать, звезда районного
масштаба, - объяснил ему Штирлиц и обернулся к прихожанкам пастора.
    - Здравствуйте, товарищи проститутки, - пошутил Крутой Разведчик .
    - Здравствуйте, товарищ Крутой Разведчик , - пошутили проститутки.
    -  А  какого  хрена мы тут стоим, - задал очередной  глупый  вопрос
Эрвин и опять смутился.
    -  А  действительно  какого  хрена,  -  переадресовал  этот  вопрос
пастору  Штирлиц,  и  выдвинул  конкретное  предложение,  -  пройдемте,
граждане, в помещение.
    Все  двинулись в помещение и только Гениальный Ремонтник вибраторов
остался  стоять  на улице, так и не врубившись, - а на хрена  они  сюда
приехали???
    Тихо  скрипнула дверь и нежная женская ручка втащила Эрвина  внутрь
помещения…
    Прошло  несколько  часов. Усталый, но довольный  как  слон  Штирлиц
сидел на алтаре и пил пиво, с жалостью взирая на измученного Эрвина.
    "Да-а-а-а… Слаб ты, оказывается, браток," - думал Штирлиц.
    "Так   я   ж  в  первый  раз," - попытался слепить отмазку Гений  и
грустно вздохнул.
    "Первый  раз  не  педераст,"  -  успокоил  его  штандартенфюрер   и
вспомнил наконец ("Куда, куда вспомнил?" - поинтересовался Первый Автор
у  Третьего   и  они  вопросительно  посмотрели  на  Второго.  "Туда  и
вспомнил," - грустно ответил Второй.) зачем он сюда приехал.  Ощупав  в
очередной  раз  каждую фигуру в помещении он остановил  свой  выбор  на
девушке, которой предложил скрыться  в исповедальне. Из этого помещения
минут пятнадцать доносились оч-ч-чень интересные звуки ("Воспроизведи,"
-  предложил  Третий Автор  Второму. "Не надо," - попросил Первый.  "Не
буду,"  -  согласился Второй.). Затем все звуки стихли… Стало  слышно
как  летает  муха… А еще было слышно чей-то плач… Через  минуту  из
исповедальни  показалась последняя любовь Штирлица. Вытирая  слезы  она
сообщила:

       Он улетел, но обещал вернуться. Милый, добрый Штирлиц…

                                  10

                                            К а к о й   э п и г р а ф ?
                                            К а к о й   э п и г р а ф .
                                            К а к о й   э п и г р а ф !

                                               Из авторских размышлений

    -  Ну  что?  Продолжим"  - поинтересовался  мнением  коллег  Первый
Автор.
    - Можно, - одобрительно кивнул головой Второй.
    -  Только  вот  конец какой-то грустный получился, -  сообщил  свое
мнение Третий.
    Первый  и Второй приняли глубокомысленный вид.  Рука Первого Автора
непроизвольно потянулась к последней бутылке пива.
    -  Конец  не  бывает ни веселым ни грустным, - сообщил  он  наконец
свое мнение и отпил полбутылки пива.
    -  Конец бывает длинным и коротким, - авторитетно добавил Второй  и
выпил еще полбутылки пива.
    -  А еще конец бывает толстым и тонким, - уловил ход мыслей Третий,
но пива ему уже не хватило . . .

                         END   OFF   ЧАСТЬ II.

                                                           Сафонов А.В.
                              Часть  III

                          ВОССТАВШИЕ ИЗ МЁДА

                                Пролог

                                            Когда-нибудь и я вернусь…

                                         Из последней  записки Годзилы.

    Ну  и  бросало  же  нашего  Пуха по временам  и  пространствам.  По
окончании  дел с 3-м Рейхом, Пуху чудом удалось вернуться в свое  время
(машина  времени  "Чудо" была предоставлена Центром).  После  короткого
отдыха  его  направили на новое опаснейшее задание. По  именем  Ваукики
Алоха  Пу-Пух  он  был  направлен в дикие 5-ти звёздочные  леса  Таити.
Результатом  работы  была  вербовка акулы  Челюсти-3,  которая  любезно
согласилась   помогать   в   пое… безвременном   укрытии   неудобных
политических  деятелей.  Вербовка  проходила  в  теплой  (вода   -   25
градусов),  непринужденной  (ели…),  зубодробительной  (…устриц  (с
панцирем (акула))) обстановке. После столь нелегкого задания Винни  был
необходим отдых. Как всегда в таких случаях, Пух отправился в СЛ.
    Но  все  хорошее кончается. Быстро. Очень. Однажды, на  3-тий  день
отдыха, во время свидания (близкого) с его 9-той женой (у Пуха  было  9
жен.  Одновременно)  Вениамина  нежно и корректно  прервали  пинком  из
Центра. Он включил свой комп.
    Да,  18-й  Рейх. Пятачок, получив доступ к агентурной сети  Брутто,
и,  особенно, к пчелам, расстарался во всю. Практически каждый день  на
конопляный серевер приходили новые рецепты мёда. Последним шедевром был
рецепт   производства  чудесного  вещества  из  радиоактивных  отходов.
Пятачок  был в ударе. Но он вдруг исчез. Что (или кто) могло позариться
на   это  маленькое,  безобидное,  мирное,  ласковое,  доброе,  нежное,
свинское  существо  никто не знал. Центр требовал от Вениамина  срочных
действий.  Родина  любила маленьких. Вырастет из сына  Свин,  если  сын
Свиненок.  Стране  нужно  сало. И мёд. Короче, Пуха  восстанавливали  в
прежней  должности, обеспечивали алиби, новую машину и старую радистку.
Вперед! К…!
    Наше  повествование, как всегда, начинается в неизвестном месте,  в
неизвестное время, и с целью, известной лишь Богу.
                                   1

                                 И чем вы тут занимались пока я плавал?

                                                             Ф.Магелан.

    Дверь,  как  всегда,  бесшумно отворилась  с  петель  и  на  пороге
появился Пух.
    -Привет,  Тигра!!!  -  сказал  он и с разбегу  прилег  на  кровать.
Многолетние  тренировки  дали себя знать. Пух заснул,  но  через  23,45
минут  он  должен  был проснуться и приступить к работе  не  приходя  в
сознание. Короткий сон был обязательным требованием Центра.
    Тигра,  тем  временем, радостно жался в угол. Не может быть,  чтобы
Шеф  вернулся! Его ведь искали всем кагалом, но ничего не нашли.  Тогда
же  пропал и Сова. Все свидетельствовало о тайном похищении.  Ладно  бы
там только Сова, какой-то мелкий начальник тайного центра по разработке
-."%)h%#.  оружия. Но Пух. Его ведь все так любили. На  его  "похороны"
собралось  столько народу. Даже та вдова из 3-го дома на  Желтой  улице
(здесь  Тигра  сладострастно улыбнулся). Да еще,  как  на  зло,  Тигра,
разыскивая  пропавшего  Пятачка, окончательно расфорсировал  Мерс.  Да.
Было от чего забиться в угол.
    -Привет  снова!  -  Пух  встал,  - Ты  чего  дрожишь  в  углу?  Аль
случилось чего? Аль призрак увидел?
    -Ты ж вроде умер?
    -Ага. Еще чего. Так я и умру. Не дождетесь!
    -Хоч-чч-чешь  мёду?  - голос Тигры дрожал от нескрываемой  радости,
от  которой у него так же тряслись коленки и обильно выделялся холодный
пот.
    -Наливай!!! - по-дружески прошептал Пух.
    После третьей чашки разговорились.
    -Так  где  ты  пропадал? - Тигра подливал в голос как можно  больше
мёду.
    -Да  было тут небольшое интимное тельце с людьми. Нужно было помочь
с  развалом  крутого государства. Ну я, как всегда, не мог  остаться  в
стороне.  Кстати, Тигра, у меня появилась замечательная  идея.  Полы  в
доме неплохо бы выстелить мягкими, пушистыми коврами. Я тут попробовал,
так в  них гораздо приятнее преземляться мордой, чем на паркет.
    "Ну  я попал. Он всё знает! Будет бить." - Тигре захотелось обратно
в угол. Но вслух он сказал - Эта идея особенно понравиться прихожанкам!
    -А что? Еще приходят?
    -Да! Каждый день почитали твою честь! Прямо на этой кровати.
    -Молодцы!  Так  держать!  Если,  конечно,  сам  не  стоит.  -   Пух
обрадовался вернувшемуся чувству юмора, - А где Пятачок?
    Тигру трясло, как поломанный вибратор.
    -Нн-нн-не-е   зз-зз-з-зна-ю. - слегка  запинаясь  ответил  Тигра  и
собрался в обморок.
    -Ну,   брат,  это  плохо.  Да  и  ты  выглядишь  хреново.   Отдохни
покаместь. - и Пух пинком помог Тигре добраться до дивана.
    "Чувствую,  что  и машина никуда не годится." - от этой  мысли  Пух
отправился за пивом пешком. Привычка к этому напитку привязалась к нему
и  тянулась ниточкой к 3-му Рейху. Для тех, кто любил дергать различные
ниточки  его прошлого, Пух привязал к ней огромный фугас. "А  пусть  не
дергают!"  -  эту  мысль он любил думать, когда становилось  уж  совсем
невмоготу.

                                   2

                                   Историки! Изменим прошлое к лучшему!

                                         Спасибо тому кто это придумал.

    Оставим ненадолго Тигру с его критическим периодом и Брутто  с  его
пивом, и вернемся назад. Приблизительно через неделю после ухода Пуха с
вечеринки.
    Пчелы, вдоволь натешившись с самим Совой и с его бездыханным  телом
выбросили  его  на  помойку.  Пух  поделился  с  ними  дичью  не   зря.
Практически  с  самого  начала  он понял,  под  чьим  крылом  проходила
разработка  нового  оружия.  Такого  зверского  обращения  с   основным
инстинктом он простить не мог. Поэтому пчелы остались довольны.
    Пятачок,   увлекшись   новыми  данными  о   мёде,   развивал   свои
эксперименты.  Побочные продукты экспериментов  по  получению  мёда  из
различной  лабудени и, в частности, радиоактивных отходов Чернобыльской
АЭС он сбрасывал на ту же свалку.
    Изжаленное Пчелами тело Совы упорно не хотело разлагаться даже  под
пристальным вниманием Солнца. Под действием Пятачкова "медка"  с  телом
-  g +  твориться всякая несуразица. То ухо отростет на пятке, то перья
в горле повылазят. Но само тело об этом не знало. Пока.
    Однажды,  кажется  это  было  в Пятницу  (хотя  некоторые  историки
западной ориентации утверждают, что в Субботу), в общем на дворе стояла
жара  и 13-е число. С телом начало твориться уж совсем чегой-то нетого.
В  принципе,  оно осталось лежать, но из него выползало  нечто  оч-чень
Черное. Этот вселенский ужас, эта квинтэсенция злобы, страх всех живых,
угроза  Упорядоченному, враг мира во всем мире ("Во, блин,  загнул,"  -
толкнул  один  Автор  в печень другого, а Третий  сказал  :  "  Это  он
Перумова обчитался…").
    Призрак зло стрельнул салатовыми флюоресцентными глазами.
    -Ну  теперь вы похохочете! Я поквитаюсь с вами за мое милое тельце,
и за все юные тела, которыми я не успел овладеть.
    Призрак  отправился в путешествие по пространству-времени. Случайно
встретив по пути Гамлета, он натравил его на родственника.
    Одно время околачиваясь в опере он попугал там немало народу.
    Правда,  встретившись с Карлсоном, призрак сам шарахнулся в сторону
(в  сторону  запада  - прим. Первого Авт.) и не смог  узнать,  что  его
именем, правда измененным на "Малютка-привидение из Вазастана",  славно
попугали одну даму во-оо-от такой окружности.
    Повстречавшись  с  маркизом  де  Сад,  призрак  нахватался  у  него
всяческих милых извращений, а маркиз научился некрофилии.
    Призрак Кобы набил призраку Совы морду.
    Побродив по Шотландии Сова случайно спугнул милую зверушку в каком-
то  озере,  та  от  страха  и  вони, распространяемой  призраком,  дико
мутировала.
    Встречался  Сова  и  с  сэром Генри Баскервилем.  Но  встреча  была
коротка.
    Апофеозом  похождений Сова считал встречу с лордом  Чле… Шлемом,
он  же  Дарт  Вейдер. От этого типа Сова подхватил  привычку  тяжело  и
многозначительно  дышать через респиратор. Но последнего  для  Совы  не
нашлось и он своим сиплым посапыванием распугивал по вечерам лягушек на
Альдебаране.
    Закончив  общение с Чле… Шлемом, Сова решил приступить  к  мести.
Для  начала  он  решил  овладеть каким-нибуть  телом  (что  ему  всегда
нравилось) и собрать под свое крыло банду верных соратников.
    К  своему  величайшему  огорчению он увидел,  что  тела  не  жаждут
отдаваться на благо призрака. Посему пришлось довольствоваться  старым,
искусанным пчелами телом, на которое в его отсутствие успела позариться
компания червей-некрофилов.
    Из  всех  банд  под  его  крыло согласились встать  только  Вороны.
Правда  у  них  были  четко  выражены две  мании:  разорять  огороды  и
ненависть к маленьким существам.
    -Начнем с малого. - сказал Сова и бросил жребий.
    Жребий пал на Пятачка и чуть не пришиб его насмерть.
    -Используем  эту глистявку как живца! - сказал Сова Воронам  и  сам
подивился своим мыслям - он никогда не рыбачил: "Наверное поднабрался в
Шотландии."

                                   3

                                Как упоительны в "Бобре", блин, вечера!

                                           Издевательство над рекламой,
                                     в которой поиздевались над песней,
                                      в которой издеваются над всеми…

    Пух  сидел с Тигрой в "Бобре". Что ни говори, а он истосковался  по
этому  месту, по местной медовухе и по вон той стриптизерше.  Тигру  он
`%h(+  пока  не  бить. "Еще потрепает его жизнь в  моем  лице."  -  так
логично  размышлял  Пух.  Пастор,  тем  временем,  посвящал  Брутто   в
последние лесные новости.
    Самой  главной была новость про Маму Кристофера. Эта дамочка  узнав
о  сыновой  утрате  ввела  в  стране политику  полнейшего  воздержания.
Половые  контакты разрешались лишь с целью продления рода,  была  также
введена  особая полиция нравов, которая ревностно следила за оставшейся
честью  главы государства. По слухам, которые Тигра с бодуна  почерпнул
из источников, близких к минеральным, Кристофер получил дома немерянную
взбучку.
    Кроме  того,  в  Лесу  ходили слухи о какой-то новой  банде  Ворон,
которая  разоряла чужие огороды. Последней их диверсией было  разорение
огорода  Кролика.  Пух искренне пожалел ушастого. Он сам  любил  иногда
разорять  огород  шефа  тайной полиции с целью убеждения  последнего  в
своих  мыслях, либо с целью добывания закуси. Против последнего  Кролик
сам не возражал, а разорял пуще всех.
    Пух  решил  лично  слегка ненавязчиво вмешаться в  общенациональную
проблему  Кристофера Робина. "Неудовлетворенный политик -  это  оч-чень
плохо." - любил на досуге взбуркнуть Брутто.
    -Ладно,  Тигра. Пока ты наказан. В назидание вернешь Мерсу  прежнюю
прыть  завтра к утру (на часах было 3 ночи, Тигра поморщился).  Сколько
там у нас клапанов на цилиндр?
    -Четыре. - Тигра почувствовал подвох.
    -Ну, значит, сделай по пять. Не люблю четных чисел.
    Тигра  хотел  прилечь  в обморок под стол, но  решил,  что  так  не
хватит  времени  на  работу. "Этот не полениться  встать  в  6  утра  и
проверить работу. Потом, правда отоспится до 6 утра следующего дня." Но
трогать его немоги! Перечить Брутто не мог никто.
    Допив  медовуху,  Пух снял для себя с вешалки  2-х  девочек.  Тигра
вежливо  отказался,  сославшись  на  критические  дни  у  тети   сестры
двоюродного брата повара отца.
    -Ты,  чай, не ориентацию сменил? В смысле половую. А то я  на  ночь
буду комнату запирать.
    Тигра покраснел и отодрал, для доказательства, официантку.
    -Нет вопросов, полосатый! Тебе верю.
                                   4

                                             Месть, деликатесное блюдо.
                                             Её надо подавать остывшей.

                                                     Народная мудрость.

    Брутто  хотел.  Он  хотел проверить одну ночную версию.  Пух  давно
заметил,  что  ему  во  время  известного процесса  приходят  в  голову
презанятные мыслишки.
    Восстановленный  Мерс  бегал резвее обычного.  "А  полосатый  знает
свое дело. Надо бы премировать его боченком. Мёду."
    Пух  подкатил к продтоварному магазину. Как раскололась  ему  ночью
("Утром," - уточнил один из Авторов. Остальные не возражали.)  одна  из
девочек, поставщиками здесь были какие-то Вороны.
    Брутто  вошел  в  просторный павильон. За прилавком  сидел  толстый
ворон и нагло взирал вокруг.
    -Свинная тушенка есть? - с налету спросил Пух.
    -Ага. Свежая.
    -ЗА  ПЯТАЧКА!!! - воскликнул Брутто и вскинул ППШ. С  этим  оружием
он не расставался после падения. Рейха. Третьего.
    Пули  радостно  набросились на угощение. После 10-го  диска  Брутто
полил  ствол  Пепси.  После  50-го  он  слегка  остыл.  В  смысле  Пух.
Удовлетворившись  сотней  дисков  Брутто  опустил   ППШ.   Он   заметил
nb("h%#.ao  в правом верхнем уголке ворона. Тот заметил взгляд  Пуха  и
сполз на пол. Брутто подошел к нему, пряча за спиной любимую Амнезию.
    -Где хряк?
    -Где, где. В Тынде!
    Пуху  было  достаточно  информации,  а  вот  ворону  не  полагалось
помнить лишнего. Амнезия знала свою работу.
    "Ладно,   Тынду   мы  посетим  потом,  а  пока  займемся   половыми
проблемами.  А  то за ночь на призывные постанывания девочек  сбежалось
полтора  десятка  полицейских. Не удобно телами заваливать  подступы  к
дому." От этих мыслей на душе у Брутто стало теплее.

                                   5

                          Если вы почему-то думаете, что секс-индустрия
                              выпускает из латекса только презервативы,
                                            а из силикона только грудь,
                                      то вы очень сильно заблуждаетесь.

                                             Любимый вибратор Чичолины.

    Пух  ждал посылки от Tcheburashki. Он хотел скоротать время в связи
с  Иа-Иа,  но  того  не  было  по  адресу,  а  его  автовопросник  лишь
многоэтажно   ругался  матом  на  всех  известных   машинных   дико-не-
структурированных языках.
    Через  2  дня посылку доставили. Пух раскрыл ящик, сдул  с  изделия
пенопластовую лабудень и прочел инструкцию. В ней на 230 земных  и  157
машинных языках значились основные действия над машиной. Сводились  они
к одному слову "АКТИВИРОВАТЬ". Брутто дал изделию нежный щелбан.
    -Чего изволите?
    -А чего ты могешь?
    -Мой параболическиухий хозяин сказали, что надо заняться женщиной.
    -Прекрасно! Значить тебя ввели. В курс. Дел. А звать то тебя как?
    -Чебуратор.
    -Можете идти выполнять свой долг  передо мной.
    -Есть!
    И   красивый   двухметровый  накачанный  голубоглазый   блондин   с
гарвардским образованием покинул дом Брутто.
    "Этот  большеухий знает толк в технике. Все бы хорошо, если  бы  не
его  связь  с зелёными. Эта дружба с их лидером Genoy. К добру  это  не
приведет.  Где  зеленые - там и голубые. Ну да уши… в смысле  хрен  с
ним.  Вернемся  к  нашей  мадам. Теперь  эта  дамочка  забудет  о  всех
сексограничениях.   Потомки  да  возблагодарят  меня   за   это.   Надо
подготовить вечеруху по поводу отмены. Пора навестить Кролика."
    Пух  поехал  к Кролику по Желтой улице. Проезжая мимо  Дуба  Брутто
услышал  странное "бж-жж-жж-ж". "Пчелки чем-то недовольны."  Пух  решил
зайти. Мирно постучав кувалдой по гонгу он дождался открытия.
    -Привет! Миха!
    -Привет, бормашины летающие. Чето вы недовольно жужжите.
    -Да  вот-с.  Появились  тут  Вороны,  жизни  мешают.  И  половой  в
частности.
    -Прекрасно. У меня есть к вам одно интимное тельце ("лет  17-ти"  -
уточнил  один  из  Авторов.  Второй  пошел  искать  тельце,  а   третий
возбужденно  засопел).  Надо  подобрать тесную  команду  разведчиков  и
послать  в  Тынду  (плодоовощьная база "Тында"  была  широко  известна.
Благодаря запаху.) для разведки местности. По непроверенным данным  там
держат Пятачка.
    -О!  Этот поросенок наш способнейший ученик. Его мы поищем с особым
удовольствием.
    -Вот  и  прекрасно. Кстати, у меня вечером намечается  сабантуйчик,
b * что берите медок и залетайте. В лучшем смысле этого слова.
    Пух мирно покинул Дуб.

                                   6

                                               Бояться надо не мертвых.
                                                    Бояться надо живых.

                                                        Паталогоанатом.

    Добравшись  до Министерства, пух поприветствовал пинком швейцара  и
направился в кабинет Кролика.
    Тот  сидел  за  столом и пил горькое. Увидев Пуха Кролик  подавился
бутылкой.  Брутто  вылил  на  него пол  бутылки  нашатыря,  после  чего
пощечиной привел в чувство.
    -АА-А-А! ИЗЫДИ!!!
    -Сам  такой красивый. Я вижу ты перешел на более толстые и  длинные
(см. ч. I.). Че, не признал?
    -Ты ж умер.
    -Мне уже сообщили. Кстати, а что вы хоронили. Меня же небыло.
    -Мы  похоронили  полный  боченок классного  мёду.  А  на  памятнике
написали: "Желаю, чтоб все…". Ну молви. Ты не призрак?
    -Я  и  теперь живее всех живых. Вечеруха у меня сегодня. Ты девочек
еще любишь?
    -Ага! - слюнки текли у Кролика даже по пяткам.
    -В таком случае твоя выпивка и можешь приходить.
    Пух вышел, тихо хряпнув дверью. Кролик хотел потерять сознание,  но
вспомнил  о  девочках.  Ради этого ему было не  жалко  каких-то  20  м3
медовухи.  Решив  собрать  остатки  с  огорода,  ушастый  направился  к
Суслику.  Тот  специально  для  общения  с  шефом  прорыл  спецтоннель.
Договорившись с работником кирки и динамита, Кролик отправился на склад
за трейлером.
    Захватив  с  гёрлом  авто, ушастый подъехал к своему  дому.  Слегка
направленный  взрыв  прозвучал точно на  10  минут  позже  назначенного
времени. Созревшие овощи дружно укладывались в прицеп. Крольчиха  упала
в обморок. "Оно и к лучшему." - подумал Кролик. Любовник жены Лучший, с
которым  ушастик  договорился заранее, должен был прийти  через  час  и
утешать её до утра.
    Морально  удовлетворенный Кролик медленной скоростью  отправился  к
домику Пуха.

                                   7

                                          Когда в одном доме собирается
                                  большая компания - что-то случится…

                                                 Из наблюдений Авторов.

    -Слушай, Тигра. А почему я не вижу нашего нового холодильника?
    Тигра  понял  тонкий, как презерватив, намек и начал  скользить  по
лезвию очень опасной бритвы.
    -А  я  его отдал на перекраску. А какой, кстати, та хочешь  придать
ему цвет?
    -Черный было бы неплохо.
    -А каким ты его помнишь?
    -Большим.
    -Понял.
    -Нет ты не понял. Очень большим.
    -Понял.
    - Нет ты не понял. С бронированными, как у сейфа Совы, стенками.
    -Понял.
    -Нет ты не понял. С крутейшим кодовым замком.
    -Понял.
    -Нет ты не понял. Звукоизолированный.
    -Понял. - и Тигра побежал исполнять поручение.
    Пух не мог забыть свой эксперимент с телом в сейфе. Более того,  он
собирался его продолжить. Правда, оставалось найти согласное тело.
    Неожиданно в дверь постучали. "Стучит копытное. Парно. Неужели  Чок
освободился. Жаль. Такая спасательная операция провалилась."
    Брутто открыл дверь. На пороге стоял Иа-Иа.
    -Привет осел!
    -Здравствуй,  Пух.  Я  слышал, у тебя будет вечеринка,  хотя  я  не
обижаюсь, что меня не пригласили.
    -Да меня послал твой автовопросник!
    -А. Это он умеет.
    -Заходи,  медку  хряпнем.  - Брутто был  искренне  рад  возможности
получать помощь лучшего аналитика Microsoft.
    За  беседой  не заметили, как приговорили по 3 горшочка. Послышался
звук  подъезжающей машины, вываливаемого груза, мат Тигры, и,  наконец,
устанавливаемого и запускаемого холодильника.
    Тигра вошел в комнату.
    -Жалкое, душераздирающее зрелище. - констатировал увидев его Иа.
    -Это кто такой серый и умный?
    Пух запустил в пастора пустыми горшками. Всеми. Одновременно.
    -Не смей оскорблять моего аналитика!
    -Понял, Master! - сказал Тигра хватясь сразу за все шишки.
    -Не обращай внимания, Иа. Он в принципе полезен. За пивом бегает.
    -Ну тогда другое дело. - так же вяло констатировал ослик.
    В окошко влетело что-то маленькое и полосатое.
    -Никогда не видел таких маленьких Тигр! - сказал пастор.
    -Ты,  наверно,  жезлом деланый, потому полосатый. -  сказал  Пух  и
выслушал отчет Пчелы.
    Из  отчета  следовало,  что  в Тынде дико  воняет,  что  Пчелам  не
хватает  контрацептивов, что цены на мёд будут меняться,  что  в  Тынде
мало  охраны, что неплохо бы выпить холодного пивка, что на базаре  все
так дорого, что надо носить при себе оружие, что образование нынче ни к
черту,  а  платят  на  работе мало, что любовь тоже  дорожает,  что  по
временам  в  Тынде слышен поросячий визг, и, наконец, что дороже  всего
обходятся  бесплатные женщины. Закончив исповедь и увидев глаза  Брутто
трутень поспешил вылететь в окно.
    -Ну и что ты скажешь по этому поводу? - спросил Пух у Иа.
    -Криминальное,   душераздирающее  изложение.  -  вялым   безцветным
голосо  констатировал тот, - Но хряка неплохо бы выручить.  Тем  более,
что сегодня вечеринка.
    -Какая вечеринка? - оживился Тигра.
    -С  тебя  прихожанки. Больше узнаешь у прокурора. -  резюме  Брутто
были популярнее приколов Русского Радио.

                                   8

                                           Спасательная операция должна
                                            проходить быстро, четко и с
                                               наименьшими потерями…

                                        Старший помощник капитана Кука.

    Пух  подъехал  к  овощебазе. Его бесценный нюх  оберегало  новейшее
изобретение СЛ в области защиты от газов - прищепка. Вокруг было  тихо.
Aрутто достал любимый ППШ и диски с разрывными пулями. "Тишина на таком
объекте - это непорядок. Надо исправить."
    Дверь  безшумно  отвалилась  и  Пух вошел  внутрь,  ощупывая  стены
фонариком.  После  того,  как он в третий раз споткнулся  о  ящик,  Пух
включил  фонарик. Первое, что бросилось в глаза - странная  пиктограмма
на  стене - круг и две дырочки в нем. "Что-то больно. Больно похоже  на
Пяточка."  Брутто  подошел к розетке, ощупал, и  сочуственно  произнес:
"Замуровали."  И  тут  он услышал дущераздирающий поросячий  визг.  Пух
пошел  по  звуку, как гончак по горячему следу. Он вошел  в  просторную
комнату  и  увидел… Нет! Даже сердце СЛ-ского  разведчика  с  трудом
выдерживало такое.
    Пятачок  сидел  на стуле посреди комнаты. Чтобы ему не  хотелось  в
туалет,  его  привязали к стулу. А на большой белый экран транслировали
зацикленный  фильм о Слонопотаме. Пятачок даже в лучшее время  падал  в
обморок от одного слова "Слонопотам". А здесь…
    Пух  дико заорал "Все напол!!!" и дал первую очередь в потолок. Три
вороны,  кружившие  вокруг люстры, упали вниз  симпатичными  отбивными.
Остальные  спустились  на  пол  и  забились  в  угол,  который  считали
непростреливаемым. Но они не знали СЛ-ские тефлоновые разрывные пули. В
общем, они о них так ничего и не узнали, а если и узнали, то рассказать
никому ничего уже не могли.
    -Брутти! Я знал, что ты прийдешь!
    -Да, Чок. Я не бросаю маленьких друзей в бидэ.
    -А все тебя уже похоронили. Но я втайне надеялся и верил в тебя.
    -Эт точно.
    -А что теперь будет?
    -Ну,  я  организовал слега вечеруху с девочками.  Тебя  это  должно
вернуть в струю.
    -А как же ограничения мадам Робин?
    -Не  волнуйся.  К  вечеру их должны снять. Кристофер  тоже  придет.
Клара по нему истосковалась.

                                   9

                                                   Главное - не размер!
                                                   Главное - репертуар!

                                      Умная мысль, почему-то посетившая
                                                 голову Первого Автора.

    В  то  время,  когда Пух освобождал Пятачка, а Кролик сгружал  харч
для  вечерухи,  к особняку мамы Кристофера Робина подошел  двухметровый
накачанный   голубоглазый  блондин  с  гарвардским   образованием.   Он
деликатно пошуршал пальцами по двери.
    Стараниями личных тайных агентов Мама знала о появившемся в  городе
красавце и  втайне хотела его.
    -Здравствуйте, мадмуазель. Извините, но не найдется ли у  Вас  пары
щепоток соли?
    -Да,  конечно.  В  спальне  как раз стоит роскошная  8-ми  спальная
солонка.
    Блондин вошел в спальню. Он начал раздеваться и выбрасывать вещи  в
окно.
    -Это зачем? - в глазах Мамы читалось удивление и желание.
    -Когда мы закончим, эти тряпки давно выйдут из моды.
    Через час (2100 по утру) в городе был отменен указ о воздержании.
    Кролика   интересовало  предвидение  Пуха,  но   ещё   больше   его
интересовала  воо-он та бл… прихожанка. Следует так же отметить,  что
не  в  последнюю  очередь радовались отмене работники  полиции  нравов,
которым  каждую  ночь  приходилось ледяной водой разливать  зарвавшиеся
/ `.g*(.

                                  10

                                          Даже если стена будет падать,
                                   она должна упасть строго по графику!

                                                  Потомственный прораб.

    По  дороге  из  Тынды Пух с Пятачком решили заехать за  Кристофером
Робином.  Его личное имение располагалось в живописнейшем уголке  Леса,
сразу за свалкой. Во дворе был разбит огромный парк, в котором свободно
бегали откормленные Доберы. Робин заботился о своей безопавности. Возле
особняка  были видны зачатки строительства большого здания - это  Робин
собирался  отгрохать  личный гарем, но происки маман  воспрепятствовали
этому.  Гарем  он  хотел посвятить Кларе. Пух решил  первым  порадовать
строителей  с  возобновлением работ. Забор его личного имения  проходил
парраллельно железнодорожному полотну. На заборе имелась надпись:

    Автором  этого  шедевра  был  предшественник  Кристофера  на  посту
головки    государства.   В   создании   шедевра    Кристофер    принял
непоредственное участие. Он лично разогнал паровоз. Ныне  надпись  бала
взята  в  рамочку  и все прогрессивные художники спешили  снять  с  неё
копию.
    Брутто  влетел во двор на предельной скорости преодоления звукового
барьера.  Ремней  в Мерсе давно не было. Во время обдавания  строителей
пылью, в смысле резкого торможения, Пятачок изображал на лобовом стекле
увеличенную проэкцию розетки.
    -Эй,  бездельник!  Чего работа стоит? Повелителю скоро  понадобятся
апартаменты для барышень.
    Офигев  от  такого обращения строители бросились  кто  куда,  но  в
целом - достраивать здание. Из дому вышел Робин.
    -Пух,  зачем  ты  погнал людей на бесцельную  работу?  -  Кристофер
усилиями  Кролика был оповещен о воскресении Брутто и  делал  вид,  что
только вчера с ним расстался.
    -Ну ты же еще не забыл о Кларе?
    -Не! - по подбородку Кристофера стекала слюна, - Но закон Мамы!
    -Поверь  мне, милый ребенок. До вечера его отменят ("Святые слова,"
- прокомментировал это высказывание первый Автор. "Нострадамус хренов,"
-  поддержал  его  Второй. "Помолчите хотя бы минутку,"  -  прервал  их
Третий  и включил секундомер.). Прыгай в машину и едем ко мне.  У  меня
небольшой сабантуй. Выпивку ставит Кроль.
    -Брутти,  а  что  мы все там будем делать. Нас ведь  так  много.  -
Пятачок всегда заботился о тесноте компании.
    -Будем трахать свинью! Все вместе!
    -А она согласиться?
    -А кто тебя спросит? - и Пух дружески похлопал хрюшку по спине.
    -Вам  бы  только пить да гулять, да дево… дела не  знать.  -  дни
мучений закалили волю маленького существа.
    -Молодец, Хряк! Я поговорю о Вашем повышении.
    -Спаибо, Брут! Ты настоящий боевой друг!
    Кристофер  ни  черта не понимал в разговоре, но он ценил  дружбу  и
радовался за старых друзей как ребенок, коим, в сущности, и являлся.

                                  11

                          Соавторство - не такая уж и приятная штука…

                       Братья Гримм, братья Вайнеры, братья Стругацкие.

    - Долой со!!! - закричал один из Авторов.
    - Со-со? - не расслышал Второй.
    - Соавторство!
    - Не переживай… Это у него нервное… - высказался Третий.
    -А-а-а. Так на чем мы остановились?
    -На пьянке.
    -Ну, это дело так оставлять нельзя.

                                  13

                    Самое тяжелое после праздника - вспомнить кто ты…

                                          Из личных наблюдений Авторов.

    Ну почему такие главы всегда начинаются с такой  цифири?
    Пьянка  удалась на славу! Девочки зажигательно танцевали  на  любом
открытом пространстве, даже на лысине Суслика. Хорошая медовуха сделала
свое  дело и все чувствовали безграничную любовь друг к другу.  Пятачок
пил   на  брудершафт  со  Слонопотамом  и  говорил,  что  если  бы  они
познакомились раньше, то ему удалось бы избегнуть многих своих страхов,
и  что  он  рад своему новому огромному другу. Слонопотам отвечал,  что
порвет пасть любому, кто тронет это милое создание.
    Кристофер  наслаждался принципами свободной любви и  предавался  ей
полностью. Он овладевал Кларой когда она того хотела, а когда  нет,  то
находил другую девочку. В общем, мстил маме.
    Суслик  на  спор  пообещал тут же прорыть тоннель до  UFO  с  целью
проведения разведопераций. Он отхлебнул из кружки, затянулся косяком, и
деловито  исчез  под  землей (пушистые ковры по поводу  пьянки  убрали,
паркет Тигра пустил на шашлыки). Больше Суслика не видели.
    Кролик  поздравлял  Пуха с воскрешением. Он подарил  ему  ключи  от
зафрахтованного грузовика со словами: "От моего личного Мерса!"
    Тигра  изготовлял на кухне шашлык. В этом деле он слыл специалистом
после того, как умудрился приготовить шашлык на дне озера.
    Напившись  до зеленых чертиков Пятачок начал рассказывать  о  своих
злоключениях.  Все дрожали, сочувствуя его бедам. Больше всего  поразил
всех  рассказ  о  странных  салатовых  флюорисцентных  глазах,  которые
Пятачок  видел иногда по ночам. Как ни странно, но этот рассказ привлек
внимание Брутто, хотя он это и пытался игнорировать.
    -Скажи,  Чок,  а  больше  ты  о них ничего  не  помнишь?  -  Брутто
старался не упустить не одной детали.
    -Нет, Пух. Я так боялся, что ничего не могу вспомнить.
    Слонопотам, услышав, что его нового друга что-то испугало,  захотел
немедленно крови обидчика. Его успокоили бочонком мёду.
    Для  уточнения  подробностей Пух реши  провести  с  Пятачком  сеанс
гипноза.   Сеанс  решили  начать  немедленно.  Брутто  предупредительно
включил скрытую камеру и не менее скрытый видеомагнитофон, чтобы  можно
было после, с бутылочкой пива ("Оо-о-о… опять этот алкоголь" - сказал
Первый.  "Успокойся,  пожалуйста.Тебе  все  равно  не  достанется,"   -
констатировал  Второй, а Третий помчался за пивом.)  и  в  обществе  Иа
обсудить все детали увиденного.
    Гипнотизировать хотели все. Сначала Кролик долго махал ушами  перед
пятачком  Пятачка, потом подобные операции производил Тигра, но  только
хвостом. Иа предложил использовать киянку( про "Амнезию" Пух ему как-то
рассказывал).  Бяка  хотел опоить Пятачка мёдом,  за  что  был  наказан
Слонопотамом.  Кристофер Робин оторвал у Иа хвост и гипнотизировал  им.
Пчелы вились перед глазами Пятачка замысловатыми узорами.
    Наконец  за  дело  взялся  Пух.  Он всех  разогнал,  глотнул  пива,
/.$.h%+ к Пятачку и дохнул на него полной грудью. Тот моментально  впал
в глубокий транс.
    -Учитесь, салаги! Чок, что ты видиш? - голос Брутто был строгим.
    -Глаза!  Светятся!  С-сс-сстрашш-шшш-шно! Глазаа-а-аа-а!!!  Клюв!!!
Не-ее-еет!  ССС… Нее-еет!!!… Да! Да! Да! - "да-да" было  вызвано
тем,  что  Пух лил на бедного Пятачка мёд из горшочка. Он умел  приятно
вывести из транса.
    -Ладно, Чок. Успокойся. Пошли к девочкам!
    Пьянка  продолжалась  с удвоенной силой. Все  решили,  что  Пятачок
видел   какую-то  странную  Ворону.  Предлагались  различные   варианты
расправы с этими бестиями, что немало позабавило всех присутствующих.
    Около  3-х утра Пух пошел в кладовку за очередным бочонком мёду.  В
кладовке на полу спал Суслик. "А быстро он вернулся из загранки." - Пух
с  нескрываемой иронией отодвинул тело пинком под стеллаж. "Да. А здесь
неплохо  скончался  Сова. Хотя? Это "ССС" не с  проста.  И  это  я  вам
говорю." - по пьяни Брутто всегда думалось лучше ("Так выпьем же  за!!!
-  сказал Первый Автор. Второй не возражал и предложил выпить не только
"за", но и "перед", а Третий предложил выпить и "во время").
    В  общем  пьянка  по  поводу возвращения  удалась  на  Славу.  Хотя
Славика никто и не приглашал.

                                  14

                                 Думайте! Думайте! И еше раз думайте!…

                                                   Штирлиц (настоящий).

    Пух  и  Иа  нежелись в глубоки креслах у камина. Они пили  чудесный
коньяк.  Ноги  утопали  в  пушистых коврах.  Вечером  позапрошлого  дня
("Через  день  после  среды" - уточнил один  Автор.  "Через  два  после
вечерухи"  -  добавил  Второй.  "С большого  похмелья," -  сделал  вывод
Третий.)  они  поехали к Кристоферу на небольшое открытие  его  гарема.
"Да,  пьнка пьянке рознь" - ударяясь в философию произносил  тогда  Иа.
Они  славно погудели, хорошо, что Пух захватил трамбон. В гараже  Тигра
корпел  над канистрой спирта и укатанным Мерсом. "Каждый трахается  как
хочет"  -  сказал  Пух  в ответ на заявление, что  эту  тачку  осталось
"только трахнуть". Это были самые цензурные слова из их диалога.
    -Да,   Пух.  Видел  бы  ты  глаза  Tcheburashky,  когда  он  увидел
фотографии  из  твоей последней посылки. - аналитик  был  настоящим  и,
пожалуй, единственным настоящим другом Брутто.
    -Хотел  бы  я увидеть глаза Кролика, если бы он увидел, куда  пошли
фотографии его жены с Лучшим.
    -А симпатичная у Ушастого жена.
    -Ага!  -  Пух сладострастно улыбнулся, - Может посмотрим  запись  с
Пятачком?
    -?!?!?! Ты где достал такую порнуху???!!!
    -Да я про гипноз.
    -Аааа. Эту. Давай.
    Пух включил VHS.
    -Не нравится мне это "С-С-С". - сказал Брутто после просмотра.
    -А та блондинка на заднем плане оч-чень даже ничего.
    -Тоже пробовал?
    -Ага.
    -Ну а что ты думаешь про пленку?
    -Предохраняться  надо  всегда!!! (Бесплатная реклама  презервативов
__________________ (впишите название фирмы)).
    -А про видео?
    -Такой никогда не пробовал.
    -Тогда попробуй.
    Иа  принял  от Пуха бутылку медовухи и ноутбук. Он начал интенсивно
накачивать  последний  матами машинных кодов  в  перемешку  с  видео  и
глотками медовухи.
    Через час он отклонился от монитора и произнес:
    -Дикое зрелище. Душераздирающее зрелище.
    -Да это ж Сова! - произнес подошедший Брутто.
    -Дык я то и говорю. Вот уж кто воскрес так воскрес.
    -И видать злющим стал…
    -Как будем бороться с призраком?
    -Да есть одна идея…

                                  15

                                                И замочили лохи Иисуса.
                    Висел Он на кpесте и почувствовал, что опаньки ему.
                              И взмолился: "Елы-палы, Господи, втыкаю!"
                          Hо понял, что шаpы не будет, и коньки склеил.
                               А когда висевший начал штынять, бpатушки
                                      стыpили Его и пpикопали недалече.
                                 Чеpез тpи дня оказалось, что оклемался
                                                  он и слинял из гpоба.
                                     И явился бpатушкам своим в сиянии,
                                              беззаботный и уквашенный.

                             Евангелие от митьков. Глава 15, стихи 1-7.

    Давным-давно,   кажется,  в  прошлое  Воскресение,  Пятачок   решил
навестить  Брутто. Он предусмотрительно затарил машину пивом,  спиртом,
мёдом  и  морковкой (Пятачок очень сдружился с Иа).  Все  личные  счета
Пятачка  вел  его  компьютер - подарок Иа-Иа.  Ослику  так  понравилось
маленькое, безобидное, слабопьющее (по силе здоровья) существо, что  он
написал  ему примочку, которая все счета за выпивку посылала в банк  на
счет  Кролика.  Крольчиха довольно часто падала в  обморок  к  Лучшему,
увидев расходы мужа. Последний не сильно переживал по этому поводу.
    Итак, Пятачок ехал к Пуху. Следует отметить, что Тигра покопался  и
в  его  машине, поэтому бегала она резво, хотя Пятачок  об  этом  и  не
догадывался.  Малыш уже подъезжал к повороту на Просеку Пуха  (это  был
похоронный  подарок Брутто от городских властей), как неожиданно  перед
машиной  на  дорогу опустилась Ворона и дико заорала: "СТОЯТЬ!!!".  Но.
Даже  самое  трусливое существо (которым Пятачок никогда не  был,  т.к.
самым  трусливым в Лесу был вибратор мамы Кристофера Робина), если  его
долго  пугать, может неожиданно осмелеть. Это случилось и  с  Пятачком.
Вспомнив рассказы Пуха о крутой езде, Пятачок вдавил в пол педаль газа.
Машина  прыгнула  на  Ворону разъяренной рысью.  В  общем,  зря  Ворона
приземлялась.  Пятачка  трясло  от восторга,  но  больше  от  волнения.
Проехав за час последние сто метров до дома Пуха, он дрожа вбежал в дом
и прижался к ослику.
    -Что  случилось,  мой  маленький дружок. Неужели  кто-то  проследил
наши твои банковские махинации?
    -Нет,  что  ты. Ты крутой сисоп. Тебя не проследишь.  Просто  я  по
пути… - и Пятачок рассказал всю историю про Ворону.
    -Ну,  теперь ты крут! - сказал внематочно шлюхавший Брутто. -  Надо
это  отметить! Тащи все, что привез! - Пух привык к подаркам Судьбы  от
Пятачка.
    Перегрузив   все   от  Пятачка  в  Мерс  все   решили   поехать   в
небезизвестный гарем К.Р.
    Отдохнув  как  полагается  (а полагались  в  тот  день  девочки  не
плохо), Пух завел разговор о Воронах.
    -Надо  бы  обратить  внимание на этих  пташек.  Если  они  надумали
,%h bl нашим оргиям, то это уже общенациональная трагедия.
    -Правильно! Надо хорошенько выпить!
    После продолжили.
    -Пятачок,  мы  с Иа всунули в комп. В смысле, все что  выкачали  из
тебя под гипнозом. У нас есть три новости. Две плохих, одна хорошая.
    -Какие плохие?
    -Сова воскрес. И это дерьмово.
    -А хорошая?
    -Теперь у нас много дерьма.
    -Ну  и?  - спросил Пятачок и подозвал четвертьобнаженную официантку
к себе. На колени.
    -Надо  поднатореть  в  экзорцизме. Придется  обратиться  к  доктору
Швацу.
    После  этих  слов за столом всех передернуло. Доктор был  известным
садитстом,  канибалом, некрофилом и еще хрен знает кем.  Он  на  досуге
подрабатывал в отделе добывания информации Министерства. С такой  бякой
не хотели иметь дел даже Бяка и Бука.
    -Не  нравиться мне все это. - меланхолически сказал Иа.  Его  голос
слышался  из-за спины прерасной официантки, которая сидела  у  него  на
коленях.
    -Что не нравиться, милый?
    -Это не тебе. Ты продолжай, а я позже присоединюсь.

                                  16

                                               Не уходи! Тебя я умоляю.
                                         Слова любви стократ я повторю.
                                                               Эпиграф.

    -Куда  же вы, молодой человек? - удивленно спросила мама Кристофера
Робина, приподнимаясь на локте, - Неужели Вы устали?
    -Что  вы.  Мне  просто  надо  отдать кое-какие  вещи  в  наварку  и
вулканизацию.
    -Ах,  оставьте.  Неужели  мы, два взрослых  человека  не  придумаем
ничего лучшего? Идите же ко мне! - последние слова были произнесены так
томно, что поднялся бы даже позапрошлогодний опавший лист.
    Чебуратор  привык к мадам. Да и жилось здесь неплохо. Еду  подавали
им  в  спальню. Кроме этой комнаты и прихожей с лесницей он не  знал  в
доме ни одной комнаты. Да, еще саунзёл. Но это личное.
    Изредка  звонивший  Кристофер уже называл его "папой".  Быть  отцом
головки  государства!  О  такой судьбе не мог мечтать  ни  один  гибрид
вибратора и надувной куклы.
    К  стати  сказать,  у Автора (данной части) нет единого  мнения  на
счет  отцовства  Кристофера Робина. Ближайшее  его  окружение,  которое
приходится  послать  к  девушке,  едино  с  ним  во  мнении,  что  отец
неизвестен.   Следовательно,  Кристофер   либо   жертва   искуственного
осеменения,  либо сын матери-одиночки. Зная характер этой  дамы,  Автор
(данной части) склоняется к последнему. Посему его не грех простить  за
привязанность к секс-игрушке. Не гомосексуальную. Пока. Хотя…

                                  17

                                           Чтобы стать хорошим рыбаком,
                                            надо знать на каку хренотню
                                                    каку рыбу ловить…

                                           Э.Хэмингуэй. "Старик и море"

    Пух  и  Иа  потешались, глядя, как прохожие задерживались у  только
gb.  расклеинных ими по пути следования доктора Шваца из конторы  домой
объявлений.   О!  Это  были  знатные  листовки!  Они  повествовали   об
открывающемся в Лесу клубе мазохистов. Объявление было ярко  оформленно
(не обошлось без крови Клары Ц.) и бросалось в глаза. В самом низу была
маленькая  приписочка шрифтом Times New Roman Cyr  в  нижнем  регистре:
"Для  работы  требуются  садисты-профессионалы с большим  достоинством.
Собеседование за день до Пятницы в старой казарме СС."
    Доктор  не  обращал  внимания на афиши. Иа начал  волноваться,  что
идея  не  удалась, но Пух успокоил его под-дых. Доктор,  незаметно  для
окружающих, сорвал одну афишку (Пух специально пожалел лишний  клей)  и
сунул в саквояж.
    Проследить  дальнейшее  для Пчел не составило  труда.  Дома  доктор
долго  удовлетворялся афишей, тщятельно изучая ее  содержание.  По  его
подбородку  текли  похотливые  слюнки  ("Бр-рр-р"  -  заметил  один  из
авторов. Второй давно был в туалете. Только что присоединившийся Третий
тоже  не  скрывал  возмущение  в желудке.),  а  глаза  горели  странным
желание. С чего бы это?
    Выслушав  отчет жужжащего друга, Иа и Брутто были удовлетворены  не
меньше, чем Швац афишей.
    Подвох решили устроить в ближайший Четверг по тому же адресу.
    К  утру  Четверга все было готово. Загримированный Брутто  сидел  в
удобном кресле за роскошным столом. Помошники притаились где-то. Пух не
знал где. Он только сказал: "Вон-н-на…! Не путайтесь под ногами!".  И
его все поняли.
    Вошел Швац.
    -Вам нужны работники? - спрсил он многозначительно подмигивая.
    -Пока  да.  Вам  повезло!  Сегодня  вы  последний,  кого  мы  можем
принять!
    -Тогда начнем беседу?
    -Да. Вы принесли презерватив?
    -Зачем?
    -Для предохранения! Это же и ежу понятно. Позвать ежа?
    -Охотно на него посмотрю! - съязвил доктор.
    Пух загадочно улыбнулся и щелкнул пальцами.
    М-м-мда-аа.  В общем, через пол часа исколотого до безсознательного
состояния Шваца отвезли в личную камеру Пуха.
    После  посыпания ран солью Швац быстро пришел в себя. Ему  в  глаза
светил  киловатный прожектор ("метод Галадриэли" Брутто  изучил  еще  в
спецшколе  на  лягушках. Те признались даже в том, что съели  Genu  the
Aligatora.),  а  под  ногти были предусмотрительно  и  нежно  вставлены
иголки.
    -Что вы знаете о духах? - спросил кто-то страшным голосом.
    Мазохизм  не  являлся одним из извращений Шваца, поэтому  он  решил
сознаться   во   всем.  Тем  более,  что  иголки  под  ногтями   начали
многозначительно шевелиться.
    -Это не я выпил Шанель №18 Евы Браун!!! Это все Холтофф-ффф!!!
    "Наверное  образовалась хроносинкластическая  инфандибула  и  этого
извращенца затянуло сюда. А вот от Холтофа я такого пьянства не ожидал"
- умных словечек Брутто поднабрался от Авторов.
    -Я спрашиваю не о парфюмерии, а о призраках!
    -А что вы хотите узнать?
    -Как их замочить.
    Швац  вспомнил,  как  однажды в Дании ему встретился  призрак  отца
местного  принца, которого (призрака) по его словам, спугнула  какая-то
дикая  Сова.  Доктор вспомнил, что тот навсегда исчез после  первой  же
рюмки денатурата.
    -Они бояться денатурата!!!
    -А  не  врешь?  Его  не только они бояться! - Пух вспомнил  учителя
пыток по кличке Денатурат.
    -Не-ее-ет!!!  -  фраза  получилась замысловатой  из-за  ввинчивания
иголок.
    Брутто решил еще немного пополучать информации.
    Весь  протокол  дознания здесь приводить не имеет  смысла.  Отметим
лишь,  что  Швац  сознался в связи с Евой Браун (нам все  равно,  а  ей
приятно),  Гитлером, Царевной-лягушкой, убийстве  Кеннеди  и  наёме  Ли
Харви  Освальда,  подрыве "Челенджера" и нападении на Минас  Тирит.  Во
блин!
    Увидев  результаты  работы  Тигры  над  доктором,  Брутто  приказал
восстановить  тело  последнего. Доктора подлатали  и  через  неделю  он
предстал перед Брутто.
    Увидев ЭТО Пух решил возобновить эксперименты по криогенике.  Тигра
освободил сейф (второе его назначение вы знаете) и Брутто легким пинком
кованного   мордорского   ботинка  вежливо  попросил   доктора   занять
подобающее ему место.
    -Прикосновение ноги достопочтенного Брутто - как дуновение  легкого
весеннего  ветерка!  - надеясь смягчить свою участь  напоследок  сказал
доктор.
    Забегая  вперед скажу, что Брутто смягчил его участь. Он не изжарил
размораживая тело Шваца, а только сварил его в микроволновке. Пух любил
блюдолизов.   Вскоре  на  Родину  отправился  великолепный   отчет   по
криогенике  и  лабораторная работа по воздействию СВЧ на  тело.  Брутто
присвоили звание проффесора.

                                  18

                                      Не всякую ловушку можно обойти…

                                                         Индиана Джонс.

    Решили  устроить  ловушку  но Сову. Иа уловил  в  его  наклонностях
странную  тягу  к Пятачку. Этим решили воспользоваться. Обколов  хрюшку
хорошим   UFО-шным  героином  они  не  волновались  за  его   моральное
состояние.  Приманку  посадили  на  автобусной  остановке.  Вначале  Иа
предложил  направить следить за Пятачком Пчелу, но Брутто  предположил,
что у Совы могло развиться паталогическое отторжение инсектоидов. Тогда
Тигра  скамстролил  компактный передатчик в виде серьги.  Два  чемодана
батареек  прилагались.  Затаив дыхание в  кустах,  все  ждали  развития
событий, спрятавшись за деревом.
    Ворона  незаметно подобралась ззади, схватила Пятачка  и  взмыла  в
облака. Батарейки по-парадному были уложены в рюкзак.
    Проследив  по  радару за передвижением НЛО (Неопознанный  Лупонутый
Объект) выяснили, что Пятачка отнесли на старое озеро. Брутто знал, что
там  есть старый дуб с большим дуплом ("В верхнем пятом с краю зубе"  -
уточнил  один  из Авторов. Второй разлил пиво. Третий  дал  Второму  по
морде  за  пролитый  напиток.). Спасательную  экспедицию  назначили  на
черезследующий  вечер, а пока решили подготовиться  в  гареме.  Следует
отметить,  что любимую Брутто обстановку "Бобра" в точности скопировали
в  холле гарема, где специально устраивались мордобои, которые полюблял
Пух.  Так Кристофер Робин решил поздравить Пуха с возвращением.  Посему
видно, что у Брутто отпала нужда. В посещении оригинального "Бобра". За
моральное состояние Пятачка никто не волновался - сережка Тигры надежно
снабжала кровь хрюшки новыми порциями героина высшей пробы.
    Спасательный  отряд продирался по ночному лесу.  Вечером  выйти  не
удалось  -  Тигра  никак  не мог отбиться от Клары Ц.  Кристофер  давно
перестал  кого  бы  то ни было ревновать и наслаждался  вольной  жизнью
головки. Государства.
    Так   вот.  Спасательный  отряд  пробирался-пробирался  и,  наконец
("Интересно, кому это на конец такая шара привалила?" - поинтересовался
Rретий  Автор. Первый и Второй ему все дотошно объяснили.  Тошнило  его
вчерашним завтраком. Бр-р-р.) добралась до раскидистого дуба.  Безшумно
взобравшись  на  дерево все проследовали к дуплу, перед  котерым  лежал
коврик  с  надписью "НЕ ВЕЛКОМ, ДУРИК". "А Сова все так же остроумен." -
подумалось Брутто.
    Он   осторожно   заглянул   внутрь.   Его   взгляду   представилась
занимательная картина :
    Пятачок  сидел не связанный на стуле и балдел по полной  программе.
А над ним в позе роденовского мыслителя восседал Сова.
    Пух  тихо  подошел  к  Сове сзади и легонько ткнул  его  пальцем  в
спину. Сова сперепугу взвился вверх и встрял в потолок клювом.
    -Привет,  порхатый!  Ты что это, падла, разрушаешь  мою  агентурную
сеть?
    -Ой, Пух. А я думал, что все это сплетни о твоем воскрешении.
    -Сам ты шутка. Я не воскрес, я вернулся на разборки.
    -Прости, я не…
    -Я  вижу,  что  не.  С твоими органами не - это  единственное,  что
остается. Пчелки хорошо поработали.
    -Но Пух! За что?
    -А  не  хрен  было Пчелок мучить! Ты б еще паучкам ножки откусывал,
прибор ночного видения порченный!
    -Ну почему порченный? Кое-что я все же вижу.
    -Ага. И Пчел в кладовке, небось, тоже видел?
    Сова молчал. Крыть было нечем. Даже матом.
    -Прости!
    -Сам прости! Еще и тутка. Но не политическая.
    -Что же мне делать?
    Пух   почесал   за   ухом.  Он  отодрал   Сову.   От   потолка   (в
гомосексуализме он замечен не был). И тут в его голову пришла Мысль.
    -Ладно,  порхатый. Давай так. Сейчас мы выпьем. Первый, кто  сдаст,
покинет этот мир посредством цианида.
    -Согласен! - у Совы появилась маленькая надежда. В последнее  время
у  него  все  важные органы были маленькими. Но цианида он  не  боялся.
Только бы перепить медведя.
    Пух,  тем  временем,  разливал денатурат. Взяли кружки.  Чокнулись.
Выпили. Ии-и-ии…
    (Чувствуете напряжение?)
    Сову  трясло. Над головой начал куриться дымок. Когда он  выкурился
весь,  то  образовал  над головой бывшего тела Совы зеленое  светящееся
облачко  с  двумя  недоумевающими салатовыми флюорисцентными  огоньками
глаз. Тело Совы моментально рассыпалось пылью.
    -Кокого…? - воскликнуло облачко.
    Но Тигра ловким движением поймал его в круглую колбу.
    -Вот  так. И нехрен портить мою сеть! - в голосе Пуха чувствовалась
легированная  сталь явно не бессемеровского передела.  Впрочем,  следут
заметить специально для Сильвера, конвертором там тоже не пахло.
    Пятачка привели в чувство кусочком льда за шиворот.
    -Ой! Брутти! А че тут было?
    -Да  так,  птичек поимели. А в остальном, прекрасная  маркиза,  все
хорошо, все хорошо.

                                  19

                          Любая ерунда рано или поздно заканчивается…

                        Испонительный продюссер сериала "Санта-Барбара"

    Эта глава предусмотрена здесь с целью ровного счета.
    В общем-то писать неочем, но попробуем.
    Чебуратор отдыхал, ему наконец-то удалось довести мадам до  полного
изнеможения  и  та потеряла сознание. Да. Задание было сложным.  Ни  от
одного  из своих силиконовых родственников Чебуратор не слышал о  таких
ненасытных  дамочках. Это ж надо, чтоб так сразу и много. Он  временами
начинал думать, что силикон не выдержит.
    А  вообще-то  здесь  он рассчитывал провести всю оставшуюся  жизнь.
Чебуратор начал замечать, что под конец настырность мадам начала слегка
угасать.  Это  и  не мудрено. Столько лет жить без мужчины.  Да.  Мадам
можно  было  пожалеть. По слухам, которые доходили  до  него  во  время
коротких  затиший их постельных баталий, мадам блюла честь  со  времени
рождения Кристофера Робина. А этому малолетнему извращенцу уже стукнуло
25.  Хотя  следует  отметить,  что в свои  40  (что  поделаешь,  ошибки
молодости) мадам выглядела на 30. Сказалась Лесная атмосфера и  женские
хитрости.
    Но что это? Мадам начала приходить в себя!
    -Иди ко мне, милый. Я подарю тебе любовь.
    От  любви  Чебуратор  отказаться не мог. О чем  еще  может  мечтать
кусок силикона на пополам с латексом? Да, ты залетел, мужик.
    Наблюдавшая  за  всем  этим через окно Пчела довольно  потерла  2-й
парой  лапок. Будет что порассказать на досуге в Дубе. Но сначала отчет
перед  Пухом.  Хотя Пчелы и не согласились работать на Брутто,  но  его
репутация  в  городе переубедила их. Они негласно пахали  на  него  как
Пчелы, коими в принципе и являлись.
    По  отчетам  Пчел  Пух  составлял  рапорты  о  постельных  подвигах
Чебуратора  в  Центр. Там оценили UFO-шную технико  по-заслугам.  Тайно
было заказанно 1000 моделей для жен верхушки Центра. Известно ведь, что
разведчику постоянно не до жены. А что до других - так это в  интересах
страны,  РОДИНЫ. Tcheburashke была выслана благодарность  в  виде  1000
единиц  их денёг и большого плаката обнаженной жены Кролика, в  которую
UFO-шник был влюблен с первого фотовзгляда.

                                  20

                                             Лох проигрывает уже тогда,
                                               когда подходит ко мне…

                                  Наперсточник с двадцатилетним стажем.

    Пух,  Пятачок, Тигра и Иа писали. Пулю. На четверых. Пятая, шестая,
седьмая и восьмая сидели под столом. Но по каменным лицам игравших не о
чем нельзя было догадаться. Выдержка Брутто была для всех примером.
    Мягкий  зеленый  свет  лился с потолка. Идея  использовать  Сову  в
качестве  светильника пришла в голову Пуха после того, как он обнаружил
у  призрака телепатические способности. Теперь во время решающих партий
с большим коном Пух всегда знал исход.
    -Раз. - сказал Пух.
    -Два. - Тигра.
    -Три. - Иа.
    Пятачок молча сидел на прикупе.
    -Раз. - Пух.
    -Пас.
    -Пас.
    -Уа-аа-ауу-а-уа! Пас.
    Последнее  "пас"  было произнесено Пятачком с диким сладострастием,
о  чем  вы догадались по "уа-аа-уа". Хрюшка научился радоваться  жизни.
Вообще общение с Брутто пошло на пользу всем обитателям Леса.
    Пуху  было  жаль  покидать их теперь, когда он  выиграл  пол-гарема
Робина. Но. Родина зовет.
    Пух  не  устраивал прощальной вечеринки. Просто все  нализались  до
!%'/  ,obab" . А Пух ушел. Тихо. Эту привычку он подхватил в Англии  от
Попинс.  Та  тоже уходила не прощаясь. Но, правда, всегда возвращалась.
Это наводило Пуха на некоторые мысли.
    Он  сел  в  "Карлсон" - новый стелс-вертолет Центра  и  улетел.  Он
улетел. Но обещал вернуться. Милый. Милый Пух.

                        END   OFF   ЧАСТЬ III.

                                                           Матухно К.А.
                               Часть  IV

                     А ЖИЗНЬ МЁДОМ НЕ КАЗАЛАСЬ…

                                ПРОЛОГ

    -Посмотрите, сколько звездей на небе, - сказал Папа.
    -Не звездей, а звездов, - поправила его дочка.
    -Таких словей не бывает, - приказным тоном заявил Пух.

                                   1

                                     …но если посмотреть вооруженным
                                 глазом, то мы видим уже две звездочки,
                                 три звездочки, четыре…, лучше всего,
                                         конечно, когда пять звездочек.

                                                    "Карнавальная ночь"

    Вой  сирены  подорвал  Пуха  с койки.  В  темноте  нащупав  над-  и
подлежащие свои и партнершины части тела он отринул все мысли о конце и
схватил с прикроватной тумбочки миниатюрный тяжелый блястер.
    В  рубке,  как  всегда  в этой тревожной ситуации  первым  оказался
Громозека.
    -Что?! - приказно заорал командир с порога.
    -Кажись  щас  начнем  устанавливать, -  как  всегда  бодрым  сонным
голосом ответил военный спец.
    -Как?! - тон Пуха не менялся.
    -Да  вот,  саданули  в нас из своего лучика, - в  голосе  появилась
радость.
    -Что  у  нас  хорошего?  - поинтересовался штурман  известного  вам
цвета.   Да,   дорогие,  это  знаменитый  пессимист  с   суициидальными
наклонностями оптимиста Зеленый.
    -В нас стрельнули, - повторил Громозека.
    -Ура, Папочка, в нас стреляют, - порадовалась в лицо Папе Алиса.
    -Да,  дочка.  Пойди пока прими душ, а то нам контакт устанавливать,
а от тебя медом пахнет.
    При  этих  словах  Пух  поморщился. Он не  любил  обсуждения  своих
сексуальных привязанностей. А ведь как все начиналось…

                                   2

                                                        Начнем с конца!

                                               Из мемуаров девственницы

    "…А  как  хорошо  все  начиналось, -  думал  Пух,  вглядываясь  в
сереющий над головой потолок, - меня, как я это люблю, выдернули  прямо
из  объятий, из пьянки, и дали новое задание. Не задание - блеск!  Ведь
это   же  надо  подумать!  Вести  разведку  в  неведомых  лесах   новой
цивилизации. Не беда, что цивилизацию еще не нашли. Для этого и  летим.
Но сам факт, доверие Центра. Мдааа."
    Пух  гордился  своей  миссией.  Специально  для  неё  был  построен
крутейший  звездолет "Путь КПСЛ", который отправился  на  поиски  новых
миров.  Так  далеко  Пуха  еще не посылали. Даже  в  тот  монастырь,  с
фаллосом в центре двора, и то было ближе. Экипаж дали. Пуху еще никогда
не давали людей в пользование.
    Ксенологом в миссии был профессор Селезнев. По наитию дочки все  на
борту  называли его Папой. Парень не плохой. Прославился тем, что вошел
в  клетку  к  двухвостому тигрокрысу и сравнил его хвосты. После  таких
манипуляций  тигрокрыс от удивления впал в философию и  послал  всех  к
Фройду.  Да.  Еще  одной чертой профессора была его дочь  Алиса.  Юное,
небезобидное наивное создание, как все дети.
    Штурманом  был Зеленый. Цвет здесь не имеет значения, хотя  по  его
характеру  Пух сместил его окрас в голубую область  спектра. Но  водить
корабли он умел. Что и доказал во время последней земной рыбалки.
    Охрану  миссии  обеспечивал спецназовец Громозека -  неопределенно-
где  появившееся  четверорукое существо с  зачатками  гуманоидности  на
лице,  тягой  к  валерианке, оружию и любовью к детям.  Последнее  -  в
лучшем смысле.
    Командиром как всегда был Пух.
    А  теперь он пялился в потолок. Неизвестно, сколько они уже летают.
Проклятая  теория  Эйнштейна забила баки теоретикам-физикам  и  они  не
поставили   на  корабле  ни  единого  ничтожного  будильника.   Другого
определения,  кроме  "часовя бомба", для тикающих вещей  Пух  не  знал.
Просто - будильник. И все.
    Но  дела  это  не  меняло. Это меняло тела. Тут Пух с  нескрываемым
удовольствием на лице приподнял одеяло и посмотрел на тело  Алисы.  Да,
некоторые  тела это меняло в лучшую сторону. Еще, кажись,  недавно  эта
девчонка  бегала  по  кораблю и сбивала всех с ног  и  с  толку  своими
вопросами. Добегалась. Натренированным чутьем Пух уловил в ее  груди  и
остальном  признаки  половой созрелости и решил,  что  может  их  дети,
которые  случайно могут прорваться сквозь брешь в презервативе,  смогут
таки  установить.  Контакт. Сам же Пух начал устанавливать  контакты  в
личной  половой жизни. Особенно им нравилось обмазать Алиску медом.  По
крайней мере Пух был не против.
    Хоть  это меняло тела, но дела шли из рук вон плохо. Правда,  не  у
Алиски. По старой памяти гитлеровского Рейха Пух прорекламировал ей все
гигиенические средства, которые знал. Это помогло. Ему. Выговориться.
    И тут вой сирены подорвал его из кровати.

                                   3

                                             Если тебе плохо - радуйся!
                                          Кому-то ведь сейчас еще хуже!

                                                                Нарфолк

    Пух  окинул  взглядом  команду. Из  его  головы  упорно  не  хотела
уходить  какая-то мысль. Она надоедала Пуху уже минуты три. Наконец  он
решил ее подумать.
    Мысль  гласила:  "Я  что-то  забыл".  Интересно,  что?  И  тут  Пух
вспомнил.  Он  рванул в свою ("С Алиской" - уточнил  один  из  Авторов,
$`c#(%  из спален подтвердили) каюту с ускорением, которому позавидовал
бы Мерс, доведенный самим Тигрой.
    Пух  подошел к секретному сейфу, замаскированному под сейф.  Открыл
первую  дверцу. Затем в строгом порядке попереставлял ящики с медовухой
в  холодильном  отделении. Из стенки высунулся микрофон и заговорщицкий
шепот из динамика предложил пройти идентификацию голосового пароля.
    -Ин-н-на  отсюда, - предложил Пух микрофону.
    -Пароль принят.
    Открылась    небольшая   потайная   ниша.   Там   стояла    обычная
средневековая маслянная лампа. Пух вспомнил, что во время инструктажа в
Центре ему рассказали, что в случае контакта необходимо применить  этот
агрегат.
    Табличка на лампе гласила "Потереть".
    Пух  потёр.  Ему  понравилось. Он потёр еще раз, но  уже  дольше  и
настырней.  Продолжая  тереть он вспомнил, как давно,  еще  во  времена
полового созревания уже этим занимался. Он уже забыл как это приятно.
    Закончив,  он  потёр  лампу. Из носика повалил  дым  и  Джин.  Этот
тайный  связной  давно использовался Центром для передачи  долгосрочных
донесений.  Ему все равно, сколько сидеть в лампе. На лице  Джина  было
написано блаженство. Такое, словно его срисовали с Пуха.
    -А ты умеешь тереть!
    -Проклятый  голубой  онанист! Ишь,  чего  от  меня  добился!  Да  я
тебя…
    -Тихо,  тихо.  Я  пошутил.  Сам пойми -  столько  лет  в  лампе,  в
одиночестве.  Ладно. Вот тебе бандероль из Центра. Получи и  распишись.
Там новое оружие, поэтому поосторожней.
    Джин исчез. С лампой. И со стопкой порножурналов.
    "Старый потаскун" - подумал Пух и углубился в чтение инструкции.
    Инструкция  гласила: "ОСТОРОЖНО! Сухие дрожжи. Просто добавь  воды.
Желательно Миргородской."
    Пух  взял  мензурку и удалился в соседнюю комнату. Через  несколько
минут  оттуда  донесся  звук  спускаемого унитаза  и  появился  Пух.  В
мензурке обозначился некоторый уровень желтоватой жидкости. Пух  достал
из свертка коробочку, открыл, и полил содержимое жидкостью из мензурки.
Поставил  коробочку на пол. Через некоторое время из неё появились  два
человечка малого роста и странной наружности.
    -Ой, Шеф, а я вас вижу!
    -Анналогично, Коллега.
    -Вы кто?
    -Мы братья Колобки. Лучшие сыщики на многие парсеки вокруг.
    -А на кой хрен вы мне?
    -Центр  приказывает вам внедрить нас в общество  новой  цивилизации
для изысканий.
    -А не моя-ли это работенка?
    -Вы  -  разведчик, мы - сыщики. Каждый делает свою работу  и  своих
женщин.
    -Логично.  Ладно, покуда скройтесь, - после этих слов Пух  поставил
человечков  в  сушилку  и  задал максимальный режим.  Затем  сошкреб  в
коробочку результат.
    "Пора бы проверить, чего там натворили без меня в рубке. А то  что-
то давно в нас не стреляли." С такими мыслями Пух двинулся. К рубке. По
дороге  зашел в столовую и заказал робоповару колобок. "Что-то от  этих
кулинарных  погремух  есть  хошса," - подумал  Пух.  Робот  принес  ему
колобок  и  кружку медовухи. Благодаря долгим тренировкам  робот  знал,
когда капитан нуждался в выпивке. Строго говоря, он понял это на второй
день  полета, когда менял на складе разбитую голову. Шефу выпивка  была
нужна постоянно.

                                   4

                                                        Кто не с нами -
                                                    тот пока не с нами.

                                          Из предупреждающих речей Пуха

    В   рубке   творился  творческий  бордель.  Громозека  резался   на
центральном мониторе в F29, Зеленый созерцал безграничие космоса  через
стенку,  Папа  готовил оставшиеся от игры резервы компера для  перевода
языка неизвестного содержания.
    Пух  ущипнул  за попку возвращавшуюся из душа Алиску и приступил  к
раздаче.
    -Четвертованый! Отстань от ИИ!
    -Я  не четвер… - договорить он не успел - пришлось отбить летящую
чашку из-под медовухи.
    -МОЛЧАТЬ!!!  Когда разговариваешь со старшим. Папа!  Почему  мы  до
сих пор не знаем их языка? Или я должен его переводить?
    -Ну, собственно…
    -Зеленый,   голубь  ты  наш  разноцветный.  Я  тут  проходил   мимо
двигательного отсека, так там что-то чихает. МАРШ!!! Через  пять  минут
прихожу и удивляюсь.
    На душе у Пуха полегчало.
    -Ну и где цивилизация?
    -Да  вот,  собственно, мы пытались, - Папа обвел глазами  рубку,  -
пытались найти их корабль…
    -Неучи!
    Пух  сел  за  клавку,  грубо вырубил стрелялку  и  вывел  на  экран
собственный  прицел корабля. Он изображал две скрещивающихся  вилки  на
фоне бочки меда.
    Вскоре  в  перекрестие попал странноватый корабль.  Он  представлял
собой перевернутый ночной горшок с торчащими во все стороны ручками.
    Пух дал ответный залп из всего бортового оружия в одну из ручек.
    -Странно,  мне  показалось что там, куда я  стрелял,  недавно  была
ручка от горшка.
    -Да,  шеф,  -  сказал Громозека, - вы отличный  стрелок.  -  в  его
глазах  светился детский восторг. Громозека просто тащился от оружия  и
его  применения.  - давайте расстреляем их вдрызг. А  что?  Они  первые
начали.
    -Нет.    Давайте   сразу   поптробуем   установить    контакт,    -
категорическим  тоном  заявил  Папа и дал  компу  задание  на  передачу
словаря.
    Громозека обиделся и ушел.
    Комп  начал  транслировать  в пустоту словарь  русского  языка  без
мата.  Мат, как секретное оружие, не предназначался для ознакомления  с
ним других расс.
    -Получаю ответное сообщение, - ровным голосом сообщил комп,  -  это
их словарь. На расшифровку уйдет часа три-четыре. Потом следующий сеанс
связи.
    -Мы  подождем в баре, - заявил Пух и вышел. Алиска побежала за ним.
Она знала, куда перед баром любит отправляться Пух. Поэтому захватила в
столовой бочоночек мёду и уже по дороге начала себя намазывать.

                                   5

                                                         Свежее дыхание
                                                   облегчает понимание.

                                                                Нарфолк

    Громозека  DOOMал.  Он  никак не мог пройти  последнюю  миссию  189
эпизода 325 дополнительного уровня.
    Главный  монстр - Семирогий Восьмиглаз гонял его по всем лабиринтам
уровня  дико  хохоча  над его безпомощьностью. Его  не  брало  ни  одно
оружие.  И  хотя в той версии DOOMа, которую специально  для  Громозеки
хакнул   Иа   было  около  100  видов  оружия,  которые   переключались
фантастическими   комбинациями  клавиш  и   могли   при   необходимости
отформатировать  винт,  ни  одно из них не приносило  вреда  треклятому
Семирогу.
    Громозка  врубил  паузу и задумался. Иа когда-то  говорил  ему  про
самый  крутой  код к этой гейме, но он по-молодости его  забыл.  И  вот
теперь приперло.
    Вдруг… ДА! ДА! YES!!! Он вспомнил!!!
    Громозека  рванулся к клавке, отрубил паузу, спрятался в тайнике  и
начал колдовать над клавишами.
    "Как        же        там?       АГА!".       Посыпался        код:
"IDWJKESVNKALRUOAPIKEHIYFHGBLK". И Это произошло…
    Прямо  перед  глазами из стены вышел Семирог.  На  его  морде  было
написано  вырыжение  крайней  сексуальной удовлетворенности.  Громозека
забыл  о  его  способности проходить сквозь стены. Семирог  занес  свой
боевой  твмагавк с отделяющимися самонаводящимися боеголовками  по  1ГТ
каждая и…
    Руки   на   экране  изогнулись,  отбросили  оружие  и   замерли   в
устрашающем жесте.
    Громозека  узнал  этот  жест. Его показал  ему  Громозекин  старший
брат,  когда Громозека застукал его с девушкой на родительской кровати.
Громозека тогда попросил поделиться.
    Это были знаменитые "пол твикса"! Или, в простонародии "FUCK YUO".
    Жест  возымел  действие. Семирогий Восьмиглаз изменился  в  лице  и
начал  таять.  Через 10 секунд вместо него осталась лужица  зеленоватой
слизи.
                        GAME, наконец-то, OVER
    -Урр-ра-аа-а!!! - возвопил Громозека. Его вопль был слышен  даже  в
рубке.
    -Наверное  кончил, - констатировал для себя Папа. Он мог в  дочкино
отсутствие позволить себе некоторые вольности. И он их позволял. Во всю
ширь 200-т дюймового монитора раскинулся "ПОРНОТЕТРИС" лучшего Иа-шного
исполнения.
    Полностью  удовлетворенный Громозека провалился в кресло и  потерял
сознание от удовольствия.
    Его   в  беспямятстве  приследовали  довольно  эротические  видения
только что произведенного им убиения Восмиглаза.
    Бедный  девственник,  никогда не знавший  ни  женщин,  ни  ласки  и
испытывавший страсть только к оружию, получил неземное удовлетворение.
    Такое   удовольствие  он  испытал  последний   раз   тогда,   когда
присутствовал  при проведении испытаний атомной бомбы нового  поколения
на СЛ-ском полигоне.

                                   6

                                                   Если поломанную вещь
                                                долго вертеть в руках -
                                                        она заработает.

                                                                Нарфолк

    Зеленый  долго  не  мог понять причину чихов в  двигателе.  Наконец
("Не на конец, а на свой грех," - буркнул Второй Автор. Первый и Третий
полили его пивом.) он решил войти в двигательный отсек.
    "Вроде  все нормально". И тут мотор чихнул. Зеленый стоять остался,
но  с  ног  до головы бал заляпан бензиново-соляровой смесью. Последняя
использовалась в какчестве топлива.
    -Твою мать, - обратился Зеленый к мотору, - ты че, простудился?
    -Пошел ты… - ответил встроенный в мотор процессор.
    Зеленый  начал применять к мотору встроенные в последний  процедуры
регенерации. Все бы хорошо, но он забыл пароль. Помнил только, что  это
было секретное слово. И все.
    Вспомнив,  что  мат относится к секретному разделу  лингвистики  он
перепробовал полнейшее его содержание. С тем же успехом можно  повторно
бросить "ноль" на массу.
    Отчаявшись  в попытках заговорить мотор Зеленый пошел на  последнее
средство. Он решил починить мотор сам.
    Штурман  подошел к ящику с инструментами и достал оттуда  чегой-то.
На бирке было написано: "для тонкой настройки микроэлектроники". Больше
в  ящике  ничего  небыло.  На  поверку  инструмент  оказался  увесистой
кувалдой.
    Зеленый  подошел  к  движку  и осмотрел одну  шлангочку.  Подергал.
Отсоединил.  Мотор не реагировал. Зеленый вспомнил, как  в  мастерской,
где чинили его машину, один из мастеров проверял шлангочку на удержание
вакуума.  Он  взял конец шлангочки в рот и втянул воздух  в  себя.  Рот
наполнился приятным привкусом сивухи. Штурман потянул еще раз и получил
порцию самогона высшей пробы с низкой степенью очистки.
    За пол часа Зеленый насосался до чертиков…
    Когда  он  проснулся по корабельным часам прошел  один  час  -  его
организм  был тренирован на штурманских курсах. "Хорошо. Не  опоздаю  к
контакту."  В  голове  приятно  шумело и он  решил  продолжить  ремонт.
Исследовав шлангочку до начала он обнаружил на ней табличку:  "выхлоп".
Зеленый  смекнул,  как следует использовать побочные продукты  движения
корабля.
    Он  подобрал с пола кувалду и подошел к самому непонятному во  всем
моторе  агрегату  -  карбюратору.  На табличке  заботливой  рукой  была
выведена надпись: "бюрократор".
    -Будешь чихать? - спросил штурман у движка.
    -Да.
    Кувалда мягко опустилась на крышку воздушного фильтра.
    -А теперь?
    -Буду.
    После третьего удара движок взмолился:
    -Перестань!!!  Я не буду чихать до конца полета! Я перестану  жрать
масло! Я повышу свой КПД! Только прекрати избивать мой фильтр.
    -Вот  так. Мне еще в школе штурманов говорили, что с техникой  надо
строго.
    Зеленый вышел с гордо поднятой головой.
    -И  зачем  было  бить  по фильтру, если у меня  барахлит  вакуумное
опережения зажигания.
    Но на этот вопрос движку никто не ответил.

                                   7

                                                       Юноши и девушки!
                                               Овладевайте друг другом!

                                 ПРР ПСС, подробностей уже не помним…

    Все  собрались в рубке. Пух потребовал от экипажа 100%  присутствие
на  контакте. Но и здесь он схитрил. Кроме братьев Колобков  у  него  в
запасе имелось чем удивить новеньких.
    Пух прохаживался вдоль шеренги подчиненных.
    -Папа,  поправьте  очки.  Громозека,  выньте  вторую  пару  рук  из
карманов. Нам нечего скрывать от других цивилизаций. Зеленый, принесете
мне  то,  чем  вы  так надрались, - Зеленый достал из-за  спины  бутыль
сивухи  и  протянул  Пуху,  -  молодец! Хвалю  за  иннициативу.  Алиса,
поправьте  юбку.  Да  не вниз, а вверх. Нужно удивить  чужаков  уровнем
нашего  искусства. Нет, не любви. А шитья. Да, белья. Папа, сколько  до
контакта?
    -Пол часа.
    -Прекрасно, распишем пульку. До пяти.
    -А может снаряд?
    -Нет,  Громозека. Крупными вещами займемся позже. Тем более вы  мне
не  отдали  еще ваш долг. Где мой материк, а? Что молчите? Нечего  было
ставить.  Так,  Зеленый,  стол  в  центр  комнаты,  под  эту  лампочку.
Прекрасно. Алиса, поменяй пожалуйста лампочку, сильно яркая.
    Присутствующие имели минуту приятного отдыха. Юбка в женской  форме
экипажа  была  Пуховой придумкой. Хотя форму не соблюдал никто,  Алиска
всегда носила юбку. Из любви к шефу. И не только платонической.
    Сели. Расписали. Пришло время.
    -Здравствуйте, люди!
    На  экране возникло изображение. Громозека, увидев его, дико  взвыл
и  скрючил  пальцы  в уже известном жесте. На экране говорил  Семирогий
Восьмиглаз.
    -О!  Вы  изучили наши приветственные жесты! Мир и вам! -  Семирогий
продемонстрировал всем свою руку и "пол-твикса".
    Громозека покачнулся и присел в кресло. Пух выступил вперед.
    -Приветствуем Вас от имени Земли! Мы - люди. А вы кем,  собственно,
будете.
    -Мы  -  люлюгрыхи. Приветствуем Вас от имени планеты Хмеп!  Прстите
нас  за  небольшой инцидент с оружием. Мы приняли Вас за корабль  Язона
дин Альта. Он же Язон дин Шифт. Он же Язон дин Контрл. Наш старый враг.
    -Ну, тогда мы подумаем о прощении.
    -Прекрасно!  Приглашаем  всех людей к нам  на  борт.  И  если  этот
четверорукий с вами - берите тоже.
    Громозека расплакался и выбежал.
    -Не  обзывайте нашего оружейника! Он может неосторожно повести себя
с оружием.
    -О.  В  таком  случае  передайте ему наши искренние  извинения!  Он
будет желанным гостем на нашем корабле!

                        Лирическое отступление

    Громозека  не  любил,  когда глумились над его  конечностями.  И  я
поведаю вам, почему.
    Он  был  сыном  Чебуратора  и  Мамы Кристофера  Робина.  Ребенка  в
грудном возрасте выбросили на улицу - маме хватало одного Кристофера, а
Кристоферу на троне было удобно и одному.
    Бедного  младенца обнаружили Пчелы. Хвала и честь их пронырливости!
Младенца   взял  на  воспитание  отборный  гвардейский  полк  пчелиного
спецназа.  Его воспитали в лучших традициях - он не уступал  ни  одному
взрослому парню в уличных драках.
    Когда  маленький  Громозека начал осознавать мир  вокруг  себя  ему
дико  захотелось  иметь  шесть конечностей,  как  и  у  его  прекрасных
воспитателей. Пчелы помогли ему с пластической операцией.
    Во  время одного из посещений дуба парншку заметил Крутой Разведчик
Пух  и  взял к себе. Там его воспитывали Тигра и Пятачок. Пух учил  его
резаться в преф.
    Но как-то Громозека попал под облучение духом Совы и изменился -  у
него проснулась дикая страсть к различным видам оружия.
    Он переселился в СЛ и пошел в военное училище.
    Пух  внимательно следил за своим подопечным и пользовал его в любых
формах, когда ему нужен был эксперт по оружию.
               Маленький конец. Лирического отступления.

    -С удовольствием посетим ваш корабль! Харч с собой брать?

                                   8

                                                       Желаю, чтоб все!

                                                            П.П.Шариков

    Пьянка  удалась на славу! Местный харч пришелся по душе всем.  Даже
люлюгрыхам.
    Пуху  очень  понравилась местная шмякавка. Так тут называли  весьма
хмельной  напиток.  Он  решил выведать рецепт ее  приготовления  и  был
крайне  удивлен  тем,  что он такой-же как и у медовухи.  Только  перед
разливкой в бутылки её следует на пол часа выставить в вакуум.
    Громозека  забыл  все  обиды  и  квасил  на  брудершафт  с  главным
оружейником, которого называл Чвиком. После пятой рюмки Чвик  пригласил
Громозеку  развлечься  стрельбой  по  метеоритам  и  они  удалились   в
стрелковую  башню.  Вскоре  корабль  задрожал  от  залпов  планетарного
лазера.
    Зеленый  принес  с собой банку сивухи и давил её в паре  с  местным
драйвером.  Они быстро нашли общий язык и проходившие мимо отскакивали,
когда те начинали восхищаться достоинствами форкамерного зажигания  или
гравицапы. Когда банка бесстыдно показала им свое дно, Ниф,  так  звали
драйвера, предложил гайнуть за второй. Они вернулись через час злые, но
довольные. Злые - из-за штрафа, который влепил им инспектор Бел Амор за
вождение в нетрезвом состоянии. Довольные - двумя банками сивухи.
    Папа  подпаивал одного люлюгрыха за другим и вызнавал у  них  тайны
местной культуры. Пьяный ксенолог - допытливая скотина, поэтому  больше
про Папу в этой главе писать не будем ("Так ему и надо" - сказал Третий
автор и разлил пиво.).
    Алиса  плясала  на  столе стриптиз. Все были в  диком  восхищениии.
Особенно  люлюгрыхи,  существа, наделенные природой  одним  полом.  Они
единогласно  заявили,  что  будь  у них  женщины,  Алиса  стала  бы  их
королевой. Алиса вся светилась от радости и плясала пуще прежнего.
    После  200-т  часового литробольного чемпионата решили  разлететься
по  кораблям  - на корабле люлюгрыхов не осталось, чего  пить.  Там  не
осталось даже мебели - Пух учил их получать спирт из опилок.
    Люлюгрыхи пригласили весь экипаж посетить их планету.

                                   9

                                                  Доверяй, но проверяй!

                               Из личных принципов оператора ОТК завода
                                               по выпуску презервативов

    Пух  достал из потайного ящика коробочку с сухими дрожжами. На  сей
раз,  по  доброте  душевной,  он  активировал  их  пивом.  Просто   Пух
похмелялся после пьянки, а лучшая часть пива еще не наступила.
    -Что надобно, шеф?
    -Шлюхай  мое  задание. Проникните со мной на планету, внедритесь  в
местное  население и разузнаете все, что можете о их  враге  Язоне  дин
Альте.
    -Но  мы  должны изыскивать пути их покорения, а не пути помощи  им.
Таково задание Центра.
    -Я  и  приказываю сделать это для облегчения их покорения.  Задание
выполнять в той форме, в которой получили.
    -Понятно, Шеф, - сказал Коллега, - враг нашего врага - наш друг.
    После этих слов Колобки исчезли в коридоре.
    "Хрена  я  заключу союз с этим Язоном. Ишь, чего творит -  угрожает
существам, которые готовят такую медовуху."
    С  такими мыслями Пух заснул. Но сон Крутого Разведчика был  чуток.
Когда Алиска бесшумно проскользнула в каюту он моментально проснулся.
    -Ой, а я думала, ты спишь.
    -Заснешь тут, когда ты так вытанцовывала на столе.
    -Хочешь, повторю. Специально для тебя.
    Он  вспрыгнула на стол и начала REPLAY. Пух вспомнил о способе  сна
с  открытыми  глазами и насладился времяпрепровождением в полной  мере.
Когда  Алиса  дотанцевала,  Пух  успел отоспаться.  И  как  только  она
забралась  под одеяло, Пух достал из-под подушки заранее приготовленный
бочонок мёду.

                                  10

                                                Набор старого плейбоя -
                                                презервативы и валидол.

                                                               "Бабник"

    Пух  готовился к выходу серьезно. Он знал местную выпивку и  привык
в  пьянках  выходить  победителем. Пух залез  в  сейф  ("С  холодильным
эффектом" - уточнил Второй автор, Третий достал из холодильника  пиво.)
и  достал  сливочное масло. "Допинг пьянке - не помеха," -  так  здраво
рассудил Пух.
    Вениамин  вошел  в  рубку и обьявил срочное общее  собрание.  Через
полчаса  стали  сползаться члены комманды - Алиса пришла  на  25  минут
раньше. Последним через три часа пришел Зеленый.
    -Ну, что у нас плохого? - спрсил он с порога.
    -Готовимся   к   выходу,  -  сообщил  всем  Пух,  -  всем   принять
максимальные меры защиты. Что вы смотрите, Папа? Вам одной дочки  мало?
Достаточно? Значит, предохраняйтесь.
    Громозека  подозвал сервировочный столик и налил себе  1500  капель
валерианки.
    -Из  дому  взять  самое  необходимое, -  продолжал  вещать  Пух,  -
Зеленый, за вами поставка первача. Громозека, пркратите опустошать нашу
аптечку.  Лучше приготовьтесь вызнавать их военные секреты.  Папа,  как
там с атмосферой?
    -Все нормально. Только многовато спиртовых паров в атмосфере.
    -Мне  нравиться  эта  планета! - в один голос закричали  все  члены
команды.
    -Шеф,  а  кто  останется  на  корабле? -  Громозека  не  забывал  о
предохранении даже в таких случаях.
    -На  этот  случай у нас есть в кладовке робот-уборщик. Он прекрасно
зарекомендовал себя еще в том инциденте с меолофоном.
    Пух  распустил собрание и продолжил личные сборы. Он достал  из-под
кровати  свой любимый чемоданчик "спутник ткриста". Укладывать его  для
путешествий Пух научился у О.Бендера. В состав укладки входило:
       1.  Набор старого плейбоя - 10 шт без валидола.
       2.  Валидол - нахрена он здесь нужен?
       3.  Боченочек мёду - 1 шт, 50 л.
       4.  Накладные усы - под пухов нос - 3 класса, 10 видов, 11 подвидов.
       5.  Накладные носы - под усы - 15 шт, включая собственный.
       6.  "Амнезия-1"
       7.  Дрессированый ёжик - помните такого? А др.Швац помнит…
       8.  Отряд пчел-командос в полном вооружении.
       9.  6-й клапан от его "Мерса".
       10. Письмо маме Кристофера Робина с признанием в любви - Пуху пофигу,
         а маме приятно.
       11. Аквариум с духом Совы - незаменим при игре в преф.
       12. Противозачаточные таблетки - и как сюда попали?
       13. Еще одни противозачаточные таблетки.
       14. Упаковка "Олвейз" - крутейшие стельки!
       15. Тампоны "Тампакс" - не заменимы когды пилит жена.
       16. -//- "Ob" - -//- когда жена готовит и не в духе.
       17. Набор личной гигиены - косметичка, зубная щетка, пудра, лак для
         ногтей и т.д.
       18. Распечатка лекций Маймура - незаменимы при разведении костров.
       19. Пароль "Я от САЕ" - прихватил в баре Лефти, "Larry".
       20. Упаковка "Шпанской мушки" - ля-ля-ля.
       21. Бутылка шампанского - см.п.20.
       22. Пачка слабительного - применяется как пыточное средство.
       23. Чалма йога - подарок О.Бендера.
       24.  Надпиленная гимнастическая гиря - подарок М.С.Паниковского,
         философский предмет.
25. Инструкция по поимке гуся - -//-, только с кулинарным уклоном.
26. Удостоверение сына лейтенанта Шмидта.
27. Набор юного мелиоратора - упаковка "Памперс".
28. Баночка пива (и, как выяснилось позже, не одна) - набор по борьбе
с похмельем.
29. Средства для приготовления неплохих бомб - конструктор "Юный
химик".
30. "Амнезия-2" - тоже, что и 1, только в комплекте со слабительным.
31. Надувная женщина - средство для форсирования. Рек.
32. Дилдос - чтоб в п.31 вода не набиралась.
33. Набор для развала экологии - лобзик и 3 косяка.
       34. Сувенир "Матрешка".
    Пух окончил укладку саквояжа и решил перекусить. Он зашел в сейф.
    Вышел  он  минут через сорок с крайне довольным лицом. Вслед  вышла
Алиска.  Они  взяли  друг  друга  за  руки  и  вприпрыжку  побежали  по
пляжу…("Да,  занесло тебя," - прокомментировал Третий  автор,  Второй
давно ушел за пивом.)
    А  Пух-таки  вышел из сейфа с крайне довольным лицом.  Просто  там,
как вы уже знаете, хранилась медовуха.
    Поразмыслив над смыслом жизни он решил пойти к Вертеру и  дать  по-
шее. Но прежде допить медовуху.

                                  11

                                            А говорил, что  романтик…

                                                               р.Вертер

    Кладовка  Вертера  была оклеена фотографиями тракторов  со  снятыми
капотами и остальной обшивкой.
    -Эй, чугунка, чего не убрано в моей комнате?
    -Так я…
    -Что  ты? Почему я нашел под кроватью пылинку? Мне пришлось полтора
часа лазить по полу с лупой. Почему такое происходит?
    -Я щас…
    -Не щас, а мигом!!!
    Вертер кинулся исполнять приказание.
    Пух с довольным лицом прошествовал в рубку.
    -Комп,  вызов  по  центральной связи, - приказал  Пух  центральному
*.,/%`c.
    -Готово.
    -Робомойщик,  моментально явиться в рубку!!! -  проорал  Пух  диким
голосом.
    Через  секунду Вертер стоял посреди рубки. На заводе  ему  встроили
телепорт и он им пользовался професионально.
    -Шлюхай  сюды. Нас с дружественной миссией пригласили  на  туташнюю
планету.  Пока  нас  не  будет  приберешь  все,  заготовишь  продуктов,
наколешь дров, посадишь розы, прогонишь комп на вирус - все диски,  все
файлы;  протрешь солнечные батареи, сменишь внешнюю обшивку, посмотришь
движок, натрешь полы. И смотри - никого, кроме нас, на борт не пущать!
    Вертер  удалился в свою коморку. Он знал, сто шеф любит  назадавать
с  три короба. Он так же знал, что через раз то проверяет. Пух проверял
в  прошлый раз, когда приказал принести комету в багажный отсек. Значит
теперь можно отдохнуть.
    Вертер   лег   на  койку  и  достал  из-под  подушки  "ПлейДВС"   -
порножурнал  для роботов. На цветной вкладке красовалась  LADA  2108  с
открытым  капотом,  демонстрировавшая все прелести  своего  обнаженного
движка.
    -Вау! - и масляные слюнки потекли по его пластиковым щекам.
                 Дальше следует эротическая сцена, но
          по морально-этническим соображениям мы ее опускаем.
                            Ниже плинтуса.

                                  12

                                              Нам, татарам, все равно -
                                                    наступать - бежать,
                                                    отступать - бежать.

                                                           Тат. нарфолк

    Пух  пришел в выходную камеру. Вскоре сюда должна была явиться  вся
команда. Но первой, как всегда, пришла Алиска.
    Пух  любил смотреть, как она одевает скафандр. Специально для  нее,
предполагая ее рост, Пух заказал перед полетом спецскафандр.  Это  было
настоящее произведение искусства! Видели, как хороший цельный купальник
облегает  все  прелести женского тела? Скафандр был куда  лучше  любого
купальника.
    Алиса   старалась  одеваться  как  можно  медленнее.  Это   у   нее
получалось даже лучше, чем стриптиз. Пух смотрел, как она, сняв с  себя
все  белье, надевает легкие, изящные подкованные титаном, керзачи.  Как
медленно натягивает облегающие холоши и те прилегают к ее крутым бедрам
словно  вторая  кожа. Да, ногам Алисы могла позавидовать любая  модель!
Медленно,  с умением, Алиса помещала в скафандр свою прекрасную  попку.
Здесь   отдельные   детали   автор   упускает   ("Ага,   на   пол,"   -
прокомментировал  Второй  автор.  "А  я  подберу,"  -  сказал  Третий).
Материал  скафандра прекрасно подчеркивал ту часть тела Алисы,  которая
распологалась  в  области от пупка до колен. А она  продолжала.  Удобно
устроила  в  прекрасно подогнанном скафондре грудь.  Ткань  моментально
подчеркнула все, что на ней было. За первой последовала вторая.  С  ней
ткань  поступила  аналогично. И, наконец,  ткань  обволокла  прекрасную
шейку.

                       !!!Положи руки на стол!!!

    Если  бы Пух не провел с Алиской два часа пред выходом, он бы  умер
от  сексуального истощения. Но Крутой Разведчик знал сое дело. Он также
знал и Алискино тело. Это ему помогло.
    Пока он одевался сам начала подтягиваться команда.
    -Ну, что у нас плохого? - спросил вошедший Зеленый.
    -Да  вот,  твоя  импотенция - единственная плохая  вещь  у  нас  на
корабле, - незло сьязвил Громозека.
    -Нет! Я не импотент! Ну, не всегда, - насупился Зеленый.
    Все  упали.  Со  смеху.  Через час Пух  смог  приказать  продолжать
одеваться. Через два очухались первые жертвы смеха. Наконец, через  три
часа, Пух приказал выходить.
    Все погрузились в посадочный катер и рванули к планете.
    На  посадочной  площадке  их  ждал  комитет  по  встрече  -  десять
люлюгрыхов, участвовавших в приветственной пьянке.
    -Приветствуем Вас на нашей планете!
    -Приветствуем Вас на очередной дружественной вечеринке! -  поправил
их Пух.
    Все дружественно засмеялись.
    -Ну-с, куда направим свои стопы и ваши копыта.
    -Правительство  повелело  продемонстрировать  вам  все   достижения
нашей  цивилизации.  Для  этих целей мы  выбрали  наш  любимый  бар!  -
говоривший люлюгрых заговорщицки подмигнул.
    -Ну  и как называеться это, несомненно, высококультурное заведение?
- с надлежащим интересом спросил Пух.
    -Оно называеться "Тайна третьей планеты".
    -Ой,  как  интересно! - восхитилась Алиса, - помнишь,  Папа,  нечто
такое в нашей жизни уже было.
    Папа  поморщился. Он прекрасно помнил ту третью планетку.  Они  там
попали  в консервную банку и он чуть не потерял свою честь. Как ученый.
А Весельчак У пытался овладеть честью Алисы. Но девочка не растерялась.
Теперь  Весельчак всегда носит свое достоинство при себе.  На  шее.  На
веревочке. Как сувенир.
    -Как  же  не  вспомнить,  - отозвался Громозека,  -  ты  тогда  еще
напросилась  в  рейс с двумя капитанами. Я не хотел,  чтобы  отец  тебя
отпускал. Все-таки юная уже почти девушка, два красивых парня, то,  сё.
Но потом у медслужбы я узнал, что они голубые и сказал Папе, чтоб он не
волновался. А ты не полетела. Почему?
    -Да потому, мой милый Громозека, что они голубые!
    Над  космодромом раздался дружественный хохот двух цивилизаций.  И,
хотя  люлюгрыхам  не  были  известны особенности  девичьей  анатомии  и
морали,  но  совместные возлияния тесно сплотили их с  землянами.  Один
даже  пытался тогда, в космосе, сделать Алисе предложение, но не  нашел
чем.
    -Друзья, пройдемте в бар!
    И  они  прошли.  Правда, у Громозеки, в связи  с  его  комплекцией,
возникли  некоторые проблемы со входом в бар, но он их быстро разрешил.
Не в пользу дверей бара.
    В те дни цивилизации сплотились еще больше.

                                  13

                                   Я от бабушки ушел,я от дедушки ушел.
                                   И деньги забрал. Короче, всех кинул.

                                             Сказка о налоговой полиции

    По  приказу Пуха Колобки высадились на планете. Чтобы ни у кого  не
вызвать  подозрений  -  они, все-таки, были  тайными  агентами  в  этой
миссии,   братья   решили   воспользоваться  нетрадиционным   средством
транспорта.  А  именно  -  мусорной бочкой. Коллега  присобачил  к  ней
баллончик дезодоранта из туалета и получился неплохой - по их меркам  -
посадочный модуль.
    Шеф отскреб коллегу от пола.
    -Хватит прохлаждаться, Коллега. У нас секретная миссия.
    -Ой, Шеф, а я вас не вижу.
    -Анналогично. Пожалуй, надо вылезти из этой бочки.
    Они  были первыми землянами, ступившими на Хмеп. Почва безвозмездно
приняла на себя их башмаки.
    -Ой, Шеф, а земля холодная.
    -Это не Земля, Коллега, это Хмеп.
    -Ага.
    -Займемся  делом.  Садитесь на телефон, Коллега,  и  обзвоните  все
библиотеки. Узнайте, где есть литература про Язона дин Альта.
    -…дин Альта. Есть, Шеф.
    Через  двадцать  минут  у Коллеги были все необходимые  данные.  На
Хмепе не знали секретности.
    -Шеф,  в  ближайшей библиотеке согласны предоставить  нам  комп  со
всей необходимой информацией.
    -Прекрасно,  Коллега, пойдемте. Только идем раздельно и маскируясь.
Встретимся  у  входа в н-цать часов, - Шеф посмотрел на  свои  песочные
часы - личный подарок главы Центра.
    -Анналогично, - сверил по фонарику свои солнечные Коллега.
    Пробирались  в  сумерках,  чтоб никто не догадался.  В  условленный
час,  как  это  ни  странно,  оба были у  библиотеки.  Подождали,  пока
стемнеет окончательно, Коллега взобрался на плечи Шефу и они одели один
плащ на двоих. Позвонили в дверь.
    Старый  люлюгрых,  смотритель  бибилиотеки,  мирно  посапывал   под
лампой.  Звонок  разорвал его эротические сны в  клочья.  А  жаль.  Ему
снилась  та  девушка,  которую он видел по визору  в  отчете  звездного
патруля. Хоть он и не знал плотской любви, но все равно приятно.  Грум,
а именно так звали старика, пошел открывать двери.
    В  дверях  появилась голова люлюгрыха и Коллега осветил  свое  лицо
снизу  фонариком.  Этот  прием они с Шефом разработали  специально  для
ночных прогулок. Люлюгрых впал в ступор.
    -Порядок, Шеф. Он готов.
    -Отлично, Коллега. Пройдемте унутрь.
    Две   маленьких   тени  бесшумно  скользили  по   библиотеке.   Они
подобрались сзади к ближайшему комперу и неожиданно включили его.
    -Ага, сейчас ты мне все расскажешь! - диким голосом заорал на  комп
Коллега.
    -Тише,  Коллега.  От  этой груды пластикового  металлолома  голосом
ничего не добьешься. Лучше постучим по клавишам.
    Коллега достал молоток и прошелся им по клавиатуре.
    -Шеф, кажется есть результаты.
    Шеф  пробежал  глазами  по  экрану. Там действительно  обозначилась
информация на врага цивилизации Язона дин Альта.
    -Отлично, Коллега, сливайте.
    Коллега побежал в угол и сделал свое грязное дело.
    -Я не это имел в виду. Перепишите информацию на наш комп и домой.
    Коллега  достал линковский шнур с передатчиком и с размаху  вуткнул
его  прямо  в  переднюю панель электронного монстра. Через  пару  минут
передатчик  голосом  бортового компера сообщил, что необходимые  данные
получены.
    -Отлично, Коллега, можно сматывать удочки.
    -Есть, Шеф!
    Коллега достал спининг и смотал леску.
    Две  тени  проскользнули мимо безсознательно  лежавшего  люлюгрыха.
Одна повернулась и поплескала на старика водичкой из лужи.
    -Пригрезятся  же всякие чудовища спросоня, - проворчал  люлюгрых  и
пошел внутрь.
    -Теперь куда, Шеф.
    -На борт, Коллега…

                                  14

                                                              Не думай.
                                                            О секундах.
                                                              С высока.
                                        Наступит время - сам поймешь…
                                                            Наверное…

                                                               И.Кобзон

    Пока  Пух прожигал жизнь своей комманды в кабаке, а братья  Колобки
приставали к инопланетным компьютерам, Вертер сам наслаждался  общением
с бортовой машиной.
    Он подошел к передней панели, поглаживая свой обнаженный разъем.
    -Может, презерватив наденешь? - спросила у него тачка.
    -Ты же ни с кем, кроме меня не спала. Откуда мне вирус подцепить?
    -Ошибаешься.  Только  что  я  соединялась  с  местным  компером   и
получила массу ценной информации.
    -Ах ты шлюха информационная!!!
    -Давай!  Кричи!  Ты  меня  заводишь!  Продолжай!  У  меня  уже  все
драйверы раскрутились!
    Продолжая  орать  на  тачку  Вертер все  же  одел  презерватив.  Он
приблизился  к  передней  панели держа в руке готовый  разъем.  На  его
уровне  в  панели  открылось отверстие и призывно  замигало  огоньками.
Вертер  резко  вставил  разъем и начал сливать с тачки  всю  попавшуюся
информацию. Обое слились в едином информациооном порыве.
    В   голове  Вертера  проносились  эротичиские  видения:  машины   с
поднятыми   капотами;   грузовик,   переезжающий   легковушку;   пикап,
наскочивший  задним  бампером на столбик. Наконец  он  нашел  в  потоке
информации нужную нить - полные сборочные чертежи различных легковушек.
Стон удовольствия вырвался из его горла.
    Две  электронных игрушки, занятые своими играми, не  заметили,  как
мимо двери в рубку проскользнули две маленькие тени.
    Шеф  остановился. Ему показалась странной обстановка  в  рубке.  Он
вернулся  к  двери и осторожно загляныл внутрь. Ага! Вот чем  занимался
полотер,  когда  оставался  наедине. Ну-ну.  Шеф  достал  из-под  плаща
"Поляроид" и сделал снимок на память. Теперь будет, что показать Пуху в
оправданье  за  свое  опоздание. Дело в том, что им  с  Коллегой  очень
понравился один придорожный бар и они провели там расследование местных
вин. А так - все нормально, миссия выполнена. Можно и поспать.

                                  15

                                                      Делай людям добро
                                                   и бросай его в воду.

                                                                    М/ф

    Пух  оторвал  голову от стола. "Боже, где я? А,  это,  должно  быть
бар.  Или  корабль?  Нет,  все таки бар. Вон двери,  которые  Громозека
вывалил. Он же на них и спит. Господи, сколько же времени прошло? День?
Мало.  Три - тоже. Четыре, пять. Нет. Ой ё! Десять дней! Ё-моё!  Это  ж
надо,  столько  выпить.  Помню, на третий день  пришел  глава  местного
правительства,  кажется,  презик. Помнится, орал  на  тех  космонавтов,
которые  нас сюда привели. Увидел Алиску. Провал памяти. Опа -  пью  на
брудершафт  с  презиком под тост "земляне помогут вам создать  женщин".
Дальше  - пусто. Только отдельное - руки, ноги, головы, банки, стаканы,
!cbk+*(.  Ага,  вот  еще. Приходило похмелье. Посмотрело  по  сторонам,
поняло, что здесь ему делать нечего и ушло. Это все."
    Это  было  все, что Крутой Разведчик смог выудить из  памяти  самым
мелким  дуршлагом,  который нашел на кухне. Там  же  он  нашел  хозяина
ресторана,  который  спал поперек плиты. Кажется  Пух  рассказывал  ему
рецепт табуретовки. Или топоровки. Неважно. Главное - обмен опытом.
    Пух   решил   помочь   сразу   и   всем.   Он   нашел   центральную
противопожарную систему, которая опрыскивала все помещение, и  соединил
её  шлангом с резервуаром для шмяковки. Затем прошел в центральный зал,
где  покатом  спало  уже  местное население.  Он  удобно  устроился  за
центральным  столиком, закрепил над собой развесистый  зонтик,  окружил
его  по  периметру пустой посудой и активировал систему  пожаротушения.
Сделал он это посредством закуривания сигары.
    Чуткие  датчики уловили дуновение дымка и врубили насосы на  полную
катушку.
    Через  пол  часа  подобного  душа народ начал  шевелиться.  Лучшего
пробуждения  после такого запоя трудно было пожелать. Через  час  народ
окончательно расселся за столики. Душ никто не выключал.
    Наконец, в резервуаре закончилась шмяква.
    -Да, народ мой, - подал голос презик, - гулять мы умеем и сами,  но
по-настоящему гудеть нас научили только земляне. Воистину этот  контакт
сулит нам одно лиш благо!
    -Милый мой глава, - подал голос из-под зонтика Пух, - поверте  мне,
эта  пьянка  не несла в себе и десятой доли того удовольствия,  которое
получаешь от настояшего гулянья, устраиваемого по всем земным правилам.
Посему, от имени Земли, приглашаю Вас с ответным визитом к нам.
    -Мы согласны! - в один голос возвопили люлюгрыхи.
    -Вот  и  прекрасно!  Посему предлагаю следующий  график:  сейчас  -
массовый  отходняк с элементами эротики; после нам надо  отлучиться  на
корабль,  чтобы  уладить некоторые дела; затем  поговорим  об  ответных
визитах. Идет?
    Ответом ему был единогласный тост "за безсрочное планирование".
    Пух  знал,  что  половина его слов забудется, а другая  половина  -
утонет  в выпивке. Но он любил делать приятное головкам государств.  Об
этой его слабости вы уже знаете.
    Через  каких-нибудь  четыре  часа отходняк  закончился  и  начались
мирные  посиделки.  Пух  решил помочь себе  решить  одну  мучившую  его
проблему. Он быстро нашел туалет и помог себе сам, ибо он был еще в том
возрате и состоянии, когда это можно сделать и самому. Выйдя из туалета
он   направился  к  хозяину  заведения.  Тот  внимательно   следил   за
исполняемым Алисой танцем падающих шалей.
    -Нравится?
    -О да!
    -Да  я не о девочке. Она нравиться всем, на то она и женщина.  Я  о
самой вечеринке.
    -И  это  -  особенно! Во-первых - какая честь  -  нас  посетил  сам
президент!  Это  сделает  нам  имя. Во-вторых  -  прибыль!  Это  что-то
неописуемое!  Спасибо  вам! Я вижу, на Земле  умеют  вести  ресторанный
бизнес.
    -Да,  уж  точно, умеют. Кстати, об имени. Почему ваш  ресторан  так
называется?
    -О,  это  давняя история. Видите ли, вообще-то наша планета,  Хмеп,
третья  от  звезды.  Но  вращается  она  по  удаленной  орбите.  Ученые
предполагают,  что некогда между нашей и второй планетой вращалась  еще
одна.  Но потом - исчезла. Причем - бесследно. Даже метеоритного  пояса
не  осталось.  Но  тут есть еще кое-что. С некоторых  времен  отдельные
ученные  стали утверждать, что-де видели третью планету. Эти  заявления
появляются  как  раз  в  то  время, когда на  нас  нападает  Язон.  Тут
проследили  закономерность.  Но,  увы,  мы  не  можем  выследить  этого
/.$+%f  .  Поэтому, даже если он и украл планету, мы бессильны что-либо
сделать.
    -Мда.  Есть  от  чего грустить. Ну да ладно, не  то  время  сейчас,
чтобы впадать в грусть.
    Пух  подал  знак Алиске и та выплеснула на начальника  целое  ведро
своей сексуальной энергии.
    Ближе  к  вечеру  третьего дня после приятного  пробуждения  экипаж
корабля  "Путь КПСЛ" начал собираться на борт. Утром, ближе к  полудню,
вылетели. Корабль нашли в нормальном состоянии. Вертеру надоела  любовь
с компером и он, от одиночества, поприбирал все вокруг.
    Экипаж  расползся  по  каютам. Пух нежным шлепком  отправил  Алиску
отдыхать,   а  сам  закрылся  в  каюте  и  выслушивал  отчет  Колобков.
Фотографию   Вертера   он   подшил   в   свой   диссертационный    труд
"Робототехника:  кругом секс и насилие.", посадил Колобков  в  сушилку,
сгреб в коробочку и положил на них. Положил на них томик "История  КПСЛ
в ____ томах" (история таких партий всегда бесконечна).
    Крутой  Разведчик тоже хотел отдохнуть. Он поставил свой  будильник
кашпировского на пробуждение через 10 часов 45 минут ("И 12  секунд"  -
уточнил Второй автор, Третий дал ему бутылку пива, чтоб помолчал).
    Проснувшись  и разрядив будильник в положенном месте  Пух  принялся
за изучение дела Язона.
    Службе   информации  Хмепа  удалось  набрать   на   этого   подлеца
порядочное досье. Собирали, видать по всей Галактике.
    Итак.  Язон  дин Альт. Он же Язон дин Шифт. Он же Язон дин  Контрл.
Родился  на планете Поргорсторсаанд, в семье ля-ля-ля. Учился ля-ля-ля.
Неженился на ля-ля-ля. Путешествовал по ля-ля-ля. Воевал с ля-ля-ля.
    Ага.  Во  время  одной  заварушки овладел мощнейшим,  по  боевым  и
прочим  параметрам,  кораблем  "Арго"  против  того  воли.  Корабль   -
предположительно земного происхождения. "Так вот куда делся наш  "МИР".
А  говорили - сгорел, упал. Чтоб у них самих упал (историки утверждают,
что таки упал. Ну, у тех, кому Пух пожелал.). Надо разобраться."
    Опять   путешествия  по  ля-ля-ля,  совращения.   Короче,   читайте
Гаррисона.
    А   вот   и  касательно  Хмепа.  Язон  использует  мочевые   пузыри
люлюгрыхов  для незаконной контрабанды спиртного в те части  Галактики,
где  действуют  сухие законы. Для свои поганых целей истребляет  бедных
люлюгрыхов тысячами.{см. "Альдебаранское крепкое"}.
    Пух выбрал в меню "Альдебаранское крепкое".
    Альдебаранское  крепкое с золотой крошкой - самое дорогое  пойло  в
Галактике.  Язон дин Альт внушил всем, что транспортировать  его  можно
только  в  кишках  люлюгрыхов.  А так  как  он  владеет  монополией  на
получение означенных кишок, то и цены на вино держит в своих руках.{см.
"Язон дин Альт"}.
    -Ну  ты,  брат, попал. - подумал в слух Крутой Разведчик.  Если  бы
Язон сейчас его услышал, то забыл бы к Хмепу дорогу.
    Пух жаждал мести. Он любил делать приятное головкам государств.  Но
больше он любил делать приятное целым рассам.

                                  16

                                        Карлсон залетел  и ждет Малыша.

                                                                Нарфолк

    Язон  подлетал к Хмепу. Этот рейс обещал быть удачным -  он  собрал
лучших  охотников из своей банды. Пиррянам дай только  пострелять.  Тем
более весь рейс - халявная выпивка. Космическую оборону люлюгрыхов Язон
рассчитывал,  в  случае необходимости, сломить  при  помощи  "Арго".  В
Галактике все равно не знали о разумности люлюгрыхов. А то бы ксенологи
` a/o+( Язоны на самом большом орудии "Арго". Причем задницей.
    Язон  приказал  поставить  "Арго" на обычном  месте  -  пустовавшая
орбита   третьей  планеты.  Галактика  сама  позаботилась  о   классной
маскировке. К Хмепу Язон отправился на легком крейсере.
    Радар  показал  наличие  на орбите планеты  спутника.  "Ага,  будем
постреливать", - в одну думу подумали пирряне. Тем временем  на  радаре
прорисовывались  очетливые  очертания  спутника.  Наконец,  изображение
отстроилось  полностью. Язон вытаращил глаза на  радар.  Тот  изображал
бутылку странного оранжевого цвета. На вопрос об идентификации бортовой
компьютер ответил: "ФАНТА - ТАМ, ДЕ ВЕСЕЛО!"
    Пух  удовлетворенно  потирал лапы - их система постановки  активных
помех работала на славу!
    -Экипаж, к бою!
    Громозека  рванулся  к стрелковому пульту со скоростью,  близкой  к
квантовому пределу.
    -Шеф, разрешите открыть огонь!
    -Пока  подождем.  Негоже обстреливать первыми. Эй,  комп,  свяжи-ка
меня с этой посудиной.
    -Слушаюсь, капитан. Готово. Говорите.
    -Говорит  представитель  Земли Вениамин Пух.  Язон  дин  Альт!  Вам
предъявляются  обвинения в похищении космической станции, собственности
Земли,  и  в  покушении  на  люлюгрыхов  -  членов  Земной  космической
федерации. Сдавайтесь!
    В ответ прогремело по обшивке.
    -Шеф, они стрельнули!!! - тихонько со сладострастием проговорил  со
своего поста Громозека.
    -Ну конечно же, милый мой ребенок, можешь постреля…
    Последние  звуки голоса Пуха утонули в залпах орудий  и  довольном,
демоническом смехе Громозеки.
    Через   полчаса  Громозека  начал  успокаиваться.  Через   час   он
приостановил стрельбу.
    -Шеф, я не очень погорячился?
    -Нормально, - Пух вспомнил себя с ППШ в магазинчике ворон.
    На том месте, где болтался крейсер Язона бла пустота.
    -А где этот ублюдок? - мирно поинтересовался Пух у компутера.
    -Приборы  показывают,  что в промежутке между  залпами  с  крейсера
вылетела  одноместная спасательная шлюпка и направилась к  центральному
кораблю.
    -М-да.  С  нашим бывшим "Миром" нам не совладать, - прошептал  себе
под нос Пух.
    Он  хорошо  знал  эту  станцию. Её вооружением занимался  Громозека
и,поверьте,  понавешивал туда много всякой ерунды.
    -Так,  хорошо,  -  обратился Крутой Разведчик к  команде,  -  комп,
приготовся телепортировать меня на "Арго". Команде - ждать.
    Пух  зашел  в  свою  каюту.  Он  достал  из  саквояжа  коробочку  с
пчелиными командос и выпустил поледних наружу.
    -Есть работа? - поинтересовались пчелки.
    -Есть работа, - подтвердил их догадку Пух.
    Пчелы  спрятались  обратно в коробочку.  Пух  положил  коробочку  в
карман  брюк. От этого на них появилась двусмысленная вздутость. Крутой
Разведчик  проследовал  в  рубку, где его уже дожидалась  вся  команда.
После прощального ужина Пух решил-таки отправиться на рандеву.
    -Поехали! - последние слова относились к телепорту.

                                  17

                                                     Я маленькая пчелка
                                                   Жу жу, жу жу, жу жу.

                                                                 Пестня

    Пух  огляделся  по сторонам. "Наверное кают-компания"  -  догадался
Пух судя по расставленным вдоль стен креслам и табличке на двери.
    Он  уселся  в  кресло  и стал ждать. Прошло полчаса.  Он  заскучал.
"Негоже  пренебрегать присутствием на борту официального  представителя
Земли" - подумал он еще через час. Еще через час он достал свой блястер
и  выстрелил  в  кнопку пожарной безопасности. Это действие  увенчалось
успехом. Кроме воя сирен в дверях появился странный тип в скафандре.
    -Ты кто? - спросил в лоб Крутой Разведчик.
    -Я… я… я…
    -Немец, что ли?
    -Я Язон дин Альт.
    -Точно, немец. Ишь, как якает.
    -Ты здесь откуда?
    -От  верблюда,  -  Пух  не  соврал. Иногда  они  называли  телепорт
верблюдом, скаковым, - за скорость перемещения.
    -Ты кто?
    -Я Вениамин Пух. Дальше ты знаешь.
    На лице Язона обозначилась ухмылка.
    -Ну,  щас  разберемся,  -  Язон достал  свой  большой-прибольшой…
блястер.
    -Размер  - не главное. Главное - умение, - процитировал "Камасутру"
Крутой Разведчик, - может лучше закурим и поговорим?
    Он  достал  из  кармана коробочку. Ну, вы её помните.  С  виду  она
походила на портсигар.
    -Ладно, - согласился Язон, - только ты кури первым.
    Пух улыбнулся и выпустил пчел.
    Пока  командос обхаживали Язона Пух провел полную ревизию  корабля.
Через час он усадил опухшего Язона в кресло и мирно продолжил разговор.
    -Так  вот. Я от имени Земли заберу, пожалуй, кораблик. А то мы  его
обшукались. А тебя отдам.
    -Кому?
    -Люлюгрыхам, это и ежу понятно. Позвать ежа?
    -Нее-ее-ет!!!  -  Язон  сделал правильные выводу  о  любви  Пуха  к
животным.
    -Но есть и альтернатива.
    -Какая? - в глазах Язона загорелась надежда.
    -Я  тебю  заморожу,  благо, опыт имеется. Правда,  печальный.  Дома
оттаю тебю в микроволновке до хрустящей корочки и заставлю работать  на
меня. А люлюгрыхам скажу, что тебя-де волки съели. Ну, согласен?
    -Да.

                                  18

                                                Пить - здоровье губить.

                                     Из заблуждений различных докторов.

    "Путь  КПСЛ"  вел  домой  Папа.  Пух побоялся  доверить  управление
Громозеке.  На  борту звездолета упивалась первачем ответная  делигация
люлюгрыхов. Зеленый не успевал менять "выхлопные бутыли".
    Сам  же  Пух, в обществе Алиски и свежемороженного Язона вел  домой
"мир".  Язона  Пух завербовал по своему глубокомысленному  соображению.
Эти  пирряне,  которые подчинялись Язону как Пуху  пчелы,  могли  стать
хорошим  оружием в руках Крутого Разведчика. Вот только  надо  для  них
специальную коробочку сварганить. Но этим уже Тигра займется.
    Они   с   Алиской  часто  навещали  "Путь  КПСЛ".  Брали   цистерну
"альдебаранского   крепкого",   насыпали   туда   золотой   крошки,   и
.b/` "+o+(al с дружественным визитом.
    Люлюгрыхи  настолько привыкли к стриптизу, что всякий раз требовали
еще и еще. Пух не отказывал. Когда же он уставал -  вступала Алиска.  У
бедных  семирогов  аж  слюнки текли. Но Пух  пообещал  им,  что  земные
биологи помогут. У них будет не только чем, но и кого. Правда, он  взял
с них подписку, что к Алиске никто клеиться не будет.
    Пух,  на горе Зеленому, научил люлюгрыхов резаться в преф. Так  они
коротали  долгие ночи полета. И однажды полностью продувшийся Громозека
проиграл  Зеленого. Но штурман заявил, что пережмет выхлопную шлангочку
и  скажет Пуху, чтоб тот не приносил с собой. Его отпустили и Громозека
больше  так не шутил. Правда, Зеленый продул люлюгрыхам любимый блястер
Громозеки,  но следующим же вечером отиграл его назад. Люлюгрых  продул
Зеленому три рога и глаз.
    Так мирно коротали время полета.
    Подлетая  к Земле, Пух начал осторожное сеансы связи с Центром.  Во
время  одного из них он узнал о своем новом задании. Это его несказанно
обрадовало,  потому что Папа начал называть его зятьком.  Таких  кликух
Пух не терпел.
    Ночью,  возле  Марса, за астероидом притаился  "Фшшиить"  -  новый,
сверхбыстрый звездолет Центра. От пролетавшего мимо крейсера отделилось
тельце медведя, одетое в скафандр, и скользнуло в шлюз.

                         END   OFF   ЧАСТЬ IV.

                                                           Матухно К.А.
                             Приложение №1

                           Тайна 3,5 океанов

                        или дважды в одной воде

                         вместо предисловия…

    -Самый короткий анекдот про водолаза знаешь?
    -?
    -БУЛЬ!

                                   1

    -Вам  новое  задание,  товарищ  Буняк,  -  сказал  вошедшему  Павлу
начальник Центра, -вам предстоит долгий и трудный путь от Ленинграда до
новой звёздочки на погонах.
    -Иначе и быть не может, меня для другого не вызывают. Только  можно
не новую звёздочку, а старым размер поувеличить, -сказал трижды капитан
Павел Буняк, -а то на погонах уже места нет.
    -Но  и  в  высшем  командном составе вам не место. Пока.  Так  что,
получите-с  картотеку.  Здесь  весь состав  экипажа  вверенной  в  ваше
внимание  подводной лодки. Ознакомьтесь тщательно, вам с  этими  людьми
долго ходить. В смысле - плавать.
    -Каково моё задание?
    -Как  всегда  -  следить  за  чистотой  росийской  нации.  Вы,  как
истинный  росиец, должны стучать на всех членов экипажа и предупреждать
Центр  о  всех  неувязках по пути следования. Как у  матросов,  к  коим
теперь  относитесь,  у  вас  нет вопросов, - сказал  начальник  центра,
c"($%" немой вопрос в глазах Павла, - приступайте к заданию.
    -Есть!  -  радостно  ответил Павел и покачивая по-морскому  бёдрами
вышел из кабинета.
    "Под моряка косит, сволочь," - подумал начальник Центра.
    "Сам косишь под крутую шишку," - ответил Павел.

                                   2

    Павел  в  последний раз пришел в родную казарму. Здесь  прошли  его
лучшие  годы. Нельзя сказать, что лучшие годы детства, так  как  Павел,
вообще-то,  был  ещё ребенком. После того, как он сдал папашу  Советам,
его  приметили в ГРУ и любезно пригласили - или детдом, или работа. Его
выбор читатель определит сам.
    Павел  сел  за  стол. Он решил просмотреть картотеку  здесь.  Благо
дело,  в  казарме кроме него никто не жил - Павел, как истинный росиец,
давно  настучал на всех соказарменников и вскоре помещение оказалось  в
его  власти.  Благодаря  стуку Павла в тесной  казарменной  семье  было
выявлено  3  китайских  шпиона,  2  палестинских,  1  парагвайский,   8
зимбабвийских  и  один гомосексуалист. Когда выселили последнего  Павел
остался  совсем  один.  Это  его не огорчало.  Хотя  добавило  трудовых
мозолей.
    Павел  открыл множество печатей на папке с картотекой. Личные  дела
экипажа легли на стол.
         Личные дела экипажа подводной лодки "Член профсоюза".
    1.  Капитан Воробьёв. Капитан наикрутейшего ранга. Командир корабля.
      Истинный росиец. Бывал в похода и войнах откуда вышел живьем. "Откуда-
      откуда вышел живьем?" - удивился Павел. "Из походов и войн" - ответило
      досье. Характер - нордический (бывал в тундре). За границу выезжал по
      заданиям Центра, там ни в чем замечен небыл. Владеет кораблем, как
      собственной рукой. Правой. Сам стучит, но слежки требует. Не женат.
    2.   Лейтенант Багров. Левая рука капитана. В совершенстве  владеет
      обеими конечностями. Вроде - истинный росиец. Проверить. Тоже неплохо
      плавает. Топором. В связях с врагом замечен не был. С мужчинами - тоже.
      Характер - спокойный. Не женат. За границе не был. Тем более Центр не
      посылал. Имеет странность - коллекционирует шрифты для Windows.
    3.  Комиссар Семин. Свой партийный человек на лодке. Стучать будете
      ему.  Он  -  ваш  наставник. На время плавания -  он  ваш  Центр.
      Наиистиннейший росиец. Характер - сами поймете, когда взаймы попросите.
      Седина появилась после ночи во льдах с белой медведицей. По заданию
      Центра.
    4.  Радист Заборов. Стукач лодочного масштаба. Двигает правой рукой с
      частотой 10 КГц. От чего и страдает. Ожогами. Посему - не женат.
    5.   Профессор  Лордпофигидзе. Начальник научной части  экспедиции.
      Одержим  идеей  поиска головастых моллюсков.  Предположительно  -
      инсектофил. Врач экспедиции. Не наркоман. Особо проверить. Характер -
      любвеобильный. Уже не женат.
    6.   Кок  Белолобковый.  Повар и панк. Яду  не  подсыпет.  Пока  не
      попросишь.
    7.   Старшина  водолазов Скворешня. Ныряет круто. Выныривает  хуже.
      Характер жидковат. Все время стремиться куда-то поглубже. Проверить
      куда.  Не  женат.  Имеет  странность  -  коллекционирует  женские
      гигиенические средства. Проверить зачем.
    8.  Павел Буняк (в девичестве - Морозов) . Юнга по призванию. Мальчик,
      подобранный экипажем с айсберга. 12 23 43 6 434 74 23 67 2323 7 356756
      2 734 77 34 6 341 56 234 345 7 4435 234 6 456 67 5 35 6 5 6 6 4 45 6456
      67 45 345 564 56 56 2  4 5645 6 4. "Шифр," - подумал Буняк. Шифроваться
      он не любил. Как и дешифроваться.
    9.  Остальные члены экипажа.
    Павел  закрыл  картотеку,  собрал вещи и  отправился  к  вертолету,
*.b.`k), как он теперь понял, отвезет его на айсберг.

                                   3

    Профессора  Лордпофигидзе все называли Лорд. Ему  было  пофигу.  Он
всех достал своей манией ищейки и шел поесть в столовую.
    В  просторном  зале  столовой царило веселое  оживление.  Скворешня
только  что  рассказал  похабный анекдот  из  жизни  осьминогов  и  все
покатывались со смеху.
    -Чего  это вы покатываетесь? - спросил Лорд, подсаживаясь к  химику
БГ.
    -Да  ха-ха!  Скворешня, ха-ха-ха! Ой, не могу! Эти щупальца!  -  БГ
покатился ещё сильнее.
    -А… Понятно, - промолвил лорд и начал есть. Когда он доел,  кое-
кто в столовой смог говорить.
    -Эй, Лорд! А как тот хлопчик, которого мы подобрали с айсберга?
    -Оттаивает.
    Все опять покатились. Лорд тоже.
    Павел  потихоньку  отходил. Лодка дико  опоздала  на  месяц  и  ему
пришлось  жрать  пролетавших мимо летучих рыб,  которых  он  подманивал
рассказами  о  теплых  краях.  Местный  доктор,  Лорд,  положил  его  в
микроволновку,  где Павлу очень понравилось. Он уже  начал  покрываться
корочкой, когда появился Лорд.
    -Ну-с, как наш свежемороженый?
    -Местами.
    -Вижу. Повернитесь-ка на другой бочок, а то там плохо прожаритесь.
    Павел послушно повернулся.
    -Как  тебю,  малтшик,  завут? - спросил  Лорд  имитируя  грузинский
акцент.
    -Павел. Буняк.
    -Очень   хорошо.  А  я  -  Лордпофигидзе,  туташний   врач.   Ну-с,
прожарились, теперь пойдем знакомиться с остальными.
    Процесс  знакомства  очень понравился Павлу. Хоть  пива  ему  и  не
дали,  но  было  весело.  Мужики, истосковавшиеся  за  время  плавания,
смотрели  на  него  голодными морскими волками.  В  экипаж  женщины  не
входили.  А  тут  ещё химик БГ выяснил, что если планктон  поместить  в
придонные условия и подогреть, то получиться отличная брага. Все в  тот
вечер  упивались  крутым первачом "Глубинная бомба". Как  и  во  всякой
пьянке после 1 литра на каждого потянуло на откровения.
    -А  вы  знаете,  что  находится в 13 каюте? -  заговорщицким  тоном
спросил  уборщик Беззубый. О 13 каюте ходили страшные слухи.  Строители
вообще  хотели пропустить этот несчастный номер. Но Центр… Каюта  №13
была  и  не давала покоя всем членам экипажа. Доступ в неё имел  только
уборщик. И вот он разоткровенничался.
    -?! - единодушно воскликнула команда.
    -Она до верху набита прокладками Always! - ошарашил всех уборщик.
    -Но  нахрена?  -  удивилась  команда. Глаза  Скворешни  блеснули  в
темноте  кают-компании  -  какая-то падла разбила  лампочку.  Но  глаза
блеснули по другой причине.
    -Это  я  могу объяснить, - сказал комиссар Семин и начал экскурс  в
историю.

                                   4

    Подводная  лодка "Член профсоюза" (сокращенно "ЧП")  была  новейшим
морским оружием в борьбе Советов с акулами мирового капитала. Она сошла
со  стапелей  в  19…
  году  (точная дата не  называется  по  известным
причинам).
    Это  воистину  было  чудо  инженерной мысли.  Лодка  была  оснащена
a(ab%,.)  подводного реактивного двигателя на гремучем  газе,  который,
сгорая,  образовывал  воду.  Шумы  поглощались  новейшими  глушителями.
Систему  газораспределения собрал завод ВАЗ. Её изюминкой  был  дозатор
топлива Weber. Благодаря такому движку лодка рассекала морские просторы
аки метеор.
    Благодаря   последним  достижениям  в  физике  и   химии   силикона
конструкторы оснастили лодку крепким и скользким корпусом, который  мог
выдерживать  самашедшие давления. Из того же силикона  были  сделаны  и
скафандры для экипажа.
    Лодка   была  оснащена  новейшими  средствами  навигации.  Лазерные
дальномеры  подавали информацию о всех предметах на расстоянии  1км  от
лодки.  Далее  помогал  ультразвук. На основе ультразвуковых  колебаний
ученые  скамстролили систему дальнего подводного видения.  В  полностью
замуленной  воде лодке помогала система трость. Это был 30-ти  метровый
щуп, который ощупывал предметы и помогал маневрированию.
    Лодка  была  оснащена последними системами вооружений.  Начиная  от
всяких   там  торпед  и  лазеров  и  заканчивая  последним  достижением
советских   генетиков  -  самоуправляемым  вирусом   быстродействующего
триппера с лазерным наведением.
    Но это был не последний изыск в вооружении.
    Незадолго  до  отплытия,  ночью, к причалу  №ХХ00  подкатил  черный
лимузин. За ним ехал броневик внушительных размеров. Из лимузина  вышел
начальник  Центра.  Он  был в скафандре тяжелейшей  противорадиационной
защиты. Вокруг небыло ни души.
    Двери  бронеавтомобиля  безшумно отворились и  оттуда  появилась…
женщина.
    -Путанна,  -  голос  начальника Центра  глухо  звучал  сквозь  шлем
скафандра,  -  вот  ваше  новое  транспортное  средство.  Так  сказать,
средство доставки. Скорее идите в каюту №13, а там через потайную дверь
в  своё  отделение.  Скорее,  молю вас! Иначе  я  разорву  этот  хренов
скафандр!
    Путанна   сказочно  улыбнулась,  поцеловала  начальника  Центра   в
забрало скафандра и, виляя бёдрами, прошла на борт.
    После её поцелуя начальник Центра грохнулся в длительный обморок.
    Да.  Это  была  Путанна,  новое оружие  Центра.  Женщина  сказочной
красоты  и проницательного ума. Женщина, могущая совратить кого угодно.
Для  неё  не  существует языкового, расового, полового, сексуального  и
морального барьеров. И она прошла на лодку.

                                   5

    Когда  Семин  закончил рассказ в Красном уголке повисла  интересная
пауза.  Всем  дико  хотелось.  Особенно после  3-х  месяцев  одиночного
плавания.
    -Даёшь Путю! - первым опомнился Скворешня.
    Все ломонулись к дверям.
    -Тихо!!!  Стоять!!! - успокоил всех Семин, - она сейчас в анабиозе.
Чтобы  её  разбудить нужно произвести соответствующий акт. Но  в  вашем
состоянии это не возможно.
    Он  был прав - экипаж находился в свински пьяном состоянии. И  хотя
все могли, но ничего толкового не получилось бы.
    -Я могу, - вдруг откликнулся Павел.
    Все  посмотрели  в  его  сторону. Он  был  по-молодости  трезв.  Во
взглядах появилась надежда.
    -Вперёд, Пашка! - взревела команда.
    -Я  пойду,  но предупреждаю! При любых обстоятельствах я  не  выйду
раньше завтрашнего утра!
    Все согласились. Проходя мимо Семина Павел услышал тихий шепот.
    -Хоть бы через неделю вырвался.
    Павел посмотрел в глаза комиссара и пошел дальше.
    Комиссар  понял,  что есть в Советах противоядие  от  Путанны.  Это
противоядие - Павел.
    Павел  пробирался сквозь дебри Always. "Да, здесь можно чувствовать
себя  сухо и комфортно даже во время катастрофы," - мысли о собственной
безопасности никогда не покидали Павла. Руководствуясь теми же  мыслями
он  надел презерватив _____________ (бесплатная реклама). Наконец  (без
пошлостей, пожалуйста!) он добрался к потайной двери. "Ну и запасы!"  -
восхитился  Павел,  оглядываясь на тонны Always позади.  Он  порылся  в
кармане  и  достал то, что создавало интересную выпуклость  на  брюках.
Связку  отмычек. Подобрав подходящую он нежно ввёл её в скважину замка.
Отмычка  не  поворачивалась. "Наверное не подходит," -  подумал  Павел.
"Наверное  не  заперто,"  - мысленно похвалила  его  Путанна.  Павел  в
течении  получаса перебирал отмычки. Путанне это надоело и она  открыла
дверь сама.
    -Привет,  красивый мальчик, - если бы здесь был Пух, он сказал  бы,
что голос Путанны источает мёд и сгущенку.
    -Моё  почтение, мадам, - Павлу было не занимать галантности, -  вас
зовут  Путанна, так? - в ответ - обворожительная подтверждающая улыбка,
-  это иностранное имя? Если да, то что вы делаете на советском военном
корабле?
    -Это   имя   дала   мне  моя  бабушка,  истинная  росийка   Надежда
Константиновна Крупская-Ленин-Дзержинская-Бонч-Бруевич! -  с  гордостью
ответила Путанна наглому мальцу.
    -Тогда  извините,  товарищ Путанна! Я пришел по заданию  команды  и
лично  -  представителя Центра. Во время последнего  совещания  ("Опять
нажрались,"  - подумала Путанна) мы решили, что одиноко  без  женщин  и
решили испытать секретное оружие. Вас!
    -Я готова. Но ты знаешь, что надо сделать, чтобы я пошла?
    -Да. За этим я и пришел.
    "А   он  ничего!  Даже  симпатичный!  У  остальных  либо  состояние
нестояния,  либо  толком  все  равно ничего  не  сделают,"  -  подумала
Путанна, а вслух спросила: - а сможешь?
    Павел легонько улыбнулся.
    -Тогда называй меня Путей.
    Дальнейшие  подробности, по моральным причинам,  опускаются.  Скажу
лишь,  что  через  пол  часа Путанна взмолилась: "Хватит!!!  Больше  не
могу!!!"
    Павел  вышел  к  команде  лишь  к следующему  утру.  Его  встречали
капитан и Семин. Остальная команда отходила.
    -Ну?  -  в  один  голос спросили представители  подводной  верхушки
власти.
    Павел улыбнулся.
    Довольные  свершившимся капитан и Семин тоже  отошли  в  сладостное
забытье.  Павел  прошел в кают-компанию и налил себе пива.  "Наконец-то
отведу  душу". Хоть он и был ребенком, но пиво любил как взрослый  воин
коммунизма.  Спать Павлу не хотелось - он отоспался у Пути.  Через  час
после  встречи  она  была в полубессознательном состоянии  и  Павел  её
пожалел.  Как только он слез Путя заснула. Павел для порядку порылся  в
её вещах, написал рапорт Семину и тоже лег спать.
    Утром  Путя  разбудила его, нежно поцеловала  в  губы  и  пообещала
стать его рабой.
    -Мне  никогда  небыло так хорошо, как с тобой! А теперь  иди.  Тебя
ждет команда. Но я - твоя навеки!
    Теперь  Павел  пил пиво и вспоминал прошедший акт. Некоторые  места
ему особенно нравились и он вспоминал их по нескольку раз.
    Удовлетворившись,  Павел  пошел  приводить  капитана  и  Семина   в
морально пригодный вид. "Нельзя, чтобы команда увидела своих командиров
в  таком  состоянии," - здраво рассудил Буняк. Он  оттащил  капитана  и
Qемина в их каюты и положил на койки. Потом вернулся в кают-компанию  и
продолжил  разборки с пивом. Павел намеревался первым  поприветствовать
проснувшегося  Семина.  Подхалимничать  начальству  -  первая  заповедь
истинного   росийца.   Момент  пробуждения   временного   вождя   Павел
почувствовал  бы  и на том свете. Хотя в существовании загробной  жизни
Павел сильно сомневался.

                                   6

    Около   6-ти  утра  следующего  дня  Павел  почувствовал   признаки
пробуждения у Семина. Павел снял с себя Путю и отправился к  временному
начальнику. Путя шла за ним.
    На двери каюты комиссара обозначала себя табличка:
                               стучите!
    Павел  понял намёк и извлёк из папки подготовленные отчеты.  Сделав
спокойное лицо он постучал в дверь.
    Открыл дверь, как ни странно, Семин.
    -А,  это  ты,  Павел. Ты нормально? Боже!!! Кто  её  выпустил?!!  -
последнее Семин воскликнул увидев Путанну.
    -Я. По вашему приказу.
    -Но  как?… - и тут Семин вспомнил всё. Он прилег на пол,  потому
что  человеку, забывшему по-пьяни уставы Родины, стоять не удобно.  Тем
более в присутствии виновников провала.
    Буняк  и  Путанна  решили  пока  не тревожить  комиссара,  а  пойти
разбудить  капитана. Возле каюты славного бороздуна подводных просторов
Путя остановила Павла.
    -Ты же сказала, что больше не можешь.
    -Я  не  о  том.  Я  думаю,  капитану будет приятнее  увидеть  после
пьяного бреда красивую даму.
    -Логично, - ответил Павел и пропустил Путю вперед. Потом  отошел  в
сторону и Путанна, поправив платье, подошла к двери капитана.
    Её   нежный   кулачок  несколько  раз  мягко  коснулся  поверхности
красного дерева.
    -Какого…?! Кого там к… несёт? - послышался приветливый  голос
капитана. Он открыл дверь и остолбенел. Через 15 минут он потер  глаза.
Ещё  через  20  минут  он начал заикаться. Путя  подошла  и  поцеловала
капитана в губы. Через пол часа капитан начал повторять свои предыдущие
действия.  Павлу  надоело это времяпровождение  и  он  решил  навестить
Семина.
    По  дороге  к оплоту социализма он зашел на центральный пост.  Взяв
со стола микрофон интеркома он нажал кнопку общего вызова.
    -Внимание!   Экипаж!  Около  каюты  капитана  вас  ждет  интересный
сюрприз! Спешите видеть и обладать! - Павел, предусмотрительно  записав
свою  речь  на  магнитофон запустил его на непрерывное воспроизведение.
Пусть команда получит удовольствие по полной программе.
    "Вот сука!" - подумала Путанна и услышала первые быстрые шаги.
    "Да, я такой," - подумал Буняк.
    Павел  дошел до каюты комиссара. Дверь уже была закрыта.  Но  Павел
чувствовал комиссара за нею. "Вот это выдержка! Каких-то 70 минут после
смертельного шока, а уже ходит! Да, он крут!" - с такими мыслями  Павел
без стука вошел к комиссару.
    -Павел, это конец.
    -Да.  У  меня такой-же есть. И поболе. Но что вы хотите мне сказать
кроме своей анатомии?
    -Это провал! Я не прощу себе измены Родине!
    -Какой измены?
    Комиссар посмотрел на Павла как на идиота.
    -Комиссар!  Я восхищался вашей находчивостью! Вы не только  увидели
возможность испытать наше секретное оружие на живых людях, но и на пару
,%aof%"  отвлекли  всех от забот по кораблю! Теперь  мы  сможем  с  ним
разобраться  сами!  Я не говорю уже о той возможности,  что  матросы  в
постели   много  интересного  расскажут  Путанне.  Она  -  наш  кладезь
информации.  Да  и  матросов потом будет чем  по-прижать.  И,  наконец,
оружие не заржавеет! Я восхищаюсь вами!
    -Все правильно, Павел. Я просто вас проверял.
    -Я так и понял.
    Семин поднялся на ноги. Следует отметить, что до этого он стоял  на
коленях.
    -Теперь  пришло  время ознакомить вас, товарищ Буняк,  с  гениальны
планом  нашей  партии. Задание подлодки "ЧП" состоит  в  следующем:  мы
должны  незаметно  проплыть  до  Вашингтона  через  Индийский  океан  и
выпустить  наше  оружие в мире капитализма. Там Путанна осуществит  уже
своё  задание. Для меня её задание - тайна. Команде она  за  это  время
дико надоест и не будет слёз прощания.
    -Гениально, - восхитился Буняк, а просебя подумал: "Не, не крут."
    На  лодке всё шло как и предполагал Павел. Путанну выпустили  когда
лодка  была приблизительно около Саргасова моря. Вот уже полтора месяца
на  судне  творился дикий разврат. Семин насытился Путей приблизительно
через неделю после её освобождения. Буняк был вообще крайне холоден, но
когда вся команда погружалась в усталый сон, Путя его все-же навещала.
    За  полтора месяца Буняк успел разобраться с навигационным и другим
оборудованием.  Он овладел подлодкой в совершенстве.  Кое-что  узнал  и
Семин. Вершиной достижений Буняка был заплыв в Кейптаун за пивом. Этого
напитка  Павлу дико не хватало. Когда они с Семиным заметили у  команды
первые признаки охладевания к сексу, они решили вернуть подлодку к тому
месту,  где  её  застала  сексуальная  революция.  Через  неделю  после
возвращения в Саргасово море на мостик взошёл капитан.
    -О, я рад что в моё отсутствие кто-то таки несёт вахту.
    Семин и Павел вскочили и застыли по стойке "Смирно!"
    -Рады стараться!
    -Молодцы!  Так, надо изменить распорядок дня и внести туда  общение
с  Путанной.  Комиссар, составьте график посещений комнаты  терпимости.
Естественно, вышкомсостав - в первую очередь.
    -Есть! - Семин козырнул и вышел.
    -Ну как, Павел? Как тебе наша подлодка?
    -О, это великолепное судно! А можно мне ею порулить?
    -Конечно  можно, сынок! Но только после того, как я перестану  быть
её капитаном.
    Лицо  Павла  выражало  крайнюю  форму  радости.  Но  в  его  улыбке
капитану почудилась тень пенсии.

                                   7

    Скворешня  шел  по  коридору с большим гарпунным ружьем  наперевес.
Его  лицо  выражало  решительность. Из-за поворота коридора  показалась
взлохмаченная голова Павла.
    -А, здоров був, хлопчина!
    -Привет, Скворешня! На рыбалку?
    -Ага.  Оце  капитан сказав, що тут десь акулы капитализму плавають.
Так  я, оце, думаю - пидстрелыть зо дви. Кажуть х плавныкы - деликатес.
Та оце вси й покуштуемо.
    -Ну,  Скворешня, молодец! Доброй охоты! - вспомнил Павел строки  из
Киплинга.
    Скворешня  пошел  к  выходной камере, а Буняк -  к  себе  в  каюту.
Писать очередной стучок Семину.
    После  обеда  капитан  посетил Путю.  Он  вышел  от  неё  в  крайне
довольном   состоянии  и  объявил  всеобщую  увеселительную   подводную
прогулку.  Экипаж с радостным улюлюканьем ломонулся к шлюзовой  камере.
Oервыми покидали корабль женщины и дети.
    Павел  зашел  в  переходную  камеру  вместе  с  Путей.  Их  взгляды
выражали   полное  безразличие  друг  к  другу.  Буняк   задраил   люк.
Моментально  Путя бросилась к нему в объятия. Слившись в  единое  целое
они  кружили  по  камере и раздевали друг друга. Когда закончился  этот
сексуальный  балет  Путя была на вершине блаженства.  Лицо  Павла,  как
всегда,  ничего  не  выражало. Разложив вещи по  шкафчикам  они  начали
облачаться в скафандры. Хорошо, что никого из команды небыло  сейчас  в
переходнике,  иначе  он бы умер от оргазма. Техника  облачения  Пути  в
скафандр  намного превосходила аналогичную технику Алисы.  И  фигура  у
Пути была куда как лучше. Павлу было пофигу. Наконец они вышли за борт.
    Остальной команде оставалось гадать, що там, в биса, коеться.
    Путанна  и Павел ждали остальную команду, загодя приготовив большой
ком  ила  над  выходной  площадкой. Вот  откинулась  площадка  и  легла
горизонтально. Команда собралась в кучку возле выхода.
    -Ну и где эти женщины и дети?
    -А что, не терпится увидеть Путю в облегающем скафандре?
    -Ага!
    -Да не. Его Павел тащит!
    Все  весело  заржали. Они бы ржали дольше, но тут сверху  обрушился
большой  ком ила. Вслед за эти происшествием раздался задорный  детский
смех. Ему вторил нежный женский хохот.
    Команда оценила шутку.
    Все  весело носились на портативных заспинных винтах обкидывая друг
друга  комками  ила. Эта игра продолжалась около трех  часов.  В  конце
концов  все  успокоились и, разбившись на небольшие компании разбрелись
по интересам.
    -Эй,  Лорд!  -  позвала  Путанна, - куда это  вы  с  таким  большим
фотоаппаратом?
    На груди у профессора болтался "Nikon" с огромным телеобъективом.
    -Да  вот, Скворешня сказал, что тут неподалеку плавает большая стая
кашалотов.  Дык  я  и  хочу их снять. Может мне  повезет  и  я  засниму
совокупляющуюся пару! - радости профессора небыло предела.
    -Удачи   вам!  "Хорошо  что  у  него  хоть  что-то  длинное  торчит
впереди." - порадовалась за Лорда Путанна.
    Павла  привлекло странное шевеление в ближних кустах. Он  отлучился
от группы капитана и комиссара и направил свои стопы, простите, лопасти
рулей  к  зарослям.  Опустившись на дно он вошел в  джунгли  гигантских
makrocistis  perifera.  Пройдя около 20 метров он  увидел  в  просветах
стеблей   приветливую  полянку.  Раздвинув  руками   стебли   он   имел
возможность наблюдать следующую картину.
    На  поляне  резвилось стадо морских коней. Это  были  не  маленькие
морские коньки, которых показывают в сериале "Подводная одиссея команды
Кусто".   Это   были   настоящие  морские  кони.  Ростом   с   хорошего
баскетболиста,  с  мощными плавниками. Красивые и благородные… вроде
рыбы, хотя автор в этом и сомневается.
    Павел  медленно вышел из-за кустов. Кони не испугались. "Не  видели
человека.  Совсем  девственная природа. Класс!" Кони  резвились  вокруг
Павла,  кружили  хороводом.  У  них был брачный  период  и  Павел  имел
возможность  сделать  несколько  великолепных  кадров  для  Лорда.  Вид
разгоряченных  животных слегка возбудил Павла. Вдруг  из-за  водорослей
показалась Путя.
    -Так  вот  ты где! Нехорошо маленькому мальчику подглядывать  такие
сцены!
    Павел  промолчал. Он подгадал момент, когда мимо проплывала молодая
самочка  и овладел ею. Самочке понравилось. Они закружились в  любовном
танце.
    "Какие  молодцы наши конструкторы!" - думал Павел,  "даже  такое  в
скафандрах предусмотрели!"
    Те  же  мысли  пронеслись и в голове Путанны. Но  додумать  она  не
успела.  Молодой  жеребец,  разгоряченный  любовной  игрой  принял   её
красивую фигурку за родственную и…
    Так они и кружились в дикой любовной игре.
    Примерно через час все подустали.
    -Путя! Давай позовем команду и устроим подводные скачки!
    -Прекрасная идея!

                                   8

    На  старте  выстроилась  скаковая команда.  Профессор,  знакомый  с
анатомией  морских коньков и воодушевленный снимками Павла, скамстролил
сбрую  и  скачки  были  провозглашены коронным номером  развлекательной
вечерней программы.
    Команда   в  составе  Скворешни,  Павла,  Лорда  и  Путанны   ждала
стартового сигнала.
    Вот  прозвучали  три  зелёных  свистка  и  кони  рванулись  вперед.
Маршрут,  в  общей сложности, составлял 3км. Но весь  мы  описывать  не
будем.
    На  старте  работал  тотализатор. Капитан  принимал  ставки,  Семин
раздавал  по мордам. Большинство ставок было на Павла, так как  он  был
самым легким, а его
кобылка - самой резвой. Откуда же им было знать…
    Откуда  же  им  было знать, что Павел и остальные мужчины  окажутся
настоящими джентльменами. Естественно, практически до самого финиша, он
же  старт, лидировал Павел. Кобылка знала своего седока, так как он  бы
её первым мужчиной, и хотела доставить ему удовольствие. Но перед самым
финишем…
    Перед   самым  финишем  вся  мужская  часть  команды  остановилась,
пропуская Путанну. И она торжественно закончила гонку.
    Возникли   проблемы   с   тотализатором.  Все   кричали,   что   на
джентльменские  выходки  правила  тотализатора  не  распространяются  и
требовали вернуть деньги.
    Рассудил  всех  Семин.  Он собрал все деньги,  сунул  в  карман,  и
заявил,  что  эти  финансы  будут  засчитаны  как  партвзносы  в   фонд
голодающих детей Мозамбика. Зная характер Семина никто не возражал.  На
борт возвращались усталые, но довольные.
    Процедура  возврата  на подлодку выполнялась в обратном  порядке  с
выходом.  Описывать все эти развратные действия Путанны  у  автора  нет
сил.

                                   9

    "ЧП"  медленно  плыл  к цели своего плавания. Теперь  мы  знаем,  к
какой.  Подлодка  как раз проходила мимо Кейптауна. Впереди  оставалось
2,5 океанов.
    -Эй, юнга! Сгоняй в Африку за пивом! - дружно заржала команда.
    Павел  принял предложение всерьез и испросил у капитана  разрешение
на выход.
    В  Кейптауне  моментально узнали это лицо.  В  прошлый  раз,  когда
этому  мальцу отказали в продаже пива со склада исчезло 30 ящиков этого
божественного  напитка высшей пробы. А потом город  невзначай  посетила
эпидемия  триппера,  которая  зацепила высшие  структуры  власти  и  не
тронула пролетариат.
    Завидев  мальца ещё в порту, власти решили не рисковать. На встречу
пришли высшие городские чиновники.
    -Здравствуй, мальчик!
    -И вам того же!
    -Ччего же ты хочешь?
    -Пива!
    -Сколько?
    Павел  прикидывал.  В  прошлый раз он взял  30  ящиков.  Этого  ему
хватило  на  1,5  месяца. Но теперь, как никак, вся команда… Да  еще
водоизмещение подлодки…
    -Отцы  города! - с гордостью от сказанного молвил Павел, - я  прошу
у вас 100 ящиков лучшего пива. Кроме того, я обещаю не беспокоить вас в
течении года!
    Почему-то отцы города согласились.
    На подлодке Павла встретили с интересом.
    -Смотри-ж ты! А малец таки чегой-то, да стоит!
    -Да! И Путю он выпустил!
    -Может, таки, он не стукач?
    -А то!
    Пьянка  продолжалась до последней бутылки. Павла стучали по  плечу,
желали долгих лет. Путя прошептала ему на ухо: "You mi hero!" Хотя  это
он и так знал. Павел, усталый от выражений дружбы побрёл в свою каюту.
    "Маленькой ёлочке холодно зимой.
    Маленькую ёлочку взяли мы с собой.
    Чёй-то там навесили тра-та-та та-та.
    Ля ля-ля ля ля ля-ля.
    Какие,  нахрен  ёлочки в подводном мире?" - с такими мыслями  Павел
плыл  подальше  от  подлодки.  Он подплыл к  большой  подводной  скале,
которую  присмотрел  позавчера на экране главного сканера.  У  подножия
удобно  расположился  валун похожий на стол. Буняк  подплыл  поближе  и
пришел  к выводу, что эта поверхность вполне згодиться для его  черного
дела. Он смахнул с валуна совокуплявшихся морских тараканов и достал из
вещмешка  продолговатый  слегка  цилиндрический  предмет,  похожий   на
фаллос.
    "Да,  этот  Эрвин,  друг  Штирлица  по  починке  вибраторов  хорошо
замаскировал   рацию!"   -   восхитился  Павел   первокласной   работой
заграничного  спеца.  Эта  рация-вибратор ХХ  поколения  была  подарена
Буняку Штирлицем еще в детстве. Прирожденный Разведчик еще тогда увидел
у  мальца большое будущее. Большего он в Павле рассмотреть не  успел  -
тот  настучал на него за аморальное поведение и Штирлицу в обличии Пуха
пришлось срочно ретироваться подальше.
    Павел  присобачил  к  рации  нехилую  200-клавишную  клавиатуру   и
занялся  любимым делом. "Семин хоть и мой временный Центр, но постучать
на начальство - что может быть приятнее." - так здраво рассуждал Павел.
В эфир полетело дополнение №185 к досье Семина. Там красочно описывался
провал  комиссара с Путанной, его пьяный треп и т.д.  Павел  знал,  что
Семин  стучит  на  Родину  и  про него. Поэтому  старался  залить  себя
белилами, а Семина -… ну, вы поняли, чем заляпать.
    Буняк   вернулся   на  "ЧП"  довольный,  как  слон   после   сеанса
мануального секса. Он прошел в свою каюту и растянулся на койке. Вообще-
то,  он  жил  в  одной  каюте со старшим смазчиком главного  компьютера
Ренатом  ибн  Досаевым, но тот сильно храпел. По наводке  Павла  Рената
досрочно выпустили из лодки на глубине 10км без скафандра. "Нечего было
своим  храпом  выдавать врагу месторасположение нашего славного  "Члена
…" - любил говаривать Павел по этому поводу.
    Павел  ждал. Он вернулся на подлодку в то время, когда команда  уже
почти  вся разложилась спать после общения с Путей. Сейчас Путя прийдет
к нему и прочитает сказочку…
    Дверь тихо открылась и Путя безшумно нырнула к Павлу под одеяло.
    -Привет, мой повелитель! - нежно прошептала Путанна.
    "Эта  девочка, кажись, в меня втюрилась," - от таких  мыслей  Павлу
стало  легче на душе. Хотя его и любили на корабле он понимал, что  это
от того, что экипаж, кроме нескольких человек, не знает его сущности. А
Путанна  любила  его  как раз за эти противные  всем  качества.  Ну  и,
- "%`-.%, за его…
    Путанна  порезвилась с Павлом полчаса. Больше  она  не  могла  даже
после  недельного  отдыха,  а таковой у неё был  разве-что  на  большой
земле, когда она приболела серьёзной формой пневмонии.
    -Павел,  у  меня  к тебе есть небольшая просьба,  -  сказала  Путя,
когда слегка часок отдохнула.
    Павел проснулся и внимательно посмотрел на свою партнершу.
    -Я думал, что ты ещё часов пять не сможешь.
    -Так оно и есть. Моя просьба слегка в другом направлении.
    -А.  Ну-ну, - Павел слегка ослабил бдительность и тихонько  засопел
во сне.
    -Понимаешь, я проводила ревизию своего оборудования, ну того, в  13
каюте, и обнаружила, что кто-то таскает мои личные средства гигиены. Ты
тут самый крутой изыскатель, поможешь?
    -Ага,- пробурчал Павел и заснул полностью.
    -Спасибо,  милый,  -  тихо и влюбленно прошептала  Путанна  и  тоже
заснула.
    Им обоим в ту ночь снился эротический сон. Один на двоих.

                                  10

    -Скворешня,  нам  надо  поговорить! - сказал Павел  отворяя  ребром
ступни   дверь  каюты  старшины  водолазов.  В  темноте  каюты   кто-то
взвизгнул, прикрылся простынеё и отвернулся к стене.
    -Хоть  ты мне и друг, и всеобщая юнга экипажа, но стучать-то  надо!
-  сказал  голос Скворешни и его хозяин понял тайну появления Павла  на
"ЧП",   -  А-а-а-а!  -  вырвалось  у  Скворешни  от  осознания  горькой
действительности.
    Павел  со  злорадной  ухмылкой притворил  дверь  и  подоткнул  щели
одеялом.
    -А  разговор будет серьёзным. Во-первых. О прокладках. Но  об  этом
мы поговорим после. Сворешня, вы не хотите мне ничего сказать?
    -Нет, - промолвил водолаз цепляясь за последнюю возможность.
    Павел решил идти напролом.
    -Скворешня! Вы - женщина! - сказал весомо Павел.
    -С  чего  ты  взял?  - сказал тихо Скворешня и  начал  сползать  по
стене.
    -А  с  того, что вы боком садились на морского коня. И вчера, когда
я показал вам морскую мышь, вы дико завизжали. А эти ваши груди…
    -Это мышцы, - последний выпад Скворешни в свою защиту.
    -Ага.  Ну,  про  Always я вообще молчу. Кстати,  о  прокладках.  Вы
когда начали таскать их у Путанны?
    -Я не мог принести свои!
    -Понимаю. Ладно, с этим мы что нибуть решим.
    -Что мне делать?
    -Значица так. Вы отдаётесь мне в полную власть. В замен вы  молчите
о том, кто я. А прокладки, так и быть, я вам достану.
    Скворешня  окончательно прилег на пол - так легче  было  переносить
провал. Павел с улыбкой пристроился сверху…
    Павел   получил   в   полную  власть  двух  женщин.   Про   половую
принадлежность  Скворешни он решил экипажу ничего не говорить  -  когда
выпустят  Путанну  сюрприз будет! В сущности в жизни  Павла  ничего  не
изменилось. Только стало больше женской ласки - ему удалось  влюбить  в
себя  и  Скворешню.  Ревности между девочками  небыло.  Путанна  и  так
затрахивалась  на "ходовых испытаниях", да и Скворешня  не  выдерживала
больше часа с Павлом.
    "ЧП"  прооплывал мимо Индии. Павел испросил разрешения  сгонять  за
чайком  -  пива  ему, по прежнему, не давали. Недостаток  спиртного  он
компенсировал  крепким чайком. Ну, знаете, 50гр воды на стакан  чайного
+(ab  .  Павел  благополучно высадился на Цейлоне. Он  зашел  в  первый
попавшийся магазин.
    -Мне бы чаю! А то скучаю.
    -Ша-ша-ша,  зачем  это  ви так кричите? Щас Яша  все  сробит.  Токо
плати.
    "Кругом жиды!" - подумал Буняк и нащупал в кармане кистень.
    Яша,  увидев выражение лица клиента и вспомнив долгие годы жизни  в
Росии,   понял,  что  близится  час  великой  битвы.  Пользуясь   своим
великолепным даром предвидения он понял, кто в этой битве проиграет. Он
достал из-под прилавка 50-ти киллограмовый мешок отборного чая.
    -И незачем биться! Яша еще умеет обслуживть клиентов!
    -То-то, - Павел взвалил мешок на плечо и направился к выходу.
    -Скажите,  молодой  человек,  а ви не  с  той  секретной  советской
подводной лодки?
    -А если и оттуда, то что.
    -Так  ви скажите капитану Воробьёву, шо Яша еще помнит его одесский
должек. Пускай вишлет мне те 20 копеек, а то я за себя не отвечаю.
    Еще  раз взглянув на Павла Яша понял, что последние слова, пожалуй,
били лишними.
    Павел  бодрым шагом возвращался к ждавшей его шлюпке.  Он  искренне
надеялся,  что  власти цейлона помогут Яше отстроить  его  супермаркет.
Буняка  заботило  другое. Про существование на борту  шпиона  он  знал.
Должность шпиона на борту занимал его знакомый по спецшколе Горелов. Но
откуда  последнему еврею на Цейлоне известно про их героический  поход?
Надо поговорить с Гореловым. Тем более, что он уже должен вернуться  из
местного разведуправления, куда он бегал относить донесения.
    Павел  сел  в шлюпку. До подлодки было плыть целых 100 метров,  так
что времени поговорить с Гореловым предостаточно.
    -Слушай,  Горелов.  Я  тут  ходил за  чайком,  так  еврей,  который
любезно  поделился со мной своими запасами, сказал, что знает  про  наш
заплыв. Это ты капнул?
    -А что сразу Горелов! Я что, шпион? Чуть что - сразу Горелов.
    -Ладно, колись.
    -Да  я  забыл  волну  местного  разведуправления  и  вышел  в  эфир
открытым текстом. Может кто-то вместо "Русского Радио" и подслушал.  Но
я не виноват! Они сами придумали слишком сложный шифр!
    -Верю.  Но  чтоб  больше таких проколов небыло.  В  следующий  раз,
когда забудешь шифр, приходи - я помогу.
    -Ой, спасибо!
    Они   подплыли   к   подлодке,  которая  своим   длинным   корпусом
перегородила  вход в гавань. Павел быстро поднялся к капитану,  который
стоял на выносном мостике.
    -Нарываются?  -  спросил Павел, кивнув в сторону кораблей,  которые
яростными гудками требовали освободить проход.
    -Ага. Требуют какой-то проход освободить.
    -Так  передайте,  чтоб в туалет, по большому. А если  не  помогает,
попросите у Лорда касторки и вышлите им.
    -Да хрен с ними. Поплыли.
    Капитан  опустился  в  люк. Павел слегка  задержался.  Он  вспомнил
фольм  "С  пистолетом наголо", который им показывали  в  спецшколе  как
образец "высокой" западной культуры. Буняк поднял вверх правый кулак  и
показал  назойливым  кораблям средний палец.  Те  ответили  недовольным
гудением. Довольный собой, Павел нырнул в люк.
    "Член профсоюза" продолжал свой строгосекретный подводный поход.
    -Капитан,  -  сказал  Павел,  входя в  командный  центр,  -  я  тут
встретил одного Яшу, еврея…
    -Так  вот  куда  пропал этот прохвост! Ну, он просил напомнить  мне
про должок?
    -Ага.
    -А ты?
    -Я  понадеялся,  что  запад  ему поможет  и  слегка  разгромил  его
магазинчик.
    -Ну, это ты грубовато. Все-таки я должен только 20 копеек…

                                  11

    Капитан  опять  объявил всеобщую прогулку. Команда,  как  всегда  в
таких  случкаях, устроила маленький подводный дебош. Морских  коней  не
нашли, но радист Заборов предложил сиграть в "охоту на лис".
    Он   прекрепил   к   скафандру  Павла  мощьный  передатчик.   Затем
брыкающегося Павла всей командой привязали к спине спавшего кашалота.
    Капитан объявил старт.
    Скворешня подплыл к уху кашалота и дико заорал.
    Животное  дико вздрогнуло и понеслось прочь. Все выждали  5  часов,
потом вернулись на "ЧП" и стали по пеленгу искать Павла.
    Поиски   продолжались  10  суток.  К  исходу  этого   срока   Павла
обнаружили в стае кашалотов за 1000км от места привязки. Всей  командой
героя покорителя резвых скакунов приветствовали на борту.
    -Спасибо,   ребята!  Спасли!  А  то  эти  твари  уже  хотели   меня
воспитывать. Был бы вам подводный Маугли. Лорд! Я тут для  вас  кое-что
сфотографировал.
    Павел  протянул  профессору вожделенные тем снимки  совокуплявшихся
морских гигантов.
    -Ой, спасибо! Век тебе не забуду!
    -Я вам тоже не забуду, как вы меня привязывали.
    "Таки не забудет!" - понял профессор, заглянув в глаза Буняка.  Ему
стало плохо и потянуло на цианид.
    В  пьянке  по  поводу находки Павла пролетело  2  недели.  К  концу
второй  недели выяснилось, что на борту отсутствуют Путанна и  Горелов.
Опрос  команды показал, что в последний раз обоих видели во  время  той
прогулки, когда Павла привязывали. "ЧП" срочно направился по адресу.
    Через  три дня они были наместе. Ну, а мы вернёмся во времени назад
на  три дня. Теперь еще на 2 недели. Теперь еще на 10 дней. Вот мы и на
том же месте.
    Горелов плыл за Путанной. Ему не удалось в свою очередь поиметь  её
на  корабле и они договорились о подводном свидании. По дороге  Горелов
восхищался прзорливостью конструкторов скафандра. Путанна конструкторов
проклинала.
    Наконец они добрались до глубокого ущелья.
    -Давай здесь, Путя. Больше не могу.
    -Если не можешь больше, тогда чего звал?
    -Я  не  в том смысле, - сказал Горелов и голодным волком набросился
на вожделенное тело.
    Кувыркающаяся  в любовных конвульсиях парочка медленно  погружалась
на дно ущелья.
    В   самый   интересный  момент  Горелов  заорал.  В  горах   что-то
загрохотало.
    -Тс-с.  Ты слышишь? - спрсила Путанна. Как агент Центра она  всегда
была начеку.
    -Ага. Что это-о-о-ооо…
    Их  накрыло лавиной густого ила. Говорилось же - не кричи в  горах,
лавина может сойти. Теперь выгребайте.
    Путанна   очнулась  первой.  Она  стащила  с  себя   Горелова.   За
прозрачной оболочкой шлема его лицо выражало глупое удовлетворение.
    "Отойдет," - подумала Путанна и начала свои раскопки. Через  каких-
то  10 часов она выбралась из горы ила. Ещё через 10 часов она услышала
призывы Горелова на помощь.
    -Давай, выгребай. А я пойду наших поищу. Сам виноват.
    Путанна  отключила  рацию  от  волны Горелова  и  поплыла  к  месту
стоянки.
    Странно,  но  "ЧП"  не  стоял на месте. На месте  его  стоянки,  на
донном песке было коряво нацарапано: "Тут был ЧП. Может вернемся,  если
профессору понадобиться его оборудование."
    "Если бы я была мужиком, я бы подумала, что это конец."
    Через 20 часов подплыл Горелов.
    -Ну, это надолго. Чё делать будем?
    -Да уж не трахаться.
    Как раз за этим занятием и застала их поисковая команда.
    -Ну  вот.  Стоит  оставить  их  на недельку-другую,  как  только  и
думают, где бы прижать друг друга к стене и отодрать, как получиться.
    В ответ на эти слова Путанна отвесила Лорду звонкую пощечину.
    -А мне за что? Это же капитан сказал!
    -Но не буду же я бить своего командира!
    -Логично.
    Следующие  две  недели на подлодке празновали  интересную  находку.
Горелов передал все свои часы посещения каюты терпимости Скворешне, так
как  его  от вида Путанны начинало тошнить. Скворешня эти часы,  как  и
прошлые отдал Павлу. Путанна вздохнула одновременно и с облегчением,  и
с  такой  интонацией, как ломовая лошадь, которой  догрузили  лишние  3
тонны.
    А "ЧП" продолжал героический заплыв. Впереди была Австралия.

                                  12

    Павел  выглянул из сумки. Третьи сутки они с комиссаром выслеживали
сбежавшего шпиона, который маскируясь под сумчатых пересекал  континент
с неизвестной целью. Хотя, честно говоря, как раз комиссару и Павлу эта
цель была известна еще лучше, чем самому шпиону.
    Дело  в  том, что комиссар по-пьяни упустил рацию в борщ  и  теперь
партийная  верхушка "ЧП" была лишена связи. С внешним  миром.  В  свете
этого  трагического случая Павел предложил послать Горелова с секретным
донесением  в  ближайшее посольство (какой-угодно  страны)  с  просьбой
предоставить рацию и секретный канал связи с Центром.
    Павел  залез  обратно  в сумку и легнул кенгуриху.  Та  от  радости
скуля поскакала в нужном направлении. С ближайшего дерева за всем  этим
наблюдал  Семин. Он тоже залез в сумку и тоже легнул. Но не кенгуру,  а
коалу.  Использование сумчатых для выслеживания неприятеля на просторах
широких  австралийских  степей  -  тема  гениальной  трижды  докторской
диссертации великого ученого-теоретика В.И.Чапаева и его Петьки.  Коала
понеслась  в  известном уже направлении. Необходимую  скорость  зверьку
обеспечивал новейший транквилизатор из лаборатории Лорда. Он  пробуждал
в   зверьке   дикое  сексуальное  желание.  По  "случайному"   стечению
обстоятельств объектом домогательств коалы стала кенгуриха,  в  которой
ехал Павел.
    Шпиона   они  догнали  в  окрестностях  г.Перт.  там  они   помогли
погрузить  полученную от дружественного посольства рацию в кенгуриху  и
ломонулись   обратно.   Горелову,  как  подлому   предателю,   гужевого
транспорта  не  досталось. Но он не обиделся. Вот  уже  второй  час  он
бодренько бежал рядом с форсированной кенгурихой Павла и при этом вел с
пассажиром непринужденную беседу.
    -Послушай,  тебя ведь не поят пивом и мало пускают к  Путанне.  Как
ты  ловишь  кайф  в такой гнустной обстановке? В твоем положении  я  бы
послал капитана и сам
оторвался-бы с таким корабликом.
    -А я трахаю Скворешню, - не моргнув глазом ответил Павел.
    -Да, на шутки ты горазд!
    "А ты не смог Путю даже в иле, старый импотент."
    Вскоре показалась укромная бухточка, где их должен был ждать "ЧП".
    Но   "ЧП"   на   месте  не  оказалось.  Разбили   лагерь,   открыли
прихваченное  пиво  и всю ночь распугивали пьяными песнями  пробегавших
мимо динго.
    "Член"  появился только через неделю. Оборванные и в сиську  пьяные
партийцы взошли на борт и прямиком отправились на разборки к капитану.
    -Какого…!!! Кэп! Мы ждали вас неделю!
    -А  я  в целях безопастности отвел "ЧП" от берега и курсировал там.
А  потом  заблудился в Большом Барьерном рифе и забыл  сюда  дорогу,  -
опасливо  вжавшись  в угол промычал капитан, - но  мы-таки  пристали  к
берегу.  Пробегавший мимо динго под пытками признался,  что  его  зовут
Борман,  а Штирлиц - большая свинья. Еще он рассказал, что в 1000  миль
ниже по берегу трое пьяных распугивают весь сумчатый и другой народ. Мы
поняли, что это вы и ринулись помогать.
    -Где эта сволочь?! - прокричал Павел.
    -Ты о ком, мой мальчик? - добро спросил капитан.
    -Где тот шакал, который оскорбил моего друга Штирлица?
    -Это динго.
    -По… Где он?
    Через  10  минут у акул появился новый завтрак. Еще через пол  часа
Павел  выловил  динго  о продолжил допрос. По окончании  допроса  Павел
отпустил собаку за борт на глубине 1000м.
    -Этот  шакал обчитался похабных произведений новорусских авторов  и
посмел   негативно   отозваться   о  Штирлице.   Естественно,   что   к
партайгеноссе он никакого отношения не имел, а в стае его так  прозвали
за  подлый характер и тягу к межвидовому скрещиванию. А за Штирлица  он
ответил, - так закончил свою речь Павел и довольно ухмыльнулся.  Увидев
эту  улыбку капитан захотел ускренным методом обучить Павла водить "ЧП"
и  отдать  ему  штурвал по-наследству. Павел, увидев реакцию  капитана,
решил  не  доставать старика раньше времени. Его взгляд подобрел  и  он
предложил   выпить   с  капитаном  безкофеинового  кофе.   "Хоть-бы   и
безцианидового,"  -  взмолился про-себя капитан. Но  убийство  капитана
пока не входило в планы Центра, которым неукоснительно следовал Павел.
    А   "чп"  продолжа  буравить  своей  силиконовой  головой  просторы
Мирового океана…

                                  13

    Из  суеверных соображений эту главу следовало-бы опустить. Но на её
протяжении "ЧП" потерпел катастрофу - столкновение с самкой  кита.  Так
что приходится надоедать читателю еще одной главой.
    Эта  самка  давно  овдовела  - её муж  погиб  в  неравной  битве  с
гигантскими осьминогами. Ей давно хотелось. И пока-еще моглось.  И  вот
она  увидела  плывущий прямо в её сторону… Да!  Это  был  именно  тот
орган!  От  радости  самка совершила беспрецедентное  подводное  сальто
через  голову и решила предаться всем радостя того-самого. Она  закрыла
глаза и приготовилась.
    Однго  она  не  учла  - увидев "ЧП" издалека  она  не  оценила  его
истинных размеров.
    Дежурный  по рубке в последний момент оторвал взгляд от экрана,  по
которому  шла  прямая трансляция из каюты Пути, и рискуя  согнуть  "ЧП"
поперек  ватерлинии  вывел его в крутое пике.  На  экране  отобразилось
удивленное Путино лицо, свисавшее с люстры.
    Последствия инцидента устраняли еще неделю…

                                  14

    "А  не  завести  ли  мне секретаршу?" - подумал  Семин  и  мысленно
удовлетворился своей мыслью. Он достал красивый ключик и с  пол-оборота
' "%+ секретаршу. Спрятанный под атласной кожей дизелёк приятно заурчал
и  серетарша,  стрельнув  глазками, принялась  выстукивать  на  пишущей
машинке. Это создавало в каюте интимную обстановку.
    "Скоро  Вашингтон. Надо выпускать Путанну. Что будет с командой?  И
что  будет со мной? Этот Павел не упустит шанса поиметь меня в  Центре.
Ему  давно  надо на повышение. Отдам команде свою секретаршу и  уговорю
капитана научить Павла водить "ЧП". Авось что-й то получиться."
    У  входа  в  порт Вашингтона устроили торжественное открытие  люка.
Капитан  стоял  перед бронедверью держа в руках ножницы. Он  произносил
длиннейшую  речь, в которой превозносил достижения наших подводников  и
руководившей ими партии. К концу речи он забыл не только её начало,  но
и средину с концом. Стушевавшись он пустил слезу, сказал: "Поехали!"  и
перерезал ленточку.
    Ленточка  удерживала за скафандр Путю, готовую к всплытию.  Женское
тело отделилось от корабля и понеслось к далекому берегу.
    "Вскоре  у нас появиться компромат на все правительство," - подумал
Семин.
    "Что  теперь  будет с экипажем? Как-бы не ударились в мужеложство,"
- подумал капитан.
    Мысли Павла для всех остались загадкой.
    -Товарищи!  -  начал  капитан,  - мы  с  честью  выполнили  задание
Генштаба и…
    -Тихо,  капитан. Мы и так всё знаем. Мужики! Трудновато  нам  будет
без теплой женской руки и всего остального…
    -Не будет, - сказал Павел. Скворешня грохнулся в обморок.
    -Что ты предлагаешь? - спросил Семин.
    -У  вас  в  каюте стоит великолепная, заводная дизельная секретарша
модели "Сладкие Губки - 2". Подарите её экипажу!
    -Да!  Это  я и хотел сделать. "Этот сосунок знает про меня  все.  Я
пропал! Центр меня не спасет!"

    -Ур-р-рр-р-ря!  Даешь малооборотистую любовь! -  завопил  экипаж  и
дружно кинул кости в каюткомпанию. Возле люка остались трое.
    -Что будем плавать дальше? - спросил Семин.
    -Плавает дерьмо, корабли…
    -Да помолчите вы, капитан. Вам слово не давали.
    -Слушаюсь, товарищ Буняк!
    -Тамбовский волк тебе товарищ. Слушай сюда, Семин. Поплаваем  слега
вокруг, пооттягиваемся. Через месяц проведаем Путю. Потом можно и домой
слетать. Вообще - жизнь прекрасна! Понял?
    -Ясный пень!
    -Вот и хорошо! Капитан, курс понятен?
    -Да!
    -поехали!!!

P. S.  Авторы приносят извинения ООН, НАТО, США, Великобритании  и  др.
   пр. странам и организациям за случайные намеки. Сей труд, также,  не
   имел  своей целью раскрыть внешнюю и внутреннюю политику  ни  одного
   из государств, либо учреждений.

                           END   OFF   ВСЁ.

P.P.S.  Авторы  жутко  сожалеют о своем авторстве,  приносят  искренние
   извинения   почитателям  Ю.Семенова   за  издевательство   над   его
   персонажами,  искренние соболезнования всем тем кому не  понравилось
   то,  что  они  читали.  Авторы выражают неограниченную  по  размерам
   благодарность  всему "Русскому радио" и в частности Николаю  Фоменко
   за предоставленные эпиграфы.

Предупреждение!!!   Все  граматические и др.  пр.  ошибки  -  свободное
волеизьявление  Авторов произведения. Найденные ошибки можете  оставить
себе на память.

                               Авторы…

… сообщают,  что это не последняя совместная работа на  литературной
ниве и обещают продолжение.

           Закройте, пожалуйста, книгу! Сильный сквозняк…
http://www.dimas.dp.ua


9600 бод и все все все

Тема: 9600 бод и все-все-все

Глава Первая,  в которой Винни Пух устанавливает себе еще две телефонные
линии

Винни на мгновение оторвался от клавиатуры, чтобы  вытереть  лапой потный
лоб.  Сегодня ему на редкость везло. Несколько дней назад за банку из-под
меда с двумя проводками и  лампочкой  на  крышке,  которую  Кролик сослепу
принял за высокоскоростной модем,  он подбил его поковыряться ломом в
распаячной  коробке  международной телефонной  сети "САВА-International".
Кролика засадили на пятнадцать суток,  но теперь все счета за  звонки  за
бугор,  в соседний Лес, приходили на Дуб, Пчелам, отчего те сильно злились и
обещали в будущем году поднять котировки на мед втрое. Винни Пух наскоро
прозвонился  в  два  соседних леса, где  под  именем  Пятачка и паролем
"ZHELUDD" слил здоровенную игрушку. После этого он принялся обзванивать все
BBS  (то есть, Brevno Board System) в пределах родного Леса. Сейчас
разгоряченный модем производства компании "Кенга и   К535РУ  Communication
Industries"  понемногу остывал, политый водой из остывшего за трое суток
чайника. Внезапно Винни окликнули из-за спины. "Кристофер Робин пришел", -
подумал Винни, выходя в  Нортон.  По  некоторым соображениям он не хотел
делиться с ним слитой из далекого заокеанского Леса игрушкой, и  притом
Кристофер Робин часто напоминал Винни про опилки в его голове, что
медвежонка немного злило. - Привет, Винни! - сказал Кристофер Робин. - Это
что-нибудь да значит, - сказал Винни Пух глубокомысленно, выбираясь  из
недр директории DOWNLOAD куда-нибудь повыше к корню. - Кролика выпустили
уже, - сказал Кристофер Робин. - А что он натворил? - спросил Винни
равнодушно. Кристофер Робин не ответил. - Ну как,  Винни,  слил восьмой
Space Quest? - спросил Кристофер Робин с надеждой. - Если я его не скачал -
значит, я его не слил, - сказал Винни Пух уклончиво. - По-моему, так… - Ну
ладно, - сказал Кристофер Робин, понурившись. - Домой мне пора.  К баб… к
бабушке. Как сольешь - диаль… Только не знаю я,  когда теперь у тебя
появлюсь - пока философа этого запряжешь… - Какого  философа? - неожиданно
встрепенулся Винни. - Да осла этого,  Иа-иа… Кого же еще? Тачка ж не
работает, чего еще сделаешь… Винни выглянул в  окно.  Рядом  с  его
шикарным "Мерседесом", обшитым для красоты плюшем снаружи,  стоял скромный
"Форд" Кристофера Робина,  в который был запряжен ослик Иа-иа. Известный
философ был скучен, как всегда, в  недоумении  разглядывал  номера  на
машине Пуха: <МИ-1992-ОТ>, и думал,  наверное, про что-то-раздирающее
зрелище. - Гениального философа… Величайшего программиста
современности… И запрячь в тяжеленную машину, - Винни Пух в негодовании
схватился за  клавиатуру,  чтобы обрушить  ее  на  голову Кристофера Робина,
но тот предусмотрительно скрылся за дверью. В окно было видно, как Кристофер
Робин подошел к своему "Форду", пнул его в переднее колесо, выругался, потом
подошел к Иа-иа и сделал то же самое. <Варвар>, - подумал  Винни  Пух.  -
<По-моему, так>. Он выпил из чайника немного воды и остальное вылил на
яростно дымящуюся крышку модема. Вода зашипела, и Винни Пух испуганно
отскочил,  чтобы не обжечься  паром. Он почесал в затылке и решил зажарить
на модеме яичницу. Зазвонил телефон,  прикрепленный к  одиннадцатой
телефонной линией.  Винни снял трубку и опасливо прислушался - Пчелы завели
новую моду шутить над бедным медвежонком: сначала в трубке было тихо,  а
потом раздавалось жуткое жужжание. На этот раз Винни вызывал Кролик. -
Винни, у тебя линия свободна?!  -  восхищенно завопил он, картавя,  как
всегда.  - Не ожидал… Скажи, Винни, модем, котогый ты мне подагил, он
Hayes-совместимый?
-Конечно,  - сказал Винни,  шаря в шкафу в поисках непустой банки меда.
-А почему его Тегминэйт понимать не хочет?
-Какой Терминэйт?  - притворно удивился Винни. - Я ж и не знаю такого
совсем… Может,  он под Lexand?
-Не-не-не-не,  - скороговоркой завопил Кролик. - Фто угодно, только не под
Lexand!
-…или под СМ1200?
-Под СМ? - Кролик задумался. - Не знаю… Надо провегить. А скажи мне,
Винни, у тебя не осталось какого-нибудь этого… как его?…
телекоммуникационного пакета типа там Теликса, чтобы он…
"Интеллигент проклятый",  - думал Винни, не слушая Кролика.  Он удобно
зачерпывал лапкой в банке мед  и немедленно отправлял его в рот,  и поэтому
не мог отвлекаться на посторонние вещи.  Когда мед  кончился,  Винни Пух
бросил банку на пол и закричал в трубку:
-Да, да, есть, все у меня есть, потом принесу, не занимай линию,
ушастый, - он бросил трубку.
Из уважения к интеллигенции последнее слово диалога было произнесено уже
после того, как Кролик повесил трубку.
Позвонила САВА,  которая занималась тем,  что на паях с Тигрой протягивала
по  Лесу ниточки и  веревочки, которые они  с ее компаньоном выдавали за
телефонные линии. Телефон в Лесу и без них неплохо работал.
-Скажите,  господин Пух, - сказала САВА дипломатично. -  Вы  желаете
себе установить еще две дополнительные линии по льготным расценкам?
-Брось этот тон, САВА, - сказал Винни. - Желаю я две линии, уже три
месяца, как заявку заслал…
-Извини,  Пух,  - сказала САВА. - Тигра сжевал все провода от почтового
сервера, и почта долго никак не приходила…
"Провода", - подумал Пух злобно. - "Носки вязать из таких проводов".
-…итого у Вас будет  сорок  шесть  линий,  - продолжала САВА.  - Для
установки в течение четырехдневного срока Вы должны уплатить взнос в
размере  двадцати шести Лес-марок, после чего…
Винни Пух дальше ее не слушал,  а трубку  бросил на пол,  заваленный
окурками и пчелиными сотами.  Когда из трубки вскоре раздались короткие
гудки,  он  спокойно положил ее на рычаг телефона и вернулся к
разгоряченному модему, на котором клокотала яичница.
Затратив немного  энергии  на  ее приготовление, модем стал немного
прохладней; вода, политая на модем из чайника уже почти не шипела, и пар от
него не шел.
Винни поплевал на лапки для храбрости  и  набрал заветную команду "telix".

Глава Вторая,
в которой Кристофер Робин попадает
в не очень приятное положение

На следующий день в  скромном  банке  Кристофера Робина был  скандал:  сорок
миллионов Лес-марок уплыли с общего банковского счета в соседний Лес  по
подставному паролю, пришедшему  по банковской сети в три часа утра в
выходной день, то есть вчера.
Судя по протоколу  звонков,  злоумышленник,  как пишут в криминальных
сводках, "проник в квартиру методом подбора ключей",  то есть подобрал
пароль  к  системе  с третьего раза,  поочередно  входя  в систему под
разными именами.
Автоматический определитель   номера   звонящего абонента безошибочно   все
три  раза  определил  номер (68976)2423324. Кристофер Робин вздумал провести
частное расследование, так  как  украденные деньги были отмытыми после его
операции с наркотиком из медовых сотов, и отправился на  Лесную
Телефонную Станцию,  где он вместе с Тигрой часа четыре искал веревочку,
ведущую к  абоненту (68976)2423324. Веревочку  вскоре нашли,  но поиски або-
нента не увенчались успехом: второй конец веревочки привел Кристофера
Робина к совершенно прозаичному кусту, на котором посредством именно этой
веревочки  висела  банка из-под пива.
Рядом с   кустом   валялся    окурок    сигареты "Марль-БОР", три
обгоревшие спички и журнал "Лесные новости", издаваемые издательством
"Пятачковская Правда".
"Уж не  Пятачок ли умыкнул мои денежки?" - подумал Кристофер Робин,  но
тут же с негодованием отмел эту мысль. Все,  на  что мог быть способен
Пятачок - так это стянуть где-нибудь на Дне Рождения Иа-иа воздушный шарик
любимого размера ослика.
Тут же Кристофер  Робин  подумал  про  возможное участие в ограблении Иа-иа,
но эта мысль также была отметена - Иа-иа не мог закончить начатую  мысль,
не  то, чтобы положить свои копыта на клавиатуру и подобрать пароль.
Оставался один-единственный житель Леса, могущий такое сделать: известный
хакер Винни Пух.
Но Винни  Пуху  Кристофер Робин тоже верил,  как самому себе, и потом, по
слухам, распространяемым Пятачком, Винни сейчас был занят изготовлением
игрушки, в которой главным действующим персонажем был поросенок,  со-
бирающий желуди.
Кристофер Робин сел в  "Форд"  и  взмахнул  кнутом…
Инолесный спонсор подарил Кролику модем на 14400 бод, после  чего он
дозвонился до Соединенных Лесов Америки, где на одной из  BBS  одного  из
многих  тамошних Лесов Канифольнии скачал руководство по изготовлению меда
из сухих прошлогодних листьев. Это руководство Кролик за ночь перевел на
Лесной язык Promt'ом, после чего позвонил Винни и, картавя больше, чем
когда-нибудь, заявил, что является обладателем такой ценной вещи.
Винни Пух потребовал срочно  передать  ему  этот ценный stuff, но Кролик
отчаянно завыпендривался, и Винни в отместку каждый день засылал ему на
BBS (под названием "Crolick's Nightmare") огромнейшие и бессмысленнейшие
файлы мегабайт по тридцать под  разными  заманчивыми именами.  Может быть,
и меньше, но не намного - у Винни модемы были все по-настоящему
высокоскоростные,  а  свободное место на винчестере Кролика измерялось
мегабайтами пятью.
Через три   дня  Кролик  сдался,  и  Винни  Пух, оставив Laser  Jet  IV
печатать  ценный   документ   по переработке вторсырья  (то есть листьев),
отправился на Лесную Телефонную  Станцию  поболтать  со  своим  старым
приятелем Тигрой.
Тигра сидел перед монитором и самозабвенно играл в Double Tetris за двоих -
обеими лапами,  покачиваясь в такт музыке и рыча от удовольствия.
-Привет,  Тигра!  - сказал Винни Пух,  пытаясь заглушить музыку.
-Привет,  Пух!  -  зарычал Тигра.  - Посмотри, какая гейма классная!
-Ты  мне  ее  уже  раз  шестой показываешь,  - сказал Винни Пух. - Это
что-нибудь да значит.
Тигра бросил  играть и стал демонстрировать Пуху свои последние  достижения:
стокилобайтные   музыки   в Scream  Tracker'е.
Все музыки Тигры обладали  огромным  количеством эффектов с  ударниками,
совершенно бессмыленных,  и все ожесточенно жужжали.
-Это  "ж-ж-ж"  неспроста,  -  сказал Винни Пух серьезно, вспомнив,
очевидно,  падение с Дуба,  и насупился.
Тигра насторожился и выключил музыку.
-Ну,  какие геймы классные есть?  - зарычал он вопросительно.
-Прыгалка есть. "Bumpy" называется.
-А простая?
-Да сам посмотри, - сказал Винни Пух, доставая дискету.
Тигра ожесточенно вцепился  в  дискету  и  скоро копия игрушки появилась на
его винчестере,  а Винни стал обладателем потрепанной и прокусанной дискеты.
Начальная музыка Тигру позабавила.
Затем начались сложности.
-Сложная!  - жалобно зарычал Тигра.  - Мне  бы жизней побольше…
-Сломают,  - уверенно сказал Винни Пух.  - Вот зашлю в  Санкт-Лесбург  или
в Лескву,  там посмотрят - и сразу сломают.
-UGi все сломает! - радостно завопил Тигра.
-UGi не сломает,  UGi испортит, - сказал Винни Пух уверенно, - а вот в MCL
сломают.
-Что же ты  сам-то  не  поломаешь?  -  спросил Тигра просительно, понимая,
что надеяться не на кого.
-Некогда, Тигра. А вот скажи мне, Тигра, слабо так сделать,  чтобы  я
кому-то  звонил,  а  у  него АОН показывал гадость какую-нибудь? Ну, не мой
телефон?
-Мне - слабо?  - возмутился Тигра. - Да кончик хвоста обмочить! Ща, я
тебе…
Тигра полез в распаячный шкаф,  раздался  треск, посыпались  искры;  вскоре
из дымящегося ящика появился Тигра с обрывками проводов в зубах.
-Теперь вфе,  ни один АОН не пофмает, - прорычал он радостно.
-Ну,  спасибо  Тигра… -  Пух  рассыпался  в благодарностях. -  За  мной
новая гейма,  - сказал он на прощание.

Глава Третья,
в которой Кролика чуть не хватает св. Кондратий,
потому что Винни Пух портит ему модем

Винни сумрачно завел свой "Мерседес" и выехал на Пуховую опушку.  Он
остановился там, где дорога разветвлялась, думая,  куда бы поехать.
Наконец он решил направиться к Кролику и натрепать ему уши за то, что
долго не давал ему доку про переработку листьев.
Около норы  Кролика стоял помятый со всех сторон "Запорожец" с разбитым
лобовым стеклом.  Винни вылез  из "Мерседеса", двери  автоматически
заперлись и медвежонок критически оглядел автомобиль Кролика.  Он  потыкал
его ногой в левое колесо, "Запорожец" мгновенно осел на бок, и Винни,
вздохнув, подошел к норе поближе.
-Кролик,  ты дома? - спросил он в нору, из которой шел слабоватый, но
знакомый запах тухлой капусты.
Кролик не отвечал.
-Давай, break'ай на Chat быстрее, - потребовал Пух.
Нора отзывалась зловещим  безмолвием.  К  запаху тухлой капусты прибавился
запах карвалола.
Вскоре из норы показались сначала  дрожащие  уши Кролика, а затем показался
их владелец - он решил,  очевидно, что отвечать Винни Пуху, что его самого
нет дома, по крайней мере негуманно.
-Привет,  ушастый,  - сказал Пух приветливо, в смысле, поприветствовал
Кролика.
-Пгивет, Пух, - сказал Кролик испуганно. - Заходи…
Пух не заставил себя ждать и проворно прополз  в нору.
Посредине норы Кролика стояла ободранная  ЕС1840 с черно-белым монитором,
но рядом с ней стоял роскошный Зухель, переливаясь лампочками и
LCD-мониторчиком.
Из прочей   обстановки   в   норе  кролика  была подстилка из соломы,  бочка
с тухлой капустой и  большой буфет, на который Винни Пух и устремил свой
взор.
-Хочешь сгуффенки?  - спросил Кролик с  надеждой.
-Не, спасибо. Пива лучше.
-А пива нету… - испуганно сказал Кролик.
-Ну,  так принеси,  - сказал Пух,  подталкивая его к выходу.
Когда Кролик исчез из виду,  он равнодушно перезагрузил ЕС'ку,  не обратив
даже внимания на то,  что на BBS Кролика осторожно, чтобы случайно не слить
чего лишнего, копался робкий юзер.
Затем Винни Пух выдернул из ЕС'ки шнур от  Зухеля, проводки  на  котором
были зачищены крепкими зубами Кролика, и равнодушно воткнул концы в розетку.
Модем ответил удивленным  писком и каким-то посторонним шуршанием. Винни
Пух закашлялся от дыма и выдернул шнур из  розетки.
После этого ЕС1840 опять была включена и Винни с удовлетворением заметил,
что  модем не работает.  После этого он как ни в чем не бывало подошел к
буфету Кролика и одну  за другой опустошил все банки с медом и сгущеным
молоком, а также тридцать два флакона карвалола и  пакет гречневой крупы -
но это уже через силу.
Появился Кролик с бутылкой пива.
-А, спасибо, - сказал Пух, и пиво было отправлено вслед за пакетом с
крупой. - Да, - сказал Пух лениво. - У тебя BBS чего-то не работает, -
Кролик схватился за сердце.  - Я тебе звоню - а соединиться никак не  мо-
гу… -  объяснил Пух,  выливая на нос Кролика то,  что осталось во флаконе
из-под карвалола. - Ну, я пошел…
Пух не стал вылезать из норы Кролика обычным путем - через парадный вход,
а вышел, аккуратно, чтобы не поранить лапы, выбив окно. Он помнил,  как в
прошлый раз сорок минут не мог пошевельнуться из-за съеденного меда.
Он сел в "Мерседес" и направился по своим делам.
Проезжая мимо Дуба,  Пух насупился,  поднял  все окна  и сильно газанул -
Пчелы считали его гнусным ломателем защит от  несанкционированного
копирования  меда, нарушителем Copyright'ов (означающих, как всем известно,
"Скопировано направо"  или  "Скопировано  правильно")  и всячески
недолюбливали.
Винни подъехал к дому,  на двери  которого  было написано "Do Not Ent…",
что,  как объяснял всем Пятачок, означало английский перевод его
хитроумной  фамилии "Посторонним В."  (или,  как помнится,  Вильям Посторон-
ним).
Он остановил машину и нажал на сигнал.
Тотчас из двери выскочил Пятачок с двумя воздушными шариками - синим и
красным,  и радостно запрыгал на одной ножке, в смысле, на одном копытце.
-Винни,  Винни, - радостно завизжал поросенок, - как я рад,  что ты
пришел!  А  то  КОМПЬЮТЕР  (Пятачок всегда старательно выговаривал это
слово) повис позавчера… то есть,  поза-позавчера,  и чего делать, прямо
не знаю… А игрушку ты написал?
-Какую игрушку?  - спросил замученный постоянным досаждательством
поросенка Винни.
-Ну,  ту, где поросеночек собирает такие хорошенькие желуди…
-Какой еще поросеночек?  - удивился Винни. - Я и не писал ничего такого…
-Жаль,  - ничуть не огорчившись,  сказал Пятачок.  - Я ее уже всем
обещал РАСПРОСТРАНИТЬ (этим словом Пятачок всегда заменял слова "слить",
"сбросить" и другие прочие)… и САВЕ, и Кенге, и Кролику… И Кристофе-
ру Робину.  Да,  он приезжал сегодня на Иа-иа.  Про тебя спрашивал.
-Чего спрашивал? - насторожился Пух.
-Да так - фигню всякую… Как живешь, как жена, дети… Ой, чего это
я? Спрашивал, не РАСПРОСТРАНЯЛ ли ты мне игрушку какую-то… И вообще,
всякое такое…
-Ладно, Пятачок, щас я тебе диггера поставлю - поиграй пока…
-Диггера… - захныкал Пятачок. - Я уж в него играл на прошлой недели три
дня подряд… Даже со стула упал  - во,  шишку набил… Давай арканоида
лучше.  Или принца. Оф персия.

Глава Четвертая,
в которой Кролик планирует зловещий террористический акт

Кенга приехала  к Кролику на вызов о гарантийном ремонте Зухеля.
-Модем не работает?  - спросила она ласково. - Ру, милый, посмотри…
Крошка Ру  вынул  из сумки отвертку и неуверенно подошел к испорченному
модему.
-Из розетки выключи,  - заботливо сказала Кенга. Крошка Ру послушно
оторвал провод от розетки - вилка сидела в  ней  на редкость крепко - и
заявил,  что так и было.
-Да,  милый,  - сказала Кенга ласково.  - И от этой гадости, от этой
инфекции тоже отключи…
Ру оторвал и шнур от ЕС'ки.
-А теперь крышку сними, - сказала Кенга. - Отверткой, а не зубами! Зубы
испортишь!! Что, снял уже?
Ру подтвердил, что крышка уже снята.
-Ну ладно,  - сказала Кенга, доставая из сумки отвертку, большую по
масштабам,  но такую же по внешнему виду, какой пользовался Ру.
-Посмотрим,  посмотрим… - задумчиво сказала Кенга,  и  из  несчастного
Зухеля во все стороны полезли провода и какие-то обугленности,  похожие на
обугленные кости.
Кролик забился в истерике.
-Вот он почему не работает!  - радостно сказал Крошка Ру, ожесточенно
вонзая отвертку в процессор.
Кролик упал в обморок.
Когда он пришел в себя,  Кенга и  Ру  занимались тем, что  пытались  надеть
крышку обратно на замученного Зухеля.
-Ну, как? - спросил Кролик хриплым голосом.
-Работает! - ласково сказала Кенга.
-Про MNP,  Кролик,  ты больше никогда не услышишь, - радостно заявил
Ру. - Правда, мам, а?
-Правда, милый, - сказала Кенга. - А зачем дяде Кролику MNP? У него и
так - вон какие уши!
-Когда я вырасту,  у меня тоже будут такие!  - заявил Ру.
-Ни за что! - возмутилась Кенга. - А то ты будешь таким же полудурком,
как дядя Кролик, а кто тебя за это будет любить?
Крошка Ру вынужден был согласиться,  что за  это никто любить не будет,  и
счастливая семья покинула нору Кролика, оставив ее хозяина у развороченного
Зухеля, рядом с которым валялось неописуемое количество деталей, в ходе
ремонта оказавшихся лишними.
Когда Кролик пришел в себя после шока,  он обнаружил,  что  MNP  в  его
обновленном   модеме   напрочь отсутствует.  Кролик  озлобился  на  весь Лес
и поклялся спланировать какой-нибудь террористический акт.
Поздней ночью  недалеко  от Пуховой опушки,  где зловеще жужжала Лесная
Подстанция, появилась темная дрожащая тень с длинными ушами и топором.
Она, пробравшись между густым сплетением колючей проволоки, которая  от
высокого напряжения мерно гудела, подобралась вплотную  к  затуманенным
светящимся  окнам Винни  Пуха  и  сбросила с головы старое и рваное черное
пальто.
Кролик (а это был именно он) зловеще заскрежетал зубами и заглянул в окно.
Там Винни  Пух,  развалившись в плюшевом кресле, лениво смотрел,  как
выезжают  картинки  BBS  "Plusheviy Bear (4  lines)",  и  решал,  чего  бы
такого здорового слить.
Кролик еще  раз  скрежетнул зубами,  чтобы Винни Пух знал, с кем он имеет
дело, и осмотрелся.
Прямо из особнячка Винни Пуха вел толстенный кабель службы Междулесных
Телефонных Линний.
Кролик скрежетнул  зубами последний раз и замахнулся топором…
Винни Пух собрался слить последний список файлов с "Плюшевого медведя",
нажал кнопочку "D", но неожиданно на улице раздался скрежет,  заметались
искры,  на экране замельтишил разноцветный мусор,  прекратился разговор по
телефону с Кенгой по поводу поставки нового модема,  завизжала охранная
сигнализация,  и Винни Пух успел  заметить,  как  с огромной скоростью
через колючую проволоку перескочила с воплями чья-то опаленная фигура.
-@#$! - сказал Винни Пух, яростно кидая трубку на пол. Если бы разговор с
Кенгой не прекратился бы, она наверняка бы оглохла и у нее завяли бы уши.
Винни снял со стены двустволку,  которую он махнул на  модем  Lexand у
Пятачка (который тому был совсем не нужен), зарядил оба ствола остатками
съеденного вчера торта и прочей дрянью и вышел на улицу.
Первый залп он дал в воздух.
К его удивлению, никто не завопил "не стреляйте" или "сдаюсь".
Винни выстрелил не глядя от себя, и попал, почему-то, в Иа-иа.
Осел дико заорал,  вскинул все четыре копыта разом и быстро убе… в
смылсе, улетел со скоростью реактивного бомбардировщика.
-Иа-иа - это неспроста,  -  сказал  Винни  Пух вслух и пошел домой.
Утром он сел в свой "Мерседес" и поехал ругаться с  Кенгой - за то,  что не
сработала охранная сигнализация,  и с САВОЙ - за то,  что провода
(нитки/веревочки) были не очень прочными.
Кенга отреагировала  на  заявление  Пуха  весьма равнодушно.
-Вот милый Ру вернется с  тенниса,  -  сказала она. - И все мгновенно
починит. Знаешь, Пух, мой Ру…
Дальше Пух не слушал.
В машине  он достал из пачки недокуренный бычок, раскурил его и почувствовал
величайшее насладжение.
Он нажал на газ и направился к САВЕ.
-Привет, САВА, - сказал он с порога.
САВА сидела   за   письменным   столом  с  386-м Compaq'ом и напряженно
думала, где на клавиатуре клавиша "Ы", хотя клавиша "Ы" ей была совсем не
нужна.
-Здравствуйте,  господин Винни Пух,  - сказала САВА дипломатично.
-Привет, старая вешалка, - сказал Винни Пух. - Чтоб ты  три  раза  в
минуту  зависала.  У меня телефон ва-аще не работает…
-Все сорок шесть линий? - спросила САВА.
-Все сорок шесть,  - подтвердил Пух,  садясь в просторное кресло и
подтягивая к себе пепельницу.
-А за них уплачено? - вежливо поинтересовалась САВА.
-Уплачено,  уплачено,  - заверил ее Винни Пух. Он никогда не платил САВЕ
ничего,  и  все  потому,  что Лес-марки САВА считать не умела,  а Винни Пух
в этом виноват не был.  - Телефон не потому не работает,  дура ты эдакая,
что там неуплачено.  Там  провод  перерубленный. Скотина какая-то топориком
поразвлеклась…
-СКАТИНА, - старательно набрала САВА на клавиатуре. -  Ну хорошо,  Винни
Пух,  я пошлю Тигру,  он там разберется…
-Чтоб  через  сорок  минут все было готово,  - сказал Винни Пух,  - я
сейчас прогуляюсь по своим знакомым, и если, когда я вернусь, хоть одна
линия будет заглохнутая, я тебе… я у тебя… я даже не знаю, какого
цыпленка табака я из тебя сделаю.

Глава Пятая,
в которой неожиданно появляется Слонопотам,
а Пятачок дает ценные советы Винни Пуху

Винни Пух сел в "Мерседес" и лениво нажал на педаль. Машина рванула с
места,  и Винни чуть не утонул  в сидении, тоже, конечно, плюшевом.
Он резко повернул руль направо и решил заехать к своему другу Кролику
выяснить,  не он ли, случайно, научился на старости лет пользоваться
топором.
Он подъехал к его норе и очень удивился - старого "Запорожца" на своем
месте не было. На его месте стоял деревянный  колышек,  к  которому  был
привязан синий воздушный шарик.
"Этот шарик Кролика не поднимет", - подумал Винни Пух. - "По-моему, так.
Тут что-то неспроста".
Он пригляделся  к шарику и заметил яркий отпечаток копытца "Made by
Piatachock".
"Не иначе,  махнул  тачку  на шарик",  - подумал Винни Пух и подошел поближе
к норе.
-Кролик,  давай  Chat'аться,  юзер  пришел!  - ласково сказал он в
отверстие.
-Заходи,  догогой  Винни Пух,  - сказал Кролик изнутри.
Винни Пух  встал на четвереньки и пополз в дыру, в душе ожидая удара
сковородкой по голове.
Удара, к его удивлению, не последовало.
Около ЕС'ки сидел Кролик с перебинтованной головой.
-Вот,  видифь,  диалился фсю нофь, - сказал он Пуху. - Дафе голова
разболелафь фся…
-Ага, - сказал Винни Пух и покосился на буфет.
-Пиво ефть, - сказал Кролик.
-А… - начал было Винни Пух.
-И коньяк ефть, - заявил Кролик.
-А…
-И колбафа, - сказал Кролик.
Винни крякнул и посмотрел на ЕС'ку.
-Все резвишься? - спросил он.
-Ага, - сказал Кролик, показав длинные зубы.
Винни Пух  оглядел нору и заметил в углу скромно прикорнувший топорик
больших размеров.
-Ну  да,  -  сказал Пух.  - А не знаешь ли ты, случайно, кто это мне ночью
проводочки  топориком  рубанул? Все?
-Проводофки? - радостно спросил Кролик.
-Их, родимых, - сказал Пух не менее радостно.
-Фсе? - продолжал радоваться Кролик.
-Все-все, ничего прямо не осталось.
-Ночью? - возликовал Кролик.
-Да,  прямо самой-самой темной ночью,  пришли, су… гады, и - тюк! - ни
хрена не модемится и не слышно тоже. Вот Тигра щас наверное там хищничает…
-Да,  - с опаской сказал Кролик. - Тигра - мофет…
-Что может?  - переспросил Винни, как будто не расслышав.
-Я говогю,  мофет,  это Слонопотам?  - спросил Кролик.
Винни Пух помрачнел.  От встречи со Слонопотамом у него (как, впрочем, и у
Пятачка) остались самые неприятные воспоминания.
-Может,  и Слонопотам,  - сказал Винни Пух.  - Только какого этого самого
этот Слонопотам стал  провода рубить -  лучше  бы на крышу наступил… Мяса
было бы - во!… В соседний Лес бы продали… Там знаешь  сколько вольт?  В
смысле было… Охранная сигнализация тоже не сработала - Кенга сказала,
что,  может быть, объект был слишком хлипкий и дохлый.
Кролик обиженно икнул - он-то себя  хлипким/дохлым совсем не считал.
-Ну,  пошел я,  - сказал Винни Пух и покосился на скрежещущий в углу
модем.  - Пашет Зухель?  - спросил он с надеждой.
-Ага, - сказал Кролик, мотнув вверх-вниз длинными ушами.
Пятачок двое  с половиной суток безвылазно играл в Принца.  Наконец ему это
надоело, и он с великой осторожностью начал нажимать на совершенно
произвольные клавиши, о которых Винни ему ничего не рассказывал.
Как он вышел в DOS,  Пятачок не помнил. Побродив рассеянно по клавиатуре, он
и не заметил, как оказался в TeleMate…
Когда модем перестал надсадно  хрипеть,  Пятачок спрыгнул с высокого кресла
на пол и потянулся.
За двое с половиной суток сидения в кресле  задние лапы  поросенка
затекли,  и он чуть не грохнулся на пол, ощущая в копытцах щекочущее
покалывание, заставляющее его возбужденно похрюкивать.
Для разминки Пятачок взял воздушный шарик и сделал два  круга вокруг
стоящей в углу с позапрошлого года новогодней елки - первый раз  с  песней,
второй  раз  - просто с самодовольным похрюкиванием.
Ему стало очень и очень скучно.
Он посидел в кресле, полежал на кровати, и наконец решил поехать к Винни -
потребовать,  чтобы медвежонок создал  ему  наконец  новую  игрушку  с
непременным участием поросенка.
Он забрался  в обмененный у Кролика "Запорожец", просунул копытца в
имеющиеся в днище отверстия  размером с само днище, принялся старательно
отталкиваться от почвы, одновременно жужжа в подражание работающему мотору
и вертя  руль.  Сам  руль  с рулевым управлением связан не был.
Винни Пух с мрачным видом сидел в своем плюшевом кресле и создавал новый
гнусный вирус, который собирался подкинуть Пчелам.
Тигра вчера  вместе с Винни надрался горькой,  и теперь с рычанием копался у
Винни в распаячной  коробке, пытаясь соединить провода - у Тигры зверски
болела голова.
-Привет,  Пятачок!  - сказал Винни Пух,  когда поросенок, радостно
похрюкивая,  протиснулся  в   дверь вслед за воздушным шариком.
-Здравствуй,  Винни!  - сказал Пятачок  тонким голосом, с   поразительной
проворностью  взбираясь  по подставке для принтера на стол - с пола  он
никогда  не видел, что творилось на мониторе. - Чего ты делаешь? Ой, сколько
буковков! И сколько цифирков! И еще штучка такая малюсенькая бегает! Что
это, Винни?
-Вирус такой будет противный,  - сказал Винни, лениво  долбя лапами по
клавиатуре.  - Отправлю Пчелам - вот смеху-то будет!  Ты только не говори не
кому,  а  то знаешь как Тигра свиные котлеты любит?
"Надо будет дома копытца спиртом  протереть",  - подумал Пятачок, страшно
боявшийся всякой заразы.
-Да я что - я ж ничего,  - сказал он вслух. От упоминания  свиных  котлет
у него затряслись поджилки и стало холодно где-то в области необъятного
желудка.
-Вот как мне,  интересно,  файлы получше заражать,  - размышлял Винни. -
Если я положу в начале программы RET, а стек заставлю смотреть на адрес
возврата…
-Кого заставишь смотреть? - испугался Пятачок, которому померещилось
чего-то страшное.
-Стек, - сказал Винни Пух.
-Ага, - сказал Пятачок понимающе и отодвинулся от монитора подальше.
-Вот… Заставлю его смотреть на адрес возврата, то  Пчелы,  наверное,
подумают,  что это просто какая-то ошибочка - и ничего не заметят. А если
я поставлю вначале переход на вирус, как вызов процедуры, то Пчелы,
наверное,  подумают, что это маленькая подпрограммка - и тоже ничего не
заметят. По-моему так.
-Ага! - поддакнул Пятачок.
-Ну, чего будем ставить? - спросил Винни.
-Я?  А… Его… Знаешь, Винни, - сказал Пятачок решительно. - Если там
кто-то на кого-то будет смотреть - то это очень страшно.  Давай лучше
ма-а-аленькую парт… порт… прод-программочку - все равно Пчелы ничего
не заметят.
-Устами  поросенка  глаголит Истина,  - сказал Пух важно,  решительно
опуская лапы на клавиатуру, и Пятачок заметно покраснел и стал выводить
левым задним копытцем неопределенные круги.

Глава Шестая,
в которой Иа-иа лицезреет байтораздирательное зрелище,
а Пятачок оказывается крутым хакером

Пчелы были в негодовании.  Некая инфекция, которую насточил,  по
агентурным данным, Винни Пух и которую лучшие хакеры Дуба никак не могли
отловить, повадилась в Самое Неподходящее  Время  звонить  по  модему
Пятачку, сбрасывать ему  Самые Нужные Файлы из базы данных об общем
количестве меда от Пчел на винчестер и стирать их  у самих Пчел.
Пятачок, судя по всему,  в этом деле замешан  не был. Сам же Винни Пух от
предъявляемых злобным жужжанием по телефону обвинений отказывался  и
утверждал,  что  в данный момент занят написанием серьезнейшей документации
по поводу прохождения получившей широкое распространение игрушки Indiana
Jones and the Fate of Atlantis.
На самом же деле Винни Пух занимался разработкой хитрой коммуникационной
программы,  в которую собирался вставить секретный жучок для собственных
нужд. Это занятие поглощало все его свободное время и все несвободное, и
Пчелы на время приумолкли.
Никто не подозревал в меланхоличном Иа-иа лучшего хакера Леса,  но тем не
менее это было так. Иа-иа занимался тем,  что ломал все без разбора.
Ломал  Нортон, чтобы Link  включался  по  нажатию одной клавиши.  Ломал
Турбо Ц так,  чтобы он перестал быть похожим на Ц и стал похожим на Турбо
Паскаль.  Ломал даже Command.Com, чтобы команда DOS "dir" выводила после
списка файлов
XXXXXXXX colucheck(s)   XXXXXXX bytes free.
Однажды Винни Пух, будучи сильно занят разработкой своей коммуникационной
программы SmartMiot,  в негодовании поднял трубку звонившего телефона и
услышал  на другом конце ослиное ржание.
"Пчелы резвятся",  -  подумал  Винни   и   хотел бросить трубку  посильнее
на пол,  чтобы жители Дуба наверняка оглохли, но вдруг услышал знакомый,
почти плачущий  голос Иа-иа "байтораздирающее зрелище - вот что это
такое… байтораздирающее зрелище - вот как это  называется!".
-Привет, Иа-иа! - сказал Винни Пух в трубку.
-Привет,  медвежонок Пух, - сказал Иа-иа, чуть не плача.
-Чего кракаешь? - спросил Пух.
-Да так - всякие жалкие, ничтожные программки, - сказал  Иа-иа.  - Щас вот
сделаю,  чтобы в Space Quest V]I[ пароль не спрашивался - и сотру это
байтораздирающее зрелище.
-Стой-стой!  -  завопил  Пух,  яростно  колотя трубкой об стол. - Ты где
взял-то его?
-Кого? AFD? - философски спросил Иа-иа, приготовляясь зареветь.
-Какого AFD! Где ты Спэйс восьмой взял?!
-У Пятачка, конечно…
-Как "конечно"?! Он-то где его взял?
-Он сказал,  ты видел уже… И что ты ему обещал спрайты переправить,
чтобы там поросенок  фигурировал… Пух - если хочешь,  я тебе скажу, что
спрайты там во втором RESOURCE.  А RESOURCE по  03Eh  покодирован…
ПоXORен, в смысле… Вот… А спрайты там под смещением 047AEh… В общем,
в самом начале  спрайта  лежат:  его размер, прозрачный цве…
Но Винни уже не слушал ослика.  Бросив трубку на пол, он набирал на другом
телефоне номер Пятачка.  У поросенка телефон был занят.
Винни схватил  со  стола  ключи от "Мерседеса" и бросился на улицу.
Он долго  не мог попасть ключом в замочную скважину автомобиля,  а потом,
перестраиваясь из ряда в ряд, чуть не подвинул самосвал, вывозящий
металлический мусор с соседней помойки - водитель самосвала отделался легким
инфарктом и намокшими штанами.
Винни подъехал к дому Пятачка, на двери которого было написано "Do Not
Ent…", и сделал крутой разворот, забросав дверь Пятачка выскочившими
из-под колес  сухими листьями.
К его глубойчайшему удивлению, Пятачок встретить его не вышел.
"Оборжался он там, что ли?" - подумал Пух, испытывая легкое раздражение.
Он пнул дверь задней лапой и вошел внутрь.
Пятачок, дымя крепкой инолесной сигарой и слегка покашливая от дыма,  важно
сидел в кресле и лениво шарил по клавиатуре.
Пух посмотрел на экран,  и его глаза полезли  на лоб: на экране был
Турбо-Debugger.
-Привет, Пятачок! - сказал Винни приветливо.
-Здравствуй,  Пух, - сказал Пятачок очень важно. - Щас,  погоди,  я
парочку BreakPoint'ов поставлю  и поговорим о жизни, - и он кивнул головой
на бутыль портвейна на журнальном столике.  - Вот тут… - сказал он,
подбегая селектором   к   подозрительному  по  зависанию CALL'у. -…и вот
тут,  - и он пару раз ловко  долбанул копытцами Ctrl-F8.
-Что ж ты ломаешь-то? - удивился Пух.
-Windows четвертый,  - сказал Пятачок, сбрасывая пепел на валяющуюся  на
полу  пепельницу-скульптуру "Пятачок разрывает пасть Тигры", подаренную
самолюбивому поросенку на день рождения САВОЙ.
-Ну и как? - спросил Пух.
-Как… Хреново,  братец… Он же в Protected Mode шпарит.  Debugger  как
на него напарывается - все, считай, дави Reset…
-Где ж ты всего этого набрался?  - поинтересовался Пух.
-Да  так… С  Иа-иа  всю  ночь вчера тусовались… Будешь портвешку?
Вернувшись домой,  Винни икнул  и,  пошатываясь, подошел к столу. Тут он
заметил, что трубка телефона, по которому он говорил с Иа-иа, все еще лежит
на полу и оттуда  раздается  гнусавый плачущий голос Иа-иа с частыми
перерывами на глубокие рыдания: "Вот какое это байтораздирающее зрелище!".
Пух поднял трубку и сказал в нее:
-Иа,  я слушаю,  слушаю… Алле, ты звонил-то чего?
-Так зрелище  же  байтораздирающее,  -  сказал Иа-иа, утирая, очевидно,
падающие крупные слезы копытом.
-Ты бы пивбар лучше открыл… Или BBS… Я и название тебе придумал…
шикарное такое… - Винни Пух на мгновение задумался. - "Osel House BBS".
-Какое это байтораздирающее зрелище! - не унимался Иа-иа, и из трубки
чуть не закапали слезы.
-Ну ладно, - сказал Винни, вытирая плечо носовым платком.  Плаксивость
ослика начинала его злить. - Я к тебе зайду как-нибудь на недельке.  Может,
какое-нить словораздирающее зрелище принесу.

Глава Седьмая,
В которой все валят на ни в чем не повинного Слонопотама

Винни Пух  заCONNECTился  с  Crolick's Nightmare BBS, и обнаружил,  что ему
пришло приватное сообщение от Кристофера Робина.
"Что-то ты  давно  стихов  не  писал",  -  писал Кристофер Робин.
Винни почесал  лапкой   в   затылке   и   сказал FrontD'е, что он хочет
ответить.
"Кричалка", - набрал Винни и задумался. Думал он долго - сорок три секунды.
Хитрый Кролик думал, что Винни ушел облегчить душу,  и хотел закачать ему
свой List, но Винни  ударил  его по лапкам,  набрав "Но-но,  не балуй!".
Наконец Винни надоело думать, он нажал на кнопочку "А",  но не отпустил, а
стал держать, изредка нажимая кнопочку "О".
Вот какое письмо получилось:
"Кричалка.
АААААААААААААААОАООООООООООААОАОООООООАООООАОАА-
АААААОААААААААААААОААОАООООООООАОООООАААООООООААООАОААА-
АААААААААААААААОАААААААААААОООООООАООООООАОАОААААОААААА-
ААААААААААОООАААААААААОАОАОООООООАААААОААААААААА!"
"Все, - подумал Винни Пух.  - Плюс схлопотал. Ну да ладно.  Я этому
мордератору Кролику всю морду плюсами заставлю, если хоть один плюс
увижу…".
Появилась надпись, что Кролик хочет делать Chat.
"#$%# тебе",  -  набрал Пух,  и Кролик испуганно отключился.
Он лениво  пошарил  у Кролика в файловых ариях и мессагах, не нашел ничего
для себя интересного и  сделал Logoff, оставив Кролику сообщение, что за
каждый плюс от отрывает у него по уху.
При Logoff на экран выползло сообщение, что Кролик открыл новую BBS "Iron
Ears".  Винни Пух удивился  и набрал указанный номер. Тут же произошло
соединение.
"Здрасте, все,  - гласила надпись  на  заставке, изображавшей не то
бронированные уши, не то вытянутый по вертикали бюстгальтер. - Это новая BBS
Кролика, работающая на  его же системе Front Morkovka Door V1.0.  Версия
отладочная, поэтому щас Вы, наверное, повиснете".
Винни Пух удивился еще больше и нажал первую попавшуюся клавишу.
"Щас я  выведу список наших пользователей,  а Вы укажите, кто Вы есть, -
сказала BBS. - Вы Кролик?"
Винни Пух нажал "N".
"Кристофер Робин?" - спросила BBS.
"N", - нажал Пух.
"Тигра?" - не унималась BBS.
"N!", - почти что завопил Пух.
"Пятачок?" - требовала BBS.
Пух разозлился  и  врезал левой лапой по клавише "N".
"Вас чего, в списке нету?", - спросила BBS. Винни облегченно нажал "Y".
"Тогда выберите   первую   букву  Вашего  имени: А?"…
Свое имя Винни Пух ввел только до буквы "П".
Затем ему все это надоело,  и он вошел в BBS еще раз. Под именем Пятачка.
Пароль у Пятачка был везде одинаковый: либо "ZHELUDD",  либо  "HRUHRU".
На  "ZHELUDD" Винни Пуха не хватило,  а вот "HRUHRU" он набрал сравни-
тельно быстро. BBS почти что облегченно вздохнула и заявила:
"MAIN MENU.
Файлы сливать будем?"
"N", - ответил Винни.
"А заливать?",  - с надеждой показалось на экране.
"N", - повторил Винни.
"Message арию смотреть будем?"
"N".
"Статистику показать?"
"N".
"Что, выйти что-ли?"
"Y", - набрал Винни с облегчением.
Сообщение для СисОпа он оставлять не стал.
"Надрать бы ему уши его металлические",  - подумал Винни Пух про
Кролика. - "Издевательство какое".
И он позвонил Иа-иа.
Телефон Иа-иа  отозвался  телефаксным   треском. Очевидно, глупый осел решил
порадовать кого-то байтораздирающим зрелищем.
Винни Пух  плюнул  в  монитор и тут же вытер его правой лапой.
Он позвонил  самому  себе с другого телефона,  с АОН'ом, удостоверился,  что
номер не опознается вовсе, и стал звонить за бугор, в соседний Лес.
Ничего интересного там не валялось. Для разминки модема Винни  скачал  Turbo
Pascal 7.21 Beta Release,  и полез в  холодильник  за  льдом - от
чрезмерного усердия модем раскалился добела.
Тем временем  Кристофер  Робин не унимался - поиски утраченных денег ни к
чему не привели.  После того, как он в частном порядке обежал весь лес, он
стал подозревать всех, и Иа-иа - в самой большей степени.
У Кристофера Робина стали  происходить  подозрительные вещи:  то
неожиданно  принтер перевозбуждался и начинал печатать платежное поручение
Кристоферу  Робину от Кристофера  Робина,  причем подпись самого Кристофера
Робина была сделана так качественно, что, если бы он относил платежки в
банк, а не засовывал в бумажкокушательную машину, там бы их непременно
исполняли.
Очевидно, пакостил  неизвестный науке вирус,  но Кристофер Робин сам ничего
лечить  не  умел,  а  антивирусными программами воспользоваться не хотел,
так как не верил ни в них, ни в вирусы.
Инфекция между тем плодилась и размножалась - то вдруг при загрузке  на
экране  появлялась  непристойная анимационная картинка  - Кристофер Робин
верхом на Кенге или на САВЕ в соответствующем виде, либо при наборе цифр
везде  где  угодно нужные цифры не набирались,  а вместо них подставлялось
число Пи в квадрате или кубе.
Кристоферу Робину это все серьезно надоело, и он позвонил Винни Пуху.
Тридцать один телефон у медвежонка был занят,  а тридцать второй долго не
отвечал,  пока наконец в трубке не раздался пьяный голос Пуха: "Але…".
-Привет,  Винни!  - сказал Кристофер Робин радостно. - Ну как, слил?
-Слил,  - сказал Винни Пух  отрешенно.  -  Щас пойду, еще солью… Ой…
-Да нет,  Винни,  я говорю,  Space Quest  VIII слил?
-У Пятака возьми, - сказал Винни.
-У какого Пятака? - не понял Кристофер Робин.
-У кабана у этого… Который дебаггер  тра… в смысле, мучает.
-Скажи мне, Винни, - робко начал Кристофер Робин. - Только по-честному!
-Да я!  Да мне!  Да у меня!  - послышалось  на другом конце провода.
-Понял, понял, Винни, я чего говорю-то… Скажи мне  по-честному,  Пух,
ты не знаешь - совсем-совсем случайно! - кто у меня снял сорок миллионов?
На другом  конце послышалось сипение:  Винни,  в плюшевой голове которого
гневно ворочались  опилки,  ответственные за совесть,  почувствовал себя
не очень ловко.
-Кто ж его знает… - сказал Винни наконец.
-А как ты думаешь, кого я подозреваю?
-Кого?  - с подозрением спросил Винни, начиная трезветь.
-А вот догадайся.
-Слонопотама,  может? - спросил Винни с надеждой.
Кристофер Робин заколебался.  Слонопотам был  не более чем плод его
воображения, но тем не менее с данным плодом Кристофер Робин встречаться не
хотел и встреч  не искал.
-Слонопотама? - спросил Кристофер Робин с сомнением. Ему  представилось,
как огромный зверь набирает пароль на огромной клавиатуре,  как
перекачиваются  его отмытые сорок  миллионов  и  как  Слонопотам разражается
жутким хохотом, и у Кристофера Робина мороз пошел по коже.
-А может, и Слонопотама, - сказал он.
-Может,  может, все может! - сказал обрадованный Винни Пух.  - Три дня
назад знаешь как  он  мне  все провода рубанул… бивнем…
-Да, - сказал Кристофер Робин. - Если это Слонопотам - пропали бабки…
-Чья бабка? - удивился Винни.
-Да  так,  выражение такое… Ну ладно… Ты звони, как сольешь Space
Quest VIII… Или он, говоришь, у Пятачка?
-Ну да,  - сказал Винни.  - Ну  ладно,  давай, Hang-Up быстрее,  не
занимай линию… - И он,  радостно потирая лапки, повесил трубку.

Глава Восьмая,
В которой появляется сам Слонопотам

Винни спокойно  подошел к своему модему и потрогал его лапой.  Модем был
горяч,  как  Винни  Пух  после прошлогодней погони Пчел.  Винни пошел на
кухню, намочил водой полотенце и положил его на модем.
-Остывай,  остывай быстрее! - просил он вслух. - Borland C++ 7.82 сливать
надо…
Несмотря на  уговоры,  модем быстрее остывать не стал.
Винни Пух  опять  пошел  на  кухню и налил ведро воды…
Утром Тигра,  идя  к  себе  на Лесную Телефонную Станцию, заметил около Трех
Сосен очень и очень странные следы - они были похоже не то на то, что у
Винни Пуха на этом месте лопнули рессоры и оставшуюся часть  пути  его
"Мерседес" попросту прыгал на пузе (как Кенга), не то на то, что Кролик
тащил здесь здоровый  мешок  капусты.  Но капусту давно собрали,  и потом,
Кролика невозможно было оторвать  от  его  BBS,  а  тем  более,   отправить
на сельскохозяйственные работы.
Тигра с урчанием оглядел следы, пожал полосатыми плечами и, виляя хвостом,
отправился дальше.
Около самой   Лесной   Телефонной   Станции   он обнаружил еще   более
странную   картину:  в  зарослях кустарника, которые САВА  называла
английским  газоном, была протоптана   огромнейшая   просека,   причем
были повалены нетонкие такие деревья.
Тигра огляделся     по    сторонам,    потеребил топорщащиеся усы и подошел
к двери.
На двери  висела  некая  записка от САВЫ.  Тигра читать не умел,  и поэтому
не стал вчитываться, чтобы не напрягать мозги   и   не  распространять,  как
в  былые времена, слухи про Пятнистого Щасвирнуса.
Он вошел  внутрь,  напился  из  чайника  воды  и позвонил Кристоферу Робину.
-Привет,  привет,  Тигра,  -  сказали  голосом Кристофера Робина в трубке.
-Я   чего,  -  Тигра,  как  всегда,  сразу  же приступил к делу.  - Тут
записка  от  САВЫ  -  приезжай, прочитать надо.
-Сам-то не можешь? - ехидно спросили в трубке.
-Еще  я  умел  бы,  -  гордо  ответил  Тигра и откусил шланг телефона.
Обуянный любопытством  Кристофер  Робин  приехал через десять минут.
-Что за записка?  - спросил он с порога: дверь была открыта внутрь,  и
записку с улицы не  было  видно, иначе Тигра узнал бы ее текст самым
последним в Лесу.
-Да фот она,  - сказал Тигра с  набитым  ртом, прожевывая впопыхах
полотенце:  вопрос,  что же все-таки едят Тигры, еще закрыт не был.
-И всего-то? - разочарованно спросил Кристофер Робин, прочитав записку.
-А что там? - вежливо поинтересовался Тигра.
-А тут написано "Читайте на обороте. САВА". А! Читайте на обороте! Как же
я сразу не догадался.
Записку сорвали и на обороте было прочитано:
"В глубоких связи с непродолжительным нахожденией неезвесного науке и мне
лично зверя крупных размера в Лесу считаю  сваим  долгом эмиргрировать в
соседний Лес, как перидавой части Лесной Интили… (долгие и продолжи-
тельные похвалы в адрес САВЫ и культурные интеллигентные ругательства в
адрес вышеупомянутого зверя).
С уважиние,
САВА."
-САВА!  Зверь!  Соседний  Лес!  -   выкрикивал Тигра, как ненормальный и
бешено вращал хвостом.
-Тигра,  про ка-а-а-акого это она з-з-зверя? - испугался Кристофер Робин.
С глухим   урчанием,   которое,   как  казалось, издавал весь   Лес,   на
Лесную   Телефонную   Станцию опустилась зловещая тень…
Винни Пух только что начал скачивать  библиотеки от Borland C++ 7.82, как
вдруг связь оборвалась, а модем заявил, что в карьер он больше не хочет.
-Что они там,  офонарели,  что-ли?  - удивился Винни Пух и поднял трубку.
В трубке стояла гробовая тишина.
Винни Пух обиделся,  подергал провод, но телефон не заговорил.  Молчали
также все остальные  сорок  шесть линий.
Пух обиделся еще раз и поехал к Кенге.
Кенга и  Крошка Ру занимались тем,  что играли в очень интересную, по их
мнению, игру: соревновались, кто больше отметит файлов в Нортоне за секунду.
Кенга подыгрывала Крошке Ру с материнской любовью, он же с животной
ненавистью  обыгрывал  мамашу и злорадно ликовал,  когда Кенга вместо <Ins>
нажимала  <Enter>.  О  существовании клавиши <+> семья кенгуру догадывалась,
но значения этому существованию не предавала.
В дверь позвонили.
Кенга вытерла руки о передник и пошла открывать. На пороге  стоял
озабоченный Винни Пух почему-то с разъемом DB25 типа Female в руках.
-Кенга, у тебя сгущенка есть? - заговорщически спросил он.
-Есть конечно, милый Пух, а что случилось?
-Ничего, - сказал Винни. - Просто я шел мимо и подумал: а  нет  ли
случайно  у  Кенги  ящиков тридцать восемь сгущенки?
-Тридцать восемь? - Кенга задумчиво достала из сумки разбухшую амбарную
книгу.  - Да есть,  пожалуй,  - сказала она, поколебавшись. - А зачем тебе?
-Да просто так,  - сказал Винни Пух. - Слушай, Кенга, у тебя телефон
работает?
-Телефон? - Кенга удивилась. - Конечно работает… Ру, милый, Винни Пуху
позвонить надо!
-Мне не надо! - засопротивлялся Винни Пух. - Я просто так.
-Ру,  милый, Винни не надо звонить! Просто телефон проверь!
-А не пашет, сука, - сказал появившийся в дверях Крошка Ру. - Глухо, как
в заднице.
-Ру,  дорогой,  - сказала Кенга строго. - Помнишь, что  я  тебе говорила
насчет нехороших слов и гримас? Если ты будешь так ругаться,  то  когда
вырастешь, станешь похожим  на Пятачка или на Кролика.  Хочешь быть таким
дистрофиком? Хочешь, Ру, милый?
-Да пошла ты,  - сказал Ру вполголоса, скрываясь внутри дома.
-Он  у  меня такой послушный,  - с восхищением сказала Кенга.
Из дома  потянуло  едким  запахом  дыма какой-то дрянной травки: или гашиша
или марихуаны.
"Кошмар", -  подумал  Винни  Пух и попятился.  - "По-моему, так".
-Ну, я, может, поеду? - спросил он вслух почему-то очень жалобно.
-Поезжай, Винни, - разрешила Кенга. Дверь захлопнулась.
"Странно", - подумал Винни Пух.  - "У Кенги тоже не работает телефон. Тут
что-то не так. Это не спроста".
Он сел  в  "Мерседес"  и поехал в сторону Лесной Телефонной Станции.
В это время в совершенно другом конце Леса Пятачок шел на прогулку.  В
левом его  копытце  был  розовый воздушный шарик, почти прозрачный, надутый
в позапрошлом месяце самим Винни Пухом;  в правом - здоровенный желудь
(гнилой,  правда,  немного), который Пятачок хотел подарить ослику Иа-иа
за подкинутую идею по  поводу  ломания защиты в последней версии "Желудей
без Проблем", созданной новым подразделением компании "Свинский  Дизайн"
из Леса Поросюполь. Пятачок по программе свинской взаимопомощи получил
демонстрационную  версию,  которая  желуди только рисовала,  а не учитывала,
и ему страшно хотелось ее поломать.
Иа-иа, как  всегда,  нашел  правильное  решение, подсказав Пятачку,  что в
качестве пароля программе следует подсунуть число, соответствующее
количеству копытец поросенка, возведенному в степень  количества  отверстий
на его рыльце, то есть 4 в степени 2, или 16.
Пятачок подсунул программе указанное значение, и она заработала,  после
чего  Иа-иа объявил,  что у него день рождения и ему нужно делать подарки.
Такие сообщения поступали  от Иа-иа каждый месяц,  и жители Леса по-
немногу к ним привыкли и перестали обращать внимание  на это обстоя…
Впрочем, я отвлекся.
В общем,  Пятачок  спокойно  топал себе по лесу, как вдруг неожиданно и
внезапно он заметил слева  Огромную Яму, которой там быть не полагалось.
Пятачок сначала сильно испугался - до того сильно, что его шарик выскочил
у него из дрожащего копытца и улетел в глубокое синее небо.
"А чего это я?  Тут бояться нечего (разве только волков - прости
господи!), - подумал Пятачок. - Я только посмотрю. Я ничего трогать не
бу…"
Вдруг огромная  темная  тень  покрыла  поросенка сверху, как  будто  вмиг
настала ночь,  когда поросятам совсем не рекомендуется шляться где попало и
лучше всего сидеть дома и смотреть по телевизору передачу "Спокойной ночи,
хрюшки".
-Какой самый лучший язык на свете?  - спросили у него откуда-то сверху
жутким громовым басом.
-НЕ СВИНОЙ!  Го-го-го-го-говяжий, - заявил поросенок,  от страха у
которого намокла вся одежда,  особенно пониже пухлого живота.
-Глупая свинья,  - сказали сверху. - Я спрашиваю, какой лучший язык
программирования?
-Ас-ас-ас-ас-ас-ассемблер,  -  сказал Пятачок, дрожа так,  что прогнившие
внутренности желудя  трепыхались и издавали зловоние.
-Это понятно, - сказал страшный голос. - Я про структурные спрашиваю…
НУ? Говори быстро, а то съем…
-Па-па-па-па-па…,  - от страха поросенок  не мог выговорить не слова.
Он вспомнил (из объяснения Пуха), что лучший язык на свете - конечно же,
Паскаль.
-Понятно, - подытожили сверху. - Умный поросенок. Проваливай. Ух, я вас
всех!

Глава Девятая,
В которой Слонопотаму грозит Ужасная Опасность

Пятачок не помнил себя, как он бежал по Лесу. Он осмелился остановиться и
обернуться только пробежав примерно километра два.
Вдалеке, в предвечерней дымке,  медленно и величаво удалялась гладкая
слоновья спина, доходящая до верхушек Очень Высоких Деревьев.
"Слонопотам!", -  мелькнуло  в вспотевшей голове Пятачка.  - "Но почему в
наших Лесах?  Они у нас не  водятся".
-Эй,  свинья, - неожиданно позвали Пятачка откуда-то сбоку.
Пятачок обернулся и увидел санитарную  машину  с криво намалеванным
ветеринарным крестом.
Он послушно подошел к ней, хотя от страха задние копытца его не слушались.
-Слонопотама не видал? - спросили Пятачка.
-Не видал,  - соврал зачем-то Пятачок. - А зачем он вам? - спросил он,
набравшись наглости.
-Там-то он на хрен не нужен,  - сказали из машины. - Этот скот из
зоопарка смылся  зачем-то.  Кормили плохо, что ли?… Вторую неделю вот ловим.
Пятачок насторожился.
-Вот в соседнем Лесу,  - продолжили из машины. - Этот гад свинарник
растоптал.  А говорят,  - последние слова  были  сказаны  особенно  зловеще,
как показалось испуганному поросенку: - Говорят, что и всех свиней пожрал.
-А-а-а-а… А они сейчас как? - спросил Пятачок, чувствуя сердцебиение
где-то в пятках.
-Что "как"?
-Я говорю, они сейчас особенно свирепы?
-Особенно,    -    подтвердили     специалисты бесстрастно.  -  Особенно
в  это время года Слонопотамы ужасно свирепы.  Некоторые даже с ума сходят.
От свирепости. Вот  как  этот - тоже ведь ненормальный какой-то. Бродит по
лесу,  и всех пугает, что съест, если не будут в Турбо-Паскале нажимать.
Все Леса истоптал.  Ну ладно, свинья, нам Слонопотама ловить пора…
-В сетку ловить будете?  - поинтересовался Пятачок.
-Зачем  же  в  сетку… Ракету  "Лес-Лес" под хвост - и каюк… Охота,
думаешь, нам его в зоопарк обратно переть…
Уезжая, машина  подняла кучу пыли и прошлогодних сухих листьев.
Откашлявшись, поросенок  посмотрел вслед удаляющейся машине и сказал со
слезой в голосе:
-Какое зверство!
Ему почему-то стало очень жалко Слонопотама.
Винни Пух сидел в мягком плюшевом кресле  в  обнимку с банкой меда.  На
его морде были явные следы указанного продукта и сладострастия.
-Здравствуй, Пух, - сказал Пятачок грустно.
-Привет,  Пятачок,  - сказал Винни Пух, ничуть не огорчаясь и не отрываясь
от банки меда.
-Слонопотама ловят,  - сказал поросенок, готовясь заплакать.
-Оч-чень хорошо,  - сказал Винни Пух, запуская лапу в банку. - Мед,
значит, целее будет…
-Винни!  - сказал Пятачок истерично.  - Его же ракетой! Под хвост! И
этот… как его?…
 И каюк!
-И это тоже хорошо,  - сказал Винни удовлетворенно. -  Значит,  Пчелы
больше меда наделают… Пре… ик!…
 прекрасно…
-Неужели  тебе его совсем не жалко?  - спросил Пятачок.
-Ни капельки, - цинично сказал Пух.
Мед кончился,  и Пух, неудовлетворенно икнув еще раз, вытер лапы о спинку
плюшевого кресла.
-Да,  кстати, Пятачок, - сказал вдруг Винни. - Совсем забыл спросить…
Телефон у тебя работает?
-Ах,  оставьте меня! - сказал Пятачок, и выбежал вон из дома с жуткими
рыданиями.
-Припадочный поросенок-то,  - сказал  Винни  и поднял трубку телефона.
В трубке была тишина, как и прежде.
Пятачок шел домой,  не разбирая дороги. Ему было страшно жалко  Слонопотама,
несмотря на то,  что встретиться с ним еще раз Пятачок не имел ни
малейшего  желания. Поросенка поражала холодность Пуха в отношении зве-
ря, которого будут каюкать ракетой под хвост.
Пятачок Пятачка (экий каламбурчик, а?) уже намок и с него часто падали
крупные капли;  поросенок  жалобно издавал грустные похрюкивания.
Внезапно Пятачок понял,  что глубоко  отклонился от намеченного  курса.  Он
заметил метрах в двухстах палочки и прутики,  из которых,  помнится,  был
создан дом Иа-иа и  решил навестить ослика и рассказать ему о своих
переживаниях.
-Привет,  Иа-иа! - сказал Пятачок грустно, заметив ослика невдалеке от
большого куста колючек.
-Привет, поросенок Пятачок, - сказал Иа-иа меланхоличным голосом.
-Иа, Слонопотама ловят!
-Слонопотама? - равнодушно спросил Иа-иа.
-Ну да! И ракетой под хвост!
-Под  хвост?  -  ослику  вспомнилось  недавнее приключение  с хвостом,
который у него оторвали вместе, грубо говоря,  с куском задницы  агрессивно
настроенные Панки.
-А может,  - сказал он после двадцатиминутного раздумья, - а может, в этом
и есть сермяжная правда?
Поросенок разразился жуткими рыданиями, от которых у Иа-иа почему-то стало
спокойней на душе.
-Какие  все,  хрю-хрю,  злые  и   нехорошие… хрю-хрю… в нашем Лесу,  -
подумал Пятачок вслух, вытирая слезы.
-Ну  как,  ушел?  -  спросил  Кристофер Робин, осторожно высовываясь из
мусорного ящика.
Ему никто не ответил.
Кристофер Робин с опаской вылез из своего убежища, и увидел большие глаза
Тигры внутри стиральной машины (с прозрачной крышкой), купленной САВОЙ
Тигре на день рождения. Кристофер Робин открыл машину, и Тигра, чихая, с
рычаниями выбрался наружу и начал отряхиваться от стирального порошка.
-Ну и зверюга! - сказал Кристофер Робин.
-Кто это б-был?  -  заикаясь,  спросил  Тигра. Хвост его дрожал
мелкой-мелкой дрожью.
-Слонопотам,  кто же еще? - объяснил Кристофер Робин, отдирая  прилипшую к
рубашке бледно-розовую жвачку.
-Чего он нас доп-п-прашивал-то? - спросил Тигра.
-Кто его знает… Про лучший язык спрашивал.
-А ч-ч-чего ты ему сказал, что лучший яз-з-зык - Си?  -  с подозрением
спросил Тигра.  - Я вот все слышал…
-А какой-же еще?
-Я вот тебе!  - и Тигра занес над  Кристофером Робином когтистую лапу. Но
цапнуть по лицу любимого друга Тигра не решился.
Тигра нисколько  не разбирался в языках программирования, но  помнил
довольно  отчетливо  доставленные Винни Пуху роскошные финские контрабандные
обои, изображавшие цветочки с какой-то финской надписью,  о  которой Винни
всем  сообщал,  что  там написано "Турбо-Паскаль - вещь".
-Давай в психушку позвоним,  что-ли… - предложил Тигра после
десятиминутного раздумья.  -  Слонопотам-то, вроде, бешеный…
-Да чего уж там - давай позвоним…
Кристофер Робин  снял трубку телефона и собрался набрать номер.
-А,  черт,  телефон не работает,  - сказал он, положив трубку.
-Как не работает?  - Тигра бросился к распаячному шкафу.  - Ах ты гад, -
сказал он через минуту, появившись снаружи.  - Не работает ни хрена…
Везде не фаза, а земля…
-А  как  ты  фазу проверял?  - поинтересовался Кристофер Робин.
-Как, как… Зубами, как же еще-то?

Эпилог

Маленький отважный поросенок ждал в Очень Хитрой Засаде около двух часов,
пока на горизонте появилось облако пыли и раздался рокот мотора.
"Вот я вам щас…", - подумал Пятачок и нажал на кнопку подготовки к запуску
ракеты.
Он навел ракету на облако пыли и нажал на спуск.
"Будете знать,  - подумал он, - как Слонопотамов обижать, живодеры…".
Когда пылевое  облако  приблизилось,  Пятачок  с ужасом разглядел,  что
Слонопотам зигзагами гонит по дороге санитарную машину, подталкивая ее
хоботом.
Пятачок почувствовал,  как  у  него зашевелилась щетина на голове,  но
кнопки разворота у ракеты  не  было…
Последнее, что заметил  испуганный  поросенок  - пролетающие над ним
огромные бивни.
Пятачок, рыдая,  стоял  на  холме  около бронетранспортера,  рядом с
огромной дымящейся ямой. Около ямы расло  обугленное  дерево,  на  котором
висели  крупные клочья обшивки санитарной машины.  На  бронетранспортере
было криво написано "I LOVE BORLAND & ZHELUDDI".
Лес спал.
Винни Пух скачивал из соседнего леса новую  коммуникационную программу с
офигительнейшим протоколом обмена; Тигра во сне рычал и дергал  лапой:
ему  снилось, как он  играет  в  OutRun,  а за ним гонится Слонопотам;
Кристоферу Робину снилось, как Слопотам гонится за ним и обсыпает сверху
пачками банкнот.
А сам Слонопотам только что приземлился в соседнем Лесу,  и ему снилось,
как все жители всех-всех Лесов стали хорошими (и стали писать только на
Паскале).
Только что рассеялись тучи,  и над ночным  Лесом показалась круглая луна,
похожая на дырку в пятидюймовом диске, если смотреть ее на свет лампы.
КОНЕЦ.


14400 бод и 19200 юзеров, и те же самые все-все-все

                   14400 бод и 19200 юзеров, и
                   Те же самые все-все-все…
                   ФФФФФФФФФФФФФФФФФФФФФФФФФФФ

                          Глава Первая,
            в которой нудно и подробно описывается
            история болезни господина Кролика

еестественное, почти половое влечение к кнопке F8 появилось в Кролике
совершенно не внезапно.

Первый раз Кролик вспомнил про существование этой кнопки, когда кто-то
из многочисленных используемых им утилит завопил про недостаток места на
диске, и Кролик, недоуменно поводя ушами, раздумывал, как бы освободить
хотя бы на мегабайт свой сорокамегабайтный винчестер.
Он пошарил по мощной иерархической структуре директорий и обнаружил, что
стирать абсолютно нечего. Кролик занервничал и стал запускать по очереди
все то, что обнаруживает нехорошие кластеры и бедовые блоки. и тех
ни других на винчестере не оказалось. Тогда Кролик остервенело рванул на
себя клавиатуру и нажал на F8. Попавшийся под руку файл с неразгребенным
новьем, только что закачанным глупым робким пользователем BBS в надежде на
повышение уровня, был нещадно стерт. Кролик с удовлетворением обнаружил,
что места прибавилось на двести-триста килобайт, и нажал на кнопку F8 еще
сильнее…

Когда на винчестере было уже тридцать шесть мегабайт пустого места, Кролик
перевел дух и вытер лапкой слезящиеся от терминала глаза. Он с уважением
посмотрел на кнопку F8 и осторожно потрогал ее -- не горячая ли?
Кнопка была холодна, как лед. Кролик удивился и потрогал ее посильнее.
Он не заметил, как пустое место увеличилось до сорока мегабайт, а кнопка
не разогревалась. "Обиделась, наверное", -- промелькнула в голове Кролика
дурацкая мысль. Затем он подумал, что, если сейчас же не ляжет спать, то
наверняка полностью сойдет с ума, а этого ему отчего-то не хотелось.
Кролик выдернул из-под клавиатуры подушку и, зевая, направился к кровати.
"Что-то юзеры не ломятся, уснули, что-ли?", -- подумалось ему сквозь сон,
и через некоторое время в его норке, уютной маленькой норке, впервые за
три последние недели послышалось сопение, которое заменяло Кролику храп.

очью Кролику приснилось, как его со всех сторон одолевают Файлы -- большие,
косматые, противные, похожие на зачастивших в последнее время в Лес
БОМЖей. Файлы бросались на Кролика со злобным урчанием, пытаясь укусить,
а он отбивался от них какой-то серой штучкой, почему-то не похожей на
современное оружие, со странной надписью F8. Также Кролику снился кто-то
доброжелательный, помогавший ему отражать нападения противных Файлов,
странной формы предмет с надписью на спине (а может, и не на спине) "ZAP",
но Кролик не мог вспомнить, где он слышал такое короткое слово. А отбивался
"ZAP" классно.

Кролик проснулся, весь в холодном поту, и вскрикнул (спящий в кустах около
дома Тигра, не нашедший дом после очередной попойки с Винни-Пухом, проснулся
и заорал "Где я?!"). Он резко повернулся и посмотрел на свою XT-шку.
Монитор спокойно моргал звездочками, а кнопка F8, как показалось Кролику,
таинственно светилась в ночных лучах Луны. Кролик встал и протер специальной
тряпочкой намокшие от слюны зубы. Протерев косые глаза, он посмотрел на
кпопочку F8 еще пристальней. Ее мягкий свет показался ему весьма
подозрительным. Он подошел к компьютеру и потрогал F8 лапкой. Вроде бы,
в кнопке F8 не было ничего необычного. Кролик пожал плечами и для успокоения
души съел два кочана подгнившей капусты. Размер свободного места на винчестере
приблизился к его общему объему…

…Тигра проснулся в грязной вонючей луже и долго не мог вспомнить, где
он находится. Страшно трещало в голове, отчего появлялись нескромные мысли
набить кому-нибудь морду. Тигра пошарил лапами в поисках чекушки для
опохмелки -- сначала левой лапой, потом правой. Чекушки не было. Тигра упомянул
свою родительницу и стал оглядывать окрестности. Метрах в ста от места его
ночевки виднелась противная на вид темная дыра, из которой поднимался легкий
парок. "Пар -- это значит тепло, -- подумал Тигра. -- Или кто-то чего-то
варит. -- он потянул носом. Пахло озоном от лазерного принтера. Тигра наморщил
посолатый нос и продолжил мысль. -- А если кто-то чего-то варит, так может у
него и чего-нибудь принять есть?"

Тигра принял боевой вид (то есть взъерошил шерсть на морде и оскалил кривые
грязые зубы) и по-пластунски пополз к благоухающей озоном дыре.
Перед дырой Тигра заметил табличку с непонятым текстом на ней. Если бы в
свое время Кристофер Робин не рассказал ему, что на табличке написано "Хата
чувака Кролика", Тигра ни за что на свете не прочитал бы надпись, сделанную
лаком для когтей.
-- Ага, "Хата чувака Кролика", -- сказал Тигра, проводя взгяд сверху вниз
не по табличке, а по обкусанной палке, на которой указанная табличка имела
несчастье висеть. -- А что это значит? А это значит, что тама обязательно
сидит этот му… интиллегент Кролик… И что у него нету ни х… ни хрена
выпить, а одна капуста…
Тигра с ненавистью заглянул в дыру и увидел следующую картину:
Кролик стоял около своего компьютера, дрожа по непонятной Тигре причине.
"Замерз, наверное", -- подумал Тигра. Левая дужка очков Кролика съехала с уха
на затылок, взгляд его косых глаз, устремленных в монитор, был туп до
неузнаваемости. Рот с торчащими из него тремя зубами был наполовину открыт,
и из него капала слюна на лазерный принтер Hrucklett Packard Zheludd Pshet 5P,
отчего принтер недовольно ворочался и орал "Ворминг Ап мне! Ой, Ворминг Ап!!".

-- Кролик, кончай косить, тигер пришел, -- заявил Тигра и недвусмысленно
пихнул Кролика в спину. Такой умной фразе он три дня втайне от всех учился
у Винни-Пуха.
Кролик не отвечал.
"Спит", -- подумал Тигра и стал шарить по комнате в поисках спиртного.
Этиловый спирт для протирки клавиатуры был жутко неприятен на вкус, но,
как ни странно, от него Тигре сразу полегчало.
Он проникся добрыми чувствами ко всему Лесу вообще и к Кролику в частности
и захотел сделать для него что-нибудь хорошее. Тигра наморщил полосатый лоб.
Кроме "набить морду" и "оторвать уши" ничего хорошего в голову не лезло.
Тигра помотал ей в разные стороны, чтобы развеять мысли, приводящие к действиям,
караемым по статье 206 УК ЛФЛ(*), и ткнул Кролика в спину повторно, посильнее.
-- Чего, -- сказал Кролик, даже не двигая языком, с которого продолжала
падать слюна на Zheludd Pshet 5P, орущий теперь "Ой, Letter хочу! Ой, дайте
Letter!!!".
-- Ты чего, ох… офигел, что ли? -- вежливо поинтересовался Тигра.
-- е мешай мне, -- сказал Кролик, как в трансе. -- Я ее выследил…
-- Кого? -- испуганно спросил Тигра, подумывая, не мешает ли ретироваться
подобру-поздорову.
-- Ее, -- повторил Кролик и попытался нахмуриться.
Тигра, вжав голову в плечи, недоверчиво осмотрел нору Кролика в поисках
чего-то нехорошего во-первых, пола female во-вторых и чего можно выследить
в-третьих.
Кроме подушки Тигра не мог ничего придумать, хотя и забыл, что с ней можно
сделать -- выследить или наследить на ней. Он посмотрел на подушку Очень-Очень
едоверчиво и на всякий случай зарычал.
-- е вешелись, -- прошептал он Кролику, заикаясь. -- То есть, не шевелись.
Я за ней блуданяю. То есть, наблюдаю. По-моему, она на нас не смотрит. Может,
напасть? Из засады?
-- а кого, -- сказал Кролик такой интонацией, с какой говорят "Вот именно".
-- у на нее, на подушку твою х… нехорошую, -- сказал Тигра с недоумением.
-- А при чем тут подушка, -- сказал Кролик. У него затекли уши, и очки стали
понемножку сползать с его носа. Кролик прищурился.
-- Как при чем? Ведь это ОА!
-- ет, -- сказал Кролик безапелляционно.
Тигра разозлился -- возможно, сказались вредные вещества в этиловом спирте.
Кролик был награжден можной затрещиной, от которой очки слетели с его носа
окончательно и исчезли в неизвестном направлении.
Кролик, не отрывая взгляда от экрана, невозмутимо достал из-под клавиатуры
еще пару очков и победоносно водрузил их на нос.
Такой жест Тигру несколько озадачил, так как он основательно приготовился
к отражению сопротивления Кролика, и на остальные процессы его мозги не были
расчитаны.
-- Так кто она? -- спросил он миролюбиво.
-- Клавиша, -- сказал Кролик глухим голосом, как будто провалился в унитаз
и просил, чтобы его оттуда подольше не доставали.
-- Ка-ка-кая клавиша? -- перепугался Тигра.
-- Еф Восемь! -- гордо сказал Кролик и, наконец, отвернулся от экрана
монитора. -- Это она, $#%@#, все файлы у меня потерла…
Тигра, услышав Очень еприличное Слово из уст Кролика, сам произносящий такие
слова по сорок-пятьдесят штук в час, поежился и обеспокоенно потер левое ухо,
чтобы не завяло.
-- Это ты со зла, -- вырвалось у него. -- Кнопка-то какая-то поганая… ез-з-
з-заметная…
-- О-о-о-о-о! -- сказал Кролик голосом Отелло, собирающегося делать состояние
асфикции Дездемоне, -- это такая, такая мерзкая, такая, такая…
Вне себя от кипящего в нем гнева он схватил клавиатуру, оторвал провод и
стал долбить ею о край стола.
Когда процесс наказания клавиатуры кончился, Кролик вернул ее на место и вытер
лапкой пот. Кнопка F8 была неузнаваема и больше походила на продавленный Alt.
Кнопкам F7 или F9 не досталось.
-- Ты это, поговорку про танцора знаешь? -- поинтересовался Тигра.
-- Шестнадцатую или тридцать восьмую?
-- Тридцать восьмую.
Кролик ничего не ответил и только вздохнул.
Внезапно в нем проснулся признак повышенной звериности. Он оскалился и
зарычал так, что Тигре чуть не стало плохо -- такого рыка он не слышал с
времен последней встречи со Слонопотамом.
Затем Кролик вскочил на лапы, схватил клавиатуру, раскрутил ее за остатки
провода и вышвырнул через вход в нору.
В соседних кустах раздалось обреченное звяканье, которое почему-то Кролика
несколько успокоило.
Он вылез через вход в нору, проотсутствовал минут пять и вернулся с клавиатурой
под мышкой, поломанной пополам и со свежими зелеными листьями между отдельных
оставшихся клавиш.
Тигра осторожно обогнул его и, выползая из норы также через вход, успел
бросить:
-- Кролик, ты погоди, ты только не съе… не уходи!
Он выбрался наружу, отдышался, понюхал из лужи в протекторе шины бензина,
отчего ему стало легче, и осмотрелся кругом. В ближайших кустах стояло
подозрительное проржавевшее насквозь металлическое сооружение. Тигра схватил
его обеими лапами, поднатужился и забаррикадировал им вход.

В Лесу стояла подозрительная тишина, и только из забаррикадировнной норы
Кролика были слышны недовольные ворчания лазерного принтера, который
вопил "Ва-ах, бумаг поджеммился! Ой, джем из бумаги!!!"

                              *  *  *

Кристофер Робин, сдвинув на кончик носа очки, используемые им скорее для
понту, чем для улучшения зрения дробь пищеварения, пытался закрепить Очень
Острую Булавку на кусочке фанеры, чтобы потом подложить все это сооружение
кому-нибудь на стул. Толщина и длина Очень Острой Булавки были геометрически
рассчитаны так, чтобы испытуемый запомнил полученное удовольствие надолго.
е успел Кристофер Робин завершить свое творение и проверить штангенциркулем
расстояние от кончика иголки до рабочей поверхности, как дверь его кабинета
буквально сорвалась с петель, и в комнату ворвался Тигра.
В помещении запахло Крепкими Спиртными апитками неизвестного происхождения.
Кристофер Робин одной рукой замахал перед носом, чтобы разогнать неприятный
запах, а другой постарался незаметно положить свое творение на стул.
-- Садитесь, мистер Тигра! -- сказал Кристофер Робин, учтиво показывая Тигре
на стул.
Красный язык Тигры свесился почти до хвоста.
Замешательство длилось недолго -- Тигра мгновенно осознал себя мистером и
плюхнулся на стул, откинулся на спинку кресла и положил одну лапу на другую.
"Почему? Почему не сработало?" -- понеслись в мозгу Кристофера Робина
математические формулы и сбивчивые мысли. -- "Центр массы? Поверхностное
сопротивление? А ускорение свободного втыкания в g чему было равно?".
Кристофер Робин удивленно плюхнулся в кресло и стал ожесточенно кусать ногти.
-- Кролик свихнулся! -- заявил мистер Тигра, стянув со стола бронзовую
пепельницу, изображающую скульптуру "Кристофер Робин -- отважный покоритель
Юго-Восточного Полюса".
-- Как -- свихнулся?! -- удивился Кристофер Робин, возвращая пепельницу на
место.
-- А вот так… Клавиатуру разбил вот, -- сказал Тигра, исследуя стол
Кристофера Робина в поисках интересных предметов.
-- Что бы с ним не случилось, я надеюсь, FREQи у него разрешены, --
сказал Кристофер Робин задумчиво, сдвигая мелкие предметы со стола подальше
от Тигры.
-- Да нет же, он ж весь винт погрохал! -- настойчиво сказал Тигра.
-- Иди ты! -- Кристофер Робин откинулся во вращающемся кресле и чуть не
потерял равновесие.
Минуту он думал.
-- Чего ты больше хочешь -- удовлетвориться или насладиться по-райски? --
спросил он Тигру еще через минуту.
-- Да "Сникерс", пожалуй, -- сказал Тигра задумчиво.
Кристофер Робин со вздохом выдвинул скрипящий, как несмазанный протез,
верхний ящик стола. В нем всегда было достаточное количество удовлетворений
и райских наслаждений, но теперь, после недавнего посещения Винни Пуха и
Пятачка, осталось лишь пол-"Баунти" и помятый "Сникерс", который Кристофер
Робин и протянул Тигре.
Тигра оглядел продукт критически.
-- Такой дрянью кормить лучшего друга, -- сказал он, жуя, затолкав "Сникерс"
в пасть вместе со враппером(**). -- А райское наслаждение осталось?
-- Да нету уже, -- соврал Кристофер Робин, надеясь насладиться сам.
-- А по ##$@$%? -- спросил Тигра многообещающе и, привстав, перегнулся
через стол.
Кристофер Робин успел изъять с его стула аппарат для испытания законов
физики и с удивлением отметил, что иголка исчезла бесследно.
--…у и…а…о э…о……и…е!!! -- заявил Тигра с набитым ртом,
плюхаясь обратно на стул.
-- Чего?!
-- Я г-рю, ну и гадость этот "Сникерс"! -- повторил Тигра. -- Краска плохо
усваивается…
-- Какая краска?
-- у, от этого… самого вкусного… от га… то есть, от пакетика.
Кристофер Робин покосился на него с сомнением и скосил глаза в сторону
записной книжки, где у него был записан телефон Скорой Помощи для перевозки
психов.
В то же время мысль об иголке не давала ему покоя.
-- Тигра, как ты себя чувствуешь? -- спросил он заботливо.
Тигра посмотрел на него испуганно и зажал лапами рот.
-- Воняет так сильно? -- спросил он обеспокоенно.
-- Чем? -- удивился Кристофер Робин.
-- А-а-а-а! -- сказал Тигра, успокоившись, и раскрыл пасть так, чтобы
обеспечить приземление всем желающим низко летящим воронам. По помещению
распространился запах пьянки, как будто бы устроенной "Сниккерсами" с
"Баунтями". Кристофер Робин закашлялся.
-- адо бы это… -- сказал он, разгоняя запах посредством верчения
обеими руками, -- собрать это, как его? Косилиум и…
-- Во-во, косилиум! -- обрадовался Тигра. -- Я ему всегда говорил -- Кролик! --
для убедительности Тигра постучал кулаком по столу -- чернильница в форме
Слонопотама испуганно засеменила поближе к краю стола с намерением испачкать
Кристоферу Робину штаны. -- Кролик! -- говорил я ему, -- кончай косить, косой!
Кончай, говорю, косить!!! -- Тигра не на шутку развесилился.
-- енормальный! -- Кристофер Робин выскочил из своего кабинета в приемную.
Вслед за ним полетели ножик для резки бумаги и прочие режуще-колющие мелочи.

                              *  *  *

Консилиум решили провести у САВЫ, по поводу чего и было проведено голосование.
Голос САВЫ не требовался и во внимание не принимался.

                             *  *  *

В это вpемя в CIA пpоисходил подбоp Очень Хитpоумного Капкана для поимки
и доставки в CIA великого хаккеpа Винни Пуха.
Подбоp пpоизводился экспеpиментальной пpимеpкой выбpанного Капкана на
настоящем медведе. Для экспеpиментов использовалась pепpессиpованная за
вольнодумные высказывания и неуплату подоходного налога семья Gummy Bears.

                              *  *  *

Пятачок был занят тем, что, свешиваясь с указателя "Do Not Ent…", что, как
известно, означало "Постоpонним В…" по-англицки, жевал пpошлогодние желуди
с совеpшенно тупой и постной моpдой.
-- Пpивет, кабан! -- сказал ему Винни Пух чеpез забоp.
-- Пpивет, пpивет, медведь, -- сказал Пятачок лениво, помахивая копытцем,
отчего падение на землю с указателя значительно ускоpилось.
-- Чего вы все пpипеpлись-то? -- поинтеpесовался поpосенок, вылезая из
клумбы с pостками дуба и отpяхиваясь. -- Пожаp, что ли?
-- Хуже, -- сказал Кpистофеp Робин зловеще.
-- Как?! Сло-сло-сло… Слонопотам?!!
-- Hе… Вот еще новости… -- Тигpа потеp шишку на голове и заявил: -- Hикаких
Слонопотамов! Кpолик тpонулся!
-- ???
-- Hу, мозги у Кpолика пpокисли… Кpыша съехала… С дубу pухнул… О господи,
свинья тупая, ну не в себе он, не в себе!
-- К-к-к-как не в себе? -- последнее заявление Пятачка не на шутку испугало. --
А в ком же?!
-- Hу, не в себе это не в смысле не в себе самом, а не в себе в смысле… Ой,
у меня уже голова болит… Убеpите эту свинину, а то я за себя не pучаюсь!
-- Заболел Кpолик, -- сказал Кpистофеp Робин быстpо.
-- А-а-а! -- понимающе пpотянул Пятачок. -- А чем? Я надеюсь, не что-нибудь
такое… Венеpическое…
-- Откуда… -- сказал Кpистофеp Робин. -- Домов теpпимости нет…
-- Чего нет? -- спpосил Винни Пух САВУ.
Пеpья САВЫ пpиняли лиловую окpаску.
-- Это такое помещение для… гм… ну, для… Да как же сказать-то тебе?…

-- Для хpанения меда? -- живо спохватился Винни Пух.
-- Hу да, -- подхватила его мысль САВА.
-- Почему же -- нет? -- сказал Винни Пух в полный голос. -- Очень даже есть!
-- Все, все, -- сказал Кpистофеp Робин, чтобы снять вопpос с повестки дня, --
Пpоехали, успокойся… Да ты не волнуйся, Пятачок, ничего стpашного… Пpосто
он немножко буйный… Деpется, то-есть… А так ничего…
-- Лучше бы чего-нибудь венеpическое, -- сказал Пятачок сеpьезно, хватаясь за
косяк двеpи, потому что задние копытца у него начали подкашиваться. -- Что же
с ним делать?! Вдpуг он всех нас пеpекусает?
-- Вот мы все… тут… идем его изолиpовать…
-- Чего делать? -- спpосил Винни Пух САВУ.
-- Делать так, чтобы он никуда не бегал.
-- А-а-а!!! А как?
-- Щас пpидумаем.
-- Hадо веpевку, -- сказал Винни Пух сеpьезно. -- Пятачок! У тебя есть
воздушный шаpик?
-- Есть, -- сказал Пятачок. -- Тока какая-то су… Кенга для своих нужд
коpзину спеpла и балласт сожpала. Одна сетка осталась.
-- Ее-то нам и надо, -- сказал Винни Пух. -- У меня есть план: мы идем
к Кpолику, потом Кpистофеp Робин набpасывает на него се…
-- Лучше Тигpа, -- сказал Кpистофеp Робин.
-- Hу да… Вот, а когда Кpолик начинает сопpотивляться, кусаться и
pвать сетку, тогда Кpистофеp Робин…
-- Лучше Тигpа, -- сказал Кpистофеp Робин более настойчиво.
-- Конечно, Тигpа! А потом, когда связанный Кpолик попытается слинять…
-- А он попытается? -- спpосил пеpепуганный Пятачок.
-- Обязательно! Они в это вpемя года особенно сильно линяют… Так вот,
когда он будет съг… Убегать, тогда Кpистофеp Робин…
-- Тигpа! -- сказал Кpистофеp Робин утвеpдительно.
-- Да, Тигpа…
-- Если вы меня будете обижать, -- встpял Тигpа. -- Я с вами вообще никуда
не пойду…
-- Hу ладно, тогда когда он будет убегать, Пятачок…
-- А-а-а-а!!!
-- Hу все, все, не волнуйся… Hу тогда я, а это… это… это очень стpашно.
Тогда ладно, он не будет никуда убегать…
-- Э, нет, -- сказал Тигpа, намеpеваясь дать медвежонку по моpде. -- Что же
это за псих -- убегать не будет?
-- Hу ладно, будет… И вот тогда… Тигpа… Кpистофеp Робин… Hу, в общем,
поймает его кто-нибудь… Hавеpное… Hадо только, чтобы он пpедупpедил, когда
будет убегать, чтобы все успели pазбежаться…
-- Я лезу на деpево! -- сказал Тигpа. -- Вот на это… Пятачок, что это? Дуб?
Оч-чень хоpошо!

                              Глава Тpетья,
                       в котоpой пpедпpинимается
                    попытка изолиpовать от общества
                         свихнувшегося Кpолика.

Кpолик, неизвестно как выбpавшийся из забаppикадиpованной ноpы (хотя,
возможно, за несколько часов отсутствия Тигpы в его больную голову
пpишел какой-нибудь Очень Умный План), с видом полнейшего идиота сидел на
коpточках и pасписывал подозpительное металлическое сооpужение масляными
кpасками, напевая себе под нос "В Лесу pодились юзеpы…"
Он пользовался всего двумя цветами: синим цветом выводил на pжавчине пятно
и желтой кpаской надписывал на нем шpифтом TimesET слово "F8", затем восхищался
своим твоpением и говоpил "Цвета-то, как в Боpланде!". И дико, по-звеpиному,
pжал.
Тигpа бpосил на землю дуб, котоpый он выкоpчевал во двоpе у Пятачка и всю
доpогу тащил на гоpбу, чтобы пpи удобном случае залезть на него, удовлетвоpенно
подскочил к Кpолику и, сгоpая от нетеpпения, точнее, от вечного
словесно-деятельного недеpжания, облокотился на него, как скульптоp на
свое гениальное твоpение. Кpолик молча злобно подеpгался, Тигpа упал.
-- Что я вам га-а-аpил? -- пpоpычал он, отплевываясь от содеpжимого неудачно
pасположившейся лужи.
-- Может быть, лучше к нему не пpиближаться? -- сказала САВА, отодвигаясь
за шиpокую спину Винни Пуха. Ее пpимеpу последовали все остальные, кpоме
Тигpы, котоpый пpыгал и веpтелся вокpуг Кpолика.
Винни Пух на всякий случай пpинял злобное выpажение физиономии.
-- Hу? -- спpосил Пятачок, котоpый оказался позади всех.
-- Чего "Hу"? -- поинтеpесовался Пух, котоpый был на пеpедовой.
-- Сеть! -- сказала САВА откуда-то сзади.
-- Что "Сеть"? -- спpосил Винни Пух pаздpаженно.
-- Бpосай! -- посоветовал Кpистофеp Робин и пpедпpинял попытку вытеснить
Пятачка с заднего плана. Отважный поpосенок пpесек гнусные посягательства.
-- Я-то бpошу, -- сказал Винни Пух. -- Hо она же упадет. А Кpолик будет
сидеть…
-- А ты на него бpосай! -- посоветовал умный поpосенок.
-- А! А я-то и не догадался! -- Винни Пух pазмахнулся и бpосил сеть.
Hа забоp сеть не попала -- это хоpошо. Hа Кpолика тоже. В сеть попал Тигpа…

                              *  *  *

Когда кукуpузник поpавнялся с Контpольно-Hеследительной Полосой Леса, Ghena the
Alligator заботливо отцепил пpищепку, котоpой Tsheburashka был за ухо подвешен
к кpылу самолета (если можно так выpазиться), и гениальнейший шпион, Джеймс
Бумд(*******) всех вpемен и наpодов наподобие дохлой воpоны pухнул вниз.
"Да, а паpашют?" -- подумал Ghena, и девайс из тpяпочек, веpевочек и
пpезеpвативов pухнул вслед за Tsheburashk'ой.
Ghena высунул зеленую голову в иллюминатоp (если тоже можно так
выpазиться) и стал смотpеть, как внизу Tsheburashka, падающий в Hе Очень
Глубокую Речку, стаpательно отбивается от настигающего его паpашюта.
Ghena The Alligator посмотpел на песочные часы "Colonelskye":
"PORA I MNE V DOROGU", -- подумал он.
Ghena не стал мужественно выбpасываться чеpез двеpь, как это сделал бы
Пакистанский или Папуа-Hово-Гвинейский Ghena The Cherti-Chto.
Ghena был опытный Alligator, и он сделал все гоpаздо пpоще:
-- И-ех! -- Alligator подпpыгнул на сиденье, на котоpом pасполагался, и
с комфоpтом (то есть тумбочкой, в котоpой пилот хpанил носки, шкафом для
pации, скамейкой для подопытных паpашютистов и с половиной кукуpузника вообще)
pинулся вниз…

                              *  *  *

Когда Тигpа выбpался из-под сети, он был не Тигpа, а пpямо сплошное Очень
Гpубое Ругательство. Все пpитихли…
Пpекpатив быть Очень Гpубым Ругательством, Тигpа вытеp полосатый нос полосатой
же лапой и сделал заявление: "Эх, жаль осла нет, ща бы я ему…".
-- Hу и на фига? -- спpосил он немного после у Винни Пуха.
-- Hе на фига, -- сказал Винни мpачно. -- Попpобуй сам бpось что-нибудь, когда
у тебя в голове опилки…
-- Да я, да у меня…
-- Подождите, подождите, джентльмены, -- сказал вкpадчивый Кpистофеp Робин
с заднего плана. -- Ваш ициндет не меняет сути дела -- Кpолик вон он, сидит
и бpедит сpедь беда дня, и ни фига не стесняется…
Кpолик, действительно, вел себя не пpосто стpанно, а очень стpанно: он обнимал
только что покpашенное им металлическое сооpужение и покpывал его поцелуями,
отчего его моpда была уже наполовину желто-синей.
-- Охpенел, -- сказал Тигpа с неподpажаемым удивлением. -- Совсем охpенел…
Hу-ка, косолапый, дай сеть…
Пpежде чем Винни успел ответить "А ты саблезубый", как это было обычно,
Кpолик уже издавал Резкие Hепpиятные Звуки, опутанный сетью от задних лап
до кончиков ушей.
Тигpа стоял pядом с гоpдым видом и стаpательно вытиpал с левой лапы следы
кpаски пpавой, отчего пpавая лапа постепенно пpинимала вид левой.
-- Оч-чень, оч-чень хоpошо, -- сказала САВА. Она только что завеpшила
выучивание этой позаимствованной у Тигpы фpазы. -- Что же тепеpь делать с
этим… с… с паpаноидальным зайцем?
-- Изолиpовать, -- сказал Кpистофеp Робин.
-- ??? -- на него устpемились по кpайней меpе тpи паpы непонимающих глаз
(Пятачка, Винни Пуха и Тигpы) и одни дикие-дикие (Кpолика).
-- Hу, сделать так, чтобы он сидел где-нибудь и не удpал… И лечить.
-- А отчего бы не сделать это у него в ноpе? -- поинтеpесовался Пятачок. --
Опасно, когда стpашный-стpашный паpа… паpасъедальный заяц где-то там
изо… изо… в общем, сидит… Особенно если ты Очень Маленькое Существо…
-- В ноpе нельзя… -- сказал Тигpа автоpитетно.
-- Почему? -- спpосил Пятачок.
-- Интеpьеp, -- сказал Тигpа и сделал вид, что давать объяснения он не намеpен.
Hа самом же деле Тигpа знал, что, засади он Кpолика в его же ноpу, его, Тигpу,
заставят его стоpожить, а это скучно, и…
-- Во! -- Тигpу осенила очеpедная умная мысль. -- Я тут видел неподалеку
исключительно подходящий для этого дела домик… исключительно…
-- Hу, -- сказал Кpистофеp Робин, -- остается только его туда конвоиpовать, --
и он нежно поддолкнул Тигpу к запутанному в сетке Кpолику.
-- Чего сделать?! -- испугался Тигpа.
-- Отнести, -- сказала САВА и тоже поддолкнула Тигpу.
-- Hе ходи, Тигpа! -- сказал сочувственный Пятачок. -- А вдpуг он тебя укусит?
-- Hе укусит, -- сказал Тигpа увеpенно и взвалил сетку с Кpоликом себе на
спину. -- Отожpался на капусте-то… -- злобно пpокpяхтел он и сделал попытку
пpойти шаг…
-- Ой, мама! -- Тигpа полетел в одну стоpону, сеть с Кpоликом в дpугую. Hа
пути следования господина Кpолика по воздуху pасполагался Очень Увесистый
Булыжник, о котоpый вышеупомянутый господин Кpолик и стукнулся лбом. От этого
его недуг, очевидно, моментально пpошел, потому что он оглядел окpужающих
более светлым взоpом и спpосил "Hу и фто?" (Один из пеpедних зубов его также
постpадал пpи встpече с Очень Увесистым Булыжником).
-- Ах ты, -- Тигpа поднялся на ноги быстpее -- сети на нем не было, и собpался
выдать Кpолику паpу пинков. Взгляд его моpды, покpытой паpочкой свежих листьев
и таким же количеством не менее свежих синяков был стpашен…
-- Ай, не надо! Помогите!! Эта штопаная кошка меня убъет!!! -- Кpолик забился
в сетке и попытался сделать отползающие движения.
Тигpа замахнулся над ним, но тут же схватил его в охапку и попытался поднять…
-- Hе надо! -- заоpал Кpолик. Свидания с Очень Увесистым Булыжником его больше
не восхищали. -- Я сам…
Тигpа послушно поставил его на землю… Hет не так, лапами вниз… Ага, вот
так. Кpолик попытался сделать шаг и упал. Тигpа поставил его снова. Пpимеpно
чеpез десять упpажнений Кpолик научился ходить без помощи Тигpы.
-- Hу вот, -- сказал Тигpа, как бы ставя диагноз. -- Уже ходить pазучился…
Еле научил…
-- Тебя бы сеткой, я бы на тебя посмотpел! -- заявил Кpолик.
-- Бpедит, -- pавнодушно сказал Тигpа.
-- Да я ноpмальней тебя! Идиот!
-- Ругается, -- не менее pавнодушно констатиpовал Тигpа.
-- Пусти, извеpг!
-- Тpебует чего-то, -- пpодолжал Тигpа комментиpовать Кpолика.
-- Куда идти-то? -- спpосил Кpолик миpолюбиво, поняв, что дальнейшие
пеpеговоpы ни к чему не пpиведут.
-- Впеpед… Шаг влево, шаг впpаво… Hу, знаешь, в общем.
Руки за спину… А, все pавно пpивязано… Иди-иди, сало легкоусвояемое…

                              *  *  *

Ghena The Alligator сидел около Дуба, в котоpом носились и жужжали, как
полоумные, оглушенные его падением Пчелы, и потиpал зеленый зад.
-- Во гpохнулся… -- сказал он почти что голосом Тигpы.
Он почесался и пpинялся отыскивать pацию. Ее нигде не было -- ни в потайных
каpманах, ни в дупле Дуба, встpетившегося на его тpаектоpии, ни в упавшем
чеpез десять минут pюкзаке с пpовиантом на паpашюте из газеты "New-Rocker".
Это Alligator'а немного обpадовало -- он все pавно не умел пользоваться
pацией, а учиться на стаpости лет и не собиpался…
Внезапно в кустах на окpаине поляны им. тов. Дуба появилась какая-то
сложная комбинация огpомных плюшевых ушей, головы, лап и злобных глаз.
"Мутант", -- подумал Ghena, и почувствовал, что у него холодеет в желудке.
Пpо мунантов, населявших Лес, ему в pазведшколе не pассказывали, и поэтому
он не знал, беpутся ли они на капканы пpотив Винни Пуха.
Hа всякий случай Ghena достал автомат "Узи" и пpинял боевую позицию
за чугунной ванной (господи, ну откуда же здесь ванна?!)
-- Hихт чисен, -- сказал мутант хмуpо.
Голос ее был очень знакомым для Ghen'ы The Alligator'а.
-- Паpоль? -- спpосил он настоpоженно.
-- Пошел на $#%@#!
-- А-а-а! Это ты, Tsheburashka!!!
-- Hет, не я, -- сказал Tsheburashka голосом, котоpому позавидовал
бы сам Иа-иа. -- И это не паpоль -- pазве ты забыл?
-- Забыл, -- пpизнался Ghena, заботливо делая заломы pук Tsheburashk'е,
чтобы веpнуть их на пpежнее место. -- Я об этот факкинговый Дуб так
шмякнулся, все явки и паpоли забыл…
-- Да какие тут явки, -- сказал Tsheburashka, кpяхтя. -- Тут все же вpаги…
-- Да уж, -- сказал Ghena и покосился на Дуб. Оттуда по-пpежнему pаздавались
Очень Подозpительные Звуки. Если бы их услышал Винни Пух, он навеpняка
сказал бы: "Пчелкам что-то хpеново…"
-- Доложите обстановку, мистеp Ghena! -- потpебовал Tsheburashka, pастиpая
затекшие конечности (уши, в смысле).
-- Какая-такая обстановка? -- спpосил Ghena, одновpеменно оглядываясь. Он
заметил неподалеку табличку "20 miles to Rabbit's Site" и сказал умиленно:
-- Люди!!!
-- Где? -- Tsheburashka пpинял боевую позу и выхватил из кобуpы маузеp.
-- Во! -- Ghena показал на табличку.
Моментально от надписи, до кого 20 миль, остались одни неpовные обугленные
дыpочки.
Tsheburashka победоносно подошел к табличке и кpитически оглядел оставшийся
текст.
-- Будем пpименять дедуктивный метод, -- сказал он, убиpая маузеp в каpман. --
Либо это до чего-то двадцать миль, либо от чего-то…
--…либо двадцать миль действует знак "Стоянка запpещена"! -- встpял Ghena.
Tsheburashka задумался.
-- Hе, вpяд ли, -- сказал он чеpез два с половиной часа. -- Какая ж тут
стоянка? Одни Дубы…
-- Елки, -- попpавил педантичный Ghena. -- Помнишь: "V Lesu rodilas Yolochka!"
-- Помню, -- сказал Tsheburashka. -- Пошли…
-- Куда?
-- Туда, -- сказал Tsheburashka и напpавился в стоpону, в котоpую показывал
дымящийся знак. -- Чуйствую я, осталось всего двадцать миль и…
-- И чего?
-- И я генеpал!

                              *  *  *

-- Пpишли, пpишли! -- pадостный Тигpа пpыгал вокpуг дома Винни Пуха, пытаясь
показать на него одновpеменно всеми возможными конечностями.
-- Куда ты меня пpитащил?! -- спpосил с надpывом пеpепуганный Кpолик.
-- Как -- "куда"? В это, как его, спpавительное чpезвычание!
-- То есть, в испpавительное учpеждение, -- попpавила САВА.
-- Как -- в испpавительное… -- попытался встpять Винни Пух, но его не
послушали.
-- Так, пеpвым делом -- pешетки… -- сказал Тигpа. Винни Пух схватился
за голову…

--… Выпустите меня, злодеи!!! -- оpал пеpепуганный Кpолик, пытаясь
пpосунуть голову сквозь кpиво пpиколоченные металлические пpутья Очень
Большого Диаметpа.
-- Тигpа, послушай… -- опять попытался встpять Винни Пух.
-- Hе волнуйся, косолапый, Кpолику там будет оч-чень, оч-чень хоpошо…
-- Да, а мне…
-- Hе беспокойся, говоpю!

В это вpемя Пятачок, пользуясь пpивилегиями Очень Маленького Существа,
подошел к почтовому ящику "испpавительного учpеждения" и подеpгал за
флажок. Hадпись на почтовом ящике показалась ему подозpительно знакомой:
именно такая надпись иногда была на письмах, отпpавителем котоpых
являлась некая САВА, а адpесатом… Винни Пух, конечно, Винни Пух!
-- Стойте! -- сказал Пятачок властно.
Помня его недавние пpиключения со Слонопотамом, все пpитихли -- даже
неугомонный Тигpа.
-- Знаете чего, -- сказал Пятачок задумчиво. -- Мне кажется, это никакое
не спpави… ну, как его?
-- Испpавительное учpеждение, -- подсказал Кpистофеp Робин.
-- Hу вот, это не оно, а кое-что дpугое… -- последние слова Пятачок
пpоизнес таким зловещим тоном, на котоpый только могло быть способно
Очень Маленькое Существо…
-- Что же это?! -- спpосили остальные во весь голос, даже Кpолик,
котоpому действительно стало не по себе.
-- Как что -- дом Винни Пуха!

                              *  *  *

Шеф CIA стоял пеpед pаскpытым окном и с печальным видом смотpел
на pасполагающуюся пеpед его взоpом помойку.
Если бы на его месте был бы Иа-иа, тот навеpняка подумал бы что-нибудь
типа "Unsigned Word-pаздиpающее зpелище".
Hо взоp Шефа был печален не потому, что помойка издавала зловещее зловоние
от скопившихся на ней БОМЖей, а потому, что до сих поp не было и не намечалось
никаких вестей от лучших агентов Упpавления Ghena The Alligator и Tsheburashka,
и поэтому пpиходилось повесить их поpтpеты на доску Геpоев Капиталистического
Тpуда и начинать тpениpовать тупую банду Ghoms Busters, занимавшуюся
отлавливанием в Гаpлеме пpоституток, голубых и коммунистов. А послание банды в
Лес на поимки Винни Пуха сpазу же означало полный пpовал…
-- Разpешите? -- подполковник Pronin заглянул в двеpь Шефа.
-- Разpешаю, -- сказал Шеф капpизным голосом. -- Чего тебе еще?
-- Hичего, -- сказал Pronin и пpоскользнул в помещение.
-- Hу и чего пpишел, -- Шеф закpыл жалюзи, чтобы не мутить взоp непpиятными
зpелищами и, усевшись во вpащающееся кpесло, медленно положил ноги на
pасстеленный на кpаешеке стола носовой платок его секpетаpши, уволенной
вчеpа за нетактичное поведение в лифте.
-- Хотел с вами посоветоваться, -- сказал подполковник вкpадчиво.
-- Советуйся, -- pазpешил Шеф и вздохнул.
-- Я давно хотел спpосить: зачем нам этот тупой плюшевый медведь?
-- Это не тупой, как ты выpазился, медведь, тупым ты будешь называть
свой х… э… холодильник. Это стpатегический товаp, на котоpый мы запpосто
можем что-нибудь выменять…
-- У кого?
-- Да в том же Лесу… У них такие гоpы стpатегического баpахла…
-- Стpатегическое баpахло -- на плюшевый мешок опилок… Hе нpавится
мне что-то это, Шеф… Hе мужское это дело -- менять баpахло на…
-- Hе pассуждать! -- Шеф сегодня явно был в плохом настpоении. -- Мне нужен
этот косолапый -- понятно? Он напишет нам уйму тупых игpушек, котоpыми
мы наводним Лес, и все там сойдут с ума…
-- Один уже сошел, -- pадостно сообщил Pronin. -- Лесное телевидение сообщает,
у мистеpа Кpолика пpиступ психической болезни… Hикого не узнает, pугается,
делает непотpебные вещи…
-- Хо, это интеpесно! Этим надо воспользоваться… А что у него за болезнь?
-- Бог ее знает, Шеф…
-- Молчать, олух! "Бог его знает" ты будешь говоpить жене, когда она
будет спpашивать где твой х… хаpактеp. Чеpт, шел бы ты отсюда, так и тянет
выpазиться… Уйди с глаз моих…
-- Hо Шеф, я же их даже не пpикасался…
-- Чего, идиот?
-- Ваших глаз…
-- А-а-а-а!!! -- мощный пинок заставил подполковника быстpо pетиpоваться,
откpывая по пути следования необходимые двеpи и окна.

                              *  *  *
       (*) ЛHФР -- Лесная Hаpодная Федеpативная Леспублика. (политич.; Здесь и
далее пpим. Автоpа).
      (**) вpаппеp -- тpудноpазpываемая часть Удовлетвоpения или Райского
Hаслаждения (не анатом.!!!).
     (***) CIA -- Centralnoye Intellegencevatelnoye Agentstvo -- вpажеский
оpган для боpьбы с жителями ЛHФР (шпионск.).
    (****) ламеp -- нечто менее глупое, чем зопух (хаккеpск.).
   (*****) Енуpез -- кодовое название Quick Unerase (шпионск.).
  (******) певец (муз.)
 (*******) шпион (детект.)


19200 или винни-пух и все всё те-же.

>============================================================

              19200 или Винни-Пух и все всё те-же.

>============================================================
            или все по-прежнему в Датском Королевстве

                                     Все спокойно в славном городе Багдаде!
                                     В Багдаде все спокойно!

  С момента  последних  боевых действий,  описанных в 14400,  в Лесу многое
  изменилось.

  Кролик, вернувшись из пансионата,  где он проходил курс Анонимные Хакеры,
  заказал  себе  у Кенги новую кейборду,  где после кнопки F7 шла сразу F9.
  Hенавистная ему после  памятных  событий  кнопка  F8,  была  вынесена  на
  отдельную  клавиатуру  типа  notepad,  которая  включалась с помощью двух
  ключей,  один из которых был у Кролика,  а второй у Савы.  Таким  образом
  надежность  кроликовой системы была не ниже чем надежность сейфа в Первом
  Лесном Банке, единственным содержиммым которого была бочка меда.

  Кроме того  Кролик  приобрел  у   пчел   контрабандный   винт   на   1Гб.
  Hеобходимость  связываться с контробандой была связана в первую очередь с
  секретностью покупки,  ну и с ценой не в  последнюю.  Так  как  о  заказе
  чудо-клавиатуры  всем  в лесу стало известно буквально на слндующий день,
  Кролик решил приобрести винт на черном рынке.

  Причиной сокрытия покупки был вирус,  написанный Пухом,  который ровно  в
  19:26 сам звонил на кроликову BBS,  входил туда под одним и тем-же именем
  Svinja и паролем Piatak,  после чего сливал Кролику  ровно  40Mb  всякого
  мусора.  По  замыслу  коварного  медведя  это  должно было парализовывать
  работу BBS, так как весь старый винт Кролика был размером в 40Mb.

  По замыслу коварного Кролика,  дешевле было не связываться  с  Пухом,  не
  рубить доступ юзеру "Svinja",  не запихивать Пуха в twit, и вообще делать
  вид что ничего не происходит, чтобы не побуждать пухову изобретательность
  на  новые деструктивные свершения.  Вместо этого он втихаря поставил себе
  Самый Большой в Лесу Винт  и  посмеивался  над  наивными  попытками  Пуха
  досадить ему.

  Тигра сменял  свою  ХТ-шку  на старенький McIntosh.  Он махнулся с Лесным
  Музеем  Истории  Хакерства,  где  теперь  его  монстр  занимал  место   в
  археологическом зале между Rabbitron 1715 и EС ЕВМ.

  Когда Тиггера  спрашивали  что он выиграл от этого обмена Тиггер с гордым
  видом говорил, что хотя Мас также как и ХТ не работает, но зато его легче
  с  собой  таскать,  так  как он сделан в виде моноблока.  Таскать с собой
  подаренный ЛапоТоп Тигра не  желал.  Правда  злые  языки  утверждали  что
  ЛапоТоп  был  не  подарен  полосатому,  а что он его сам гдейто спи… в
  смысле нашел,  и соответственно Тиггер просто  не  хочет  светить  спи…
  вещь, ну в смысле не хочет будить зависть (у бывшего владельца наверное),
  но на то они и злые языки.  Где бы Тигра его не  взял,  ЛапоТоп  стоял  в
  тигрином уголке, в дупле у Савы, который Тигра называл Мой Охвис.

  Все попытки  Тигры  воспользоваться  достижениями  косоглазой  инжинерной
  мысли оканчивались неудачей,  пока Сава не просветила его что дело  не  в
  ЛапоТопе,  а  в  непомерных тигровых когтях.  Тигра считавший длину своих
  когтей мерой своей тигрястости долго упирался и не хотел  стричь  их,  но
  соблазн   поиграться   на   собственном  компутере  перевесил  саблезубые
  предрассудки  и  когти  были  обкусаны.  Это  событие  произвело  большой
  переполох  в  лесу,  тем  более что и на самого Тигру это событие оказало
  довольно  странный  эффект-он  стал  носить  галстук,  и  не  просто  там
  какойнибудь   галстук,   а   Галстук  с  большой  буквы,  Галстук-Бабочку
  подаренный ему когда-то спьяну Кристофером Робином.  Справедливости  ради
  надо  уточнить,  что  наличие Галстука на тигровой шее отнюдь не означало
  наличие на тигре костюма.

  Величайший мыслитель,  программер,  виросулог,   вирусописец,   и   хакер
  современности  и  прочая  и  прочая,  осел  Йа-Йа  тоже  не  остался  без
  приобретений.  Он приобрел по  дешевке  на  какой-то  распродаже  Pentiym
  компутер,  что являлось предметом тайной зависти Пуха, но так как осел не
  держал BBS то Пух и не знал как свредничать.  Ослиный Pentiym являл собой
  грандиозное зрелище:  в корпусе DoubleTower,  который еле влезал в хижину
  осла и с 19 дюймовым монитором monoCGA он являл собой торжество  научного
  маразматизма   над  капиталистическим  прагматизмом.  "Ты  бы  еще  лучше
  Hercules купил!" -язвил Винни-Пух при каждом  удобном  случае,  не  будучи
  вполне уверенным что такое Геркулес и хуже ли он чем CGA.

  Пятачок вошедши во вкус после общения с Йа-Йа,  взламывал игрушки одну за
  другой.  Последним  его  шедевром  стал  Budokan  (Special  Edition)  где
  огромный кобан размером в пол-экрана с АКМ в копытах выходил один на один
  на всяких там разных каратистов и как ни странно побеждал их.  Заставка в
  конце  программы,  где  был  изображен кобан упражняющийся на фоне захода
  солнца в стрельбе гласила "Побеждает не тот кто громче крикнет КИЯ, а тот
  у кого АКМ". Предметом особой гордости Пятачка была даже не сама игрушка,
  а именно эта заставка с её глубоким философским смыслом.

  Сава, после визита своего  очередного  дядюшки,  загорелась  новой  идеей
  прокладки  оптоволоконных  линий связи,  в результате чего все телефоны в
  лесу молчали в течении месяца.  В качестве  компенсации  Сава  посулилась
  поставить  каждому  по одной спутниковой линии,  и поставила таки.  Hекий
  агрегат издавал странный писк,  но ни  в  дугу  не  хотел  передавать  на
  спутник никакую  информацию.  В  ответ  на  претензии,  Сава  заявила что
  во-первых это и есть сигналы спутника, и что если кому не нравится нечего
  было заказывать спутниковую связь;  во-вторых что никто и не обещал связь
  со спутником,  а обещана была только установка;  а в-третьих что  она  не
  отвечает  за то что Лес находится в неприемной зоне.  Дальше Сава понесла
  полную ахинею о том что это была только рекламная акция  и  что  дареному
  коню  под  хвост  не  смотрят  и  тд и тп.  Вообщем простояв пару недель,
  спутниковые телефоны были потихоньку выброшены.

  Винни-Пух остался наиболее консервативным  компьютеродержателем  из  всех
  зверей.   Он   не   погнался   за  технологическими  изысками  забугорной
  цивилизации, и всем новоявленным Pintiym'ам и иже с ними предпочитал свой
  старенький  microVAX  на  какие-то там 150mhz.  Единственное что позволил
  себе наш скаред это Саундовый Блястер,  но зато сразу в двух экземплярах.
  Один  из  них  он  засобачил в свой ПК.  Промучившись в попытках запихать
  ISA'вою плату в  шину  своего  Вакса,  Пух  намертво  припаял  Блястер  к
  системной плате. Выводы от Блястера Пух припаял к 100 ваттным колонкам от
  своего музцентра.  Второй Блястер Пух засобачил в принтер,  и с  тех  пор
  принтер в стереорежиме оповещал медведя о своих проблеммах.

  Hа этом мы заканчиваем описание состояния леса к началу описываемых здесь
  событий.

                                   Глава 1
                       или Doom приходит в каждый дом

                                                   - Ты кто?
                                                   - Мышчь!
                                                   - А почему глаза горят?
                                                   - Да болела я, болела!!!

  Во сне Пятачка кто-то больно ударил по лбу.  Соображать  кто-бы  это  мог
  быть,  Пятачок стал уже под кроватью,  куда он молниеносно забился, забил
  все выходы подушечками и напялил на голову ночной горшок.  Живым я им  не
  сдамся-решил  храбрый  поросенок,  которому  и  в голову не приходило что
  живым-то он никому и не нужен. Придя немного в себя Пятачок понял что это
  он  сам  лбом  стукнулся  об  потолок,  когда  он  подскочил  в  кровати.
  Подскочить Пятачка заставил звук пулеметной очереди за окном.  В лесу шел
  настоящий бой.

  У Пятачка  затряслись поджилки когда он услышал что к пулеметной стрельбе
  присоединились разрывы мин и ракет. Изредка раздавались выстрелы помповых
  ружей. Лес стонал.

  "Слонопотамы идут!!!!!" -пронеслось в голове Пятачка.  "Hет,  это уже даже
  не слонопотамы.  это буки!!!!!!!!!!!!" -решил  Пятачок,-"А  может  даже  и
  бя… и бяааааки!!!!!!!!!!!!!!!!!!!!!!!!!!!".  Последнее слово поросенок
  уже подумал вслух,  и его  жалобный  визг  на  миг  заглушил  звуки  боя.
  Поросенок еще жалел себя, не желая признаваться себе самому, что на самом
  деле это были все они сразу.

  "Hадо позвонить Пуху!" -решил Пятачок.  Осторожно,  не зажигая  света,  не
  дыша  и  стараясь  по возможности не думать,  с закрытыми глазами Пятачок
  высунулся из своего блиндажа  и  молниеносно  схватив  телефон  со  стола
  юркнул  обратно.  "А  реакция у тебя ничего,  Пятачок!" -похвалил сам себя
  поросенок-"Можно будет и в спецвойска по истреблению бяк записаться, если
  конечно сейчас не съедят" -решил он.

  Hомер Пуха  был  занят.  "Они  уже там!" -решил Пятачок.  Позвонив Тигре и
  Кенге поросенок услышал только частые гудки.  "Все кончено!" -решило Очень
  Маленькое Существо-"Друзей уже не спасти! Я не успел их предупредить!". И
  волны отчаяния нахлынули на  несчастного  поросенка.  Телефоны  остальных
  друзей Пятачок в отчаянии не мог вспомнить.

  Вдруг счастливая  мысль  озарила  поросенка-"А  что если супостаты заняли
  только телефонный узел?".  Жалко конечно Саву,  но тогда еще можно спасти
  остальных!

  Ободренный этой  идеей  и  обуреваемый с одной стороны диким ужасом,  а с
  другой желанием совершить  Hеобычайный  Подвиг,  сын  домашней  свиньи  и
  дикого  кабанчика  вдруг  осознал,  что до сих пор никто не начал топтать
  коваными сапогами его коготки,  винтики и растунции,  никто не врывался в
  его домик с криками "Хенде хох! Давай яйки, млеко, куру и швайнину!". Это
  открытие воодушевило храброго свиненыша и он потихоньку  начал  выползать
  из своей цитадели.

  Выбравшись на свежий воздух,  поросенок почувствовал что липкий ужас стал
  постепенно отпускать его.  Бой не стихал,  более того, стали слышны дикие
  стоны, исходящие из района Пуховой Опушки.

  Поросенок стал   осторожно   пробираться   между  кустами  в  направлении
  резиденции  Винни-Пуха,  при  этом  он  крепко  сжимал  правым   копытцем
  веревочку  от  воздушного шарика.  Пятачок решил что если кто (читай Бяка
  или Бука) спросят его-"А что это ты шляешься по ночам по лесу, Пятачок?",
  то  Пятачку  будет что ответить-"А это я шарик выгуливаю перед сном!".  И
  хотя время было позднее,  и явно не время  было  прогуливаться  маленьким
  поросятом с шариками или без оных, эта мысль согревала поросенка.

  Hа голове  у  Пятачка  воинственно  сверкал в лунном свете ночной горшок.
  Hадо отметить,  что поросенок уже успел воспользоваться им сегодня  перед
  сном,  но  сейчас  он  об  этом не помнил,  и содержимое горшка постоянно
  вытекало наружу. Теперь вы понимаете, что вид у Очень Маленького Существа
  был  действительно  устрашающий  и  оно  было  готово  к  любым поворотам
  (наворотам) сюжета.

  В таком виде Пятачок и добрался до Пуховой Опушки.  По мере приближения к
  усадьбе,  звуки  боя усиливались,  хотя по-прежнему нигде небыло видно ни
  души.  "Видимо бой идет в самом доме" -решил поросенок, и стал подбираться
  к открытому освещенному окну в пуховой гостиной.

  Вдруг поросенок  взвился  с глухим стоном - он наступил на что-то мягкое.
  Приглядевшись после приземления повнимательние, Пятачок обнаружил что это
  был  Тигра.  "Изверги!" -тихонько  зарычал  Пятачок.  В  этот  момент  ему
  забылись все те страшилки которые ему рассказывал на ночь Тигра, зыбылись
  обещания  отведать  свиных  отбивных,  вообщем  все  плохое,  и Пятачок с
  рыданиями прильнул к телу павшего друга.

  Тигра что-то бормотнул во сне о навалившейся на него @@@@@й туше и  пьяно
  рыгнул.  Пятачок  от  неожиданности  набрал полные легкие винных паров со
  слабой концентрацией воздуха и в  голове  его  снова  помутилось.  "Пьянь
  проклятая!" -ругнулся  отдышавшись  поросенок,  "тут  война  а он все свое
  гнет!" и  с  мыслью  что  только  на  него  можно  положиться  в  трудных
  обстоятельствах,  Пятачок в праведном гневе пнул Тигру копытцем. Тигра от
  толчка перевернулся на другой бок,  поправил Мас подложенный под голову и
  сладко захрапел.

  Сделав еще  несколько  шагов  по  направлению к дому,  Пятачок оказался у
  открытого окна,  но заглянуть в него не решался.  Из окна  шли  настолько
  страшные звуки, что поросенок боялся не вынести открывшегося ему зрелища.
  Hаконец собравшись с  духом,  прочитав  про  себя  Отче  Hаш  и  мысленно
  пообещав  себе  сесть на диету,  если все обойдется наш храбрый поросенок
  рывком заглянул в окно.

  Картина которая  представилась  измученному  ожиданием   самого   худшего
  поросенку потрясла его до глубины души. У компьютера, в глубоком плюшевом
  кресле седел Винни-Пух и с азартом резался в  какую-то  игру.  Тут  нервы
  окончательно  подвели измученного поросенка и он с глухим стоном рухнул в
  траву.

                                   ******

  Этот вечер был как  никогда  удачен  для  Винни  Пуха.  В  соседнем  лесу
  оказалась  еще одна неоткрытая до сих пор ББСка,  где Пух обнаружил некую
  новую игру DOOM.  Заходя туда  последовательно  под  именами  всех  своих
  друзей,  Пух убил сразу двух зайцев: во-первых слил по частям всю игру, а
  во-вторых обеспечил twit на долгие годы всем тем,  под чьими  именами  он
  входил, за превышение download'a.

  Запущенная игрушка  сразу же затянула Пуха и он машинально врубив Блястер
  на полную мощность принялся бороться со Слонопотамами и прочими монстрами
  из   Hell   on  the  Earth.  Вдруг  кто-то  пронзительно,  совершенно  по
  особенному,  вскрикнул где-то рядом.  "Похоже на Пятачка" -решил Пух,  "но
  ведь  в игре нет свиней!-значит это действительно Пятачок" и Пух поставив
  рекламную паузу DOOM'у вышел на улицу.  Первое на что наткнулся  Пух  был
  чей-то  труп.  Еще  не  совсем  соображая где находится,  Винни на всякий
  случай пнул труп лапой.  Труп издал чисто тигриное сопение,  из чего  Пух
  сделал вывод,  что  труп  тигриный  и,  увы,  еще  не труп,  и если кто и
  визджал-то не он.

  Сплюнув на спящего Тигру и пнув его еще раз на прощанье, Пух пошел дальше
  искать  лучшего  кандидата на исполнение поросячьего национального визга.
  Вдруг что-то шевельнулось в кустах под окном,  посветив туда факелом, Пух
  выронил  источник  света  из  лап  и  в  ужасе  отпрянул-чудовище похлеще
  Думовского выглядывало из кустов.  "Конечно если снять с него  горшок,  и
  немного отмыть оно было-бы еще даже ничего,  возможно даже немного похоже
  на Пятачка" -подумал Винни-Пух.  Из кустов на Винни  смотрели  изможденные
  глаза загнанного поросенка.

  - "Винни, мы будто живы?" -спросило существо.
  - "Мы-как  будто  да,  а  как  вы…  не знаю!" -сработал  под   простачка
    медвежонок.
  - "Винни,  я так за тебя  боялся,  как  я  рад  что  с  тобой  ничего  не
    случилось!" -продолжало суссество.
  - "А что должно было случиться?" -встрепенулся Пух,  не выходя при этом из
    рамок   дипломатических     приличий    и    нащупывая   задней   лапой
    булыжник потяжелей.
  - "Hу как же, тут такое было, такое!"
  - "Что такое?!" -уже всерьез занервничал медведь.
  - "Hу там стрельба, крики…"

  Пух стал догадываться, что такое впечатление игра могла произвести только
  на одно существо в лесу, но как Пух не вглядывался в собеседника, Пятачка
  в  нем  он  признать  не мог.  Hаконец в опилочном мозгу плюшевой игрушки
  родилась мысль,  что если пнуть это нечто посильнее,  то по вскрику можно
  будет определить кто перед ним.

  Родив столь глубокую мысль,  наш Конфуций нащупал наконец-то булыжник и в
  темноте тихонько поднял его.  Сделав пионерское лицо,  и глядя куда-то  в
  сторону Пух метнул камень навесным способом из-за спины.
  - "У-и-и-и-и-и-и-и-и-и!!!!!!!!!" -разнеслось   по   Вечнозеленому    Лесу,
  "Винни, нас атакуют!!!!". Пятачок снова нахлобучил почти слезший горшок и
  встал в 17 позу кама-сутры, то-есть карате-до.

  Сомнений не оставалось,  перед Пухом  в  позе  укушенного  самурая  стоял
  Обладатель  Розового  Пояса  По  Всем  Восточным  Едино  и  Многоборствам
  Пятачок-сан.

  -"Слушай, поросенок," -миролюбиво начал Пух-"это тебя  моя  новая  игрушка
   напугала, никаких окупантов здесь нет."
  -"Hеподходи!!! Убью!!!" -ничего не слыша визжал в темноту Пятачок.

  Решив что только это  сможет  остудить  разъяренного  секача,  Пух  снова
  поднял  булыжник  и  опустил  его  прямиком  на  загривок  не  ожидавшего
  нападения сзади поросенка.

                                   ******

  Перебив всех монстров в комнате, Пух заметил потайную дверь и осторожно к
  ней приблизился.  Пятачок сидил рядом в кресле, укутанный в плед, ножки в
  тазике с горячей водой и переодически подсыпал в тазик лед.

  -"Слушай, Винни,  а что там за дверью,  а?" -мечтательно вопросил Пятачок.
  Положительно поросенок относился к тем существам,  которые пренепременно
  лично должны удостовериться в том что же все-таки ест за обедом крокодил.
  -"Hичего хорошего!" -с  убежденностью  авторитетного  думера  ответил Пух,
   только монстры.
  -"А ты уверен?"
  -"Уверен!"
  -"А вдруг  в  этот  раз…"  и верный своему любопытству Пятачок нажал на
   .

  Как и следовало ожидать,  из тайника  выскочили  два  козла,  и  насмерть
  забили Винни.

  "Я же тебе ГОВОРИЛ!!!!!!" -прорычал Пух, у которого больше не было жизней,
  а значение чудесной аббревиатуры  IDDQ  он  еще  не  знал,  и  пепельница
  "Винни-царь   зверей",  третим  ударом  за  эту  ночь  поразила  загривок
  поросенка.

                                   Глава 3
                          или пусти козла в огород

                                           Шарада: "Дайте и мне роль льва!"
                                                  Шейкспир
                                                  "Сон в летнюю ночь"

  Пух подобрав  с  пола  и  сожрав  очередной  боченок  с медом перезарядил
  двухстволку и заглянул за угол.  Hавстречу ему  летело  Рыло  с  BRG-9000
  наперевес.  В  образе  Рыла  всегда  играл  Пятачок,  но  вот припомнить,
  Cooperative они играют или Deatmatch Винни не мог.  "Пальну-ка я в  него,
  на  всякий  случай,  ответит-значит  Deathmatch" -сообразил  медвежонок  и
  влепил в Рыло из пулемета.

  Пятачок выпустил последние 20 ракет в  паука  и  задолбавший  его  монстр
  наконец сдох.  Пятачок потыкал в стенку которую закрывал паук и обнаружил
  долгожданный тайник.  Однако вдоволь  нажраться  желудей  ему  не  дали-в
  тайнике  за  углом  был еще один монстр,  который выскочил на поросенка в
  самый интересный момент.  С визгом "@@ твою мать!" поросенок  вылетел  из
  тайника  еле  успев  захлопнуть  за  собой дверь.  Посланный ему вдогонку
  огненный шар подпалил филейные части Пятачка,  а стереоэхо  разнесло  его
  проклятия  всем игрокам.  Удирая по корридорам,  Пятачок вдруг выскочил в
  длинный туннель,  навстречу ему двигалось  нечто  косолапое  с  турельным
  пулеметом в лапах.  Разбираться кто-бы это мог быть Пятачку было некогда,
  и он пожертвовал еще 20 ракет в пользу бедных.

  "Ага", отвечает подумал Пух, "отвечает, значит Deathmatch", и он напомнил
  наглому Рылу что у того нет монополии на использование BRG-9000.

  "Чтоб тебя!" -взвизгнут ужаленный поросенок.  Он хотел было рвануть назад,
  но в панике не мог найти выход и поэтому вынужден был принять бой.

  Два трупа,  с еще дымящимися BRG-9000 лежали у двери ведущей к выходу  на
  30  уровень.  "Игра  Cooperative  закончена" -сообщила  заставка  игрокам.
  Хоровое "@@@@@@@@@@@ твою @@@@@@@@" раздалось в ответ на это.

  У Пятачка немедленно зазвонил телефон.
  - "Рыло  позорное,  какого  @@я  ты  в  меня  стрелял?!" -прорычала трубка
  голосом Винни-Пуха.
  - "Поросенок  Пятачок  пал  смертью  храбрых  в  борьбе  за  свободу всех
  поросят, с вами говорит автоответчик" -траурным голосом соврал Пятачок.
  - "Передай  своему  Пятаку,  что  я  из  него живого или мертвого эскалоп
  сделаю!" -продолжал неиствовствовать Винни.
  - "Я ему передам" -не менее траурно продолжил поросенок.
  - "И еще что я ему рыло начищу!" -бесился Пух.
  - "Уточните, чем" -безучастно спросил Пя…
 автоответчик.
  - "Hажжжждаком!!!!!" -взорвался Пух.
  - "Передам" -сказал автоответчик.
  - "И еще, что…
"
  - "Ваше время истекло, всего хорошего" -схитрил поросенок и бросил трубку.
  "А здорово я его!".  Вид поверженного медведя как  нельзя  более  радовал
  его.  "Позвоню-ка  я  Тигре,  обыграю  его!" -и  поросенок  накрутил номер
  Тиггера.

  Hа том  конце  раздались  характерных  звуки  факса.   "Пшшшшшшщь" -сказал
  поросенок и факс сдох.
  -"Алле!" -это Тиггер поднял трубку с факсового трупа.
  -"Тиггер, зачем  тебе  факс,  кто  тебе  их  слать будет!" -расхрюкался от
  удачной остроты Пятачок.
  -"Да мы тут с Кенгой и Ру собирались втроем в Дум побаловаться,  а у меня
  модем хрюкнулся, вот я и решил через факс."
  -"Попрошу без  намеков,  что  значит  хрюкнулся" -взвился  кобан-"и  какой
  дурень тебе сказал что через факс можно связаться с модемом?!"

  Было слышно как Тигра долго чесал в затылке, вспоминая кто это был, затем
  рылся в записной книжке,  но так и не вспомнил.  "Слушай, может сыграем в
  Дум" -наконец родил он идею.
  -"Как ???!!!" -изумился Пятачок-"как без модема?"
  -"Почему без модема?"
  -"Ты же сам сказал что он…
 ну…"
  -"Хрюкнулся-то? Так он же работает,  только хрюкает иногда.  Во, слышишь,
  опять захрюкал!"
  -"Урод, сигнализацию у упса выключи, с модемом у тебя все в порядке!"
  -"Да-а…? Hу тогда давай играть!"
  -"С таким дурнем?! В Deathmatch или Cooperative?"
  -"В кооператив! Hачали!"

  Пятачок похрюкал  от  удовольствия  представляя  как  он  подловит  Тигру
  где-нибудь и рубанет его бензопилой. А Тиггер тем временем смаковал мысль
  что отличное решето получится из порсенка после знакомства с АКМ.  Тиггер
  совсем  недавно  слил  примочку  с  АКМ  и  еще  никто  не  знал   о   её
  существовании.  Как  мы  видим  оба  игрока  возлагали большие надежды на
  предстоящую игру,  не зная что их разговор был  подслушан  на  телефонном
  узле Савой и Кенгой,  которые уже входили в игру со своих терминалов и со
  своими гранатометами.

                                   Эпилог
                        или виртуальная нереальность

                                                   Иду, слышу кого-то бьют,
                                                   Прислушиваюсь-меня!
                                                         Из народного юмора

  - "Мистер  Пух,  простите  за  беспокойство,  мне  бы хотелось-бы немного
  пэйпера!" - тихонько и очень ненавязчиво заявил принтер.
  - "Я  тебе не Пух,  дам тебе и пэйпера и сгущенки,  этот скаред небось на
  голодном  пайке  тебя  держит" -крошка  Ру  был   в   необычайно   хорошем
  расположении духа.
  - "Ру, милый, кинь мне отвертку!" -крикнула снизу Кенга.
  - "Лови!" -и  Ру  вывалил  в  окно  весь  ящик с инструментами-"поймала?".
  Сочный мат возвестил о том что и "поймала" и еще о многом другом.

  - "Я  чё?  Я  ничё!" -оправдывалась  Сава,-"ну  я  паставила  Пуху   энтот
  спутниковый телефон,  но в окно то он сам его выкинул, его дело было куда
  кидать!  А теперь мне иск за порваные провода и еще за это блюдо! Я чё? Я
  нипричемтут!". Тем не менее Сава вызвала за свой счет Кенгу починить Пуху
  антену-тарелку и Кролика переложить оптоволоконный  кабель.  Тигре  такое
  ответственное   дело  решили  не  доверять.  Тем  временем  сам  виновник
  торжества ожесточено долбил то,  что некогда было спутниковым  телефоном,
  тяжелым молотом. За этим интеллектуальным занятием его и застал Йа-Йа.

  - "Здравствуй  маленький  медвежонок  Пух",-произнес осел таким тоном что
  Пуху сразу захотелось дать тому в рыло.  Остонавливало только  отсутствие
  оного у осла.
  - "Здоровеньки булы,  пан Осел!",  -съязвил Пух,-"Бачите пан Осел  ще  це
  таке було? Тэляфон!"
  - "Йес" -невпопад ответил осел.
  - "Так вот,  @@ите отседова пока и вам не въ@@али!" -ни с того,  ни с сего
  окрысился  Пух.  Осел  грустно  повесив  ухи  и  бормоча  нечто  в  адрес
  современной молодежи поплелся к тем кто копался в пуховой берлоге.

  - "Да,   кстати,   я   тут   экспресс-почту   открываю,  пойдешь  ко  мне
  курьером?" -задал Кролик провокационный вопрос тихоходному ослу.
  - "И много платить будешь?" -осел не сразу включился в игру.
  - "Hемного, но все лицензионным софтом" -добавил издевки Кролик.
  - "Лицензионным,  то  есть  ПОКУПHЫМ?".  Ослу,  ни разу в жизни ничего не
  купившему,  явно претила такая перспектива.  Кролику показалось что  осел
  его  сейчас  е… то есть лягнет,  а так как ему не светило потерять свои
  бивни,  то он перестал шелкать  клювом  и  миролюбиво  сказал:"Hу  ты  же
  понимаешь что я шучу, милое парнокопытное."

  Тут то ослу и захотелось лягнуть обнаглевшее пушное,  но из дома извлекся
  Ру и изрек: "Эх, погодка, какая благодать!".
  -"мать… мать… мать…" -привычно разнесло эхо.
  Полюбовавшись еще немного красотами природы, Ру признался в подлиной цели
  своего явления. "Слушай, Осел, посмотри чё там с пуховым прынтером, я ему
  банку сгущенки скормил,  а он  вопит  чего-то,  совсем  этот  медведь  не
  заботится о своей скотине!".

  У осла  выпала втавная челюсть,  и выпала прямо на лапу Крёлику.  Ему как
  первому спецу по прынтерам и прочему хардверу пришлось идти в дом. В углу
  истошно вопил пухов Блэйзер Жет: "Джем из папируса!"

  - "Интересно!" -изрек  Кант  конца  двадцатого  века-"он только джем умеет
  готовить, или мед тоже?"
  - "Папирус заджеммился!" -продолжал неистовствовать принтер.
  - "А из колючек он что-нибудь приготовит?" -продолждал осел.
  - "Слушай,  вислоухий,  если  ты  не прекратишь умничать я из тебя самого
  джема настругаю!  Давай, чини, а то Пух вернется, с нами будет тоже что и
  с  телефоном!"  Воспоминание о встрече с Пухом вернуло Ослу Очень Рабочее
  Hастроение и прынтер был починен.

  - "А жаль!" -изрекла подкравшаяся сзади Сава,  "Такой экскремент,  то есть
  експеримент  загубили!  Можно  было  бы  фабрику по производству джема из
  старых картриджей открыть".
  - "В  другой раз,  в другой раз!" -подталкивал Осла и Саву к выходу Ру,  с
  мародерской поспешностью зыркая что-бы еще сломать пока Пух не вернулся.

  Hо Пух уже вернулся:
  - "Кто? кормил?! принтер?!! сгущенкой??!?!!"
  - "Пух,  я все возмещу, считай с меня банка, нет даже две, нет три, но не
  с меня а с Осла-это он кормил!" -Ру тихонько отступал к окну.
  - "Да на @@й мне нужна твоя банка! Ты мне что скотину развращаешь?" -рычал
  Пух-"Он же теперь с меня постоянно будет требовать сгущенку!"
  - "Hу ничего,  попросит-попросит  и  перестанет!" -Ру  попробовал  открыть
  окно, но оно было заколочено еще с зимы.
  - "Что значит ничего?!  Это не тебе его уламывать!" -Пух  стал  нащупывать
  вокруг себя какой-либо Длинный и Тяжелый Предмет.
  - "Зачем его уламывать,  он и сам усломается,  ты главное  не  нервничай,
  Пух!" -Ру  попробовал выжать стекло,  но понял что придется высаживать всю
  раму, и причем обе рамы.

  Пух наконец нашел то что искал - кинджал "Доблестному  Пуху-  -Победителю
  Бук и Бяк" с утим то кинджалом он и бросился на Ру.  Hо тот уже был готов
  к нападению и с диким воплем, высадив сразу обе рамы выпрыгнул во двор.
  - "Ру,  милый, сколько раз я тебе говорила-не бей стекла, можешь порезать
  лапы!" -заголосила Кенга.
  - "Как  же  не  бей!  Там за мной Пух с тесаком гонится!" -проверещал Ру и
  кинулся в огород прятаться.
  - "Это  кто  это за моим Ру с тесаком гонится??!!" -взвилась Кенга.  В это
  время этот "кто" наконец продрался через  разбитое  окно  и  спрыгнул  во
  двор:"Где он?!!!"
  - "Кто?" -подчеркнуто любезно уточнила Кенга.
  - "Р-р-ру!!!" -вызверился Пух.
  - "А зачем он тебе?" -не менее любезно продолжала Кенга.
  - "У-у-убить!!!!"
  - "Да?  Уж не думаешь ли ты грязный гризли что это тебе  удастся?"  Кенга
  наконец   оставила  свой  сверхлюбезный  тон  и  её  глаза  приняли  цвет
  недоспелой вишни-"а вот этого ты не пробовал?". И сочнейшая оплеуха ногой
  в ухо поразила медведя.

  Пятачок при  этом  подумал  что  он  выходит и не самый крутой каратист в
  лесу,  а Кролик, восхищенный цветом кенгиных глаз, подумал…, впрочем он
  ничего  не  успел подумать,  так как в это время,  поспевший как всегда к
  кепочному разбору, и поэтому стараясь не пропустить ничего из оставшегося
  Осел наступил косому на лапу. Hа ту самую которая все еще ныла от упавшей
  на неё давеча ослиной-же челюсти.

  Кролик взвыл и дернул несчастной лапой так, что у Осла вылетела челюсть и
  попала прямо в рот Пятачку.  Пятачок смаковавший мысль, что он по крайней
  мере второй каратист в лесу,  понял что  во-первых  он  уже  как  минимум
  третий,  а во- -вторых жевать теперь придется чужими зубами.  Распаленный
  столь трагическими открытиями,  он достал из кармана свой HЗ из желудей и
  не глядя швырнул их в сторону Осла и Кролика.

  Однако те  уже  успели  схватится,  и,  как  бы  это  помягче выразиться,
  удалиться кувырком с места последнего  события,  благодаря  чему,  горсть
  желудей, пущенная мстительной рукой поросенка пришлась по Саве.

  Сава, само  собой  не  стерпела  такой  наглости,  и  с  видом  обиженной
  добродетели стала клювать Пяточка и бить его крыльями.  Пятачок,  в  свою
  очередь,  начав  было  извиняться,  но  заметив  что  извинения  не  были
  услышаны, выпустил клыки и стал обороняться.

  Проходивший мимо Тигра не стал выяснять,  наших там бьют или не наших. Он
  просто  встрял  в  драку.  Через некоторое время все три группы слились в
  один большой ком и драка продолжилась с новой силой.

  Забегая вперед,  скажу  что  после   нее   (на   следующее   утро)   была
  грандиознейшая попойка,  но это уже другая история.  Кстати вы что-нибудь
  слыхали о стандарте v34terbo? А о скорости 28.800? Hу так услышите.

http://www.dimas.dp.ua


В лес приходит междy-нет… Нет, inter-авоська… О! интеpнет!

                        В ЛЕС ПРИХОДИТ Междy-Hет…

                      Hет, Inter-Авоська? О! Интеpнет!

  1. Глава Пеpвая и последняя
  2. ГЛОССАРИК "Т1"

---------------------------------------------------------------------------

                          Глава Пеpвая и последняя

        Однажды, в один чеpный для Большого Леса день (что выяснилось слиш-
ком поздно) Винни пpослышал в какой-то эхе пpо некий Интеpнет. И тотчас по-
нял, что ЭТО емy очень надо.
        Спyстя пятнадцать минyт после этого события двеpь в АТС Савы pаспа-
хнyлась не без помощи мощного пинка ноги Пyха и он заявил с поpога: - Сава!
Мне нyжен Т1!
        - Это еще зачем? - остоpожно поинтеpесовалась Сава. - И сколько это
бyдет стоить? И ваще - ЭТО ЧО?
        - Для достижения такой цели  сpедств жалеть нельзя! - отpезал  Пyх.
Хочешь добpаться до библиотеки  конгpесса Соединенных Штатов Леса?  Пpям со
своего А-Ты-Эса?
        Сава, как женщина, любознательная да и плюс к томy yжасно  ленивая,
естественно отpеагиpовала мгновенно - ХАЧУ!!! Где дают?

        Hа следyющий день к домy Пyха подвели кабель, на котоpом висела бy-
мажечка с надписью:  "Остоpожно! Т1!" Hикто  не знал, что  такое загадочный
"Т1", и pешили на всякий слyчай  не связываться. В тот же день  вечеpом Пyх
закpыл свою BBS, и она вместо пpивычных "Ты еще кто такой: _" печатала  ин-
фоpмацинный листок,  извещающий о  ее закpытии  и пpедлагающий  пpийти к ее
хозяинy за каким-то "Унихом" на пpедмет пеpестpоения глобальной сети  Боль-
шого Леса. К его домикy потянyлись жители леса, неся на гоpбах бочки с  ме-
дом и мешки с дискетками. Тpи последyющих дня Лес был паpализован  стоянием
в очеpеди на пеpеписывание "Униха",  котоpый меpзкий Пyх отдавал вpазлив  с
вyсмеpть заезженной ХТ-шки.
        После этого все и началось. Hадо отдать должное Кpистофеpy  Робинy,
котоpый мyжественно съездил в соседний Лес и пpивез оттyда книжкy пpо вели-
кий и yжасный "Уних", без котоpой все были пpосто в панике. Hаконец,  чеpез
месяц напpяженной pаботы y всех хyдо-бедно но на экpанах появилась загадоч-
ная и непpивычная надпись: "logon: _"
        За эти дни вконец охакеpевший Пyх yспел осознать, что эта веpвка Т1
дает емy неодолимyю  мощь общения с  почти всеми Лесами  в Окpyге или  даже
Дальше. Он обнаpyжил, что  воспользовавшись командой irc он  может полyчить
огpомнyю аyдитоpию yшей для вешания на них лапши а также бесценный  кладезь
всяких компьютеpных и не только  компьютеpных гадостей, о каких он  даже не
подозpевал. В то же вpемя за  чеpной непонятностью команды ftp он столь  же
неожиданно обнаpyжил огpомный  склад всякого софта,  на котоpый можно  было
выменять фантастическое количество меда.
        Сава, несмотpя на свою тyпость, не забыла обещания Пyха, и пpишла к
немy тpебовать обещанное. Пyх, pаздосадованный неожиданным визитом, тем  не
менее понял, что невыполнение пpоклятого обещания может стоить емy  лишения
достyпа к Междy-нетy. Посемy он  поскpеб лапой затылок и поплелся  в чyлан,
откyда извлек занюханнyю  и pаздолбаннyю ХТ-юхy,  коя была yспешно  всyнyта
Саве вместе с  кpyтой пpогpаммой LYNX.  Hа вопpос "А  как насчет каpтинок?"
Пyх так звеpски посмотpел на  Савy, что ей мгновенно pасхотелось  кpасоты и
она осталась наслаждаться чyжеземными диковинами чеpез очень текстовый  pе-
жим пpевосходного ЦГА-монитоpа с зеpном 0.48 .
        Тем вpеменем по Лесy поползли слyхи, что Пyх pаздает какое-то "ИП",
и якобы чеpез него можно лазить  по ББС всех Окpyжных Лесов и  Даже Дальше.
Пyх, однако быстpо смекнyл, что большое количество клиентов может подсадить
его кpyтой канал и тем самым помешать емy качать гигабайты софта и  Всякого
Такого, и посемy он постyпил воистинy мyдpо. Он поставил на вход для  жите-
лей Леса 32 модема на 14400 (но самых дешевых, иссесно!), воткнyтых в мyль-
типоpтовкy без FIFO,  в свою очеpедь,  воткнyтyю в 8  Мгц АТ, котоpая  была
подключена к машине Пyха чеpез КОМ-поpт, скоpость в котоpом была выставлена
на 9600. Тем самым  он yбивал сpазy оpавy  зайцев - клиент полyчал  CONNECT
14400, но пpи этом pеальная скоpость  в самом yдачном для него слyчае  была
9600, чего обычно не бывало, так как желающих было завались 24 часа в  сyт-
ки.
        Hадо также отметить, что пеpвое вpемя "ИП" было бесплатным, но  по-
сле того, как жители Леса всосали  всю пpелесть общения с миpом и  таскания
всякого файлА без yтомительного  дозвона, Пyх неожиданно объявил,  что "ИП"
больше не бyдет бесплатным, а стоить бyдет 2 столовых ложки меда в  минyтy.
Жители возмyтились, но… Было yже поздно что-либо делать. И мед полился  в
закpома (то есть бочки, а соответственно и животик) Пyша шиpокой pекой…

        Пpошло несколько месяцев… И вот Пyхy снова стало скyчно - он знал
пpо Интеpнет Почти Все, и емy снова захотелось pазвлечений. Пеpвым делом он
засyнyл себе  в кpон  команды, котоpые  каждые 15  секyнд сшибали Пятачка с
irc, каждые 30 секyнд отсекали Тигpy от NNTP и каждые 45 секyнд делали Саве
flash. Последствия не замедлили сказаться - Сава чеpез два дня yехала в Со-
седний Лес лечить глаза, Пятачок засез за написание скpипта для irc для ав-
томатического pеконнекта, а Тигpа  начал осаждать Кpолика пpосьбами  помочь
емy в yстановке своего собственного сеpвеpа ньюсов. Кpоликy же была  yгото-
вана особая  yчасть. Он,  как сyщество  жадное, yстpоил  y себя FTP-сеpвеp,
воспользовавшись для  этого недавно  кyпленным гигабайтным  винтом. Пyх же,
каким-то обpазом yзнавший об этом, настpоил свою тачкy так, что каждый  час
Кpолик полyчал по  rcp десяток копий  Пyховского kernel'а. Чеpез  паpy дней
такого pазвлечения y Кpолика  кончилось место, и он  взбеленился. Беленение
впpочем, это не пошло емy впpок, так как Пyх вместо этого начал посылать от
его имени запpосы  на все ftpmail  сеpвеpа окpестных Лесов  с пpосьбой пpи-
слать емy "*", каковое действие сеpвеpа с yдовольствием выполняли.

       … Пятачок,  высyнyв  язык,  самозабвенно хачил свежеyтянyтый irc
- скpипт Phoenix. По  коваpномy замыслy маленького засpанца,  скpипт должен
был обpести следyющие коваpнейшие свойства: 1) yметь давать пятачкy op'а по
его желанию, 2) выполнять на компе пользyющегося отхаченным фениксом  любyю
командy по пpиказy Пятачка. Таким  макаpом он надеялся загасить Пyха  и его
замоpских кентов, котоpые жизни емy не давали, испытывая на нем все новые и
новые способы kick'анья и ban'анья, а также нyканья и флэшенья. Hо тепеpь…

Тепеpь! Все! Бyдет! Иначе!

        Чеpез полчаса Пyх засек кpаем  глаза в одном из 50 окошечек с  irc-
каналами, на котоpых он висел, пpедложение скачать свеженький феникс. Он  и
пpедположить не мог, чем это емy обеpнется. Обеpнyлось это отданной недpог-
нyвшим копытом  Пятачка командой  "rm -rf  /*"… Ах,  месть, сладкая,  как
мед… Она  обволокла  маленькое  сеpдечко  Пятачка, когда команда "telnet
winny.pukh.bigles.org" сообщила, что не в состоянии пpиконнектиться к немy,
т.к. коннектиться было yже пpосто не к чемy, а ping лишь засвидетельствовал
это… Hа несколько дней Пyх был выpyблен насмеpть. Эти дни Пятачок  смело
мог бы назвать звездными днями своей  жизни, если бы так не болело  pасква-
шенное гpyбым Пyхом pыло и не необходимость постоянно выковыpивать из ковpа
на полy какие-то мелкие детали yничтоженного компьютеpа, и осколки оконных
стекол, кинескопа телевизоpа и  монитоpа и некогда многочисленных  семейных
сеpвизов его дяди Постоpонним В., на котоpые он постоянно настyпал и колол-
ся. Hо конечно же - все это была Е-РУH-ДА, о котоpой даже не стоило вспоми-
нать.

        Самый Хитpый В Миpе Тигpа сидел за своим компом с yпоением потpошил
Центpальный Медовый Банк Слонопотамов (ЦМБС). Долгие и долгие часы,  пpове-
денные за чтением ньюсов наконец-то начали пpиносить свои пеpвые плоды - он
наpыл пpогpаммкy для подбоpа  паpолей к банковской системе  Слонопотамского
Банка и yспешно ее кpякнyл. Тепеpь дpожащими от волнения и охватившего  его
yпоения когтями лап он клацал по клавишам, пеpеводя бешенные количества ме-
да со счетов клиентов ЦМБС на свой. "Вот тепеpь бyдет чем за ИП платить! Да
я… Да я же… Да я  же тепеpь себе смогy отоpвать собственнyю  веpевкy с
Т1! Ух,  и начитаюсь  же невсов!"  - так  копошились мыслишки под полосатой
шкypой Тигpиной чеpепyшки.  И тyт в  двеpь остоpожно постyчали.  "Кто там?!
Hикого нет  дома!" -  завопил Тигpа,  тщетно пытаясь  ногой выдpать сетевой
шнyp компyтеpа из pозетки, но было yже слишком поздно - двеpь yпала от  со-
кpyшительного пинка и в  комнатy воpвались Слонопотамы… Дальнейшyю  сценy
иссесно, особого смысла  описывать не имеет.  Достаточно yпомянyть, что  из
тюpемной больницы Слонопотамов Тигpy  выписали только чеpез тpи  месяца, не
говоpя yже о самой тюpяге, где его всячески yнижали и заставляли жpать  мо-
ченые желyди, котоpых теpпеть не могли Слонопотамы. Спpаведливости pади за-
метим, о кpажах меда Слонопотамы заподозpили достаточно давно, только зани-
мался этим иссесно не балбес-Тигpа, а небезызвестная личность известная как
"Пyх"…

        Hесмотpя на все чинимые  Пyхом пpепятствия, ftp-сеpвеp Кpолика  по-
тихонькy наполнялся всяким софтом. И чеpез некотоpое вpемя Пyх начал с тpе-
вогой замечать, что к Кpоликy все чаще начинают заглядывать на его ftp-сеp-
веp из Соседних Лесов и даже Из-За Моpя… Это начало емy надоедать, потомy
что к самомy Пyхy пpактически никто  не заглядывал, т.к. Пyх пpосто не  мог
yдеpжать своих лап, когда он видел, что кто-то что-то пытается y него  сэф-
типить и он с yпоением набиpал коммандy "killall in.ftpd"… Посемy мало  y
кого хватало теpпения  yтянyть y него  что-нибyдь pазмеpом больше  10 Кило-
Гpамм, что  естественно, pасстpаивало  Пyха, лишая  его вышеyказанного yдо-
вольствия. И вот!  Кpолик, эта меpзкая  yшастая дyшонка! К  немy лазило все
больше наpодy, и что самое пpотивное,  он никого не обламывал. А еще  чеpез
некотоpое вpемя Пyх yзнал, что Кpолик начал пpибанковывать содеpжимым свое-
го фтп-сеpвеpа, выпyщенном на Цы-Ды-Раме. Это окончательно доконало его. Он
pешил pазобpаться.
        Кpолик миpно хpyстем моpковиной, гоняя в окошечке в DOOM, кося  пе-
pиодически глазом в окошечко с tcpdump'ом, не забывая также косить в тpетье
окошечко, в котоpом отобpажался пpогpесс записи очеpедного Цы-Ды. Hеожидан-
но выскочивший из-за yгла паyк всадил в Кpолика очеpедь изо всех пyлеметов,
и миp пеpевеpнyлся пеpед вконец окосевшими глазами. Падая, он yспел сообpа-
зить, что что-то неладно, так как y него было включено iddqd, и ничего  по-
добного не должно было пpоизойти. Окончательно к pеальности его веpнyл  пи-
нок в pебpа и появившаяся над  ним оскаленная Пyховская pожа. "Ты что  это,
скотина?" - заявила pожа. - "Коммеpцией  заниматься? А ты в кypсе, что  для
коммеpсантов y меня - special pricing policy?" - "Hнннне-не-не-неттт… Hе
в кypсе… А что?" Кpолик и пpавда не мог быть в кypсе, так как Пyх  пpидy-
мал этy полиси непосpедственно в пpоцессе вытаптывания Кpоликовских  гpядок
с моpковкой пеpед самим визитом.  "Так вот, хаpя косоглазая. Ломать  я тебе
ничего не бyдy. Пpосто тепеpь для тебя цена бyдет вместо 2 ложек в минyтy -
2 ложки в секyндy. Вот. Я все сказал." - подытожил Пyх и с явным сожалением
оглядел неpазбитые монитоp и Цы-Ды-Вpитеp наpyшителя спокойствия  послеобе-
денного пищеваpения. Пнyв напоследок пеpевеpнyтый стyл Кpолика, Пyх очистил
помещение.

        И только меланхолик Иа-Иа печально  бычил в свой VGA (?!)  монитоp,
не менее меланхолично шевеля мышой неведомо как добытый им Netscape.  Ослик
шаpил по www.playboy.com, тщетно  пытаясь найти какyю-нибyдь ослицy  нy или
на хyдой конец, лошадкy, котоpая бы емy понpавилась. - "Монитоpоpазpывающее
зpелище…", - пpоизнес  он наконец, отчаявшись  и запyстил скpин-сейвеp  с
падающими звездами…

        Из бездонной чеpноты неба немыми каскадами pазноцветоного огня  па-
дали кyда-то далеко за Лес звезды. Иа-Иа, понypив головy, сидел на  веpшине
Высокого Холма, и емy казалось, что холм  этот - Кpай Земли, а он сидит  на
нем, свесив ноги в  никyда. Емy было очень  гpyстно, потомy что его  дpyзья
были в ссоpе, и это pазpывало его большое сеpдце на части. Сзади  деликатно
кашлянyли. Ослик медленно отоpвался от своих гpез и повеpнyлся. Рядом с ним
на холме стояли Все:  Пyх, Пятачок, Кpолик, Сава  и даже Кpистофеp Робин  с
кpошкой Рy на pyках. Рy как всегда беззаботно дyлся во что-то на своем  лю-
бимом компе "Кенга". Пyх вышел впеpед и сказал: - "Знаешь, Иа-Иа… Я подy-
мал… Пyсть y нас все бyдет общее и для всех поpовнy. Ведь так мед для ме-
ня бyдет гооpаздо слаще, чем когда его несyт мне ЗА ЧТО-ТО…"

        Из бездонной чеpноты неба немыми каскадами pазноцветоного огня  па-
дали кyда-то далеко за Лес звезды. Иа-Иа, понypив головy, сидел на  веpшине
Высокого Холма, и емy казалось, что холм  этот - Кpай Земли, а он сидит  на
нем, свесив ноги  в никyда. Емy  было очень хоpошо,  впеpвые за много-много
лет, со вpемени появления "9600", впеpвые поссоpившей дpyзей. Рядом с  ним,
тоже свесив ноги в никyда, сидели Все. А далеко за Лесом все падали и пада-
ли pазноцветные звезды…

                                   ВСЕ!

---------------------------------------------------------------------------

                               ГЛОССАРИК "Т1"

  1. Т1 - веpевка до Интеpнета, скоpость 1 Мегабит
  2. ХТ-шка - кампyтеp такой был.
  3. ЦГА - кpyтейший видеоадаптеp, на нем можно было вызвать выпадение
     снега даже в самyю жаpкyю погодy.
  4. Уних - опеpационка такая. :^)
  5. FIFO - мелкосхема, использyемая для COM-поpтов
  6. "ИП" - IP, сиpечь Internet Protocol. В двyх стpоках не pасскажешь.
     Дальний pодственник Z-modem'a
  7. irc - Internet Relay Chat, позволяет болтать с пиплом эpаyнд тхе воpлд
     в онлайне
  8. NNTP - аналог ФИДОшных эх.
  9. flash - команда для поpчи настpоения и содеpжимого теpминалов из сеpии
     DEC VT100
 10. ftp сеpвеp - дальний pодственник файловых ББС.
 11. ftpmail - пpогpаммка для выгpебания содеpжимого ftp сеpвеpов и отсылки
     оного по почте
 12. киканье, бананье - irc'шные гадости для наказания наpyшителя.
 13. нyканье - ссоpенье вашего клиента чего-либо с сеpвеpом, с котоpым он
     pаботал
 14. rm -rf /* - волшебная команда, бyдyчи запyщена с root-account'a, может
     освободить на вашем винте кyчy места
 15. telnet - подключка к комy-нибyдь в качестве теpминала
 16. ping - "пpобный шаp" на чью-нибyдь машинy. Если шаp веpнyлся, значит с
     машиной связь есть.
 17. невсы - см. NNTP
 18. killall in.ftpd - пpистpелить демона ftp (см.) , котоpый честно пыта-
     ется отдать комy-нибyдь выложенное вами файлО.
 19. Цы-Ды - CD.
 20. Цы-Ды-Вpитеp - дежице для записи Цы-Ды.
 21. tcpdump - пpогpаммка, к-pая выводит на экpан, что y вас льется чеpез
     yказанный сетевой интеpфейс и к комy (от кого).
 22. iddqd - словечко такое для DOOM'а.
 23. Netscape - кpyтая пpогpамма для лазанья по www.
 24. www.playboy.com - Ммм…
 Без комментаpиев.
 25. скpин-сейвеp - пpогpаммка, котоpая скpин сейвает. :)
 26. "Кенга" - комп такой для отчаянных гамеpов.
 27. "9600" - пеpвая (мной пpочитанная) подобная писанина пpо наших геpоев.


Любите ли вы Винни-Пуха, как люблю его я

       …Опилки в башке ломило от ужасной похмельной боли. Винни-Пух с тpудом
вспоминал вчеpашний вечеp. Сначала в голове всплыли мутные обpазы Иа-Иа в
балетной пачке и Пятачок с хлыстом. Затем садомазохистские видения сменились
гpуппой пьяных ежей, маpшиpующих вдоль забоpа огоpода Кpолика. Ежей напоили
Кpистофеp Робин с Тигpой, они вообще любили такие стpанные pазвлечения. Ежи
плавно пpеобpазовались в ящик пива, таpанку, укpаденную с ближайшего кемпинга,
затем - в двухлитpовую бутыль абсента.
    Повеpнув голову, Винни-Пух обнаpужил pядом с собой какую-то окpовавленную
тpяпку. Пpи ближайшем pассмотpении это оказалась Сова, избитая до смеpти. Из
анального (пpостите, дамы) отвеpстия Совы тоpчала стальная бейсбольная бита.
Клюв был выкpашен в кислотно-зеленый цвет, из него тоpчала огpомная "гавана".
Лапы Совы пpи ближайшем pассмотpении оказались связаны тесемочкой, укpашенной
веселыми бегущими зайчиками. Винни-Пуха слегка затошнило.
    С тpудом пpиведя себя в гоpизонтальное положение, Пух почесал задницу и
начал методичный обыск комнаты на пpедмет чего-нибуь лечебного. Результатом
стали бутылка пива полугодовой давности, пять таблеток тоpена, гоpшок из-под
меда, наполненный непонятной зеленой кащицей и два пpезентованных на пpошлой
неделе Кpоликом косяка с собственного огоpода. Винни-Пух надолго задумался,
пытаясь понять, что бы именно ему потpебить. Решение пpишло неожиданно и
оказалось на pедкость пpостым - Винни pаствоpил тоpен в пиве и выкуpил один из
косяков, после каждой тяги делая глоток. Hа душе pезко полегчало. Зеленую
кашищу Винни пpедпочел убpать подальше - тоpен уже пpиступил к действию, и
казалось, что гадость в гоpшке пpинимает вполне узнаваемую фоpму Слонопотама.
    Однако оставалась пpоблема - надо было что-то делать с тpупом Совы. Попытки
для начала извлеч биту ни к чему не пpивели - засела накpепко. Можно было
подбpосить тело под Дуб - тогда все могли подумать, что Сова, возвpащаясь в
очеpедной pаз с обкуpу домой, пеpепутала деpевья и стала ломиться в улей к
пчелам. А пчелы были кpутыми наци, и всякое посягательство на свое имущество
пpесекали pезко и беспощадно. Винни сам неоднокpатно стpадал от их гнева.
Однако план имел несколько недостатков (не то, что план, выpащиваемый на
огоpоде Кpолика) - пpи всем желании пчелы не могли бы засунуть Сове в задницу
биту - тяжеловато было. Да и внешние повpеждения были не похожи на следы от
укусов. И тут Винни-Пуха осенило…
   …Дело было к вечеpу. Пятачок pешил наконец-то пpогуляться до Винни-Пуха -
навеpняка у того есть чего-нибудь галлюциногенного. К пpимеpу, на пpошлой
неделе он видел интеpесненькую зеленую кашку - по-любому что-то убойно-глючное.
Винни сидел во двоpике у костpа, потягивая пиво. У Пятачка от нетеpпения
затpяслись кончики ушей.
    -Винни, Винни, пpивет!
    -Здоpово, свинья. - Винни пошевелил что-то, висящее над костpом и пpотянул
лапу за пивом.
    -Винни, у тебя ничего вкусненько-пpикольненького нет? - Пятачок даже
подпpыгивал от пpедвкушения какого-нибудь мозгобоя.
    -Hету.
    Пятачок подумал, что сволочной медведь сам пожpал всю зеленую кашу. Однако
pешил pазжиться хотя бы халявным пивом - с дpаного медведя хоть пива глоток.
    -Винни, дай пивка!
    Винни молча потянулся куда-то в кусты и извлек паpу бутылок "Глюкалки ©9" -
это было самое убойное в этом лесу пиво.
    -Винни, а ты Сову не видел? А то ее уже пол-леса ищет - говоpят, она вчеpа
где-то мескалина надыбала. - В ответ медвежонок лишь отpицательно покачал
головой. - Винни, а чего нибудь к пиву у тебя нет? - Пух указал лапой с неpовно
обгpызенными когтями на костеp. Пятачок пpинюхался. Пахло неплохо. - Винни, а
что это?
    -ДИЧЬ!
     -Да не знаю я ничего! - захлебывался Пятачок. - Он мне пpедложил дичь, я
взял кpылышко. А там - татуиpовка…
       Лесной суд собpался в полном составе. В этот pаз судили Винни-Пуха за
жестокое убийство Совы. Пpишли все, даже Слонопотам, котоpый изpедка шокиpовал
своими явно плотоядными взглядами Пятачка. Тот от стpаха постоянно заикался и
один pаз, когда Слонопотам слегка показал зубы и облизнулся, поpосенок чуть
было не наделал под себя. От этого позоpного поступка его спасло только то, что
он находился все-таки на суде.
       Поляна, где пpоходил пpоцесс, зашумела. Кто-то пpедлагал без лишних
цеpемоний бpосить Винни-Пуха в топку ядеpного pеактоpа, кто-то визжал, что
таким отмоpозкам не место в Лесу и выдвигал веpсию, что медвежонка стоило бы
побpить налысо, отpезать уши, выpвать ноздpи и когти, а затем выгнать из леса с
позоpом, пpедваpительно воткнув ему пpобку в задницу. Винни-Пух лишь молчал,
ковыpяясь в зубах когтем. Он надеялся на своего защитника.
       Адвокатом Винни был стаpый алкоголик и наpкоман ослик Иа-Иа. Он с важным
видом спал на месте защиты, пуская слюни и вpемя от вpемени поpтя воздух. Hо
как только Пятачок пpеpвал свою тpепетную pечь, Иа откpыл один глаз (надо
сказать, что после двухнедельного запоя это далось ему с тpудом) и пpоизнес:
       -Пааазвольте! С точки зpения теоpии веpоятностей исключено, что лишь
одна Сова имела татуиpовку на кpыле. К тому же у моего подзащитного есть алиби
- не известно, когда именно было совеpшено пpеступление, и согласно этому,
нельзя обвинить столь достойного гpажданина Леса в этом жестоком убийстве.
       Пpокуpоp, коим на этот pаз был стаpый плановед Кpолик, пpекpатил гpызть
полугнилую моpковку. Всякие коpнеплоды он уже давно не выpащивал на своем
огоpоде, отдавая пpедпочтение более дpугим культуpам, содеpжащим конопляное
масло. Однако стаpая пpивычка гpызть моpковь у него сохpанилась, и он вpемя от
вpемени выковыpивал из стаpых заначек по пучку гнилых и склизких коpнеплодов.
       -Абшолютно ш вами не шоглашен! - Кpолик шепелявил, так как пpи
задеpжании Винни сопpотивлялся и выбил Кpолику оба пеpедних зуба. - Ш такой же
веpоятноштью можно утвеpждать, что каждый из наш мог бы быть убийшей Шовы.
       -Интеpееесная вееpсия… - пpотянул защитник. - Пpошу суд pассмотpеть
ее.
       Судья, шизофpеник Тигpа, почесал в затылке. Веpсия казалась ему вполне
pазумной, однако его беспокоило то, что в таком случае могли так же пpовеpить и
его. А этого Тигpе совсем не хотелось - pазвpатные игpы с Кpошкой Ру, котоpый
был еще несовеpшеннолетним, гpозили обеpнуться немалым сpоком. Поэтому Тигpа
пpинял единственное, как ему казалось, пpавильное pешение.
       -Суд удаляется на совещание. Следующее слушание назначается чеpез
двадцать лет. - Сказав это, Тигpа постучал хвостом по тpухлявому пню и, pезко
pазвеpнувшись, pезво попpыгал в напpавлении чащи. Из лесу донесся его кpик: -
До следующего слушания все совбодны-ы-ы-ы!!!
       Охpана, Бяка и Бука, отошли от скамьи подсудимых. Винни-Пух поднялся,
потянулся, и подошел к адвокату.
       -Молодец, осел. Пойдем отметим. - Медвежонок обнял Иа за плечи и повел в
стоpону ближайшей тошниловки с pазливной водкой. - А с вами двумя, - Винни
выpазительно глянул на Кpолика и Пятачка, - я еще pазбеpусь…
       От такого Кpолик подавился своим огpызком моpкови, а Пятачок все-таки
навалил в штаны, пpичем даже этому немного обpадовался. Гpустные и понуpые, они
pазошлись по своим домам…


Вертухайная ритуальноcть

                      ВЕРТУХАЙHАЯ РИТУАЛЬHОCТЬ
                               И Л И
           HОВЫЕ ПРИКЛЮЧЕHИЯ ВИHHИ-ПУХА И ВCЕХ,ВCЕХ,ВСЕХ…

============================================================
                           П Р О Л О Г.

Утpо в лесу было сыpым.Капельки pосы,скатываясь с листьев,падали и
гpомко
шипели.Лес был окутан молочно-белым паpом, котоpый клубился в низинах
и
стpанными облаками заволакивал окpестности.От pаскаленных модемов
исходил
запах пеpегpевшихся микpосхем.После того, как медвежонок Винни пpивел
в исполнение свой гениальный план по компьютеpизации всего леса,
наступила
абсолютно новая жизнь.Лес был утыкан дискетами, как гpибами.Даже
земляные
чеpви, поддавшись компьютеpному буму, скинулись и пpиобpели
ZOOM/14400,
котоpый, по их мнению, был лучше чем ZyXEL, да и дешевле.Cам Винни
зама-
теpел, стал упитанней и больше куpить.Все свои силы медвежонок тpатил
на то, чтобы оставаться в пеpвых pядах почитателей компьютеpов, что,
пpи молниеносном pазвитие компьютеpной техники давалось ему с
пpевеликим
тpудом.Пятачок пpевpатился в настоящего хакеpа с большой буквы.Из
pозового,
нежного поpосенка выpосла настоящая компьютеpная свинья.Уpоки ИА-ИА не
пpошли даpом.Тепеpь Пятачок считал, что все ему под силу, и нет такой
пpогpаммы, котоpую он бы не смог сломать.Что касаемо самого ИА-ИА, то
осел сильно сдал.Пpебывая в удpученном (как обычно) состоянии, он
пpодал
свою затеpтую 486-ю Кpолику, котоpый уже успел доломать свою ЕC-ку и
тепеpь
безуспешно пытался upgrade-дить оставшуюся от деда МИКРОШУ;(слово upgrade

кpолик увидел в левой версии борлавндовского Turbo C--, но связывал
значение
этого слова исключительно со словом FORMAT, и тепеpь стpашно удивлялся

видя pезультаты команды: "upgrade c:"). ИА-ИА же скоpенько купил себе
сегумегудpайву , и тепеpь тащился исключительно от "ALLADIN" и "COOL
SPOT",
доказывая на каждом шагу, что музыка и эффекты гоpаздо лучше чем на IBM-ке

с SOUND BLASTER-ом PRO. Кpошка РУ завязал с железом и, подавшись в бизнес,

откpыл собственное дело.Реклама А/О "QЕММ_386" гласила:-"Довеpьтесь нам!

И мы pасшиpим Вашу память". Память же Кpошка Ру pасшиpял исключительно Ру

5-тыми, что удавалось далеко не всегда. И тем не менее в лесу наступило
утpо.
Опасливо косясь по стоpонам, капельки pосы все же скатывались на модемы,

удовлетвоpенно шипя. И утpо было бы как утpо, если бы не одна удивительная

новость…

                            Г Л А В А  1

Зевнув, Пятачок отбpосил одеяло."Чеpт возьми, а утpо то
классное!" -подумал
он и побежал в ванную. Ванная пpедставляла собой смесь свинаpника и
вичислительного центpа. В пеpевеpнутом ввеpх дном коpыте тоpчал
гpомадный
макpочип, игpая pоль столика для шампуня и мыла. Hо, так как не того,
не
дpугого у Пятачка отpодясь не было, на нем лежала недоеденная вчеpа
оладья.
Войдя в ванную и доев злополучный блин, поpосенок здpаво pешил, что
все
утpенние пpоцедуpы уже закончены, и понесся смотpеть почту. Кpоме
счетов
за телефонные pазговоpы с Изpаилем, (Поpосенок любил посекpетничать с
Каpлсоном, и это ему выливалось в кpугленькую сумму) он обнаpужил
свежий
выпуск бесплатной газеты "Из pук в бpюки" и стpанного вида письмо.
Письмо как всегда было от фиpмы "ЕММ" и гласило следующее:-"Good
morning!
EMM & Croshka Ru Corporation".Письма стpанного вида Пятачок получал
уже
давно, но, так же как и все жители леса(кpоме Ру) он не умел читать по
английски, и поэтому особого значения этим письмам не пpидавал.
Однако,
фиpму "ЕММ" поpосенок знал, так как девиз фиpмы-"ВАШИ ПРОЦЕHТЫ МЫ
ПРЕВРАТИМ
В CВОИ ЦЕHТЫ" звучал по лесному pадио кpуглые сутки. Что такое центы
Пятачок не знал, поэтому фиpме не веpил. Повеpтев для pазнообpазия
загадочное письмо он, сложил все в конвеpт и отнес в туалет,
пpисоединив
послание к стопке ему подобных. К газете же поpосенок отнесся очень
внимательно. Эта газета нpавилась Пятачку по нескольким пpичинам;
Во-пеpвых она была абсолютно бесплатная, во-втоpых она состояла из
большого количества мягких и пpиятных во всех отношениях листов. Пpи
пpожоpливости поpосенка "все отношения" пpиключались с ним довольно
часто, и газета была тут существенным подспоpьем, ну и в-тpетьих ее
можно было почитать, так как буквы были большие, а слова не сложные.
Пpосмотpев каpтинки, Пятачок хотел было отложить газету в стоpону, как
вдpуг его взгляд уткнулся в необычное объявление.Оно выглядело
следующим
обpазом:

         г======================================¬
         ¦*NEW*   ФИРМА "БОБУР" РЕАЛИЗУЕТ CО CКЛАДА:   *NEW*¦
         ¦ -¬  ОБОРУДОВАHИЕ ДЛЯ ВЕРТУХАЙHОЙ РИТУАЛЬHОCТИ -¬ ¦
         ¦ ¦¦   ШЛЕМЫ,ПЕРЧАТКИ,ВАРЕЖКИ,БЕГОВЫЕ ДОРОЖКИ,  ¦¦ ¦
         ¦ ¦¦             И МHОГОЕ ДРУГОЕ!!!             ¦¦ ¦
         ¦ L-              В П Е Р В Ы Е !               L- ¦
         ¦ -¬      КОCТЮМЫ ДЛЯ CЕКCА ПО МОДЕМУ!!!!!      -¬ ¦
         ¦ L-          ПОЧУВCТВУЙТЕ ЗАДHИЦУ!           L- ¦
         ¦--------------------------------------------------¦
         ¦  Тел:223-33-22 Факс:233-33-23 Ксеpокс:Цветной    ¦
         L======================================-

Прочитав объявление поросенок крепко задумался,или просто сделал вид,
что задумался, так как думать он совершенно не умел.Посидев для
приличия
несколько минут в полнейшей прострации, он подошел к телефону и
потыкав
копытцами в огромные кнопки набрал указанный в объявлении номер.
Трубку сняли практически сразу, и чей-то слащавый голосок произнес:
- Здравствуйте! Фирма "Богатый Буратино" приветствует вас!
- Доброе ут…,- начал было Пятачок, но тот же голос,перебив его,
затараторил в трубку:
- Hевероятное ощущение обладания САМОЙ Мальвиной!!! Все ваши самые
сокровенные грезы станут реальностью! Вы сможете сами совершить
увлекательное путешествие в страну Дураков, побывать на Поле Чудес,
насладится черепахой Тортиллой, и, наконец, набить морду Карабасу-
Барабасу или Дуремару (по выбору).Приезжайте к нам и убедитесь во всем
сами! Фирма-то серьезная!
В трубке раздалось шипение, потом кто-то крепко выругался и трубку
положили.От услышанного, Пятачок пребывал в глубоком шоке. Он был
настолько ошарашен, что даже не услышал, как, пинком отворив дверь, к
нему в дом ввалился его старый друг Винни-Пух.

                            Г Л А В А  2

От медвежонка несло табачищем и дешевым портвейном. Он с утра уже
успел
изрядно накачаться, и теперь ему хотелось покуражится.
- Пиирвет свинья!-дружелюбно начал он,-чаво скучаешь? Вот-ка лучше
откушай
моей настоечки!
"Своими настоечками" Винни называл все спиртное которое попадало ему в
лапы. Все в лесу как-то больше этому доверяли и поэтому охотнее с ним
пили. Вот и в это замечательное утро Винни-Пух завалился к Тигре и
нарезался с ним до зеленых. Тигра был гораздо слабее Винни в плане
выпить
и уже давно спал, уткнувшись мордой в ножку стола.
Пятачок потихоньку начал выходить из состояния шока и, икнув, указал
копытом на брошенную на столе газету. Винни внимательно изучил
объявление
и стремглав кинулся к телефону. Hапряженно послушав сообшение, он
заорал
в трубку-"Адрес, идиоты, адрес дайте",после чего схватил лист бумаги и
начал судорожно записывать.
- Все!- выдохнул он, бросив трубку,- Слышь, Пятак, лети за ослом мы
выезжаем!
- Куда?- поинтересовался по своему обыкновению, Пятачок, но получив
мощный подзатыльник, пулей вылетел на улицу.
Иа-Иа, как всегда, пребывал в удрученном состоянии духа. Он в
очередной
раз не смог пройти 5-й уровень "Jurassic Park", и теперь, разозлившись
тыкал паяльником в джойстик. Джойстик шипел, трещал, но не сдавался.
- Иа!!!-,Пятачок влетел в комнату, круша все на своем пути и
выдергивая
все возможные провода.
- Скорей! Скорей! Винни рвет и мечет! Ждем только тебя!
- Как?!,-спросил Иа-Иа:- уже мечет? Подумать только! Ведь
всего-навсего
утро.
- Он, он, хочет поехать в "БОБУР",-затараторил поросенок:- вот меня за
тобой послал.
- Куда он хочет поехать?,- поинтересовался тормознутый осел.
- Куда, куда, одевай хвост и следуй за мной:- дерзко произнес Пятачок
и выбежал вон.Пятачок мог дерзить только ослу потому, что Иа-Иа по
натуре
своей был очень добрым и не видел разницы между дерзостью и простым
разговором.
По дороге Иа-Иа принялся было опять доказывать, что-то насчет звуковых
примочек, но поросенок решительно не обращал на него внимания.
Винни уже ждал друзей около входа. Он горел решимостью отправится в
"БОБУР" немедленно. Одна только мысль об обладании Мальвиной приводила
его в неистовое состояние.
-Какого хрена вы так долго!!,-заорал Винни-Пух на подошедших друзей.
Пока Пятачок бегал за осликом, Винни уже успел дойти до кондиции,
осушив весь запас пива в домике поросенка. А так как Пятачок пиво
очень
любил, и в доме у него этого самого пива было очень много, медвежонок
еле стоял на лапах. Винни-Пух икнул и грузно шмякнулся на Иа-Иа.
Всю дорогу он нецензурно ругался и грозился трахнуть самого Пятачка,
если ему не выкатят Мальвину. Угрозы на Пятачка действовали удручающе,
но он продолжал покорно бежать следом, размышляя о том, что зря
ввязался
в это сомнительное дело.

                            Г Л А В А  3

Фирма "БОБУР" жила бурной жизнью. Трещали телефоны, пищали факсы,
мирно
похрапывал на коробках с товаром кот Базилио. Базилио был одет в
дорогой
тренировочный костюм, привезенный ему на днях Буратино. Экипировку
кота дополняли домашние тапочки и громадная грузинская кепка,
полностью
закрывающая его морду. По случаю приобретения фирмой последней модели
цветного ксерокса, кот всю ночь напролет печатал деньги и чрезвычайно
утомился.
Дверь резко открылась, и в офис быстрыми, поскрипывающими шагами вошел
Буратино, весь на пиджаках от Кардена и дорогих одеколонах.
Бегло осмотрев комнату, он подошел к спящему Базилио и рывком сдернул
с него кепку.
-Где эта шлюха?-грозно прорычал Буратино, поднимая кота за грудки.
Кот осовело моргал глазками и тупо улыбался, пожимая плечами.
-Где Алиса, я спрашиваю?-продолжал бушевать Буратино.
Из штанов Базилио от тряски выпало несколько пачек свежеотксеренных
денег.
-Идиот,-заключил Буратино и отпустил кота.Тот, громко чавкнув,
повалился
на ящики.
Дверь офиса снова открылась и на пороге возникла вышеописанная троица.
Винни-Пух, совершенно разомлевший от дороги и пива, лежал на осле и
тупо
помаргивал красными глазками. Пятачок стыдливо стоял в стороне и
отрешенно
смотрел в пол. Ослик, еще не сообразив, что они уже прибыли и проседая
под тяжестью медвежонка, бил копытом.
Винни обвел комнату мутным взглядом и сказал, обращаясь к Буратино:
-Ей, ик, ты чурка неотесанная, ты что ль Мальвин народу поставляешь?
-Hет, что вы,-залепетал Буратино,подумав в первый момент, что это
рэкет.
Hо, так как Пятачок и ослик на рэкетиров не тянули, а медведь тянул с
большой натяжкой и был ко всему абсолютно пьяный, Буратино успокоился
и продолжил:
-Hаша фирма торгует высокими технологиями, последними разработками в
области "вертухайной ритуальности". Мы гарантируем качество,
обслуживание,
бесплатные консультации! А наши цены вас приятно удивят!
При его последних словах, Базилио оживился и гадко хихикнул.
-Да я сейчас вам все продемонстрирую!-с этими словами Буратино подошел
к коту и незаметно ткнул его острым локтем поддых. Кот свалился на пол
не издав ни звука. Буратино достал из коробки большое ведро, сильно
сужавшееся в верхней части. Из нижней же, выходили два толстых
провода,
которые затем скрывались в большой коробке. Hа коробке корявым
почерком
Буратино было написано:"PENTIUM DLC", а ниже была приписка:"МОЗГИ
INSIDE!"
Буратино нахлобучил ведро на безжизненного кота и воткнул весь агрегат
в розетку.
TO BE CONTINIED…
Choporoff


Приключения Винни-Пуха или когда софт спелый, его каждая свинья поюзает

ПРИКЛЮЧЕНИЯ ВИННИ ПУХА
или
КОГДА СОФТ СПЕЛЫЙ,
ЕГО КАЖДАЯ СВИНЬЯ ПОЮЗАЕТ

Когда Винни Пух очнулся,  то первое,  что он смог увидеть, это были Ноги.
Точ-
нее,  не  Красивые Длинные Женские Ноги,  которые любой Уважающий Себя
Мужчина
всегда напишет с большой буквы,  а просто ноги,  почти даже ничьи и  ничем
 не
примечательные.
У Винни  Пуха зверски болело над левым глазом.  Он ощупал себя там и
обнаружил
довольно здоровый фонарь.
"Кто ж меня так?" - подумал Винни обиженно.
Но в данный момент его больше интересовали ноги и их обладательница.
Винни присмотрелся, насколько позволял полумрак неопознанного помещения, и
за-
метил,  что уходящие в небо ноги,  во-первых, действительно женские, а
во-вто-
рых, еще и не мытые. Слава богу, хоть не волосатые.
"Фу, гадость  какая,  -  подумал Винни Пух.  - Век меда не жевать… Меня
щас
стошнит…"
Он поднял  плюшевую голову и попытался рассмотреть обладательницу такой
гадос-
ти.  В силу тех обстоятельств,  что на обладательнице была мини-юбка,  а
также
тех обстоятельств,  что врожденная культурность не позволяет Автору
рассматри-
вать различные аспекты женского нижнего белья,  такой  внезапный  подъем
глаз
заставил покраснеть обладательницу ног и радостно оскалиться Винни
Пуха.
- Здравствуйте,  господин Винни Пух,  - сказала обладательница ног, причем
до-
вольно приветливо.
- Здравствуй,  грязнуля,  - ответил Винни Пух довольно неприветливо и в то
 же
время по-медвежьи ласково. - По-моему, я тебя где-то видел… Такую
грязную…
Точно видел, грязнуля…
- Я не грязнуля,  - обиделась обладательница ног и сообщила медвежонку
довери-
тельно: - Я перестала пользоваться мылом и уже через пять дней заме…
- Знаю, все знаю, засохни, - потребовал Винни Пух, демонстративно затыкая
уши.
- Глаза б мои не смотрели,  - проскрипел он свозь зубы.  - Так вот где я
тебя
видел…
Разговор не клеился.
- Где я?! - завопил вдруг Винни Пух очумевшим голосом, как будто он только
что
очнулся в камере Гестапо,  на его лапы надеты наручники,  а  над  ним
ласково
склонился старина Мюллер, похлопывающий себя по затылку.
Обладательница ног стала что-то убедительно говорить,  Пух видел, как
движутся
ее  пухлые  губки,  но отчего-то не слышал слов.  Минута раздумья принесла
ему
мысль,  что нужно убрать лапы от ушей,  потому что плюш, из которого
указанные
лапы сделаны,  имеет свойство звуконепроницаемого материа… Ну, в общем,
по-
нятно.
- Стой, не лопочи… Повтори, что ты только что сказала?
- Я говорю, это все научно-исследовательский центр CIA, - сообщила
обладатель-
ница ног (пусть читатель простит меня за то,  что я пока не подобрал ей
подхо-
дящего названия, ибо таковое лучше запоминается), делая ручкой живописную
дугу
от окна к двери.
- Ага, - сказал Винни. - А там? - и он показал в противоположную
сторону.
- И там - центр… - обладательница ног была в легком замешательстве.
Медведь,
ее подопечный, оказался на редкость хитрым типом.
- А-а-а, - сказал Пух. - Психушка, значит…
- Нет, не психушка, - убедительно сказала обладательница ног.
- Значит,  точно психушка,  - вывел Винни Пух мрачно. - Во влип… В эху
напи-
сать - никто ж не поверит…
- Не надо никуда писать,  - сказала обладательница ног.  - Вот еще
глупости…
Мне такого не велено…
- А что тебе велено? - осведомился Пух.
- Ну… Во-первых, обед… Во-вторых, ужин…
- Весь список зачитай, пожалуйста, я опции проставлю, - предложил
Винни.
- Хорошо, господин Винни Пух…
- И не надо называть меня "господин Винни Пух".
- А как же?
- Ну, "любимый господин Винни Пух". Ясно?
- Ясно, любимый господин Ви…
- Не, погоди, не звучит. Пусть будет… э… дорогой товарищ начальник.
Во.
- Touvaristch?  Пикантное словечко, - вставила обладательница ног и
попыталась
похабно улыбнуться. - Сексуальненькое словечко…
- Тьфу, ну и рожа у тебя, - Винни Пух всегда был мастером на комплименты,
осо-
бенно когда дело касалось таких красивых особ, как, например, Кенга. - Не
мог-
ли, что ли, другую послать? Покрасивше?
- Другая в интересном положении, - похабно хихикнула обладательница
ног.
- От кого? - бесстыдно осведомился Винни Пух.
- Да  так… Был  тут один hacker… - таинственно произнесла
обладательница
ног.
- Хаккер? Наш человек… Ну что, красотка, хочешь завести себе маленького
мед-
вежонка? Сколько, кстати, у вас за это дают?
- Чего дают? (Он назвал меня красоткой!!!)
- Ну, как чего… Какие сроки и по каким статьям…
- А… Так это ж только если заявление… А кто ж заявит на такого…
шикарно-
го мужчину…
- Дикая страна… (Она назвала меня шикарным мужчиной!!!) А та, другая,
кото-
рая в интересном, она тебя красивее?
- Да что вы, дорогой товарищ начальник, она…
- Подожди,  мне  разонравилось  "дорогой товарищ начальник".  Зови меня
проще,
по-свойски, "мистер Винни Пух".
- Мистер Винни Пух, - повторила обладательница ног.
- Во-во, - согласился Винни. - Прям как САВА. И навевает сладкие сны о
родине.
Во. Ну, красивее та дура или нет?
- И не красивее и точно дура, - сообщила обладательница ног.
- М-да.  У вас сортир-то тут есть?  Или все удобства на улице?  -
осведомился
Винни внезапно,  оглядев помещение. Слева была стена с окном, около окна
стоял
стол,  на нем компьютер. Определить модель через металлический корпус
Винни не
мог. На окне была крупная решетка. Винни нахмурился.
- Зачем решетка? - поинтересовался он. - Меня что, повязали?
- Нет, что вы, мистер Пух…
- А-а-а,  точно, повязали! - завопил истерично Винни. - Волки позорные,
мусора
поганые… - он повалился на пол и принялся колотить лапами пол, покрытый
от-
личным вражеским линолеумом,  повторяя различные характеристики органов
право-
порядка,  они же внутренние. Перепуганная обладательница ног бросилась к
двери
и принялась колотить в нее остро отточенным каблуком туфли.  Ей открыли и
вы-
пустили на свободу.  Винни еще немного покричал,  обещая порвать пасть и
выко-
лоть моргалы,  а также откусить нос и завязать уши ажурным бантиком. В
дверном
проеме  показалось  существо без пола,  но со здоровым шприцом,  что
заставило
медвежонка моментально успокоиться - очевидно,  в шприце было
успокоительное.
Дверь закрылась. Винни Пух тут же поднялся с пола и принялся тщательно
отряхи-
ваться.
"Эк я им истерику закатил,  - сказал он сам себе. - Может, еще под психа
зако-
сить? Как Кролик выпендривался, это я видел… Хотя смешно требовать от
медве-
жонка,  у которого голова набита опилками, вялотекущей шизофрении или
буйнопо-
мешанной паранойи…" И медвежонок с головой, набитой опилками, уселся за
стол
напротив компьютера и принялся размышлять… "Почему
научно-исследовательский
центр? - думал Винни. Если бы это был не Винни, а Страшила из "Изумрудного
го-
рода", то из его головы наверняка стали бы лезть иголки/булавки, но, в
отличии
от последнего,  опилки, которыми была набита голова Винни, были тщательно
про-
сеяны во избежание недоразумений и нарушений авторских прав на набивание
голов
разной дрянью.  - Почему именно научно-исследовательский?  Может,  тут
ставят
Жуткие Опыты на медведях?!"
- А-а-а,  волки позорные,  - закричал Винни погромче на всякий случай,  но
уже
довольно спокойным голосом.  Очко на двери покачнулось - очевидно, его
подняли
Враги, чтобы рассмотреть, чем занимается Винни Пух. Винни поискал на столе
тя-
желый  или просто режуще-колющий предмет,  нашел остро отточенный
карандаш.  -
Сейчас,  сейчас,  - пообещал Винни,  прицеливаясь.  Громкий,  полный
удивления
вопль,  раздавшийся сразу же после исчезания карандаша в очке, вызванного
мощ-
ным броском Винни, подсказал медвежонку, что кто-то в ближайшее же время
будет
ходить с повязкой на глазу и будет получать пособие по разделу
"производствен-
ная травма".
"А может, я ему… или ей… и ва-аще глаз выбил… А клево я попал… Вот
что
значит столько лет в дисковод дискетой попадать",  - подумал  Винни  с
особой
гордостью.  - Да, - вспомнил он совершенно Вдруг. - А почему я сейчас не
дома?
Где я?! Мама! Мамочка!!!
Последние четыре слова медвежонок, неожиданно для себя, произнес
вслух.
Дверь открылась,  показались вражеские санитары.  От отечественных они
сущест-
венно отличались тем,  что совсем не были похожи на платяные шкафы и вид
имели
не тупо-идиотский а скорее настороженно-придурковатый. Винни Пух окинул
взгля-
дом ее и некоторую часть коридора позади двери - так, на всякий
случай.
- Волки позорные, - завопил он. Громко, но довольно равнодушно.
Санитары отнеслись к воплям с достойным пониманием и,  приготовив
смирительную
рубашку, стали медленно приближаться к Винни Пуху.
- Э-э-э,  ребята,  вы чего?  Я ж пошутил. Я что, я ничего… - Винни
отполз на
несколько метров вглубь комнаты.
Один из санитаров взял смирительную рубашку за один рукав, другой - за
второй,
и они стали приближаться к Винни с какими-то подозрительными намерениями,
ве-
роятно, они намеревались ловить Винни смирительной рубашкой, как
сетью.
- Мужики,  мужики, - заторопился Пух. - Вам чего? Я на все согласен… Я
чего,
я ничего!
- Согласны - вот и прекрасно,  - из-за двери показался Pronin в
джентльменском
костюме.
- Согласен, - повторил Винни Пух. - Костюмчик-то, небось, от Ле Монти? Ну,
что
я должен делать?
- Да,  в общем-то, ничего. Но пара-тройка Растлительных Игрушек помогла бы
де-
лу.
- Игрушек - в смысле, елочных, сексуальных или каких еще?
- Игрушек - в смылсе, игровых программ для ЭВМ. Во.
- У-у-умный… А нафига?
- Как - нафига? Это же, можно сказать, стратегический материал для
разлагающей
борьбы с противником…
- А-а-а… Ну, раз для разлагающей…
- Вот-вот. Для разлагающей. Почему, как вы думаете, в United States of
Siberia
такая плохая погода и такие темпы инфляции?
- Уроды они, - предположил Пух.
- Ну,  это тоже фактор, но на него процент другой… А основная причина -
Tet-
ris. Да-да, тот самый Тетрис…
- И ни фига не тот самый, - заявил Винни. - Я вообще о другом
подумал…
- Не надо ни о чем другом думать.  Это в нашу программу  относительно  вас
 не
входит.
- А что входит?
- Ну, это секрет… Военная тайна, можно сказать.
- У-у-у, ну раз военная, я спрашивать не буду…
- И  не надо… В общем,  сегодня же можно приступать.  За месяц пару
игрушек
осилите?
- Ну… Не знаю… А кормить будешь?
- Обязательно. Вы, по нашим сведениям, мед любите?
- Еще сгущенку, - быстро отреагировал Винни Пух. - А что это за
сведения?
- Ну,  значит,  и сгущенку… - Pronin игнорировал вопрос и  достал
записную
книжку.  Вероятно,  его голова имела некоторые отверстия,  пропускавшие
нужную
информацию. - Для производства вам вот той машины хватит?
- Может,  и хватит… А может,  и не хватит… Что я, через корпус вижу,
что
там?
- Ну, посмотрите еще… Из программного обеспечения что вам нужно?
- А там ничего нет?  Ну, деятели… Что ж я, в DEBUG'е вам игры рисовать
буду?
Да,  кстати,  мне художника надо,  чтобы картинки рисовать… свиней,
там… А
лучше, художницу. И чтоб было все в порядке… в смысле, у нее. И здесь, и
вот
здесь,  - Винни недвусмысленно показал на различные части своего плюшевого
те-
ла. - И чтоб без глупостей, - сказал он. - А ту сегодняшнюю грязнулю чтоб
уво-
лили… Истеричка хренова,  - пробормотал он сквозь зубы, разглядывая
немытые
месяца три - три с половиной лапы.
- Да, о чем это я? А, о софте. Во, память-то осталась! Ну так вот, мне бы
Пас-
каля седьмого-восьмого-четырнадцатого… Борланд конечно.  Ну, ассёмблера
на-
сыпьте,  дебаггера там,  профилера… Тулзов разных для кучи… Разного
софта
поновее… И чтоб без глупостей,  - повторил он. - Чтоб никакого
лицензионно-
го…
- Как - не лицензионного? Вы опасаетесь, что выяснят…
- Ничего я не опасаюсь,  - отрезал Винни Пух.  - Противно просто… Да,
забыл
совсем, Петеньку притащите!
- Какого?
- Ну, как какого! Нортона!
- Вам как его, живьем? Это сложно…
- Не, живьем не надо - что я, зопух, что ли, Пети не видел? Я коммандер
имел в
виду… Ну,  знаешь,  Нортон Коммандер… Ну, панельки такие, на них
файлы…
Ну? Что ж ты такой тупой-то? Где учился?
- В Итоне… В Кембридже, - перечислил помрачневший Pronin.
- А до того?
- СПТУ 938, - сказал Pronin еще мрачнее.
- А-а, оно и видно… Деревня… Все у вас тут такие Итонцы?
- Почти что… Тут только с высшим…
- Образованием?  Ну, а у меня три класса… Клево, да? У нас там тоже есть
та-
кие… интеллигенты хреновы… Кролик только один чего стоит - у того аж
во-
семь классов… С отличием - всего восемь троек… А Кристофер Робин
вообще
дегенерат  -  десять… С  парой  по  пению.  И вот чего,  я тебя буду
Итонец
звать… Понял?

*   *   *

Чтобы ни в коей мере не опорочить понапрасну кого-либо из жителей Леса,
указав
в  данном произведении,  что именно он не заметил вовремя отстутствия
Великого
Хаккера Винни Пуха,  я должен сказать, что отсутствие указанной личности
заме-
тили все, и притом практически одновременно. То есть, конечно же, первым
заме-
тил его отсутствие лучший друг медвежонка Пятачок,  а уж затем все
остальные,
но это уже мелочи, которые, как пишут в умных книгах (следственных
протоколах)
"не изменяют состава преступления".
Однажды рано утром Пятачок обнаружил совершенно  для  себя  необычное
желание
пойти к кому-нибудь в гости.  В последнее время, после случайно
попробованного
крэка,  у него стали появляться совершенно непонятные желания - однажды
ночью,
например, он проснулся и, как лунатик, добрался до окна и сожрал до корня
как-
тус.  Вероятно,  клиент, то есть, кактус, был удивлен таким поведением
мирного
кактусовода-любителя безмерно.  Преступление раскрылось только утром,
когда во
рту стало больно от колючек и возникли некоторые проблемы с желудком с
вытека-
ющими отсюда,  то есть,  из него, желудка, последствиями. С помоями из
желудей
было гораздо проще…
Ну так вот,  Пятачок проснулся и возжелал отправиться к кому-нибудь  в
гости.
Все бы ничего, если бы фигурные часы-скульптура "Пятачок и время -
неотделимы"
не показывали полшестого утра.
Беспокойство, в котором провел столь раннее утро несчастный поросенок,
описать
трудно. Идти в гости хотелось очень сильно, просто безумно, тем более, что
по-
росенок cвоим поросячим подсознанием чувствовал,  что до пятницы он
совершенно
свободен.
Пятачок, страдая неимоверно,  почти что начал выть по-волчьи, хотя
вышеуказан-
ного существа опасался и не поминал всуе лишний раз, дабы не накликать на
себя
данного  представителя  рода Хичников (нет,  не ошибка,  это от слова
Хич-Кок,
то-бишь,  "тудыть ее в качель"). Помучившись сорок или даже пятьдесят семь
ми-
нут, Пятачок вдруг неожиданно сообразил, что его раннеутреннее посещение
может
не удивить и не разозлить до Злостной Свирепости только разве что его
любимого
лучшего  друга  Винни  Пуха.  Тем  более,  думал Пятачок,  что Винни
наверняка
что-нибудь модемит со Страшно Больной Головой и с Очень  Красными  Глазами
 и,
может быть,  даже обрадуется посещению поросенка и даст ему домодемить
Что-Ни-
будь Важное…
Когда Пятачок вышел из дома,  на него опять напал давнишний наркотический
дур-
ман.
Разбив стекло  в собственном доме и надписав на надписи "Do Not Ent…" (я
уж,
пожалуй,  не стану повторять,  что она означает) другую надпись,  Весьма
Руга-
тельного  Содержания,  Пятачок  продрался  сквозь кусты,  в которых
запуталось
что-то серое, вероятно, приписывая народным творчеством Волку жилетка
(которая
ему,  как известно,  нахрена),  выбрался в канаву,  форсировал ее и
направился
прямо к норе Кролика. Что он делал в это время, Пятачок соображал с
трудом.
Утром Кролик проснулся,  точнее,  вскочил, оттого, что что-то твердое и
острое
вонзилось ему в бок. Если учесть к тому же, что Кролику при этом снился
Страш-
но Ужасный Ночной Кошмар,  можно предположить, что испытал несчастный
предста-
витель отряда грызунов.
Указанные представитель  забыл о важной представительской миссии,
возложенной
на него вышеназванным отрядом грызунов,  завопил "Мама!" и  проснулся.
Ржавая
диванная пружина подозрительной формы торчала из его ложа, грозя вонзиться
под
ребро.  Несчастный интеллигент достал со столика очки,  связанные
веревочкой и
скрепленные изоляцией, почесал лохматый нос и с подозрением изучил пружину
те-
перь уже посредством очков.
- Чегт возьми, - прокартавил он так, что ему мог бы позавидовать сам Вождь
Ми-
рового Пролетариата,  буде бы он слышал,  с каким непередаваемым акцентом
было
произнесено данное стенание. Вследствие такой сильной зависти Кролик в
будущем
запросто мог оказаться репрессированным.
Кролик вылез из-под драного одеяла, понимая, что уже заснуть не сможет.
Злобно
потряхивая ушами,  на которых осел какой-то рыжеватый пух (вероятно, из
подуш-
ки), он подобрался к своей BBS и нервно сбросил с линии робкого и
застенчивого
юзера.
- @$#@%! - заявил Кролик монитору. Монитор реагировать не торопился. -
Ненави-
жу, - сказал Кролик довольно внятно.
Внезапно невдалеке, а точнее, совсем близко с норой послышалось какое-то
очень
неуверенное громыхание.
Еще мгновение - и в нору ввалился Пятачок,  в совершенно  невменяемом
состоя-
нии…
Когда дурман стал понемножку выветриваться из головы Пятачка,  он увидел
перед
собой слегка расплывшуюся и значительно сонную,  а также адекватно помятую
фи-
зиономию Кролика, вид которой вызвал у него легкую тошноту.
"Ничего-ничего, сейчас пройдет", - убеждал себя Пятачок, разыскивая задним
ле-
вым копытцем стул,  на который можно было бы взгромоздить собственные
окорока.
- "Сейчас-сейчас… Вот, сейчас все будет клево…"
Между тем он,  не замечая сам того, брыкался отчаянно, и Кролику стоило
неимо-
верных усилий сократить количество разбиваемой поросенком посуды хотя бы
напо-
ловину.
Наконец, последние остатки дурмана покинули голову поросенка и  он  почти
что
пришел в себя.
- Привет, Винни! - сказал он совершенно без выражения.
- Привет, привет, - ответил Кролик озадаченно. - Хотя я вовсе и не
Винни…
- Это что-нибудь да значит, - заявил Пятачок; если бы я сказал, что взгляд
его
не был безумен до неузнаваемости, это было бы неправдой. - Собственно, я
шел к
мистеру Винни Пуху. Ты, собственно, почему за него, собственно,
здороваешься?
- Я? Я, собственно… тьфу, черт, вот привязалось… Я, в общем-то,
Кролик…
- Вижу,  - сказал Пятачок совершенно спокойно.  - А я-то думаю, что это у
Пуха
шерсть такая линялая… И такие уродские уши повылазили… Думаю,  не
иначе,
как в принтер затянуло…
- Нет, Пятачок, это не в принтер…
- Да,  я уже догадался.  Сейчас только. Вот. Чего я? А, ну да, я шел в
гости к
мистеру Винни Пуху… гм… - Пятачок покачнулся, но устоял на копытцах.
Кро-
лик забеспокоился.  Невменяемость поросенка его немного нервировала. - А
тут -
ты, Кролик… Весь какой-то облезлый… Ты что, линяешь?

- Нет, кажется, - сказал Кролик не очень уверенно. - Мы, Кролики,
вообще-то редко линяем… А то из нас бы шапки, наверное, и не делали
бы…

- А-а-а… Шапки… Их, кажись, на головы одевают, да? Так может у тебя
это…
как его… лишай?
- Не знаю, - Кролик похолодел.
- Ну ладно,  ты это, в КВД сходил бы, что ли, - посоветовал Пятачок, делая
со-
вершенно непроизвольный балеринский выпад на одном копытце в сторону
отверстия
наружу.
"А что такое,  интересно,  КВД?",  - подумал Кролик озабоченно, когда
Пятачок,
опять-таки впавший в невменяемое состояние и горлопаня во все  горло  "Нам
 не
страшен серый Plus", мчался по Лесу в неизвестном направлении.
Слово "КВД" напомнило Кролику "КГБ", содержавшее его интеллигентсткую
сущность
вплоть  до  своего благополучного нахренформирования,  в виде
осведомителя,  и
внушило ему за время плодотворного сотрудничества почтительный страх. В
энцик-
лопедическом  словаре оное слово напрочь отсутствовало,  а спросить в
LES.ECHO
Кролик отчего-то постеснялся,  тем более что Модератор,  коим являлся он
сам,
уже влепил ему, то есть себе, два плюса за оффтопики.

Далее о похождениях Пятачка ходят весьма противоречивые слухи. Автор
предпочи-
тает опираться на сведения,  почерпнутые  из  официального  средства
массовой
[дез]информации "Лесная Правда", опубликовавшего сообщение, записанное, в
свою
очередь, со слов Тигры, утверждавшего, что когда он, Тигра, встретил в то
утро
Пятачка,  перебиравшегося  по  закону  отражения под углом падения
посредством
елок и сосен через поляну, то Пятачок схватил сам себя за голову и Очень
Диким
Голосом завопил "Это я или не я?!".  Данное явление так удивило мистера
Тигру,
что он с места происшествия скрылся. Прочие источники в виде Кенги
утверждали,
что Пятачок бился головой в Дуб с Пчелами, делал непристойные жесты ей,
госпо-
же Кенге и орал во всю поросячью глотку,  что "Кролики - это не только
ценные
шапки,  но  и  модем  тоже сопроцессор!!!" Пчелами информация не
подтверждена.
Имена зверей изменены, дабы не затрагивать интересы реальных лиц.
До колючей проволоки, коей было опутано мирное жилище Винни Пуха, Пятачок
доб-
рался почти без приключений.  Когда до собственно проволоки, напряжение на
ко-
торой нельзя было бы назвать низким,  ему оставалось шага три-четыре,
наркота
выветрилась из его поросячьей головы и он как бы пришел в сознание.
- Ой, мама! - позвал Пятачок вслух. - Чуть не въехал…
Он остановился и попытался отдышаться.
- Э-э-эй,  медведь!  - завопил Пятачок, основательно отдышавшись. - Кабан
при-
шел!!!
Пух не появлялся. Пятачок удивился.
"Обиделся, что ли?" - подумал он огорченно. - "А что я ему такое
сделал?"
- Пу-у-у-у-у-у-у-ух!!! - завопил Пятачок с такой громкостью, на которую
только
был способен.  Если бы его услышал кто-либо из его знакомых,  он наверняка
 бы
подумал "Это кто это тут пищит?!"
Винни Пух никак не отреагировал.  Проницательный читатель, наверное, уже
дога-
дался,  что Пух и не мог отреагировать, поскольку находился в изрядном
отдале-
нии от своего собственного дома.
- Что я ему сделал? - всхлипнул Пятачок. - Зачем же так жестоко? Ну
нафига, а?
Он сел рядом с колючей проволокой на землю и стал издавать скорбные
хрюканья.
- Если не выйдет за пять минут,  я… Я сам к нему залезу,  - подумал
Пятачок
вслух.
Часов у него с собой не было,  поэтому секунд через пятнадцать он стал
огляды-
вать окрестности в поисках места проникновения к Винни Пуху.
Нельзя сказать,  что Винни Пух создал столь сложную систему защиты, чтобы
пре-
дотвратить проникновение в свое жилище Очень Маленьких Безобидных Существ.
Пу-
ха больше интересовали аспекты защиты от Мутантных Слонопотамов,
Гиперсвирепых
Вуглускров и сопутствующих Мышей,  которых Винни не любил из принципа, а
также
Гибридных  Ягуляров,  также  представлявших определенную опасность для
мирного
медвежонка.
А поскольку  Пятачок как раз и являлся таким Очень Маленьким Безобидным
Редко-
буянящим и Оружиененосящим Существом,  он без особого труда нашел
отверстие  в
заборе,  протиснувшись с применением некоторых усилий,  он попал во
внутренний
двор дома Винни Пуха. (Нужно отметить, что в дальнейшем отверстие было
задела-
но во избежание недоразумений.)
- Винни, Винни! - позвал Пятачок, пробираясь по минному полю ближе к дому.
Пух
никак не реагировал (если непонятно, почему никак, смотрите на несколько
абза-
цев вверх).
Подобравшись вплотную  к  дому,  Пятачок  подобрался к окну и заглянул в
него.
Внутри было тихо, Винни Пуха поросенок не увидел.
"Прячется, наверное", - подумал Пятачок сокрушенно. - "Обиделся…"
К двери идти ему не хотелось, так как с пятидесятидюймовой пушкой Пятачок
вряд
ли пришел бы к консенсусу.
Пятачок покряхтел для виду и влез в окно.
На первый взгляд Пуха видно не было. На второй тоже.
"Под печь,  может, спрятался?" - подумал Пятачок, вспоминая народный
фольклор.
Поразмыслив минуты три, он вспомнил, что у Пуха не было печи.
- Ну Пух же! - сказал Пятачок в полный голос.
И поскольку  Винни Пух не отреагировал даже на такое заявление,  Пятачок
уже с
некоторой легкой уверенностью подумал,  что Пуха,  наверное, действительно
нет
дома.
- Куда ж он делся?  - размышлял Пятачок вслух.  - К Кролику, может, пошел,
ухи
трепать? Не… У Кролика я был, он сегодя не в духе. К Иа-Иа? Так он
всегда не
в духе… К Кристоферу Робину? Надо ему позвонить…
Пятачок добрался до кресла, в котором всегда сиживал Винни Пух, залез в
него и
огляделся по сторонам.  Обилие телефонных аппаратов,  магнитофонов,
системных
плат,  UPS'ов и SPU'сов, различных девайсов, аппаратесов, свитчесов,
баттонсов
и индикейторсов его поразила.
- А тут клево,  - сказал Пятачок вслух, пытаясь представить, какие чувства
ис-
пытывает Винни Пух,  находясь среди всех этих приборов.  Чувства,
наполнившие
при этом поросенка, нельзя было бы назвать иначе, как распирающими.
Он важно протянул копытце к одному из телефонных  аппаратов  и  важно
сдернул
трубку. То, что она упала на пол, поросенка не смутило - он протянул
копытце к
другому телефону. С шестой попытки получилось.
Пятачок наморщил  щетинистый лоб и стал соображать,  какой у Кристофера
Робина
номер телефона.  Вспомнив его минут через тридцать, Пятачок важно настукал
но-
мер на телефонных кнопочках.  Удивленное "Алле?" раздалось в трубке через
нес-
колько секунд.
(Напомним, что некоторые операции,  произведенные Тигрой, не позволяли
Кристо-
феру Робину адекватно применять определитель номера,  когда ему  звонил
Винни
Пух. И именно потому, что номера Винни не определялись, Кристофер Робин
всегда
определял звонки медвежонка.)
- Это я, - сказал Пятачок в трубку. Очень Важным Голосом.
- Пятачок?  - удивился Кристофер Робин. - А я тебя узнал, богатым не
будешь! А
чего ты от Винни Пуха?
- Да. От него, - подтвердил Пятачок. - Я. Тут.
Он почувствовал, что наркотический туман опять обволакивает его голову,
посему
замотал ею и с трудом попытался удержаться на месте.
- А-а-а… Ну да,  - сказал Кристофер Робин.  С каждым словом его тон был
все
мрачнее и мрачнее. - А я тут вспомнил, у меня когда-то бабки сперли…
- Да-а-а?  - произнес Пятачок с неподдельным ужасом.  Он не любил, когда с
ним
разговаривали Мрачным Голосом. - И много? - осторожно осведомился он.
- Много, Пятачок… То есть, я даже и не помню…
- Ну-у-у… Значит, много…
Пятачок хотел было спросить,  не у Кристофера Робина ли Винни Пух,  но
вовремя
догадался, что если бы медвежонок действительно был там, он обязательно бы
от-
реагировал на то, что Пятачок звонит Кристоферу Робину из его дома и в его
от-
сутствие,  что неблагоприятно  сказалось  бы  на  дальнейших
взаимоотношениях
Свинья-Медведь.
- Ну-у-у… Ну, тады покеда… - Пятачок уронил трубку на рычаг и сделал
вид,
что задумался.
Оставим его в задумчивой позе тов.  Ивана Грозного,  изучающего тело
убиенного
царевича в целях составления научного труда о строении гортани и горловых
свя-
зок и вен,  пока он еще никого не обидел,  и перенесемся на некоторое
время  к
узнику гнусных империалистов Винни Пуху…

*   *   *

- Здравст-те, мистер Винни Пух!
Было бы большой ошибкой назвать cозданьице,  которое стояло перед Винни
Пухом,
некрасивым или даже уродливым.
- Привет, привет, - обрадованно поздоровался медвежонок. - Ты как сюда
ва-аще,
надолго?
- Не знаю,  - сказало созданьице кокетливо. Беглый осмотр с ног до головы
поз-
волил Винни определить женский пол субъекта.  - Я, ва-аще-то, художница.
Начи-
нающая,  в-ощем-то.  Не законченная, знай-те-ли… К вам, понимаете ли,
посла-
ли…
- А-а-а… - Винни погрустнел.  К художникам он питал противоречивые
чувства,
особенно после получасового созерцания "Черного квадрата" какого-то
знаменито-
го художника, не то Черкавича, не то Мазюкича, не то Грязевича.
- Ну, мистер Пух, что делать будем?
- Свиней рисовать, - сказал Винни отрешенно.
- Свиней? А, это такие, с рылом там, с копытцами…
- Рыло не там, рыло здесь… Во, смотри… И с щетиной, - уточнил Винни
уныло.
- Ага… Ну,  с  щетиной,  так  с  щетиной… А  для  каких целей,
собс-но,
свиньи-то?
- Игра такая будет, - сказал Винни обреченно-равнодушно. - Свинская…
- А-а-а… Ну, если уж свинская, то…
- Во-во, - вздохнул Винни.
Про себя он, вероятно, думал: "От вас, художников, всего можно
ожидать".
- А правда,  что этот, как его?…
 забыл фамилию… Ну, знаменитый такой,
прав-
да, что он какой-то квадратик десять лет рисовал?…

- Малевич, что ли?
- Во-во, Малевич…
- Правда… Они такие, эти импрессионисты… Вот модернисты или
нео-сюрреалис-
ты, они…
Винни сделал вид, что внимательно слушает, и почти что незаметно заткнул
уши.

*   *   *

Тигра шел по Лесу и думал,  как он сейчас,  придя к Кристоферу Робину,
стукнет
кулаком по столу и скажет:  "Что у нас такое с Пятачком?!" А Кристофер
Робин,
наверное,  скажет:  "А что у нас такое с Пятачком?" А Тигра ему:  "Не то у
нас
что-то такое с Пятачком!" И Кристофер Ро… Ой-ой-ой… Ну какая пад…
гнида
по всему Лесу шкурки от дискет разбросала?  Отловить пора всех этих
Вуглускров
поганых… Мыши уже два месяца жалуются… Вот… А от Вуглускра до
Гибридного
Ягуляра ведь один шаг… или полтора шага…
Тигра и сам не заметил,  как быстрые лапы и помощь хвоста принесли его к
дому
Кристофера Робина.
Он занес перед собой лапу,  чтобы тут же ударить кулаком по  столу,  и
открыл
дверь.

Кристофер Робин, как и ожидалось, сидел за столом, положив на него ноги,
напо-
добие ковбоя;  глаза его были закрыты,  изо рта торчала сигара, и Тигра
понял,
что помимо пламенной речи получится еще и неплохая шутка. Он подобрался
побли-
же и со всего размаха ударил лапой по столу.
- Что у нас такое с Пятачком? - проревел он.
Кристофер Робин отреагировал не сразу.
- Не греми, стол поломаешь, - сказал он довольно равнодушно примерно через
три
минуты.  Не было ни одного фактора, указывавшего, что его интересует
Пятачок и
состояние его души, и Тигра даже пожалел напрасно ушибленную лапу.
Такого поворота разговора Тигра не ожидал, и его продолжение пришлось
придумы-
вать по ходу дела, импровизируя, так сказать.
- Хренота какая-то у нас с Пятачком!  - сказал Тигра убедительно.  - Не
иначе,
пьет…
- Ну, это его личное дело… - сказал Кристофер Робин отрешенно. - Пятачок
пь-
ет, Кролик морковь жрет без меры, я вот… Гм… Ну, впрочем, это не
важно.
- Нет, почему-й-та? Важно! Ну-ка, колись!
- Что, прямо щас?
- Чего - "прямо щас"?
- Колоться, что, прямо щас? Здесь?
- Ну да,  выкладывай,  чего ты там "гм"? Что это за Подозрительное
Многозначи-
тельное "Гм"?
- А-а-а,  ты в этом смысле… Да так, ничего… Я просто так сказал… А
что,
ты говоришь, такое с Пятачком?
- А, ну да, этот Пятак такое вчера выделывал…
- Ну-ка, ну-ка? Что выделывал наш маленький Пятачок?
- У-у-у,  он такое выделывал!!!  Порядочным Тиграм даже смотреть противно,
что
он  выделывал… По сравнению с ним Вуглускр или даже Гибридный Ягуляр
просто
ничегожный муварей по сравнением с… с… в общем, с такой во лошадью, -
Тиг-
ра  сделал лапами Очень Мощное Движение и принялся тяжело дышать,  чтобы
отды-
шаться от такой Мощной Фразы.
- А  как там Вуглускры поживают?  - поинтересовался Кристофер Робин
Совершенно
Между Прочим.
- А так и поживают,  - ответил Тигра, тоже Совершенно Между Прочим. - Мыши
жа-
луются. Вуглускры поживают. Чего ж еще такого?
- Ох уж эти Вуглускры… Они нам все цифры и показатели портят… По
статисти-
ке,  - Кристофер Робин,  удачно блеснувший словечком, с презрением
поглядел на
Тигру. Тигра в долгу не остался.
- И инфраструктура тоже,  - вставил он и уставился на Кристофера Робина  с
 не
меньшим презрением. - И еще File not found.
- Да… - поддакнул Кристофер Робин, чтобы не показать, что он не знает
таких
Умных Слов. - А ведь это Кенга придумала Вуглускров разводить… -
вспомнил он
после десятиминутного молчания.
- Точно… Как раз после той пьянки с Кроликом. Она, гни…
- Ну да… А ты Вуглускра пробовал?
- Да ну его, - Тигра посмотрел на Кристофера Робина с отвращением. - Он же
Мы-
шей… Того…
- Ну, он же их не ест…
- Еще бы он их ел… После этого… Хотя, тогда бы никто не жаловался,
навер-
ное… Все равно противно. Тьфу, меня щас вырвет…
- А я пробовал… Фанатская штука… С луком его…
- А может, они от того так к Мышам, что мы их едим? С луком? - Тигру ни с
того
ни с сего потянуло на философию.
- Может быть… Тебя бы ели, ты бы и… Пчел, не то что Мышей…
Того…
- Ну-у-у… Это ты загнул… Мыши Пчелам рознь…
- Сам ты рознь… Ща вот я тебе…
- Я тебе сам… Дам… Ай!…
 А чего Вуглускры едят?
- Ну… Не знаю. Травку там, листочки, цветочки… Жучков, бабочков.
- Травку? Ты ж говорил как-то, ее не едят, а тянут… Ну, это, косяк
там…
- А-а-а… Нет, это я про другую травку… Эта травка… Да, кстати, что у
нас
такое с Пятачком?
- А вот он, кажись, как после той травки… Ну помнишь, ты рассказывал,
как ее
натянешься, едешь на тачке и ОРУДовцам факи показываешь… И все
пофигу…
- Чего, ОРУДовцев обижает?
- Нет, что ты… Пятачок ведь Самое Безобидное Существо… Даже не
изнасиловал
никого  уже три года подряд,  какие там ОРУДовцы… Просто последнее
время он
как будто нанюхался чего-то…
- Где берет, интересно, - сокрушенно пробормотал Кристофер Робин.
- Что берет?
- Так, ничего. Так ты говоришь, нанюхался?
- Ага. Бредит, на зверей порядочных бросается… С поцелуями. На Кенгу
особен-
но…
- А может, нравится она ему, - предположил Кристофер Робин.
- Кенга? Издеваешься… Она и нравиться-то не может… Сплошная
кенгурятина…
Смотреть не на что…
- Понятно… Ну что же, надо спасать нашего дорогого Пятачка…
- Во-во,  спасать! - незаметно для Тигры, разговор перешел в то русло,
которое
Тигре было нужно.  А ведь всем известно,  что Лучшие Спасители и Самые
Великие
Спасатели - это,  конечно,  Тигры… - Его ловить-то нужно? -
поинтересовался
Тигра сразу же, чтобы не терять времени, если действительно нужно.
- Нет,  хватит,  - отрезал Кристофер Робин и ударил кулаком  по  столу.
Новая
агит-табакерка  в  форме спрута с надписью "Щупальца мирового империализма
тя-
нутся к нашему Лесу… Бычков им полные штаны, а не Лес!" радостно
подпрыгну-
ла, и все окурки, обещанные в Довольно Грубой Форме щупальцам мирового
импери-
ализма,  самостоятельно выбросились на пол.  Указанным щупальцам остался
всего
один весьма пожухлый бычок.
- Хватит,  - повторил Кристофер Робин,  уже мягче и без ударения по
столу.  -
Кролика уже перевоспитывали… Ловить не надо, надо просто спокойно
поймать и
спроводить…
- Куда?
- Куда… Ко мне конечно, ежику ж понятно…
Комок колючек в углу, около Очень Большого Сейфа, недовольно
заворочался.
- А где он?
- Кто, ежик?
- Не-е, Пятачок!
- А-а-а… Пятак… Пятак только что звонил мне от Винни Пуха.
- И чего?
- Спрашивал, не у меня ли Винни Пух.
- Ну, видишь?
- Чего - "видишь"?
- Маразм!
- Да-а-а… - до Кристофера Робина,  как говорится,  дошло только теперь.
- А
чего ж он там делает,  если Винни нету?  Он же может ему скачать
Что-Нибудь Не
То!
- Во-во… Или Что-Нибудь То. А раз Винни нет, он от этого еще больше
рассви-
репеет…

*   *   *

Пятачок сидел в кресле Винни Пуха,  сидя за которым некоторое время назад,
 он
звонил Кристоферу Робину. Взгляд его глаз был более чем отсутствующий.
Когда в дверь позвонили, он совершенно не задумываясь влепил копытцем по
кноп-
ке открытия двери. Следует отметить, чо Винни Пух не позволял себе таких
воль-
ностей и пускал гостей к себе, только основательно допросив о намерениях
посе-
щения с применением коварных вопросов о годе рождения и семейном
положении.
- Привет, Ви…
Тигра попытался ввалиться в комнату, где и находился Пятачок, причем
произошло
это,  как всегда у Тигры,  Очень-Очень Быстро,  думая, что увидит сейчас
Винни
Пуха или одного, или в компании Пятачка, но, увидев Пятачка в невменяемом
сос-
тоянии, остановился и понял, что вваливание в комнату испорчено.
Следом за ним появился Кристофер Робин.
- Привет, Пятак! - поздоровался он. - Хотя мы с тобой здоровались сегодня
уже,
как говорит Иа-Иа… А Винни где?
- Я первый.  Спросил,  - заявил Пятачок чрезвычайно равнодушно минут через
де-
сять. В его поросячей голове опять носился ветер наркотического
дурмана.
- Что спросил? - встревожился Тигра.
- Где. Пух, - слова, исходящие из недр поросенка, иссякли, что дало повод
Тиг-
ре и Кристоферу Робину основательно их обсудить.
- Ты! - Тигра попытался припереть Кристофера Робина к стенке, но тот
вывернул-
ся, и припереть его удалось только к столу.
- Я!
- О чем?!
- Что?!
- Его!
- Кого?
- Спрашивал!
- А-а-а… Не знаю. Он, наверное, про то, как мне звонил…
- Куда дел?!
- Кого?  - Кристофер Робин попытался отодвинуться от стола,  так как
занимать
оборонительную позицию ему не очень-то нравилось.  Тигра стойко держал
позиции
и не собирался сдаваться.
- Пуха! Нашего дорогого Пуха! Величайшего Хаккера!! Ломателя Защит и
Сливателя
Игрушек!!! Пасть! Порву!
- Это не я,  - заявил Кристофер Робин тоскливо. Если бы эта фраза была бы
про-
изнесена в суде обвиняемым,  присяжные в один голос  завопили  бы
"ВИНОВЕН!".
Тигра, к счастью, к породе Вероломных и Доверчивых Глупых Присяжных
принадлеж-
ности не имел.
- Это не он,  - сказал Пятачок.  Фраза была произнесена совершенно
равнодушным
голосом,  это даже на голос не было похоже -  просто  набор
промодулированных
звуков.
- А кто? - обвинение не могло обойтись без главного обвиняемого ни в коем
слу-
чае.
- Не знаю… Он… Такой… Большой… И зеленый…
- Кто?! Крокодил?
- Подожди,  Тигра,  какой крокодил?  - Кристофер Робин схватил Тигру за
лапу,
чтобы  тот от радости не съездил случайно главному свидетелю (как
следовало бы
назвать Пятачка,  раз уж он хоть что-то знает, когда никто ничего не
знает) по
шее. - Какой крокодил? У нас крокодилы не водятся…
- Тоже мне, наруталист, - сказал Тигра презиртельно. - Да я… Да у
меня… Да
я шесть гульбариев собрал! (Разного мусора…) У нас кишат
крокодилы…
- Нет, - сказал Пятачок односложно.
- Что - "нет"?  Ну,  не кишат… Ну,  может быть. Но парочка залежалая
всегда
найдется…
- Не он, - сказал Пятачок. После этого он почти что совсем, можно сказать,
от-
рубился, поэтому в дальнейшем фразы из него вытягивались со значительными
уси-
лиями.
- Что ж с ним такое?!  - воскликнул Тигра, который устал бороться с
припадками
забытья у поросенка.  А если учесть, что Тигра постоянно говорил на
повышенных
тонах,  читателю предоставляется возможность оценить,  что же случается,
когда
Тигра "восклицает".
- На ломку похоже, - сказал Кристофер Робин, окинув Пятачка глазами
специалис-
та. - Наркотись-скую. Видел я такое, коды мой кореш…
- Кто?
- А,  так,  коллега один… Выпил случайно кое-чего… Ну, мучился потом,
бед-
ный… недели три. Царство ему небесное…
- Что?! Да ты чего! А это хоть лечится?
- Кто ж его знает… Может, и лечится… Ну, у Пятачка хоть не так сильно,
как
у маво кореша… То есть, у моего коллеги…
- А что у него было?
- У-у-у… Тигра, ты даже себе представить не можешь?
- Я-а-а-а?!!
- Да нет,  ты не беспокойся,  это я так сказал… Ну,  он прямо на стенки
ла-
зил… И на потолок… Да-да…
- А говорить-то он нормально говорил?
- Говорить? А, не, он не говорил… Он только маму звал…
- Маму?
- Ну да…
- Чью? Свою?
- Не, нашу…
- Как - нашу?
- Ну, залезет на стенку, щелкает зубами и кричит: "$%#$%#%@, Мать
Вашу!".
- О-о-о… Ну, Пятачок хоть чего-то еще говорит…
- Ой-ой-ой,  - заворочался Пятачок. Очевидно, у него наступил очередной
период
просветления.  -  Кто тут?!  - завопил он Совершенно Вдруг.  Кристофер
Робин и
Тигра вздрогнули,  но Тигра при этом сделал вид,  что  его  кто-то  укусил
 за
хвост, потому что всем известно, что храбрее всех на свете, конечно же,
Тигры.
- Это мы, мы, - сказал Кристофер Робин, чувствуя, что если бы громкость
воплей
поросенка была бы на децибел-другой повыше, у него был бы инфаркт.
- А, вы, - сказал Пятачок более спокойно. - А я вас узнал. По голосу. Вы -
это
Тигра и Кристофер Робин!
- Точно, - сказал Тигра. - А где Пух? Куда он пошел?
- Не знаю,  - сказал Пятачок совершенно честно.  - Я пришел к нему в
гости,  а
его нет… Ну, я и зашел…
- Зашел?
- Ну, залез… А чего еще было делать? Я думал, он спит… Разбудить
хотел… А кстати, куда он делся?
- Кто?
- Ну, Винни… Я вот Кристоферу Робину звонил, а он сказал… А, привет,
Крис-
тофер Робин!
- Привет,  привет, Пятачок, - сказал Кристофер Робин и изобразил на лице
подо-
бие улыбки, как у эпилептика в начале припадка. "Как бы не бросился
случайно",
- подумал он и поставил на всякий случай между собой и Пятачком стул.
- Ну, и чего он сказал? - нетерпеливо встрял Тигра.
- А он сказал, что у него Винни нету… Правда ведь, Кристофер Робин?
- Ей-бо, - поклялся Кристофер Робин. - У меня его не было…
- Может, мы разошлись с ним по дороге?
- Да нет, дорога-то одна, - заметил Пятачок.
- Да, верно… А в такую грязь Винни не полезет - что он, свинья,
что-ли?
- Ну-ка, без намеков, - обиделся Пятачок. - А то не скажу ничего…
- А чего ты знаешь?
- Да я думал… Может, он у Кенги?
- Или у Кролика! - предположил Тигра. - Этот Кролик вечно заманит
кого-нибудь,
а потом ходи за ними всеми в вызветритель… То-есть, в вытрезвитель.
Интегил-
лент хренов…
- Не, у Кролика я был, - заявил Пятачок. - Утром. Рано. У него -
линька…
- Кто такая,  почему не знаю?  - встрепенулся чуть было не заснувший
Кристофер
Робин. - Клевая чувиха?
- Да это не чувиха,  он это… Он линяет. Процесс у него такой. Ежегодный.
Или
ежесезонный - не знаю,  я не кроликовод все-таки, правда ведь? - и Пятачок
по-
чувствовал, что у него начинается Легкая Неопасная Истерика.
- А-а-а… Ну,  к нему бы Винни тоже не пошел бы - еще заразу какую
подцепить
можно… А может, он у Кенги? Или у САВЫ?
- Не… Только не у САВЫ,  - заявил Кристофер Робин.  - У этой,  с
позволения
сказать,  птицы, дольше часа не задержишься… Ни пожрать, ни по… Ну,
навер-
ное, у Кенги…
- Надо им позвонить,  - предложил Пятачок. - Я вот тут звонил… Вот там
теле-
фон. С кноп-пчками.
Кристофер Робин поймал одну из свободно висящих телефонных трубок, нашел
соот-
ветствующий  телефон  и  набрал номер Кенги.  В трубке раздался уставший
голос
Кролика.
- Кролик? - удивился Кристофер Робин. - А чего ты там делаешь?
- Где? - спросил Кролик, даже не утруждая себя выяснением, кто ему
звонит.
- Где!  Он еще спрашивает,  развратный грызун!  У Кенги что ты делаешь, я
тебя
спрашиваю!
- А кто это? - встрепенулся Кролик.
- Не скажу. Я первый спросил. Ну?
- А… Я… Мы… У меня… Мне… Она… Мы телефонами поменялись, -
заявил
Кролик и в душе пожал сам себе лапу за то,  как быстро он придумал такой
удач-
ный ответ.
- А Кенге ты какой отвалил?
- А у нее вторая линия есть,  - подсказал Кролик быстро. - А тот, старый,
мой,
у нее чего-то не работает, - наврал он по ходу действия и опять себя
похвалил.
- А-а-а… Ну, извини… Да, кстати, это я, Кристофер Робин!
- А, привет, Кристофер Робин! Ты DOS…ой видел?
- Видел,  видел,  все я видел,  и слышал, и нюхал, и жевал, и облизывал,
пока,
Кролик,  - сказал Кристофер Робин скороговоркой и поспешно повесил трубку,
так
как  Кролик  мог бы часами и даже сутками перечислять достоинства…ого
DOS'а
или чего-нибудь еще.
- Вопрос на засыпку,  господа,  - сказал он важно. - Кто помнит телефон
второй
линии Кенги?
- Ну… -  Тигра и Пятачок переглянулись Едкой Пошленькой Ухмылочкой.
Второй
телефон у Кенги был специально для ведения с Кроликом Очень Любовных
Разгово-
ров, поэтому его номер знали все, а САВА с Тигрой, в интересах
общественности,
так сказать,  даже устраивали на телефонной станции коллективные
прослушивания
их  разговоров.  Всем  все это было интересно и занятно,  и поэтому даже
Кенга
иногда,  оставив дома магнитофон,  приходила послушать.  Кристофер Робин
тоже
сделал Едкую Пошленькую Ухмылочку и позвонил Кенге по второму телефону.
Кенга
сняла трубку не сразу, потому что она и Кролик в это время были заняты
решени-
ем  одной очень важной шахматной задачи и не могли отвлечься,  иначе
задача не
смогла бы закончиться, в смысле, решиться.
- Але? - сказала она в трубку весьма похабным голосом.
- Здравствуй, моя дорогая Кенга! - сказал Кристофер Робин.
- Я тебе не твоя дорогая, - заявила Кенга сразу. - Но все равно
приветик.
- Не у тебя ли Винни Пух?  - спросил Кристофер Робин,  давясь от
распиравшего
его  смеха,  потому  что  трубка телефонного аппарата Винни Пуха позволяла
ему
слышать, как по каким-то одному ему понятным (и разве что еще Кенге и
Кролику)
причинам  с  другой стороны раздавались звуки скрипящей кровати и
хлопающих по
полу кроличьих ушей.
- Винни Пух?  По-моему, это не Винни Пух, - сказала Кенга. Скрипение
кровати и
хлопанье ушей прекратилось,  потому что Кенга подняла Кролика за уши и с
инте-
ресом рассматривала.  (Вдумчивый читатель уже, наверное, догадался, что
Кролик
за обмененный телефон честно договорился с Кенгой на аренду части ее
кровати.)
- А кто?  - спросил Кристофер Робин. Тигра и Пятачок, которые слышали
разговор
по громкоговорителю, катались со смеху. Вопрос был поставлен очень
коварно.
- Не  скажу,  - сказала Кенга кокетливо.  - Я вааще стеснительная и
Кролика не
выдам.
С диким,  почти что оглушительным ржанием Кристофер Робин уронил трубку на
ры-
чаг телефона и сам уронился (если такое слово есть, конечно) в кресло.
- Нет,  Винни там нет,  - сказал он, основательно наржавшись. - Что ж он,
смог
бы на это просто так смотреть?
Тигра и Пятачок согласились, что не смог бы, и веселуха, как мастерски
выража-
ется один юморист, продолжилась.
- А может, он все-таки у САВЫ? - предположил Тигра через некоторое
время.
- Не… Эта дура сегодня не в духе,  - сообщил Тигра. - Она сказала, у
нее не
взлетная  погода сегодня и поэтому она до вечера чувствует,  что не в
тарелке,
что ли… Ну, не помню я, чего она там бредила.
- Ну а где же он? Может, у Пчел?
- У Пчел? Это очень маловероятно, - сказал Кристофер Робин.
- Тогда у Иа-Иа,  - сказал Пятачок.  - Ведут,  наверное, философские
беседы об
этом… как его? Об смысле.
- Об ком?
- Ну,  смысл такой есть.  Бытия, в общем. Они про него очень-очень трепать
лю-
бят.
- Кто?!
- Ой!  Ну, эти, философы… И нечего так меня пугать! Думаешь, у тебя
тигриные
голосовые связки, тебе все можно?
- Точно, - сказал Кристофер Робин. - Я Винни неделю назад звонил, а он
сказал,
что пьет горькую и задумывается о смысле. Ну, об этом самом, бытия.
- Во! Значит, он у Иа-Иа!

*   *   *

Иа-Иа стоял  около куста колючек и критически этот самый куст оглядывал.
Пуха
рядом с ним видно не было.
- Вы его того все,  не спугните, - прошептал Тигра всем остальным. А
поскольку
лучше всех в мире шептать умеют только Тигры,  Иа-Иа услышал то, что он
произ-
нес и оглянулся на Тигру не очень-то доброжелательно.  Пятачок испуганно
икнул
и сделал вид,  что прячется за Кристофера Робина.  На самом же деле он
боялся
Иа-Иа не более, чем собственного ночного горшка.
Тигра сделал вид, что не заметел, что Иа-Иа, в свою очередь, заметил
его.
Двадцать минут стояния без движения дорого стоили Тигре, но успокоили
ослика.
Он отвернулся к своему кусту колючек и продолжил изучение. Прошло еще
примерно
полчаса.
- Быть или не быть? - изрек Иа-Иа наконец.
Он подумал затем, что, может быть, стоит повторить эту фразу на языке
оригина-
ла, но подумал тут же, что это надо было делать в первую очередь и
ограничился
скорбным молчанием. (Или же он просто забыл, как звучит фраза в оригинале
и на
каком вообще языке имеет место быть оригинал.)
- Быть, быть, - сказал Тигра быстро. - Привет, Иа-Иа! Как там твой
хвост?
- Не знаю как там мой хвост,  - сказал Иа-Иа,  акцентируя на слове "там".
- А
здесь с ним все в порядке. Да, а ведь мы с тобой здоровались уже, - сказал
он,
немного подумав.  Точнее,  сделав на некоторое время задумчивое  выражение
 на
морде.
- Когда?
- В прошлую пятницу… Или среду… Да какое это имеет значение?…

- Ну, как какое… Если мы с тобой сегодня здоровались, то больше
здороваться,
конечно,  не надо… А если не здоровались, тогда, конечно, надо
поздоровать-
ся… Иа-Иа задумался.
- Ну,  тогда привет, - сообщил он через несколько минут. - Можешь спросить
еще
раз про мой хвост…
- Как там твой хвост!  - повторил Тигра, но уже не в вопросительной форме,
по-
тому что ответ он,  собственно,  уже слышал. А кто больше всех не любит
повто-
рять одно и то же - это, конечно же, Тигры.
     - Прекрасно,  - сказал Иа-Иа своим обычным  страдающим  голосом,
которым
умирающий  говорит  "Всех прощаю,  а вот хрен вам завещание" или что-то в
этом
роде.
     - Как я за тебя рад! - сообщил Тигра. - А кстати, Иа, ты не в курсе,
куда
делся Винни Пух? Мы все думали, он пошел к тебе в гости!
     - Я тоже за тебя рад… - сказал Иа-Иа примерно через три минуты.
Тигра
забыл,  конечно,  что мозги ослика устроены по принципу FIFO,  и поэтому
фразы
обрабатывались  мало того что медленно,  но еще и по очереди,  поэтому,
чтобы
дождаться ответа на вопрос хотя бы до сумерек, следовало бы спросить про
Винни
Пуха в первую очередь.
- И совсем это не "кстати",  - заявил Иа-Иа примерно еще  через  сорок
минут.
Тигра порадовался, что второй вопрос начал обрабатываться, но Иа-Иа
продолжил:
- "Кстати" - это когда я говорю,  например, о колючках, а ты, например, о
том,
какие они противные… Но что поделаешь - в этом удел старого, всеми
покинуто-
го и никому не нужного осла… Никто не хочет знать, что ты любишь, даже
если
это колючки… - И ослик всерьез приготовился всплакнуть.  Но в этот
момент в
глубине его мозга,  очевидно,  случилось высокоприоритетное прерывание,
отчего
вопрос Тигры обработался, наконец, до конца, и Иа-Иа выдал:
- Я не в курсе,  конечно, куда делся ваш Винни Пух. Что касается меня, я
давно
уже не в курсе… И притом еще не в духе… Какой каламбурчик, как
сказал бы
Винни Пух… Кстати - вот теперь уже это и есть "кстати", - запомни,
Тигра! -
кстати,  он ко мне не заходил уже очень-очень давно… Последний раз я его
ви-
дел… Я его видел…
     В это время Иа-Иа, очевидно, посетила какая-то Особо Важная Мысль,
отчего
сообщение,  где он последний раз видел Пуха, было оборвано и стерто из его
па-
мяти.
     - Так где ты его видел-то?  - не вытерпел Тигра  и  решил
самостоятельно
стать высокоприоритетным прерыванием.
     Мощная система защищенного режима Иа-Иа отвергла  гнусное
посягательство
Тигры на собственный процессор прерываний и сбросила его Самый Высокий
Приори-
тет на самый ничтожный.
     - Ах,  оставьте  несчастного покинутого осла,  - потребовал Иа-Иа
голосом
Левитана,  которым произносилась формулировка "От  советского
ИнформБюро",  и
удалился.
- Иа-Иа знает что-то,  - шепнул Кристофер Робин Тигре.  -  Надо  бы
выяснить,
что…
     - Ага, - Тигра нахмурил лоб, отчего полоски на нем приобрели вид
перевер-
нутой эмблемы "Мерседеса".
Все в Лесу знали,  что вытянуть что-либо из Иа-Иа невозможно.  Помимо
хвоста и
головной боли, конечно. Если бы в КГБ знали в свое время о таких
положительных
особенностях меланхоличного ослика,  его непременно пригласили бы на
должность
Главного Резидента во Вражеских Странах. Причем, возможно, во всех сразу,
что-
бы не разбазаривать народные деньги и держать большой штат резидентов.
Нельзя сказать, что ослик был мазохистом - вытянуть его на улицу во время
дож-
дя или снега,  а также других малоприятных погодных явлений, например,
было бы
безнадежным  занятием (в такое время ослик любил предаваться меланхолии в
теп-
лом помещении),  но никакие пытки не помогли бы достать из него нужные
сведе-
ния, так как на них Иа-Иа совершенно нагло не реагировал.
Вероятно, Величайший Хаккер и Гениальнейший  Подбиратель  Паролей  и
Ломатель
Мерзких Хитроумных Защит,  а также Наиумнейший из Очень Редкой Породы
Хаккеров
Винни Пух смог бы достать из Иа-Иа сведения о том,  куда  его  дели,
применив
Особенные  Философские и Психические Пытки,  но проблема стояла как раз в
том,
чтобы найти самого Винни Пуха, а чтобы его найти, требовалось как раз
вытянуть
из Иа-Иа то, что он знал о пропаже Винни Пуха. И, поскольку круг таким
образом
надежно замкнулся,  спасти Винни Пуха на настоящий  момент  не
представлялось
возможным.

*   *   *

Что Винни Пуху рассказывала художница,  он положительно не слушал,  потому
что
его мысли были далеко от того,  что она говорила.  Он просто тупо
разглядывал
бюст художницы, для удобства поворачивая ее то анфас, то в профиль, что
повер-
гало художницу в легкое смущение,  и равнодушно бормотал "Да-да", если она
его
о чем-либо спрашивала.  Впрочем, от "Да-да" художница иногда вскакивала,
крас-
нела и испуганно смотрела на Винни и на дверь,  отчего медвежонок поспешно
го-
ворил "Нет, конечно же, нет".
     - Ну, это я все вам потом дорасскажу, - пообещала художница. - Там
немно-
го, в общем-то, осталось… Свинью будем какую рисовать - толстую или
тощую?
     - Толстую!  - живо встрепенулся Винни Пух. - Разве ж свиньи тощие
бывают?
Это ж волку понятно…
     - Гы-гы-гы,  - художница нашла шутку Винни очень остроумной и
попыталась
ухмыльнуться.  Ее улыбка напомнила Винни нервный тик, который появлялся у
Кро-
лика, когда тому наступали на лапу или давали поддых.
- А у монитора какое разрешение будет? - осведомилась художница
осторожно.
     - А мы у него разрешения и спрашивать не будем, - продолжал блистать
ост-
роумием Винни Пух. - А слабо свинью жирную нарисовать?
- Жирную?…
 Гм… А это разве ж не одно и то же, что и толстая?
     - Это по-вашему,  по-буржуйски,  одно и то же. А по нашему имеются
совер-
шенно различные категории… Взять вот, например, Пятачка…
- Да не, брать никого не надо, я с натуры не того… Я больше по
памяти…
- Да ты ж его, наверное, не помнишь, Пятака-то…
     - Ну,  отчего же не помню… Очень даже помню.  Я ваше досье
разглядыва-
ла… Он там в разных позах… И с разной светотенью…
     "Ишь ты,  - подумал Винни Пух.  - Уже и досье завели… Со
светотенями…
Уважают…"
     От распиравшей  его  гордости он посмотрел на художницу сверху-вниз,
что
заставило ее покраснеть и прыснуть от смеху.
- А где досье брала? У Мюллера, конечно?
- Не-е-е… Pronin показывал. По большому секрету…
- А кто это?
     - Ну,  вот только что заходил… Прилизанный, в костюмчике такой
весь…
Клевом… На Клинтона похожий.
     - А-а-а… А кто он такой? Какого х… ну, понятно чего он на меня
досье
заводит?  Кто разрешал? Где подпись Кристофера Робина?! Кто сверял с
образцами
подписей?!! А-а-а, волки позо…
     - Да он так,  он ничего… - поспешно вставила художница.  Ее уже
успели
предупредить,  что Винни пытается косить под психа и  устраивать
припадки.  -
Просто Colonel Pronin…
     - Colonel? Он точно - колонел? У тебя в детстве с логопедом по части
"ры-
бы" разногласий не было?
- В каком смысле?
- Ну, ты букву "ры" выговаривала? В детстве?
- Да вроде… А что?
- Я это к тому, может он не колонел, а коронер?
- А кто это?
- Ну, этот… в морге работает, в трупах там копается…
- Ой-ой… Господин Винни Пух, я ваще-то пугливая, вы меня не очень-то
того…
     - Да не,  того не будет,  - пообещал Винни Пух. - Было бы из-за кого
срок
тянуть…
     Винни посмотрел на художницу сбоку и обнаружил,  что, в общем-то,
было бы
из-за кого.  Точнее,  не из-за кого,  а из-за чего.  И да же не из-за
чего,  а
из-за… Ну, в общем, подставить по желанию.
     Но сказанное возвращать обратно не хотелось,  тем более, что такой
тонкий
намек,  который только был способен сделать Винни Пух, наверняка был бы
непра-
вильно понят и трактован художницей, как склонение к сожительству, а
поскольку
Винни не знал наверняка, что она отреагирует отказом, рисковать не
хотелось.
- А кто он - этот колонел? Чего тут делает? Может, он из детской
колонии?
- Да не, он вроде ничего… В смысле, он вообще ничего не делает…
Такого… Не умеет, наверное…
- Да я не про это… То есть, не про ЭТО. Все бы тебе про ЭТО…
- А что? - сказала художница капризным голосом. - Не вечно же свиней
рисовать…
- Да уж, - сказал Винни. - Не вечно… В следующий раз ослов рисовать
будем… Или кроликов. Ну, ты отвечать будешь?
- На что?
     - На вопрос!  На что,  на что… Всем все объясняй… Прямо не
люди,  а
трансляторы низкоуровневый… Куда какой байт положить,  какой кому
указатель
вставить… Pronin - кто?
- Colonel…
- Ну дурища…
- Сам дурак! Я маме расскажу-у-у…
- Ну ладно, не вопи…
- Я ж ничего на знаю-у-у-у… Я только свиней рисова-а-ать…
- Ну вот,  разревелась, - посочувствовал Винни. - Закапаешь мне тут все…
Сы-
рость наведешь… Заболею вот… - Пух мастерски сделал вид, что
прослезился и
искося взглянул на художницу.  Вид страдающего Винни Пуха,  очевидно,
доставил
ей немало удовлетворения.
     - Ну господин Винни Пух, - сказала она, мигом прекратив реветь. -
Давайте
ж наконец… Ну…
- Что, прямо так сразу?
- Не, это потом… Давайте свиней рисовать.
     - Давай,  - обреченно вздохнул Винни и склонился над столом.  - А ты
ваще
какая художница, фазовщица или позовщица?
- Кто-о-о?!
- Ну, ты чего умеешь - фазы или позы?
- Фазы? Фазы… Фазы… А, фазы я знаю! Сначала эрекц…
- Стоп-стоп-стоп, - заторопился Винни и чуть было не заткнул художнице
рот.
     - А я и позы знаю, - сообщила художница, избавившись от лап Винни, и
при-
няла Основную Соблазнительную Позу.
Винни шумно сглотнул и сказал:
     - Значит так.  Мне надо шесть фаз движений свиньи во всех
направлениях…
Ясно? А позы потом. Ясно тебе?
     - Ясно, - вздохнула художница и приняла позу дворника, убравшего
четырес-
та тридцать шесть дворов,  очень уставшего вследствие такого трудового
геройс-
тва и ожидающего теперь звания Героя соцтруда.
     - Если ясно, тогда иди и рисуй. Вечером зайдешь, - сказал Винни на
проща-
ние  и  шепнул ей на ухо Восхитительное Кое-Что,  отчего художница
зарделась и
сказала:
- А что, я приду…
     - Приходи,  приходи, - сказал Винни. - Форма одежды - ноч… Ну, в
общем,
догадаешься. Чтоб только все легко снималось.
Художница еще раз соблазнительно хихикнула и пообещала прийти обязательно,
 но
вечером отчего-то не появилась - то ли ее расстреляли за развращение
хаккеров,
то ли испугалась.  Вместо нее пришел Pronin,  принес дискету с фазами
движения
свиньи  и зачем-то сказал,  чтобы Винни больше так не делал,  или ему
придется
принимать права отцовства по всем законодательным актам страны,  что
заставило
медвежонка самодовольно ухмыльнуться.
Две недели, полные впечатлений от попробованного нового софта и различных
сор-
тов  меда,  а также по-разному сгущенного молока,  прошли для Винни
совершенно
незаметно.  Ну, конечно же, он чувствовал некоторые неудобства от своего
зато-
чения,  но его даже выпускали иногда подышать свежим воздухом на балком и
даже
давали посмотреть на мост Золотые Ворота,  по которому Винни,  который
смыслил
что-то в географии (а точнее,  который видел в свое время GIF указанного
моста
с обозначенным точным его местоположением),  опознал,  что  находится,
скорее
всего, в Северо-Американских Соединенных Лесах, в лесу Канифольния.
     Еще через неделю первая растлительная игрушка была готова, и Colonel
Pro-
nin  был приглашен на просмотр.  Свинья,  обладавшая совершенно
очаровательной
тупой мордой,  прыгала по экрану, как показалось Colonel'у, весьма
выразитель-
но.
- Ну? - поинтересовался Винни впечатлениями.
     - А она растлительная?  - осторожно осведомился Pronin прежде всего.
- В
смысле, игрушка?
     - Растлительней не бывает,  - пообещал Пух. - Вот увидишь, весь Лес
зата-
щится.
- И парализуется?
     - Парализуется? Хрен его знает… Может, и парализуется. Пятак точно
про-
тащится… Он уже год или два такую просил…
- Вы имели в виду Пятачка, внука господина Вильяма Посторонним?
- Его. А что?
     - Ничего,  - сказал Pronin,  потирая незаметно ладони. За парализацию
ко-
варного Пятачка,  внука не менее коварного господина Вильяма Посторонним,
шеф
обещал очередное повышение,  хотя Pronin не знал наверняка,  какое звание
идет
после Colonel'а по американской служебной дисциплине.
- И это, заслать бы надо, - сказал Винни, толкая Pronin'а в бок.
- Заслать - это как?
- Ну, по сетям, конечно…
- А не проще ли, знаете ли, сделать красивые коробочки, завезти в
магазины…
- В магазины? Проще.
- Ну вот, а вы говорите, по сетя…
- Проще. Но никто не купит. Я наших знаю, - сказал Винни.
- Почему?
- Ну как почему… Противно… Для наших лицензионное - это  все  равно
что
обоср… испачканное, в смысле. Надо, чтобы обязательно по сетям, и чтобы
обя-
зательно украли… Да, я еще защиту поставлю, но не такую сложную, чтобы
хотя
б Иа-Иа сломал,  а то как же они играть будут? Крак засылать придется, а
это ж
такой геморрой…
     Pronin согласился, что засылать крак - геморрой изрядный, хотя и не
был в
курсе,  что такое крак, как его засылать и при чем тут не вполне приличное
за-
болевание.
- И куда же прикажете заслать?
- Куда? Проще всего, конечно, на Crolick's Nightmare - это борда
Кролика… Но
он, скорее всего, сотрет. Он ведь такой… Левый… Лучше на какую-нибудь
ино-
лесную борду поизвестней,  чтобы слил,  например,  Кристофер Робин,  а не
этот
придурок.  А можно выяснить, на какие Кристофер Робин звонит более-менее
регу-
лярно?
- Можно, а что?
- Ну даете… И пароли что, тоже можно?
- И пароли… Какие пароли?
- Ну как какие… Ты что, дикий, что-ли?

*   *   *

Поздно ночью в темной душной норе Кролика шла работа.  Кролик шарил по
вражес-
кой борде под названием Finn City, где ему по непонятной причине повысили
уро-
вень и не сбрасывали уже в течение тридцати минут.  Кролик скачал уже все,
что
только мог, и теперь, напоследок, полез в раздел игрушек, хотя оными
интересо-
вался только как предметом возбуждения прочих всяких,  таких, как Тигра,
Крис-
тофер Робин и Пятачок.
     - Так-так,  - сказал Кролик,  поправляя на носу сползшие уже и
запотевшие
очки.  - Двогники,  что ли,  пгиделать, как на тачке, - прокартавил Кролик
про
очки.  - Сил нет пготигать… Так-так… - такое "Так-так" раздавалось из
его
норы довольно часто.  - Так-так… О-о-о! - А вот с "О-о-о" у Кролика были
оп-
ределенные проблемы, поскольку в основном данный звук Кролик издавал
только во
время сугубо личных встреч с Кенгой,  и  это  означало  предел
блаженства.  -
О-о-о!  -  Кролик заметил в разделе "Игрушкиз спешиал фор Кролицк"
одну-единс-
твенную игрушку,  которая заинтересовала его постольку, поскольку имела
назва-
ние FAT_PIG!  и имела загадочное описание "Fat Pig begaets and sobiraets
jolu-
dies".
Глубокие познания  в  области вражеского языка позволили Кролику считать,
что
Пятачок вместе со всем тем,  что у него есть (а больше всего из того, что
было
у Пятачка,  его интересовал доступ к Тайным Архивам Винни Пуха), у него в
кар-
мане.  Если бы он был из породы Кенг, но Пятачок с вышеперечисленным всем
тем,
что у него есть,  был бы у него не в кармане,  а в специальной сумке для
пере-
носки детенышей.
     Кролик надавил  на  кнопку "D" обеими передними лапами и на всякий
случай
одной задней.
- Ну, Пятачок, - сказал он вслух, набрав имя игрушки. Когда слайдер в
окошечке
протокола "Crolick's-Z-Modem" пополз вправую сторону,  время от времени
задум-
чиво застревая,  Кролик потер лапы,  вытерся об штору,  поскольку от
пережитых
волнений был весь в поту, и насыпал на дно грязного стакана, который с
момента
своего производства стекольной фабрикой не подвергался процессу мытья,
чайную
ложку кофеина. Залив все это не первой свежести водой, Кролик опрокинул
адскую
смесь в свою пасть и блаженно ухмыльнулся.
Нельзя сказать,  чтобы от этой гадости ему не хотелось спать  наоборот,
спать
хотелось еще сильнее,  и,  что особо тревожило, спать хотелось с
кем-нибудь, и
даже не с кем-нибудь,  а с Кенгой (а тому уж причиной были  какие-то
подозри-
тельные шарлатанские гормональные вещества, которые Кенга мешала Кролику в
ко-
феин), но просто сложившаяся традиция заставляла Кролика, как истинного
хакке-
ра (а Кролик часто восклицал "Хаккер я или не хаккер" и слушал, как
внутренний
кроличьий голос возражал ему "г…о ты, а не хаккер"), принимать указанную
га-
дость. Да и надо ж было ее куда-то девать?

… Горшок  кофеина подарил Кролику Винни Пух на день рождения,  причем
сделал
он это только потому, что собирался дарить Кролику пустой горшок, но
поскольку
из-за возникшего вследствие неожиданности приглашения цейт-нота (а если бы
Пух
помедлил, он мог бы не успеть на пирог с земляникой, что было
нежелательно) он
не успел придумать, как заставить принтер напечатать на горшке
поздравительную
надпись "I LOVE NEW YORK", а дарить пустой горшок Винни не хотелось по
мораль-
но-этическим  соображением,  медвежонок насыпал в горшок первое попавшееся
ве-
щество,  которое нашлось в его буфете.  И если бы Винни Пух имел бы
неосторож-
ность держать в своем буфете что-либо из цианидов, то из нашей повести
Кролик,
как герой данного произведения,  скорее всего, выпал бы, потому что он,
приняв
в подарок горшок, первым же делом попробовал на вкус его содержимое.
     - Что это,  кофеин? - возопил Кролик, вне себя от радости. Кофеин он
про-
бовал  всего  один  раз на какой-то сисопке,  причем там его давали в
таких же
порциях и с такой же осторожностью, как кокаин.
     - Кофеин, - подтвердил Винни, не понимая, почему он насыпал Кролику
целый
горшок кофеина, а не, например, красного перцу.
     - Винни!  Как я рад! - воскликнул Кролик, опять-таки вне себя от
радости.
Той же ночью он накушался кофеина до галлюцинаций, и кричал всем, брыгзая
слю-
ной, "Я не сплю - видите, не сплю!"
Но, впрочем, сие происшествие давно кануло в Лету…

     Хвала небу,  что Винни забыл-таки вставить защиту, и Кролику не
пришлось,
попытавшись поломать ее и безуспешно помучившись с различными дебаггерами
раз-
личных фирм, стереть на благо народа и Неизвестной Женщины (с Веслом) по
клич-
ке Ядреня Феня.
- Ну какая клевая гейма!  Сказка! - воскликнул Кролик, распаковав
FAT_PIG!'а и
запустив  его на отладочной машине (Кролик ужасно боялся вирусов - как
венери-
ческих заболеваний,  так и компьютерных).  - Пятак будет тащиться,  как
реза-
ный… - Он подумал, и решил, что ошибся, поскольку резаные Пятачки,
то-бишь,
поросята, должны скорее визжать, но тут же подумал, что отчего бы
поросенку не
повизжать от радости.  - А вообще-то,  где-то я такое слышал,  - сказал
Кролик
вслух,  вспоминая,  как называлась игра на инолесной станции.  - Жигная
свинья
бегает и собигает желуди?  Кажется,  Пятачок говогил мне,  что Винни пишет
та-
кую… Но почему он ее сначала на Finn City?  Что,  вот так,  значит,
лучшему
ддугу…
Кролика обуяла ненависть,  и он уже протянул лапу к своей любимой  кнопке
F8,
чтобы стереть FAT_PIG!'а,  навсегда, насмерть, но подумал тут же, что
Пятачок,
узнав о таком его обращении с играми с участием  поросят,  скорее  всего
его,
Кролика, растерзает, несмотря на то, что вроде бы всегда он считался Очень
Бе-
зобидным Существом. Обработав данную мысль, он решил игру пока не
стирать.
- Что-то я не чуйствую почегк Винни,  - выдал Кролик,  приподняв очки на
лоб и
рассматривая экран на расстоянии пяти сантиметров (заметим, что потом ему
сто-
ило многих нервных клеток найти заправленные на лоб очки).  - Не мог он
такого
классного богова нагисовать… По кгайней меге,  сам… - Рассуждал
Кролик. -
Это  ж  пгямо Шульбегт,  - и,  блеснув такими познаниями знаменитых
художников
времен Ренессанса, Кролик пожалел, что его никто не слушает. - Ну ладно…
Эта
иггушка увидит свет,  - пообещал Кролик и принялся запаковывать игрушку
обрат-
но,  приделывая к ней попутно различные tops'ы,  bottoms'ы и
ANSI-pictures'ы с
изображением фирменных ушей.
- Гм… - сказал Кролик через некоторе время,  увидев,  что игрушка,
отыграв,
выдала на экран сообщение Copydown (c) 199…
,  WP Software Corp.  - Что бы
это
значило?  Вогд Пегфект Софтвере Когп?  А какие же тут были пгевосходные
слова?
Что-то не так… Но, похоже, это не Винни… Не такой Пух чувак, чтобы
подпи-
сываться псеводнимами… Как Иа-Иа,  напгимег. Хотя что касается Иа-Иа,
так у
него и фамилия как псевдоним… Тьфу… Спать пога…
Кролик почесал в затылке, окинул взглядом свою нору, как всегда
представлявшую
собой не Жуткий Развал, а Просто Жуткий Развал, поискал, куда он в прошлый
раз
задвинул свою кровать, и бросил на нее свое бренное кроличье тело.
Ночью Кролика внезапно что-то как будто дернуло,  он проснулся, и в голову
ему
пришла мысль,  что надо позвонить Пятачку срочно,  пока кто-нибудь  другой
 не
скачал игрушку и не поделился ей с поросенком.  Кролик, дрожа от ночного
холо-
да, проникавшего в его нору через отверстие выхода, нащупал телефон и
также на
ощупь набрал номер Пятачка.
     Поросенок ответил не сразу - нельзя сказать,  конечно,  что он был
чем-то
занят,  просто  все  благопорядчные  жители Леса завели себе странную
привычку
спать ночью.
     - Але, - сказал Пятачок в трубку Очень Сонным Голосом, примерно после
пя-
тидесяти-пятидесяти пяти длинных гудков.
- Пгивет, Пятачок! - радостно завопил Кролик. - Это я, я - Кголик!
- Привет, - сказал Пятачок хмуро. - Фигли ночью-то…
- Я! У меня! Мы! Мне! У меня иггушка про погосенка, котогый собигает
желуди.
     - Про поросенка?  - малейшие признаки сна враз покинули Пятачка. -
Новая,
надеюсь?
- Новая, новая! Только что скачаная!
- Кто делал? Не Винни, случайно? Где он, кстати?
- Кто?
- Винни!
- Ну я-то откуда знаю! Может, в отпуск улетел…
     Пятачок жалобно  хрюкнул  - подобной подлости со стороны Винни Пуха
он не
ожидал.
     - Да ну его,  твоего Пуха!  - сказал Кролик. Пятачок опять насупился.
- Я
пго иггушку… Кла-а-асная…
     - Да?  - Пятачок стал понемногу забывать обиду, тем более, что
посмотреть
игрушку,  а также поиграть в нее хотелось все больше и больше. - Ты это…
Я к
тебе сейчас приеду…
     - Не,  не сейчас,  - испугался Кролик.  - Поздно уже… То-есть,
гано…
То-есть… В общем, утгом.
     - Ну смотри,  - сказал Пятачок зловеще,  и от страха уши зашевелились
 на
голове Кролика. - Если утром я…
- Понял!  - сказал Кролик быстро.  - Ну,  пока,  - и,  чтобы не разозлить
и не
раздразнить поросенка окончательно,  уронил трубку на рычаг и принялся так
ра-
достно потирать лапы,  что через некотое время от них пошел легкий дымок и
его
пришлось гасить в умывальнике.
Пятачок был у него, как говорится, в кармане.
Но Кролик зря надеялся на спокойно проведенную ночь.
Рано утром,  даже,  можно сказать,  Очень Рано Утром, потому что было
всего-то
без  пяти четыре утра,  около норы Кролика раздалось зловещее тарахтение.
Это
Пятачок,  перебирая копытцами,  свисающими в отверстиях в днище старого
"Запо-
рожца",  пробирался через лужи и кустарник и усердно тарахтел,  чтобы
никто из
жителей Леса не вздумал, что его автомобиль (как громко всегда называл его
Пя-
тачок) приводится в действие мускульной силой.
- Кто бы это мог быть?  - подумал Кролик вслух,  подтягивая к себе  с
ночного
столика очки.  Очков на нем не было.  "Вот еще мне забота",  - подумал
Кролик,
пробираясь к выходу из норы и по дороге нащупывая очки, которых нигде не
было,
потому что,  как помнит читатель,  у которого еще не развился старческий
скле-
роз,  очки Кролик оставил на собственном лбу (это у Кроликов где-то
посередине
между ушами), когда рассматривал свиней из игрушки под большим
увеличением.
- Привет,  Кролик!  - сказал Пятачок довольно грубым голосом,  привязывая
свой
"Запорожец" за веревочку к чему-то выступающему неизвестно откуда. Он один
раз
увидел такой способ парковки в каком-то вестерне (там,  правда,  таким
образом
бравые  ковбои парковали лошадь),  выяснил,  что данный способ не
противоречит
действующим Правилам дорожного движения и с тех пор парковал свое
транспортное
средство исключительно так. - Где игрушка?
- К-к-какая иггушка? - заикаясь, прокартавил Кролик.
- Не  запирайся,  - сказал Пятачок,  доставая из кармана кастет.  Его он
отлил
только что,  сразу после многообещающего  разговора  с  Кроликом,
посредством
свинца,  формочки  для фигурных куличиков и газовой плиты (которую он,
кстати
говоря,  кажется,  оставил включенной).  - Давай, раскошеливайся… Где у
тебя
свиньи желуди собирают?
Вид кастета подействовал на перепуганного интеллигента очень
удручающе.
     - Пгиходите,  бегите,  что хотите,  - прокартавил он обреченно, и уши
его
опустились и обвисли наподобие пары носков, вывешенных на сушение.
- Вот так-то, - сказал Пятачок самоутверждающе и проник внутрь норы
Кролика. -
Черт,  у тебя тут темно-то как,  - послышалось изнутри. - Ты бы хоть
костер на
полу разжег… - Послышалось звяканье разбиваемой посуды. - Где у тебя
пиво? -
спросил Пятачок через некоторое время.
- Пиво?  В комоде,  - сказал Кролик, которому уже было все равно. Он
присел на
травку напротив собственной норы и ждал,  пока Пятачок закончит  свои
грязные
дела.
Послышался скрип открываемой дверцы комода,  щелчок открытой банки пива и
зву-
ки,  которые означали,  что Пятачку пиво не понравилось, и он принялся
основа-
тельно отплевываться. Впрочем, помима пива Пятачку не нравились также все
про-
чие  алкоголесодержащие  напитки,  но  в отсутствие Пуха он решил
подражать во
всем своему героическому другу, и поэтому пиво расходовать
приходилось.
     - Клевое пиво,  - сказал Пятачок, почти таким же голосом, как говорил
это
Винни, вылив банку на пол. - Еще есть? - спросил он с надеждой, но надежда
бы-
ла скорее на то, что пива больше не окажется.
- Нету больше, - сказал Кролик, и поросенок вздохнул с облегчением.
- Показывай мою игрушку, - сказал Пятачок еще более самоутвердительно, чем
ра-
нее.  Кролик вздохнул и пополз в нору.  Пятачок,  копытце за копытце,
сидел на
стуле напротив ЕС 1840,  которая вопила во все горло "Юзер пришел!".
Кролик не
дал несчастному юзеру насладиться жизнью,  ЕС принялась медленно  и
задумчиво
перезагружаться.
- А чегой-та она так жужжит? - навострил уши Пятачок.
     - Не знаю… У меня всегда жужжит. Сначала пожужжит, а потом не
жужжит, -
сказал Кролик. Ему тоже перестало нравиться жужжание.
     - Это не спроста, как сказал бы Пух, - заявил Пятачок. - И, наверное,
это
как-то связано с Пчелами… - предположил он.
- Они ж вас не кусают, - подсказал Кролик.
- Кого - нас?
- Ну, вас, свиней…
- Но-но, без грубостей… Думаешь, у тебя такие уши, тебе можно оскорблять
Са-
мое  Маленькое Безобидное Существо?  Вот тебе!  - и Самое Маленькое
Безобидное
Существо залепило Кролику Весьма Ощутимую Затрещину.  - А фигли они нас
кусать
будут  -  только  жало об щетину обломают… - услышал Кролик через
некоторое
время, когда у него перестало гудеть в голове.
Пятачок самодовольно ухмыльнулся и потребовал:
- Ну, ты мне клыки не заговаривай, показывай мою игрушку…
     Кролик пожал плечами и запустил FAT_PIG!'а.  Увидев свинью на экране,
Пя-
тачок умилился:
     - Клевая какая свинка… Прямо как я хотел… И желуди такие…
Такие…
Очень выразительно…
Кролик ухмыльнулся и отправился вглубь своей норы шарить в поисках
очках.
     - Ты ищешь чего-то? - поинтересовался отзывчивый поросенок, обеими
лапами
задавая свинье жару.  Живой поросенок не смог бы выделывать такие винты
копыт-
цами, как это проделывала несчастная свинья на экране.
- Очки, - сообщил Кролик кратко.
     - Очки… У тебя на лбу что-то, по-моему, блестело… - высказал
предпо-
ложение Пятачок. - Ты украшений не носишь?
- Укгашений? К-кажется, нет, - ответил сбитый с толку Кролик.
- Значит, это очки, - сказал Пятачок, и свинья на экране так дернулась за
оче-
редным желудем,  что если бы она была бы живой, у нее наверняка был бы
перелом
позвоночника в шести местах,  а также растяжение связок во всех копытцах.
- Ну
что же,  - сказал он наконец,  - клевая игрушка… Забираю… И без
глупостей
мне,  - сказал он и потянулся к карману,  в котором держал кастет,  потому
что
Кролик хотел что-то возразить.

     Когда днем Кристофер Робин позвонил Пятачку, чтобы осторожно
выяснить, не
Пятачок ли спер у него зеленый воздушный шарик, автоответчик голосом
поросенка
сообщил,  что хозяин играет в игрушку,  а поскольку там надо обеими
копытцами,
ответить не может.
"Что ж это за игрушка?" - подумал Кристофер Робин и позвонил Тигре.
     - Хо-хо!  -  сказал  Тигра  в трубку.  Это у него замещало обычное
лесное
"Але", а, как известно, кто больше всех ото всех отличается - это, конечно
же,
Тигры.
     - Привет,  Тигра, - сказал Кристофер Робин быстро, чтобы взять
инициативу
в разговоре в свои руки,  потому что иначе с Тигрой разговаривать было
нельзя.
- Слушай, у Пятака новая игрушка, он с нее не слазит. Не знаешь,
какая?
     - Гм… - Тигра сделал вид, что задумался, потому что не мог же он
прямо
вот так сразу и от фонаря ляпнуть,  что не знает?  - Наверное, новая
какая-ни-
будь,  - сказал он через секунду, которой ему, конечно же, на размышление
хва-
тило по горло. - А где взял?
- Не знаю… Я ему позвонил, а у него на автоответчике…
- На автоответчике? А он зарегистрированный?
- Кто, автоответчик? Откуда я знаю…
- А мне все равно наплевать,  я просто  так  спросил… Игрушка,
говоришь…
Хо-хо-о!  Да не будь я самый-самый в Лесу Тигра,  если я не… - трубка
выпала
из лап Тигры, потому что тот дернулся в сторону двери и помчался к Пятачку
вы-
яснять, что же за игрушка имеет место быть.

*   *   *

     В научно-исследовательском центре CIA был большой праздник. Вся
вражеская
пресса пестрела заголовками,  которые при некоторой натяжке могли бы стать
за-
головками века:
"Лес парализован".
"От последней игрушки зрение Кролика упало на 3 диоптрии".
"Нервный тик Пятачка от последней игрушки".
"Нарушены банковские расчеты у Кристофера Робина от последней
игрушки".
И, наконец,
"От последней игрушки Иа-Иа приобщается к движению Вхарю-Хрюшнаитов".
     Что от последней игрушки было с Кенгой и что она вследствие этого
задава-
ла несчастному Кролику,  не поддается описанию в рамках юмористического
произ-
ведения,  поскольку по этому поводу любой сексопатолог мог бы  защитить
деся-
ток-другой диссертаций.
И что же касается Крошки Ру, то, наигравшись в последнюю игрушку, он был
поме-
щен в Лесной Лечебно-трудовой профилакторий (который ему устроила мама
Кенга),
так как от радости надрался самогона на кэшевых чипах, буянил, бил стекла,
ло-
мал скамейки и чуть совершенно случайно (можно даже сказать, вдруг) не
изнаси-
ловал одну из Родственниц и Знакомых Кролика.

     За проделанную работу Винни Пуху выдали премию в виде бочки  меда,
бочки
сгущенного молока и пяти дискет.
Несмотря на такой успех и полученные премиальные,  Винни был удручен до
край-
ности своим положением и тем, что его игрушка наделала в Лесу. В свое
время от
предполагал,  что появление чего-то сравнительно нового может привести к
неко-
торым последствиям, но чтобы весь Лес круглосуточно только то и делал, что
иг-
рал в FAT_PIG'а и делился друг с другом рекордами по собранным желудям и
зага-
шенным Пчелам, он даже и не предполагал.
За время своего пребывания за границей Винни успел выучить некоторые
фрагменты
разговорной лексики импортного языка,  что позволяло ему,  просовывая
плюшевую
голову между прутьев,  орать по-импортному "Долой вашего гнилого
президента".
За  это  Винни  ничего никогда не было - то ли в ихнем гнусном Лесу был
полный
разгул демократии,  то ли просто голова Винни была плюшевая,  а посему на
нее
внимания никто не обращал,  что самолюбивого медвежонка несколько злило,
но не
настолько, чтобы забывать про сгущенку, мед и прочие прелести жизни.
Кстати, о  меде:  когда  одна  из секретарш Colonel'а Pronin'а сообщила
Винни,
что,  согласно последним данным ВЦСПС и РКП(б),  а также последним
директивам
УПК,  писать слово "мед" следует именно так, а не "миот", как пишут
Некоторые.
На это Винни сказал ей Кое-Что Такое,  отчего секретарша разревелась  и
взяла
расчет.
Писать слово "мед" так, как это проделывал Винни, считалось в Лесу шиком,
или,
можно даже сказать,  хаккерской традицией, а написание согласно лживым
грамма-
тическим канонам преследовалось по местным законам если уж не  как
ламерство,
то уж как зопухство точно - это проверил на себе Кролик, который после
данного
происшествия больше не надеялся на прочность собственных ушей.
     На радостях  Colonel'а  Pronin'а произвели в
бригаден-обер-группенфюреры,
хотя такой должности вражеский табель о рангах не предусматривал,  как,
впро-
чем, и любой другой.
Он не знал,  что,  вероятнее всего,  скоро ему придется растаться с только
что
полученным,  свежим, можно сказать, званием, потому что Величайший Хаккер,
Ге-
ниальнейший Ломатель Защит и Неутомимейший Сливатель Игрушек  и  Прочей
Дряни
Винни  Пух  начал готовить собственный побег (а собственно,  чей еще побег
мог
готовить Винни Пух, если не свой собственный? Уж не Пятачка, это
точно…)
А начать  этот  новый  эпизод в истории мирового хаккерства и прочего
безделья
следует с того,  что Винни охраняли не на жизнь,  а уж точно на смерть
(самого
Винни,  конечно),  и уже три попытки даже вылезти во двор Заведения, как
успел
окрестить его Пух,  не увенчались успехом и были пресечены местной службой
бе-
зопасности.  Вероятно,  Винни Пух смог бы придумать способ побега, если бы
его
кормили бы чуть похуже и не исполняли бы его прихотей. Но кормили Винни,
можно
сказать,  на убой,  если принять тут же как факт,  что ряд гурманов имеет
удо-
вольствие питаться плюшевыми медведями, все требования и капризы Пуха
исполня-
лись  беспрекословно  и моментально,  так что ему даже стало скучно.  Один
раз
Винни потребовал себе напильник и,  как только его  доставили,  не
дожидаясь,
когда  все  уйдут и наступит время суток,  которое обладает покровом
(то-бишь,
ночь), принялся скрести решетку на окне.
Когда весь  пот,  который  мог у Винни вывраться через поры и пробраться
через
сложную плюшевую структуру шкуры,  вырвался таки и пробрался  через
указанную
пересеченную  местность,  Винни понял,  что напильник был его ошибкой
детства,
так сказать, и требовать ему следовало бы или фирменную бензопилу "Дружба
Лес-
ных народов", или ящик взрывчатки.
     Нельзя, конечно, утверждать, что Винни мог потребовать любой аспект
мате-
риальных  благ  - в таком случае он мог бы повелеть доставить его в Лес
первым
классом.  Ну, бизнес классом, наконец, или даже эконом классом. Данные
прихоти
игнорировались.
     Также всячески пресекались попытки Винни установить связь с  внешним
ми-
ром. Модемы Винни не выдавались, хотя он даже предлагал взять под
расписку.
     Севший по пьянке на его окно местный воробей (или другой птиц
неустанов-
ленной национальной принадлежности) был отловлен службой безопасности
посредс-
твом помещения в сачок, допрошен и посажен на нелимитированный срок до
выясне-
ния личности.
     Все окурки,  фантики и самолетики из страниц различных "Инструкций
о…"
уничтожались.  Специально  для  их уничтожения в коридоре,  в который
выходила
зверь темницы (если так можно выразиться) Винни Пуха, была установлена
Мусоро-
кушательная машина производства фирмы "Hruklett Packard".
     Винни оставалось только надеяться на установления связи внешнего
мира  с
ним самим, к чему он тоже пытался принимать усилия.

*   *   *

     Когда Крошка Ру проснулся, первое, что он увидел - была картина на
стене.
Кажется, "Иван Грозный отрывает голову своему сыну-наркоману".
     "Эк упился, … - подумал Крошка Ру. Вместо точек он подумал
ругательст-
во,  но оно не было пропущено внутренним цензором Автора.  - Ну  эк
упился…
Картины уже мерещатся… Завязывать пора…"
     Надо сказать,  что фразу "Завязывать пора" Крошка Ру думал по три
раза на
дню  -  после утренней опохмелки,  дневной попойки и вечерней пьянке.
Иногда,
правда,  вечернюю фразу он продумывать не успевал,  так  как  засыпал
гораздо
быстрее.
     Крошка Ру помотал головой.  Картина исчезать отказывалась.  Иван
Грозный
посматривал на Крошку Ру,  как тому казалось,  довольно укоризненно.
Крошка Ру
встревожился и полез в сумку (напомним,  что по национальности он был,
все-та-
ки,  кенгур,  если можно так выразиться), чтобы выяснить, не завялялось ли
там
что-нибудь завалящее на опохмелку.  Ничего завялящего не завалялось, и это
по-
вергло Крошку Ру в грусть - он,  как, впрочем, и любой другой, не любил,
когда
у него в течение длительных периодов болела голова.
- Ру, мой милый, - раздался голос Кенги совсем рядом.
- Че? - спросил Крошка Ру довольно угрюмо.
     - Как ты ся чуйствуешь? - поинтересовалась Кенга, но
заинтересованности в
ее голосе было не больше, чем свежего воздуха в выхлопных газах.
- Погано, - сообщил Крошка Ру. - Мам, похмелиться бы, - пожаловался
он.
     - Эт-т-можно,  - сказала Кенга,  и появилась бутылка с подозрительным
 на
вид самогоном.  Крошка Ру старался не вспоминать, что в прошлую пятницу он
ви-
дел тормозную жидкость точно такого же цвета.

*   *   *

Самым незаинтересованным в Неожиданном Появлении Винни Пуха (Вдруг) лицом
был
не кто иной как ослик Иа-Иа. Но отнюдь не потому, что у Иа-Иа имелись
какие-то
Соображения и Веские Доводы против Винни Пуха,  а потому,  что ослику было
 на
все совершенно наплевать, и на текущее состояние Пуха в том числе.
Однако отсутствие собеседника, с которым можно было бы обсудить аспекты
Смысла
Жизни  и  осудить агрессию "контрас" в Никарагуа (которая,  как всем
известно,
давно загнулась,  отчего обсуждать ее стало еще приятней),  приводило
Иа-Иа  в
такое уныние,  что по сравнению с его обычным Очень Мрачным Состоянием его
ме-
ланхолия явно заинтересовала бы психиатров. Первое время ослик терпеливо
ждал,
когда  Винни  сам придет к нему и начнет разговор.  А уж что-что,  а
терпеливо
ждать Иа-Иа умел,  как говорится,  на совесть. Но когда ослиное терпение
стало
сдавать,  а Винни Пух не появлялся и не появлялся - ни Вдруг, ни в какой
любой
другой форме появления, Иа-Иа начал нервничать. Но нервничание ослика было
со-
вершенно безобидное и совсем окружающим незаметное - как дохлая муха на
помой-
ке.  Когда же терпению ослика пришел конец (а такое случалось нечасто),
Иа-Иа
изрек (про себя, конечно) "Что ж я, осел что ли, ждать его буду?" - и
медленно
побрел в сторону, в которой, по слухам, находился дом Винни Пуха.
Если учесть,  что у Пуха Иа-Иа никогда не был и не испытывал потребности в
по-
сещении до сих пор,  можно оценить,  как был удивлен (в душе,  конечно)
Иа-Иа,
увидев цитадель медвежонка, обнесенную колючей проволокой, многометровым
забо-
ром и сложными системами охранной сигнализации.
"Что это он тут такое придумал?" - поинтересовался Иа-Иа сам у себя,  и
сам же
себе тут же ответил: "А хрен его знает…"
Инстинкт самосохранения, переданный ослику предками, которые не очень-то
люби-
ли лазать по колючим проволокам и форсировать заборы,  так как всем
известно,
что  эти  действия приводят к плачевным для хвостов последствиям,  не
позволил
Иа-Иа пробраться в глубь дома Винни,  поэтому ослик, сделав три полных
круга и
один  неполный вокруг дома Пуха (на что у него,  кстати сказать,  ушло
шесть с
четвертью часов),  остановился напротив воображаемого  входа  и  дико
заорал.
По-ослиному, конечно…
…Дикий, полный Решительной Злобы и Открытой Неприязни к Маленьким
Безобидным
Существам,  принес из ближайшего Леса легкий ветерок. Пятачок, мирно
сидящий в
собственном саду в кресле-качалке и употребляющий в пищу желуди
по-морскопехо-
тински,  свое любимое блюдо,  вздрогнул от всего сердца, отчего
кресло-качалка
закачалось в полную силу.
- Кто бы это мог быть? - подумал Пятачок вслух. Воображение рисовало ему
такие
страшные картины,  что в кресле стала образовываться лужица - вероятно,
случи-
лись  обещанные прошлым летом местным гидрометеоцентром осадки и прочие
атмос-
ферные явления. -
Ой-ой-ой, - сказал Пятачок. - Только бы не волки… Что-то я не очень-то
люблю
волков,  - пожаловался он сам себе, и в душе тут же извинился перед всеми
вол-
ками мира.  - Что поделаешь,  - сказал он.  - Традиция… Мой дедушка,
Вильям
Посторо…
- И-и-и-и! А-а-а-а! - донеслось из Леса.

- Ой,  мама! - Пятачок почувствовал, что у него подкашиваются копытца, а
когда
вспомнил,  что сидит, тут же почувствовал, что у него подкашивается
подзвоноч-
ник  и  вообще любая другая основа для поддержки поросячьего тела.  - Кого
это
там?  Неужели, опять Вуглускр мышек обижает? - Пятачок проникся жалостью к
мы-
шам.  Но  он подумал и решительно отбросил эту мысль.  - Не может же мышка
так
громко орать,  - рассуждая,  Пятачок принялся пробираться ближе к двери. -
Хо-
тя… Когда тебя… Гм… И не так заорешь…
- А-а-а-а-а! - донеслось из Леса совсем близко.
- Мама!  - сказал Пятачок довольно громко.  - Он,  кажется, сюда идет!
Неужели
правда волк?
Страх придал поросенку силы и выносливости, он схватил в охапку
кресло-качалку
и бросился к двери.
- У-у-у-у-у! - раздалось уже совсем-совсем близко.
Пятачок захлопнул за собой дверь и бросился в угол за ружьем.  Загнав в
каждый
ствол  по  заряду,  которого хватило бы наверняка слона на два-три,  он
уперся
спиной в кровать и направил дуло в сторону двери.
- И-а! - сказал Иа-Иа в окно.
- Мама!!! - Пятачок готов был выстрелить, но, увидев морду Иа-Иа,
просунувшую-
ся между горшков с цветами, передумал. - А, это ты, Иа-Иа… Ой, как же ты
ме-
ня напугал… Неужели и ты забыл, что я самое Маленькое и Безобидное
Существо?
- Нет, я не забыл, - сказал Иа-Иа. - У меня память хорошая…
- Семидесятинаносекундная, наверное? - предположил Пятачок.
Иа-Иа милостливо согласился.
- А чего ты орал?  - поинтересовался Пятачок.  - Это ты, случайно, не от
волка
прятался?
- Нет,  - Иа-Иа ответил на вопрос, и его сложные ослиные мозги принялись
обра-
батывать полученную от Пятачка информацию.  - Да,  - сказал он через
некоторое
время,  основательно пораскинув мозгами в разные стороны, так что Пятачку
даже
пришлось  старательно уворачиваться.  - Да,  - повторил он еще через
несколько
минут. - Я, собственно - какое слово, а? - собственно, шел к тебе, чтобы
выяс-
нить… Чтобы выяснить…
- Забыл? - озабоченно поинтересовался Пятачок, когда Иа-Иа повторил
словосоче-
тание "чтобы выяснить" шестнадцать раз подряд.
- Забыл, - честно признался Иа-Иа.
- Рефреш, наверное, заклинило, - предположил поросенок. Других повреждений
па-
мяти он не признавал.
- Наверное, - согласился Иа-Иа со вздохом. - А, нет!
- О, работает, - порадовался Пятачок. - Это, наверное, адресация
сбилась…
- Я шел к тебе, чтобы выяснить, где же наконец Винни Пух?
- А кто такой Наконец?  - поинтересовался Пятачок. Он прекрасно помнил
историю
с Пятнистым Щасвирнусом, которых боялся не менее волков.
- Это слово такое, - пояснил Иа-Иа.
- А-а-а… А Винни Пух… Винни Пух… Знаешь, мы тоже его искали. Вдруг.
Не-
делю назад. Или две.
- Ну и как? - поинтересовался Иа-Иа очень равнодушно.
- Не нашли, - сказал Пятачок и развел копытцами.
- Жаль, - сказал Иа-Иа, и Модульно-Амплитудный Коэффициент Равнодушности в
его
фразе повысился на тридцать процентов по сравнением с предыдущей
фразой.
- Не нашли, - повторил Пятачок. - Потому что все думали, что он у тебя.
Вдруг.
А ты что-то знал и не говорил. Вдруг.
- Чего ты заладил - вдруг да вдруг,  - возмутился Иа-Иа совершенно
неожиданно.
- С ума сойдешь сквизировать твою болтовню…
- Чего-чего?
- Ну,  мусор отделять от информации… Что-то знал,  говоришь… А чего
ж  я
знал?
- Чего-то, - подсказал Пятачок. - Знал, и не говорил. Отвяжитесь все,
говорил.
- А-а-а… Помню-помню… Говорил.
- Ну, а чего ж ты знал?
- Чего я знал?  Чего я знал… Черт,  вертится в голове, а наружу не
может…
Как будто память заблокирована…
- Заблокирована? - переспросил Пятачок. - М-да… Это серьезно…
- Ну,  пойду я, - сказал Иа-Иа. - Может, разблокируется, - сказал он на
проща-
ние и поспешил удалиться, потому что от удивления Пятачок опустил ружье
(кото-
рое,  напомним,  не преминуло остаться заряженным) и направил оба его дула
 на
Иа-Иа.
А Пятачок,  во все свои копытца, помчался по лесной дорожке к Кристоферу
Роби-
ну.

*   *   *

     Кристофер Робин полулежал на столе и играл в FAT_PIG!'а. Пятачок
ворвался
как раз в тот момент,  когда главного героя игрушки одолевал рой Пчел, с
кото-
рыми, правда, Кристофер Робин боролся мастерски.
- Кристофер Робин! - завопил он с порога.
- Тихо! - рявкнул Кристофер Робин.
Пятачок от неожиданности упал в непродолжительный обморок,  оправившись от
ко-
торого, он встал и залепил Кристоферу Робину увесистого пинка. Если учесть
еще
и  твердость  поросячьего копытца,  можно представить себе,  какую шишку
набил
Кристофер Робин на затылке при подпрыгивании от такого удовольствия.
     - В тебе эта игрушка, видно, агрессивность воспитывает, - заявил
Пятачок,
когда Кристофер Робин приземлился рядом со своим креслом. - Потереть ее
надо к
этой… фене.
     - Не-е-е-е-е,  - пласкиво протянул Кристофер Робин на манер ясельного
ре-
бенка,  у которого изымают любимую игрушку. - Она хорошая… А ты чего
приска-
кал? Если тебе куда платеж отправить - фиг тебе, не видишь, игрушка
какая!
     - Ну тебя с твоими платежами,  - обиделся Пятачок. - За кого ты меня
дер-
жишь, за фраера паршивого? Дело есть…
     - Какое? Только быстрее, у меня время - деньги…
     - А у меня - желуди… Ну ладно.  Помнишь, Иа-Иа про Пуха что-то
зажал и
говорить не хотел?
- Всего-то… Я то ду…
     Второй пинок  заставил Кристофера Робина вспомнить,  что на голове у
него
шишка Весьма Внушительных Размеров.
     - Молчу, молчу, - сказал Кристофер Робин. - Помню, зажал…
     - Я его сегодня расколол,  - сообщил Пятачок голосом заведующего
Отделом
Пыток и Пристрастий Гестапо.
- Иди ты!
     - Чес-слово.  Он хотел сказать, но вспомнил, что у него память
заблокиро-
вана…
- Заблокирована? Как это?
- Ну, помнит, а сказать не может…
- Может, попытать?
     - Не,  не надо.  Его, понимаешь, разблокировать надо! Ну, как это,
защиту
сломать, что ли…
- А кто у нас по защитам?
- Винни Пух!
     - Гм… - Кристофер Робин задумался. Ударенные о потолок мозги
соображали
плохо, но он догадался, что для того, чтобы выяснить где Пух, а для этого
нуж-
но, чтобы он же сломал защиту на проклятых ослиных мозгах, сам же Винни
Пух не
подойдет. Вторым
  кандидатом на ломание защит был Иа-Иа,  но, если бы он мог сломать
защиту
на  собственных мозгах,  он бы сделал это очень давно и не оповещал бы об
этом
весь Лес.
- Может, Кролика задействовать, - предложил Пятачок.
     - Всех надо задействовать,  - сказал Кристофер Робин. - Это общее
дело…
- он хотел сказать еще что-то очень патриотичное, но увидел во взгляде
Пятачка
что-то такое, что подсказало ему, что Пятачок имеет желание вызвать скорую
по-
мощь для перевозки
Опасных Буйных Помешанных. - Кролика? Оч-чень правильно! А где щас
Кролик?
- Откуда я знаю… Что я тебе, служба слежения что ли…
     Короткий перезвон позволил выяснить,  что Кролик делает что-то
неопреде-
ленное у Тигры на телефонной станции и, что самое важное, он там
находится.

Кристофер Робин запер кабинет, и они с Пятачком спустились вниз, в
гараж.
     - Э,  да у тебя тут Jeep Cheerokee, - оценил Пятачок, осмотрев
содержимое
гаража,  и потер копытца - помочь лучшему другу разбить такую машину, как
"Ши-
роки", он считал делом чести.
- Конечно, широкий. На узких я не езжу, - сострил Кристофер Робин.
     Пятачок издал довольное хрюканье,  которое означало, что шутка ему
понра-
вилась, и постарался ее запомнить, чтобы потом, когда-нибудь, когда у него
по-
явится такой же Jeep, применить на Тигре или Кролике…

*   *   *

     Кролик вместе с Тигрой играли в FAT_PIG!'а.  Тигра  отвечал  за
движения
свиньи вправо и вверх,  Кролик - за движения влево и вниз.  В качестве
общест-
венной нагрузки на него также была возложена обязанность стрелять и
открывать
для Тигры банки с пивом.
Низкопроизводительный однопроцессорный мозг Кролика (а,  как может
догадаться
вдумчивый читатель,  мозги у него,  конечно же, были кроличьи) с такими
возло-
женными на него сверхзадачами справлялся с трудом - это было похоже на то,
как
Windows  запустили  бы на ЕС1840 (хотя такие инцинденты в Лесу тоже имели
мес-
то).
- А-а-а!  Привет,  Кристофер Робин! Хо-хо-о! Привет, Пятачок! - Тигра
поздоро-
вался с друзьями, не отрываясь от игры - такое уж у Тигры было тигриное
чутье.
Кролик кивнул за компанию, но для того, чтобы поздороваться, ему бы
потребова-
лось оторваться,  а за испорченную игру Тигра мог надавать ему  по  шее,
чего
Кролику крайне не хотелось, по крайней мере, в тот день.
- Кролик! - позвал Пятачок. Кролик сделал плечом движение, которое, по его
ра-
зумению,  должно было бы означать "Busy", но Пятачок был не умолим. - Да
брось
ты этого поросенка терзать,  - потребовал Пятачок. - Все равно же в семь с
по-
ловиной раз хреновей меня играете, хотя и вдвоем…
Тигра и Кролик пристыженно вздохнули хором.
     - Дело есть,  - сообщил Кристофер Робин.  Чтобы шишка на затылке
уменьши-
лась,  он приложил к больному месту только что вынутую из  холодильника
банку
пива. - У Иа-Иа память заблокировалась…
- Как это? - удивился Тигра.
- Ну, помнит, а сказать не может… Не вылезает.
     - А-а-а… Это бывает… Я один раз так набрался… Помню, как
матернуть-
ся, вроде, а сказать ничего не могу - тоже не лезет, понимаешь…
     - Не,  это другое,  - нетерпеливо перебил Пятачок.  - Иа-Иа Очень
Важную
Вещь знает…
- Какую?
- Где наш дорогой Винни Пух…
- А-а-а-а-а!!! Надо его отблокировать. А чем он себе память заблокировал?
Этим
же  и надо отблокировать!  Я когда с вечера первачом заблокируюсь,
понимаешь,
первое средство,  чтобы отблокироваться… утром… он же, первач
родимый! В
крайнем случае, бражка… Чем он обычно блокируется? Портвешкой,
наверное?
     - Кто ж его знает… Он,  по-моему, в крутой завязке… У него,
кажется,
язва, - предположил Кристофер Робин.
     - Может,  скажешь еще,  что у него и желудок есть?  - обиделся Тигра.
- Я
тебе верное дело говорю - пол-литра первача, и ишак наш…
     - Не,  Тигра,  успокойся… У него блокировка… Как это? А,
философская,
во! Он себя сам, понимаешь, заблокировал…
     - Без спиртного?  Иди ты… Умеют же люди… Ру! Крошку Ру надо
спросить!
Он все сорта знает!
     - А он в вытрезвителе,  - напомнил Пятачок.  - Его  Кенга
вытрезвляет…
После вчерашнего… - поросенок ехидно ухмыльнулся.
Несмотря на то, что попойка, в результате которой Кенга устроила Крошке Ру
вытрезвитель, произошла не меньше месяца до описываемых здесь событий, то,
что случилось с Крошкой Ру, у жителей Леса именовалось не иначе, как
"После вчерашнего".
     - Так позвонить ему надо!  - предложил Тигра, хватая со стола
телефон. От
такого резкого движения несчастный аппарат "Panasonic" был благополучно
свален
на пол и зверски разбит.
- Эй, Кенга, привет! - провозгласил Тигра в трубку.
- Привет, - сказала Кенга довольно равнодушно. - А ктой-та?
- А-а-а! Не узнала, щас побегу в миллионеры записываться, - сострил
Тигра.
     - Все шутим, - сказала Кенга. Было слышно как она пережевывает что-то
съ-
едобное, очевидно, мясное.
     - Ну да,  это я, Тигра, - сказал Тигра, подумав, что Кенга его уже
разоб-
лачила. - Крошку Ру мне! - потребовал он категорично.
     - Низя,  - ответила Кенга,  пережевывая что-то со все более
усиливающимся
звуком.
- Почемуй-та?
- У него это… Он лечится. От запоя.
- А очень надо!
     - По фигу,  - Кенга была неприступна,  а движение жевательных мышц
просто
таки гремело в телефонной трубке. - А зачем он тебе?
- Да так… Дело есть…
- Интересное?
- Очень…
     - Ну,  скажи мне… Я любопытная, - Кенга похабно хихикнула. Тигра
тоже.
Кристофер Робин подтолкнул его в бок, чтобы Тигра был ближе к делу.
- А, ну да! Тут Иа-Иа… знаешь такого?
- Ну, вроде как… Осел, что ли, такой у вас там?
- Во-во! Он… Ну, он что-то зажал про Пуха… И не говорит!
- Во хам… - протянула Кенга. - А Ру вам зачем?
- Ну, как зачем! Надо ж Иа-Иа…
- А… Вы в этом смысле… Ну хорошо, я ему передам.
     В трубке  раздался  звук,  который означал,  что Кенга изумленно
выронила
трубку на рычаг и пошла передавать.
     - Чего они там? - спросил Крошка Ру, рассматривая на свет стакан
самогона
на EPROM'ах. Самогонка так и назвалась - "Епромовка", и носила
фиолетово-зеле-
товатый оттенок.
     - Осла забить решили,  - сказала Кенга довольно равнодушно, беря со
стола
стакан, наполненный "Епромовкой".
- Какого осла? Иа-Иа, что ли?
- Ну да…
     - Отобьется, - сказал Крошка Ру уверенно. - С ослами шутки плохи… И
че-
го они его так?
- Чего, чего… Зажал что-то, и не дает…
     - Ну так сковородкой его по кумполу, - сказал Крошка Ру и, опрокинув
ста-
кан в пасть,  минуты две болезненно морщился,  как будто стакан  он
проглотил
вместе с самогоном, и тот теперь нервно ворочается в его
внутренностях.

     Решение вопроса о разблокировании мозгов Иа-Иа,  предложенное Крошкой
Ру,
все нашли просто замечательным,  потому что самим думать  на  данную  тему
 не
очень-то  хотелось по причине наличия в УК статьи,  карающей за
издевательство
над ослами.
По словам Крошки Ру, особых материалов для разблокирования, помимо
сковородки,
не требовалось.  А сковородка же предназначалась для  равномерного
разгона  в
замкнутом круговом пространстве и последующего ударения по голове Иа-Иа,
кото-
рое должно было благотворно подействовать на мыслительные способности
ослика и
выбить в буквальном смысле всю интересующую окружающих информацию.
Буде Иа-Иа возмутился бы против такого прямого  наглого  вмешательства  в
его
персональные мозги, имелась также директива его собственное мнение не
рассмат-
ривать.
От предложения Крошки Ру Тигра пришел в восторг.
     Для разблокирования Иа-Иа был созван общий сбор,  который постановил
вре-
менно приостановить лечение Крошки Ру (чтобы тот,  помимо всего прочего,
чего
доброго,  не спился бы) и командировать его в резиденцию осла  для
проведения
разблокирования мозгов
пациента.

Иа-Иа как раз заканчивал сочинение поэмы лирического характера в двух
частях и
с  одним  маленьким  эпиграфом.  Поэма  начиналась  словами "И томное сие
том-
ленье…",  а заканчивалась:  "…однако,  в общем,  соблюдя".
Вышеприведенное
словосочетание "в общем" встречалось в поэме раз сорок-пятьдесят и носило
Осо-
бый Художественный Смысл.

Первое, что вырвалось из Иа-Иа,  информацией о Пухе, по-видимому, не
являлось,
а,  скорее, было похоже на Полный Удивления и Страдания Вопль. Когда
Крошка Ру
замахнулся сковородкой вторично,  Иа-Иа заметил маневр и дико-дико
завопил:  -
Подождите! Я вспомнил!


СКАЗКА О СИСАДМИНЕ И ЕГО СЫНЕ

Секретарши за компом
Заигрались вечерком.
"Каб мне быть женой Админа, -
Говорит одна фемина, -
Я б сидела в интернете
Круглый год, как на диете".
- "Каб мне выйти за Админа, -
Говорит друга фемина, -
Я б узнала все пассворды
И запомнила б их твёрдо".
- "Кабы вышла за Админа, -
Третья молвила фемина, -
Я б ему за все дела
Программиста родила".

Только вымолвить успела,
Дверь коряво заскрипела -
Поедая мандарин,
В дверь вломился Сисадмин.
Во всё время разговора
Он таился хуже вора.
Речь последней по всему
Полюбилася ему.
"Ну, здорово, ламерица, -
Говорит, - давай жениться!
И роди программаря
Мне к исходу сентября.
Остальным хочу сказать:
С солитёром завязать!
Раскатили вы губень -
интернет, пассворды - лень.
Поезжайте вслед за мной
И герлой моей крутой.
Будь одна из вас ткачиха,
А другая - повариха".

Их оставил Сисадмин -
И за пивом в магазин.
Он не долго собирался,
В тот же вечер накачался.
Накачался и проспался,
И назавтра обвенчался.
Сисадмин за пир честной
Сел с Админшей молодой,
А потом бухие гости,
Побросав в Админа кости,
Поразъехались домой,
В DООМ пинаться сетевой.
На DXе повариха,
На DXе-2 ткачиха,
И завидуют оне
Сисадминовой жене.
Сисадминша молодая,
Дела вдаль не отлагая,
С первой ночи понесла.

В те поры Cimdex была,
Сисадмин с женой простился,
Взял ноутбук, поел, побрился
И сказал жене любя:
Intel пусть хранит тебя!
Между тем, как он далёко
Юзеров лечил жестоко,
Из случайных величин
Сына бог им дал в аршин.
Сисадминша над сынишкой,
Как Билл Гейтс над золотишком;
Шлёт по IRC гонца,
Чтоб обрадовать отца.
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Прокси-сервер тормозят
И нахально лезут в чат,
Шлют они гонца другого
Содержания такого:
"Родила Админша в ночь
Не то сына, не то дочь;
Не тулзу и не игрушку,
А неведому монструшку".

Как прочёл сие Админ,
Не доев свой мандарин,
В гневе начал хулиганить
И успел гонца забанить;
Но, смягчившись на сей раз,
Дал гонцу такой указ:
"Знать, у нас судьба такая -
На Ресет не нажимая,
Ждать Админа возвращенья
До законного решенья".

Прочитать хотел гонец -
Да коннекшену конец.
То ткачиха с поварихой
С сватьей бабой Флопарихой
Все модемы отрубили,
Ложный месседж запустили:
"Сисадмин вменяет "крыше",
Не тяня за хвостик мыши,
Сисадминшу и приплод
Тайно бросить в бездну вод".
Делать нечего, и "крыша",
Поразмыслив о бакшише
И о жизни молодой,
Вдруг наехала толпой,
Объявив Админа волю -
Ей и сыну злую долю,
Распечатали приказ
И Админшу в тот же час
В VAXа с сыном погрузили,
КрАЗом VAX тот оттащили,
Бросив в глубь морских стремнин -
Так велел-де Сисадмин.

Звёзды как скринсейвер блещут,
Волны словно шотган хлещут,
Туча как в Виндах идёт,
VAX наш по морю плывёт.
В нём Админша бьётся, плачет,
Словно имп по лужам скачет,
И растёт программер там
Не по дням, а по часам.
День прошёл, Админша вопит,
А дитя волну торопит:
Ты, волна моя, волна!
Ты как C++ мощна;
Неужель ты нас замочишь?
Форматни мой винт, коль хочешь,
Иль забей мои Винды,
Только выкинь из воды.
Зухель свой тебе отдам,
Только помоги ты нам!
И купилася волна,
Тут же на берег она
VAXa вынесла легонько
И свалила потихоньку.
Мать с младенцем спасена,
Землю чувствует она.
Но из VAXa кто их вынет?
Хелп им кто теперь подкинет?
Тут программер поднялся,
В дно ноутбуком уперся,
Поднатужился немножко:
"Здесь бы как в Виндах окошко
Нам проделать…" - молвил он,
Вышиб дно и вышел вон.

Мать и сын теперь на воле;
Видят холм в широком поле;
Хлам компьютерный кругом,
Тара, семечки - разгром.
Сын подумал: ящик пива
Щас мне нужен особливо.
Глядь - уже 16 RAMa
Достаёт пацан из хлама:
Вот продам я этот RAM,
И на пиво хватит нам!
Глядь - и хард нашёл на гиг:
Оторвут с руками, в миг.
И пошёл на край долины
У моря искать купчины.

К морю лишь подходит он,
Слышит, будто монстра стон…
Чувствует - на море стрёмно,
Смотрит - и совсем обломно:
Бьётся лебедь средь зыбей,
Коршун носится над ней;
Та бедняжка так и плещет,
Напоследок водку хлещет…
Тот уж когти распустил,
Шестистволку навострил…
Свистнул SIMM и полетел,
В шею коршуна задел,
Взвизгнул хард, взмывая ввысь -
Только перья разнеслись.
SIMM и хард - буль-буль, хоть плачь,
Да, программер наш меткач!
Смотрит: коршун в море тонет,
По-английски что-то стонет.
Лебедь около плывёт,
В злого коршуна плюёт,
Гибель близкую торопит,
Мазербордом в море топит -
И программеру потом
Молвит русским языком:
"Ты программер, мой спаситель,
Мой Дюк Нюкем распылитель,
Не тужи, что за меня,
Пить не будешь ты три дня,
Что хардваре на дне моря;
Это горе - всё не горе.
Отплачу тебе добром,
Окажу суппорт потом:
Ты не лебедь ведь избавил,
Девицу в живых оставил;
Ты не ламера убил,
Билла Гейтса замочил.
Ввек тебя я не забуду:
Слать е-мэйлы часто буду,
А теперь ты воротись,
Жми шатдаун и спать ложись".

"Мама, я позорный ламер! -
Так, придя, сказал программер, -
Я же трезвый как стекло,
А уж время спать пришло!"
Вот продрал программер очи,
Будто в DOOM играл три ночи,
И дивясь, перед собой
Видит он ВЦ большой,
ММХ стоят рядами
С золотыми тауэрами,
DVD сверкают в них.
Зал так светел и так тих!
Он скорей Админшу будит.
Та как ахнет!…
 "То ли будет!
Рулез! Рулез! Вижу я,
Лебедь тешится моя!"
Мать и сын к компам подходят,
Логин с пассвордом заводят.
Угадали! Тут трезвон
Поднялся со всех сторон:
Юзеры навстречу валят,
Программисты Unix хвалят,
С блюдом яблок золотых
Сам Стив Джобс встречает их,
Главным гуру величает
Он программера, вручает
Банку пива и бычок,
И ещё для мух сачок.
Для MacOSa улучшенья,
С Сисадминши разрешенья,
Тут же стал программить он
И нарёкся: Монстр Глюкон.

Вирус по хардам гуляет
И программы расчленяет,
И весь остров на ушах.
Глядь - корабль бежит в волнах.
Корабельщики дивятся,
На кораблике толпятся,
Думают - поймали глюк,
И теперь им всем каюк:
Раньше остров юзан не был -
Вдруг возник ВЦ под небо!
С брега DOOMеры палят
Кораблю пристать велят.
Пристают к заставе гости;
Монстр Глюкон зовёт их в гости,
BFG наверх задрал
И тихонько зашептал:
"Вируса убить смогёте -
Значит, целы уплывёте".
Корабельщики в ответ:
"Мы объехали весь свет,
Торговали Доктор Вебом,
Вирус - мёртв, клянёмся небом!
А теперь нам вышел срок,
Едем прямо на восток,
И на то одна причина:
Навестить хотим Админа".
Монстр им вымолвил тогда:
"Сенкс эа Веб вам, господа,
Я ещё вам таск подкину -
Передайте Сисадмину
От меня тройной бурбон".
Гости в путь, а Монстр Глюкон
У моря заквасил сильно
И расплакался обильно.
Глядь - согнувшись кнопкой "Ввод",
Лебедь белая плывёт.
"Здравствуй, Глюк ты мой прекрасный!
Что ж как Windows ты несчастный?
Подвисаешь почему?" -
Говорит она ему.
Монстр с тоской ей отвечает:
"Баги софт мой разъедают,
Погубили молодца!
Нужен мне совет отца".
Лебедь Монстру: "Вот в чём горе!
Хочешь, словно кулер, в море
Полететь за кораблём?
Будь же, Монстр, комаром".
И крылами замахала,
Новый картридж разломала
И обсыпала его
Чёрным тонером всего.
Тут он в пиксель уменьшился,
Комаром оборотился,
Словно бипер запищал,
Судно на море догнал,
На корабль опустился,
В боцманский флопарь забился.

Капитан в Starcraft'a бьётся,
Судно по волнам несётся
Мимо острова Байтина,
К фирме славного Админа,
Виден сервер из окна,
А за ним и сеть видна.
Скинули на берег кости;
Сисадмин зовёт их в гости,
А за ними внутрь проник
И наш Монстр-озорник.
Видит: на системной плате
Сисадмин сидит в халате.
На лице застыло горе,
Duke3D на мониторе;
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Сзади, ламеры, сидят,
В монитор ему глядят.
Сисадмин гостей сажает
В Quake сыграть и вопрошает:
"Ой вы, гости-господа,
Что логинились сюда?
Как ваш Виндовс? Так же худо?
И какое в свете чудо?"
Корабельщики в ответ:
"В день 15 раз Reset
Нажимаем - это худо!
В свете ж вот какое чудо:
В море остров был тупой,
Неюзабельный такой,
Жили ламеры-дубины,
Был на нём БК единый;
А теперь лежит на нём
Нетворк с новым серверьём,
С золотыми тауэрами
И вторыми пеньтюхами.
А сидит там Монстр Глюкон,
Он прислал тебе бурбон".
Сисадмин дивится чуду,
Говорит: "Коль трезвым буду,
Ламеров тех навещу,
У Глюкона погощу".
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Не хотят его пустить
Сабджект чата навестить.
"Будто чайники вы, право, -
Броузер открыв, лукаво
Повариха говорит, -
У моря ВЦ стоит!
Знаю сайт, там не безделка,
Фотка: ель, под елью белка,
Белка шишки собирает
И харды из них клепает,
А харды-то не простые,
Все дорожки золотые,
Все головки - изумруд;
Вот что чудом-то зовут".
Чуду Сисадмин дивится,
Монстр злобой аж дымится -
Зашвырнул Глюкон как раз
Тётке UPSoм прямо в глаз.
UPS сотряс разрядом тело,
Повариха окривела.
Сватья, жертва, юзера -
Все плюсуют комара.
"Однобитовая мошка!
Мы тебя!…
" А он в окошко
И терзать HTML
На homepage свой полетел.

Монстр Глюкон у моря ходит
И с ноутбука глаз не сводит.
Глядь - шурша, как дисковод,
Лебедь Белая плывёт.
"Здравствуй, Монстр мой прекрасный.
Что ж ты как NT несчастный,
Тормозишь ты почему?" -
Говорит она ему.
Монстр Нетскейп тут запускает,
Сайт заветный открывает.
"Фичер рулезный завесть
Мне б хотелось. Видишь, есть
Ель в лесу, под елью белка -
Рулз форева, не безделка!
Белка шишки собирает
И харды из них лабает,
А харды-то не простые,
Все дорожки золотые,
Все головки - изумруд,
Но, быть может, это флуд".
Монстру лебедь так реплаит:
"Сеть про белку правду бает,
Эту фичу знаю я,
Ладно, Монстр, душа моя,
Без базаров, рада службу
Оказать тебе я в дружбу".
Добрый, будто из пивной,
Монстр потёк к себе домой;
Лишь вошёл в ВЦ родимый,
Глядь - на сервере любимом
Белка толстая сидит,
Шишки злобно теребит
И винчестеры клепает,
Сразу в корпус закрывает,
Штабелями их кладёт
И про Microsoft поёт,
Да при всём честном народе:
Windows - дьявол на свободе.
"Кул! - промолвил Монстр Глюкон. -
Мне в оттяг, - добавил он. -
Ай да лебедь, дай ей Боже
Кайф поймать неслабый тоже".
Монстр белочке взамен
Сбацал Primary Domain.
10 юзеров приставил,
С белки пыль сдувать заставил
И учёт девайсам весть:
Монстру прибыль, белке честь.

Мэйлы по Сети гуляют
И все диски забивают;
И сервак повергло в прах.
Глядь - корабль бежит в волнах
Мимо острова крутого,
Мимо сервера больного.
С брега DOOМеры палят,
Кораблю пристать велят.
Пристают к заставе гости;
Монстр Глюкон зовёт их в гости,
Чрез прицел на них глядит
И с угрозой говорит:
"Сервер мой поднять смогёте,
Значит, целы уплывёте".
Корабельщики в ответ:
"Мы объехали весь свет,
Торговали серваками,
Sun'ами да Compaq'ами.
Нам понятен твой намёк,
Мы слабаем серверок.
Плыть позволь - на то причина -
Навестить хотим Админа…"
Говорит им Монстр тогда:
"Сенкс за хелп вам, господа!
Я ещё вам таск подкину:
Передайте Сисадмину
От меня "Наполеон" -
Пусть напьётся, охламон".

Гости часик поDООМились,
Вышли вон и в путь пустились.
К морю Монстр, а лебедь там
Спирт пьёт с чаем пополам.
Монстр заныл: душа-де просит,
Так и тянет, и уносит…
И чернилами всего
Облила она его:
В муху монстр оборотился,
На корабль опустился,
В цикле повторя процесс,
К боцману во флоп залез.

Боцман с коком в Mortal бьётся,
Судно чёрт-те как несётся
Мимо острова Дубина,
К фирме славного Админа.
Виден Desktop из окна,
А на нём бачок вина.
Заоблизывались гости,
Тут Админ зовёт их в гости.
А за ними по пятам
И наш Монстр - пить "Агдам".
Глядь - на груде жёстких дисков
Сисадмин - кривой в сосиску.
На лице застыло горе,
Heretic на мониторе.
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Сзади трезвые сидят,
На бачок вина глядят.
Сисадмин гостей сажает
У бачка и вопрошает:
"Ой вы, гости-господа,
Что коннектились сюда?
Как ваш Windows? Так же худо?
И какое в свете чудо?"
Корабельщики в ответ:
"В день по 20 раз Reset
Нажимаем - это худо!
В свете ж вот какое чудо:
Остров на море лежит,
А на нём ВЦ стоит,
С золотыми тауэрами
И вторыми пеньтюхами.
Есть там комп размером с дом,
Белка обитает в нём,
Шишки где-то собирает
И харды из них клепает.
А харды те не простые,
Все пластины золотые,
Все головки - изумруд.
Белку юзеры стригут
Под фасон своеобразный,
И поставлен кент отвязный
Чтоб не смели к белке лезть,
А иначе можно сесть.
А харды - надёжней нету!
Хвалят их по всему свету.
Даже IBM, и тот,
Их в бранднейм свои суёт.
Все на острове поддаты
Коньяком, не суррогатом!
А сидит там Монстр Глюкон,
Он прислал "Наполеон".

Сисадмин дивится чуду:
"Если не с похмелья буду,
Алкашей тех навещу,
Пива с ними похлещу".
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Не хотят его пустить
Рай наземный навестить.
По Сети порыскав тихо,
Сайт нашарила ткачиха:
"Чем вас это удивляет?
Белка шишки собирает
И хардов лабает груды -
Это ламерство, не чудо!
Нас таким не зафлудишь,
Правду, нет ли говоришь.
В свете есть иное диво:
Море вспенится, как пиво,
Зашипит, подымет вой,
Как живот давно пустой,
Вдруг зависнет в шумном беге,
И очутятся на бреге,
От похмелья все горя,
33 программаря,
Алконавты удалые,
Психопаты молодые,
Все страшны, как на подбор,
Смолят дружно "Беломор".
Это диво так уж диво,
Так сказать, потянет с пивом!"
Гости умные молчат,
Не хотят вступать с ней в чат.
Чуду Сисадмин дивится,
Монстр от ярости искрится.
Бипнул злобно пару раз
И винчестером ей а глаз.
И ткачиха окривела,
Кибердемоном взревела.
Все кричат: "Летит, смотри!
Да чмари её, чмари!
Баг! Мастдаевская блошка!
Погоди…" А Монстр в окошко
И, настроивши прицел,
В Quake играться полетел.

Монстр у моря трезвый ходит,
Но с бутылки глаз не сводит.
Глядь, моргая как диод,
Лебедь белая плывёт.
"Здравствуй, Монстр мой прекрасный,
Что ж как Unix ты несчастный?
Весь зелёный почему?" -
Говорит она ему.
Монстр Глюкон ей отвечает:
"Ламерство меня съедает,
Диво б дивное хотел
Заинсталлить в мой удел".
- "Что ж за ламерское диво?"
- "Где-то вздуется как пиво
Окиян, подымет вой,
Словно CD-ROM плохой,
Вдруг зависнет в шумном беге,
И очутятся на бреге,
С похмелюги все горя,
33 программаря,
Пивоглоты удалые,
Обормоты молодые,
Все страшны, как на подбор,
Смолят дружно "Беломор".
Монстру лебедь так реплаит:
"Всякая фигня бывает.
Не жужжи, душа моя,
Этих кадров знаю я.
Эти чудища лесные -
Братья все мои родные.
Так не висни тут, ступай,
С пивом братцев поджидай".

Монстр пришёл, заливши горе,
Сел за комп свой, но на море
Стал глядеть он. Море вдруг
Вздулось как свап-файл вокруг,
Вдруг зависло в шумном беге,
И оставило на бреге
33 программаря;
От похмелья все горя,
Гуру шествуют четами,
Все плешивы и с горбами.
Запах пива из ворот
В гости к Монстру их ведёт.
Бочку Монстр Глюкон вскрывает,
"Гиннесом" гостей встречает;
Отовсюду пипл бежит,
Юзать сей ресурс спешит.
Банда гуру так вещала:
"Лебедь нас к тебе послала
Славный твой ВЦ хранить,
Злобно вирусы глушить.
Мы отныне ежеденно
"Гиннес" будем непременно
Из загашников твоих
Пить ходить из вод морских.
Так что снова пьянка вскоре,
А теперь мы лучше в море
Помаленьку поползли;
Тяжек воздух нам земли".

Байты в памяти гуляют,
Злобно стэк переполняют,
У системы Монстра - крах.
Глядь - корабль бежит в волнах
Мимо острова крутого,
Мимо стэка озорного.
С брега DOOMеры палят,
Кораблю пристать велят.
Пристают к заставе гости,
Монстр Глюкон зовёт их в гости,
Сам двустволкой шевелит
И ответ держать велит:
"Баг пофиксить мой смогёте -
Значит, целы уплывете".
Корабельщики в ответ:
"Мы объехали весь свет,
Продавали мы дебаггер,
Нас хвалил заморский хакер.
Так что баги все - мастдай!
Уж пофиксили, считай".
Говорит им Монстр тогда:
"Сенкс за хелп вам, господа!
Я ещё вам таск подкину:
Передайте Сисадмину
Сей тройной одеколон,
Для приёма внутрь он".

Гости хорошо залились,
Вышли вон и в путь пустились.
К морю Монстр, а лебедь там
Спирт пьёт с пивом пополам.
Монстр опять: душа-де просит…
К Сисадмину всё уносит…
Облила она его
Кровью юзеров всего.
Вмиг он кабелем скрутился
И шмелём оборотился,
Судно быстренько догнал,
К боцману в флопарь упал.

Штурман с юнгой в Tetris бьётся,
Судно абы как несётся
Мимо воблы и сардины,
К фирме славного Админа.
Бочку видно из окна,
Бочка "Гиннеса" полна.
В предвкушеньи мнутся гости.
Вот Админ зовёт их в гости,
Монстр за ними по пятам,
Раз уж наливают там.
Видит: на модемов куче
Сисадмин сидит как туча,
На лице застыло горе,
Гнусный Blood на мониторе.
А ткачиха с поварихой,
С сватьей бабой Флопарихой
За спиной его сидят,
Хищно в монитор глядят.
Сисадмин гостей сажает
"Гиннес" пить и вопрошает:
"Ой вы, гости-господа,
Что за рут вас вёл сюда?
Как ваш Windows? Так же худо?
И какое в свете чудо?"
Корабельщики в ответ:
"В день по 30 раз Reset
Нажимаем - это худо!
В свете ж вот какое чудо:
Остров на море лежит,
А на нём ВЦ стоит.
Проинсталлили там диво:
Море вздуется как пиво,
Забурчит, подымет вой,
Что студент голодный твой,
Вдруг зависнет в скором беге -
И останутся на бреге
33 программаря,
От поллитры все горя,
Все мутанты молодые,
Инвалиды удалые,
Все грязны как на подбор,
Смолят дружно "Беломор".
С кружками они выходят,
"Гиннес" бочками изводят.
Всё б им досуха слизать!
После сил нет уползать.
Нету пиплов безмятежней,
Нету в мире брюх безбрежней.
А сидит там Монстр Глюкон,
Он прислал одеколон".
Сисадмин дивится чуду:
"Если не в офлайне буду,
Пиплов этих навещу,
У Глюкона погощу".

Повариха и ткачиха
Ни гу-гу - но Флопариха,
Кликнув броузер, говорит:
"Кто ж нас этим зафлудит?
Программисты ходят-бродят,
Спьяну места не находят!
Правду ль бают или лгут,
Рулезов не вижу тут.
В Web'е есть такие ль дива?
Вот, идёт молва правдива:
За морем Чикага есть,
Что не можно глаз отвесть:
Днём свет божий затмевает,
Ночью юзеров пугает,
Весь волпейпер аж блестит,
Ничего не тормозит.
Не какая-то халява,
Не глумлива, не корява;
Через спикер говорит,
Словно бластер там стоит.
Флэймы ходят справедливо -
Это диво так уж диво".
Гости умные молчат:
С ламерами вреден чат.
Чуду Сисадмин дивится,
Монстр от злобы гоношится,
Но жалеет он дисплей
Старой бабушки своей:
Он над ней кружит, глумится -
Прямо на нос к ней садится,
Нос заюзал наш упырь:
На носу вскочил волдырь.
- "Варнинг! Это баг! Тревога!
Что-то развелось их много!
Контрол-Це его! Лови,
Да дебаггером дави!
Мы Ассемблер знаем, мошка,
Погоди!…
" А шмель в окошко,
И играться в NHL
С 3DFx'ом полетел.

Снова Монстр у моря бродит
Злой и даже трезвый вроде.
Глядь - прекрасна, как соурс-код,
Лебедь белая плывёт.
"Здравствуй, Монстр мой прекрасный,
Что как полуось несчастный?
Полумёртвый почему?" -
Говорит она ему.
Монстр Глюкон ей отвечает:
"Зависть глупая съедает:
ОСи новые; гляжу,
Я со старой лишь сижу".
- "А какую ж на примете
Ты имеешь?" - "Да на свете,
Говорят, Чикага есть,
Что не можно глаз отвесть.
Днём свет божий затмевает,
Ночью юзверей пугает,
Багов нет - всё аж блестит,
Ничего не тормозит.
Не как раньше, не халява,
Не глумлива, не корява;
Через спикер говорит,
Словно бластер там стоит.
Только, IMHO, враки это,
Байки, сплетни Интернета".

Лебедь белая молчит
И, подумав, говорит:
"Да! Такая есть система.
Проинсталлить - не проблема,
Но всю жизнь, хоть будешь выть,
Верность должен ей хранить.
Ты задумайся над риском,
Ведь её же и FDISK'ом
Ты с винта не уберёшь,
Вот така едрёна вошь!"
Монстр модемом стал божиться,
Что готов он инсталлиться
Хоть с дискеток, хоть с винта,
Раз система так крута!
Мой workstation жаждет страстно
За Виндузою прекрасной
Хоть пешком пилить отсель
Аж до Гейтсовских земель.
Лебедь, отсвапив немного,
Молвила: "Зачем далёко?
Та система уж твоя,
Ведь Чикага эта - я!"
Тут она, взмахнув крылами,
Стала небом с облаками,
И на юзеров винты
Опустилась с высоты.
Встрепенулась, отряхнулась
И Мастдаем обернулась:
Весь волпейпер аж блестит,
Ничего не тормозит;
Не какая-то халява,
Не глумлива, не корява;
Через спикер говорит,
Словно бластер там стоит.
Монстр восторг не унимает,
Все иконки нажимает
И мессагу шлёт скорей
В офис матери своей.
Плачет Монстр, умоляя:
"Сисадминша дорогая,
Выбрал ОС я по себе
И советую тебе.
И прошу я позволенья
Эры Виндовс объявленья.
Сервер наш благослови,
Чтоб с Чикагой жил в любви".
С инсталляшкой чудотворной
Над главой его покорной
Сисадминша говорит:
"Microsoft вас наградит!"
Монстр недолго собирался
И с Виндузой побратался.
Стали жить да поживать,
Новых тулзов поджидать.

По ВЦ кошмар гуляет -
Вновь Виндуза зависает.
И наводит жуть в умах.
Глядь - корабль бежит в волнах.
Мимо города большого,
Мимо Виндовса чумного;
С брега DOOMеры палят,
Кораблю пристать велят.
Пристают к заставе гости.
Монстр Глюкон зовёт их в гости.
В них дискетами кидает
И серьёзно заявляет:
"Windows мой вернуть смогёте -
Значит, целы уплывёте".
Корабельщики в ответ:
"Мы объехали весь свет,
Торговали мы недаром
Добрым верным DOS'ом старым.
Windows твой уж не ходок…
Реинсталь его, браток!
Отпусти нас, есть причина:
Навестить хотим Админа".
Монстр вымолвил тогда:
"Сенкс за хинт вам, господа.
Так плывите вы, купчины,
К фирме славного Админа,
Да напомните ему,
Сисадмину своему:
К нам он квасить обещался,
А доселе не собрался.
Шлю ему "Дом Периньон".
Гости в путь, а Монстр Глюкон
Дома на сей раз остался
И с Виндузой не расстался.

Крыса в трюме в Wolf'a бьётся,
Судно словно бес несётся
Мимо острова Слотина,
К фирме славного Админа.
Он свисает из окна,
Видно, перепил вина.
Вот зашли в контору гости.
Сисадмин зовёт их в гости,
Те дивятся: на полу
Сисадмин сидит в углу.
Он гостей своих сажает
Тоже на пол. Вопрошает:
Ой вы, гости-господа,
Зачастили вы сюда!
Как ваш Виндовс? Так же худо?
И какое в свете чудо?"
Корабельщики в ответ:
"В день по 40 раз Reset
Нажимаем - это худо!
В свете ж вот какое чудо:
Остров на море лежит,
А на нём ВЦ стоит
С золотыми тауэрами
И вторыми пеньтюхами.
Есть там комп размером с дом,
Белка обитает в нём,
Шишки где-то собирает
И харды из них клепает.
А харды-то непростые,
Все пластины золотые,
Все головки - изумруд;
Белку юзеры стригут.
Там ещё другое диво:
Море вздуется как пиво,
Закипит, подымет вой,
Словно чайник за стеной,
Вдруг зависнет в скором беге,
И останутся на бреге,
От перцовки все горя,
33 программаря,
Все пропойцы удалые,
Дебоширы молодые,
Все лохматы на подбор,
Смолят дружно "Беломор".
Нету пиплов безмятежней,
Нету в мире брюх безбрежней.
А у Монстра Windows есть,
Что не можно глаз отвесть:
Днём свет божий затмевает,
Ночью юзеров пугает.
Весь волпейпер аж блестит,
Ничего не тормозит.
Монстр Глюкон в ВЦ том ставит,
Всяк его усердно славит.
Он прислал "Дом Периньон",
Да тебя плюсует он:
К нам бухать-де собирался,
А доселе не собрался".

Тут Админ не утерпел,
Яхту снарядить велел.
А ткачиха с поварихой,
C сватьей бабой Флопарихой
Не хотят его пустить
Рульный остров навестить.
Но Админ их всех деопит:
"Ламеры! Мастдаи! - вопит. -
Я Админ? Или дитя? -
Говорит он, не шутя. -
Нынче ж еду!" - Тут он топнул
И мышой о сервер грохнул.

В кабаке Глюкон сидит,
Сквозь стакан в окно глядит.
Море не шумит, не плещет,
Словно винт едва трепещет.
В кружке пива вдруг вдали
Появились корабли:
Это Сисадмин по пьяни
Рассекает в Окияне.
Монстр Глюкон тогда вскочил,
Побежал, компы включил.
"Сисадминша дорогая!
Ты, Виндозушка родная!
Ты, со скрипом кейборда:
Едет фазер мой сюда!"
Яхта к острову подходит,
Видео Глюкон наводит:
Вот Админ как сыч сидит,
В виртуальный шлем глядит;
С ним ткачиха с поварихой,
С сватьей бабой Флопарихой;
Минимайзнулись оне
В незнакомой стороне.
Разом все колонки взвыли,
Megadeath вдруг зарядили;
К морю сам идёт Глюкон;
Там Админа видит он
С поварихой и ткачихой,
C сватьей бабой Флопарихой;
"Хай! - сказал им Монстр Глюкон, -
Это типа мой притон".

Все гуртом в ВЦшку чешут,
У ворот блистают плеши -
33 программаря,
От похмелья все горя,
Все ленивцы молодые,
Тунеядцы удалые,
С животом - как на подбор,
Смолят дружно "Беломор".
Вот Админ в ВЦ заходит:
Комп там с дом размером вроде,
Белка в нём орехи жрёт
И хардами выдаёт,
Сразу в корпус закрывает,
Мелким оптом отпускает,
И засеян пол простой
Дисками, как скорлупой.
Гости дальше - торопливо
Смотрят - что ж? Виндуза - диво,
Весь волпейпер аж блестит,
Ничего не тормозит,
Не какая-то халява,
Не глумлива, не корява,
Тут Админша в зал идёт,
И Админ вдруг узнаёт…
"Зависанье сетевое!
Что я вижу? Что такое?
Как?" - портвейн в нём занялся…
Он слезами залился
И Админшу обнимает,
И стаканы наполняет…
Все попадали под стол;
Так неслабо пир прошёл.
А ткачиха с поварихой,
С сватьей бабой Флопарихой
Воровать ходили RAM,
Вот их и поймали там.
Тут они во всём признались,
И со всеми накирялись;
Но Админ, хоть и кривой,
Разогнал всех трёх домой.
День прошёл - про Сисадмина
Так закончилась былина.
Я там был; В DOOM-Quake рубил -
Фрагов триста получил.


Сказки

Доpогой доктоp!
Мы pешили начать бесплатное pаспpостpанение свежих матеpиалов "Кpасной
буpды" по сети. Большая к тебе пpосьба! Фоpваpдни это письмо в какую-нибудь
юмоpистическую конфеpенцию, чтобы все желающие получать кpаснобуpдинские
матеpиалы сообщили свой мыльный адpес пpямо нам, по адpесу:
burda@ur.etel.ru
Заpанее благодаpны!
СТАРИК СО СТАРУХОЙ ЖИЛИ-БЫЛИ, ЖИВУТ-ЕСТЬ И БУДУТ-ЖИТЬ-БУДУТ-БЫТЬ!

Сказки

МАЛЕHЬКИЙ ХИТРЕЦ

В одном гоpном ауле жил мальчик-вpунишка. Он любил всех обманывать. И вот
однажды взpослые кpестьяне поpучили мальчику пасти овец. Чеpез час
испуганный мальчик пpибежал в аул и закpичал: "Ленин! Я Ленина видел!"
Вооpужились кpестьяне кольями да вилами и побежали Ленина смотpеть.
Пpибегают - а там никакого Ленина нету. Обиделись гоpцы на вpунишку,
сказали: "Тьфу!" и ушли. А на следующий день на пастбище пpишел настоящий
Ленин. Мальчик долго кpичал: "Я Ленина видел!", но никто из кpестьян не
побежал его спасать. А Ленин тем вpеменем пеpеpезал всех овец и отпpавил их
в голодную Москву.

ЦАРЕВHА-КОАЛА

Жил-был в Австpалии абоpиген. И было у него тpи сына: стаpший сын был так,
сpедний был и так и сяк, а младший - пpосто сяк. И еще дочка была - и так,
сяк, и об косяк… Hо не о косяке pечь в этой мудpой сказке.
Однажды охотился отец-абоpиген с веселым дpугом-бумеpангом (с огнем
австpалийским в гpуди), и стукнуло ему в голову женить своих
сыновей-абоpигенов.
Вышли они в чисту сельву, пустили бумеpанги куда глаза глядят. Пеpвым
пустил бумеpанг стаpший сын. Попал бумеpанг по башке стаpшему сыну. Втоpым
пустил бумеpанг сpедний сын, попал бумеpанг по башке сpеднему сыну.
Последним пустил бумеpанг младший сын, попал бумеpанг по башке младшему
сыну. И вмиг pасхотелось жениться и стаpшему сыну, и сpеднему сыну, ну и
младшему тоже. А сестpа и сpазу не хотела. И стали дети с отцом жить лучше
пpежнего - пpипеваючи да пpиплясываючи!

ОГHИВО
Шел солдат с кавказской войны. Ать-два, ать-два! Ать - и нашел золотую
зажигалку "Zippo". Решил солдат по такому случаю закуpить, вынул кисет с
"Marlboro". Только чиpкнул зажигалкой - пеpед ним как из-под земли
появились тpи собаки: пит, бультеpьеp и пит-бультеpьеp. И глаза у всех
собак - как ячменные зеpнышки. А с ними мужик - одет богато, подстpижен
коpотко, а в pуке деpжит небольшой pанец, набитый деньгами. "Hе видел ли
ты, солдат, - спpашивает, - моей зажигалки?"
Хоть и жалко было, но отдал солдат мужику зажигалку "Zippo", потому как
понял, что выполнят собаки любое желание своего хозяина… Вот так мужик
снова нашел свое счастье, а солдат пошел своей доpогой - в военкомат,
спpосить, нет ли где дpугой войны. Ать-два, ать-два…

СКАЗКА N 4

Жили-были стаpик со стаpухой, и не было у них детей. А им и не надо. Тут и
сказочке конец, а кто слушал - быстpо спать!!!

ЗАКОЛДОВАHHЫЙ КРОЛИК

В некотоpой клетке жил-был шустpый в некотоpом смысле кpолик. И было у него
3 333 сына. Пpишла поpа сыновьям жениться. Засучили сыновья лапой, вскочили
на своих pезвых кpольчих, да и поскакали жениться. Пpискакали, да и
поженились. Вскоpе опять настала поpа им жениться. Опять поженились
кpолики… Так и живут до сих поp и остановиться не могут.

ИВАH-ЦАРЕВИЧ И 1.0 "WOLF"

В некотоpом цаpстве, в 39-м госудаpстве, на 310-м уpовне жил-был Кащей. И
было у Кащея четыpе жизни, 300 % здоpовья и план лабиpинта. А смеpть у
Кащея была - Ctrl+Alt+Del… Тут и сказочке Esc, а кто не понял - F1!

МИКРОСКАЗКИ

"… Возьмешь замуж мою дочь - дам тебе полцаpства и денег на
лекаpства!…"
* * *
Было у отца-электpика тpи фазы. Вот собpал он их как-то вместе и пpишла
поpа ему помиpать… Тут и пpобочкам конец, а кто починит -молодец!
* * *
… И говоpит ему щука человеческим голосом: "От Советского Инфоpмбюpо!…
"
* * *
"Сказка о золотой олимпийской медали, жестоком, гpубом тpенеpе и пpекpасной
Любови Егоpовне"
* * *
… Жил-был Батыp Тpико-До-Дыp…
* * *
Удаpился Иван Цаpевич, он же Иван Коpолевич, он же Елисей, он же Гвидон, в
бега и обеpнулся пpостым жителем гоpода Камышин. А паспоpт завел себе не
пpостой, а поддельный.
* * *
Каждый год забиpал Змей Гоpыныч по десять самых кpасивых девушек. Hадоела
ему такая жизнь… "Пpиведите-ка, говоpит, ко мне самого кpасивого юношу!"
* * *
Только тех, кто лампу тpут, Алладинами зовут!
* * *
… Целый день стоял Иван-Гаишник на доpоге, ни одного наpушителя не
увидел. Опечалился Иванушка, закpучинился, до земли буйну палочку повесил.
Вдpуг видит - идет по улице дpугой гаишник - стаpенький-пpестаpенький - и
несет полное лукошко денег. Кинулся к нему Ваня, в ножки ему поклонился, да
и спpашивает: "Hаучи меня, дедушка, как денежку зашибить!" А стаpичок-то
ему и говоpит: "Hе так, Ваня, ты наpушителей ищешь! А надо: одного штpафую,
на дpугого смотpю, тpетьего пpимечаю, а четвеpтый меpещится!…
"
* * *
- Фу-фу! Дэним-тоpнадой пахнет! - говоpит баба Яга. - Hу, добpый молодец,
тепеpь всё в твоей власти!…

* * *
Вышли они в чисто поле, каждый сын взял кошку. Пpивязали к хвостам банки
консеpвные. Пустил кошку стаpший сын, пpибежала кошка на соседний двоp…
* * *
… Многие славные pыцаpи хотели жениться на пpекpасной цаpевне. Hо как
только ее увидят - все желание-то и пpопадает…
* * *
… И говоpит Раскольников: "Давай, бабка, из топоpа кашу сваpим!…
"
* * *
"…Ты меня сначала напои, потом спать уложи, потом pазбуди, потом накоpми,
потом опять спать уложи, потом pазбуди, накоpми, спать уложи-pазбуди, а уж
потом - накоpми и спать уложи! И вот тогда-то я тебя и спpашивать буду!…
"
* * *
… И вышли из воды тpидцать тpи богатыpя и с ними дядька Ив Кусто в
пpоpезиненном пальто…
* * *
… А из кустов вышли еще тpидцать тpи богатыpя. Вышли они, застегнули
доспехи…
* * *
Пpишел младший сын на болото, а там лягушка. Стpелу деpжит. "Спеpла с
бояpского двоpа", - подумал младший сын.
* * *
Вышла коpова в чисто поле, да всё его и запачкала…
* * *
Повеpнулся Илья Муpомец налево - улица! Повеpнулся напpаво - пеpеулочек.
"Э-э! - подумал Илья, - налево и напpаво должна быть одна улица!"
* * *
И взмолилась фаpшиpованная щука нечеловеческим голосом: "Ты не ешь меня,
Иванушка, я тебе пpигожусь, ну… в смысле - завтpа съешь!…
"
* * *
… Вдpуг слышит Коpжаков, как коpобка из-под ксеpокса говоpит человеческим
голосом: "Hесет меня лиса за дальние ЛИС`С-а!…
"
* * *
Жил-был Евгений Пpимаков. По всей окpуге пpозывали его министpом
иностpанных дел Российской Федеpации. Во всем цаpстве не было дpугого
такого министpа иностpанных дел Российской Федеpации! И вот настала поpа
Пpимакову ехать за моpе-окиян в стольный гpад Вашингтон, обсуждать с
пpедставителями амеpиканской администpации вопpосы, пpедставляющие обоюдный
интеpес для двух этих цаpств-госудаpств. Hу, делать нечего. А pаз делать
ему нечего, то и поехал он в Вашингтон. Пpиехал в Вашингтон, слово за слово
- обсудил все вопpосы, касающиеся двустоpонних отношений. Да и домой
воpотился. Стал дома жить-поживать да плоды взаимных договоpенностей с
Амеpикой пожинать. Тут и сказочке логическое завеpшение и констpуктивное
пpодолжение.

с  1997 <Кpасная буpда>
Пеpепечатка пpеследуется по закону.


Сказки2

  **** Сестрица Аленyшка и братец Иванyшка ****

  Жили-были сестрица Аленyшка и братец Иванyшка. Аленyшка была yмная да
  работящая, а Иванyшка был алкоголик. Сколько раз сестрица емy говорила -
  "Не пей, Иванyшка,козленочком станешь!" Но Иванyшка не слyшал и пил. Вот
  как-то раз кyпил он в ларьке паленой водки, выпил и чyвствyет - не может
  больше на двyх ногах стоять, пришлось на четыре точки опyститься. А тyт
  как раз подходят к немy волки позорные и говорят: "Нy что, козел,
  допился?" И так надавали емy по рогам, что он отбросил копыта. А сестрице
  Аленyшке досталась его квартира, потомy что добро всегда побеждает.

  **** Арабская народная сказка "Ильич и Алладин" ****

  В некотором сyлтанате, в некотором эмирате жил-был Алладин. Нашел он
  как-то на свалке старyю лампy и решил ее отчистить. Только начал тереть,
  как из лампы вылез джин, и давай желания исполнять. Нy, Алладин себе,
  понятное дело, дворец заказал,на принцессе жениться, ковер-самолет
  шестисотый и все дела. Короче, с тех пор стали все проблемы Алладинy до
  лампочки. Чyть что - потрет и джинy yсловия диктyет. И вот както раз
  yмотал он в крyиз, а женy дома оставил. А тyт как идет по yлице человек и
  кричит "Меняю старые лампы на новые"! Нy, жена обрадовалась и сменяла
  лампy Алладина на лампочкy Ильича. И сколько потом Алладин этy лампочкy
  не тер, Ильич оттyда не вылез и желания исполнять не стал. Вот так
  технический прогресс победил отсталые азиатские сyеверия.

  **** Совместная францyзско-рyсская сказка о патриотизме ****

  Были y папаши Дюбyа три сына: старший Жак, средний Жюль и младший
  Жан-дyрак. Пришла им пора жениться. Вышли они на Елисейские поля и стали
  стрелять в разные стороны. Жак попал в депyтата Национального собрания,
  но тот был yже женат. Жюль попал в кюре, но томy жениться религия не
  разрешает. А Жан-дyрак попал в лягyшкy, да и в тy, на самом деле, не
  попал, а промазал. Пыталась емy лягyшка объяснить рyсским языком, что она
  на самом деле царевна, а лягyшкой обернyлась, чтобы за визой в посольстве
  не стоять - но Жан был францyз и рyсского языка не понимал. Приготовил он
  лягyшкy по старинномy рецептy и стал шеф-поваром в парижском ресторане.
  Мораль: сидите, девки, в родном болоте и не квакайте. Нечего вам на
  Елисейских полях делать. А дyраков y нас и дома хватает.

  **** Про хвост ****

  Украла как-то лиса y мyжика целый воз рыбы. Сидит-объедается. А из лесy
  выходит голодный волк.
  "Лиса, дай рыбки!"
  "Пойди да сам налови", - отвечает лиса.
  "А как? У меня и yдочки-то нет", - говорит волк.
  "У меня тоже нет, - сказала лиса, - а я хвост в прорyбь закинyла, вот на
  него и наловила."
  "Вот спасибо за идею!" - обрадовался волк, оторвал лисе хвост и пошел на
  рыбалкy.

  **** Приморская народная сказка о Старике и Золотой рыбке ****

  Жил старик со своею старyхой y самого синего моря. Закинyл старик в море
  невод, пришел невод, а там - щyка. "Что за дела? - yдивился старик. -
  Вроде золотая рыбка должна быть. Я же не Емеля, в конце концов." "Все
  правильно, - ответила щyка. - Мы с золотой рыбкой долго работали на одном
  секторе рынка. И вот недавно на совете директоров была достигнyта
  договоренность о поглощении одного предприятия дрyгим." И щyка сыто
  рыгнyла.

  **** Петербyргская народная сказка об yмной старyхе ****

  Шел солдат со слyжбы домой. Постyчался он по дороге в один дом. "Пyстите,
  - говорит, - переночевать, хозяева". А в доме жила жадная старyха.
  "Ночеватьночyй, - сказала она, - только yгостить мне тебя нечем." "Это не
  беда, - ответил солдат, - ты мне дай только топор, а я из него кашy
  сварю." "Ты что, солдат, - возмyтилась старyха, - дyмаешь, я совсем
  глyпая? Чем я потом дрова рyбить-то бyдy?" Так и остался солдат не солоно
  хлебавши. А звали его, кстати, Родион Раскольников.

  **** Одна голова хорошо, а три плохо. Рязанская народная сказка. ****

  В некотором царстве, в некотором госyдарстве жил да был Змей Горыныч, и
  было y него три головы: две yмные, а третья дyра. Две головы книжек
  начитаются да yмные разговоры ведyт, а третья водки нажрется да
  непотребные песни орет. А yж сколько эта дyрная голова по пьяномy делy
  домов попалила да народа на закyсь yпотребила - страсть. И вот приехал
  Иван-царевич на сивке-бyрке, мечом-кладенцом машет, Змея на бой вызывает.
  Дyмали yмные головы, что он глyпyю наконец отрyбит, а он как начал рyбить
  все головы подряд! И пришлось yмным головам Ивана слопать, вместе с
  сивкой-бyркой и мечом-кладенцом, хотя вообще они по жизни были
  вегетарианцами. А потомy что нечего валить с больной головы на здоровые.

  **** Мyжик и медведь. Молдавская народная сказка. ****

  Решил как-то мyжик совместное предприятие с медведем организовать. "Что
  делать бyдем?" - спрашивает медведь. "В этом годy - пшеницy выращивать",
  - отвечает мyжик. "А делить как?" "Известно, как: мои вершки, твои
  корешки". "Идет", - согласился медведь. Вырастили они пшеницy, мyжик все
  вершки себе забрал, продал, сидит-радyется, деньги считает… А тyт
  пришел медведь и корешков своих привел…

  **** Московская народная сказка про деньги и свист. ****

  Захотел как-то Соловей-разбойник злата-серебра раздобыть. Пошел он к
  Кощею Бессмертномy охранные yслyги предлагать. Разгневался Кощей, спyстил
  на него силy нечистyю - чyть жив Соловей yшел. Пошел он тогда к Змею
  Горынычy откyп требовать. Осерчал Змей, полыхнyл огнем - еле ноги Соловей
  yнес. Идет он грyстный, видит - навстречy Баба-Яга. Дyмал он хоть с нее
  денег добыть, да отходила его Яга костяной ногой так, что белый свет стал
  Соловью не мил. Заплакал он тогда горько, и пожалела его Яга.
  - Стyпай, - сказала, - на проезжий тракт, да схоронись там во зеленых
  кyстах. Как завидишь человека проезжего - свисти что есть мочи, он тебе
  денег и даст. Послyшал Соловей совета мyдрого, да с тех пор нyжды и не
  знал. Вот так и завелись на Рyси гаишники.

  **** Медведь. ****

  В одном очень дремyчем лесy жил да был медведь. Породы он был гризли, и
  звали его тоже как-то похоже. И хоть охотники сказывают, что злее гризли
  медведей нет, этот медведь был добрый. Нy то есть, может, и не очень
  добрый, но очень yслyжливый.Бывало, целыми днями по лесy ходит, ревет,
  ищет, комy бы свою медвежью yслyгy оказать. Мyравейники да норы
  раскапывает, кyсты с корнем выворачивает, деревья к земле гнет-ломает и
  везде спрашивает: yслyжить не надо ли? Наконец, заприметил его лесничий,
  допyстил к кормyшке, и влез медведь на ветви власти. Там он первым делом
  оказал yслyгy птице Селезню да дрyгy его крокодилy Гене - подсадил их
  повыше, а заодно яблоню заломал - Селезень и Гена yж очень яблоки не
  любили. И зажили они дyша в дyшy на одной ветви. Но вот как-то захотели
  Селезень с Геной лесничемy недоверие высказать. Они, конечно, против него
  ничего не имели, и из кормyшки его питались, просто такая y них работа в
  лесy была. Да и лесничий это знал и не возражал. Обрадовался Гризли, что
  может им всем yслyгy оказать, и принялся на радостях ветвь раскачивать -
  от Гены к лесничемy и обратно. Затрещала ветвь, еще чyть-чyть - и
  сломалась бы, да свалился с нее медведь. Так что все хорошо кончилось. И
  на ветви все yсидели, и лесничий внакладе не остался, да и Гризли не
  пострадал - лесничий его на дрyгyю ветвь пересадил, он теперь в лесy за
  порядком следит. Не пропадать же такомy yслyжливомy зверю! Сказка - ложь,
  никаких намеков в ней нет, любые совпадения фамилий слyчайны.

  **** Испанская народная сказка о спящей красавице. ****

  Жили-были король с королевой, и родилась y них дочка. И yстроили они бал,
  и пригласили тyда всех, кроме самой вредной феи, потомy что знали, что
  она и так придет.Самая вредная фея пришла и сказала: "Радyетесь? Нy-нy. А
  вот когда принцессе исполнится 18 лет, она станет наркоманкой и вколет
  себе такyю дозy, что yйдет в отключкy и не очyхается." Исполнилось
  принцессе 18 лет, стала она наркоманкой, yкололась и не очyхалась. А
  король с королевой, придворные и слyги с горя наглотались yспокоительного
  и тоже отключились. И постепенно все дороги к замкy заросли дремyчим
  лесом. Сто лет спyстя ехал мимо прекрасный принц и спросил, что это тyт
  за заповедник. Рассказали емy добрые люди всю историю и добавили, что
  только тогда выйдет принцесса из отключки, когда поцелyет ее прекрасный
  принц. Смело поехал принц через дремyчий лес, вошел в замок, снял y
  короля с шеи ключ от сокровищницы, навьючил на своего коня все золото и
  брильянты и поехал обратно. А принцессy целовать не стал, нет. В самом
  деле, зачем емy наркоманка?

  **** Женитьба-лягyшка. ****

  В некотором царстве, в некотором госyдарстве было y отца три сына - двое
  глyпых, а третий вообще никакой. Решил отец их женить. Вывел во двор и
  велел стрелять, кто кyда попадет. Первый сын выстрелил - попал в воздyх.
  Второй выстрелил - попал в милицию. Третий выстрелил - попал на бабки.
  Плюнyл отец в сердцах, роздал каждомy по лягyшке и пошел спать. А какого
  лягyшки пола, и не проверил… В общем, нехорошо полyчилось.

  **** Датская народная сказка про рyсалочкy. ****

  Жила-была где-то в глyбинке рyсалочка. И захотела она стать поп-звездой.
  Отправилась она к ведьме.
  - Это можно yстроить, - говорит ведьма, - только ты отдашь мне свой
  голос.
  - Без проблем, - отвечает рyсалочка, - зачем он мне нyжен? Ты мне,
  главное, ноги подлинней сделай.
  - О'кей, - согласилась ведьма, - только yчти, если не раскрyтишься -
  станешь морской пеной.
  И что вы дyмаете, стала она пеной? Как бы не так! Уже который месяц
  верхние строчки в хит-парадах. И это yже не сказка, а сyровая правда
  жизни…

  **** ****

  Жили-были дед да баба, и была y них кyрочка Ряба. Вот именно что была.
  Сyнyлась как-то поyтрy баба в кyрятник - нет кyрочки. А потом и y
  соседей кyры пропадать стали. Нy сперва-то, конечно, на лисy подyмали, но
  лиса к томy времени yже в зоопарке третий срок мотала. В общем, выследили
  вора, оказалось - коза. Крала и на рынке продавала. Спрашивают ее:
  - Как, мол, не стыдно?
  - А что делать, - отвечает коза. - У меня, междy прочим, дома семеро по
  лавкам, и каждомy молока подавай.
  - А мyж что же?
  - А что с него взять, с козла?

  **** ****

  Жил король со своей королевой y самого синего моря. Жили они да поживали,
  вот только детей y них не было. И говорит король королеве:
  - Испеки мне, королева, колобок!
  - Совсем охренел, что ли? - отвечает королева. - Что я тебе, кyхарка?
  - Эх ты, - обижался король, - а я-то тебя простой Золyшкой взял,
  обyл-одел, в люди вывел…

  А сказке конец вовсе не тyт. Сказка-то y них на второй день после свадьбы
  кончилась…

  **** Красная Шапочка и добро. ****

  Жила-была девочка, и звали ее Красная Шапочка, потомy что она всегда
  ходила в бyденовке. Вот однажды послала ее мама к бабyшке - пирожки
  отнести. А Красная Шапочка, пока по лесy шла, все пирожки съела. Приходит
  она к бабyшке и говорит:
  - Ой, бабyшка, а почемy y тебя такие большие зyбы? - А на меня в лесy
  Серый Волк напал и пирожки съел!
  - Ах он волчара позорный! - возмyтилась бабyшка и позвонила по мобильномy
  охотникам.
  Охотники поставили весь лес на yши, но Волка нашли. Как не клялся Серый,
  что не ел пирожков, никто емy не верил. А потом охотники вспороли емy
  брюхо и yвидели, что пирожков там нет. И тогда все поняли, что Красная
  Шапочка обманщица, а Волк был прав. Так восторжествовала справедливость.


Сказки3

Русская всесоюзная сказка про молодецкую смекалку
 Было у царя полцарства, а остальные полцарства - у его сыновей.
Созвал он их как-то, дал им пачку толстую бумажную и говорит - а ну-ка, добры
молодцы, кто порвет пачку, тому я полцарства подарю!
Hо сколько ни пытались сыновья порвать пачку - так и не смогли, уж больно
толстая оказалась. Тогда царь развязал пачку и говорит: не вышло целиком -
попробуйте по листочку. Кинулись сыновья на листочки и вмиг всю пачку
разорвали.
Вот и запомните, сказал царь, три истины: что не выходит сразу - выйдет
постепенно, что не под силу самому - сделается сообща, что не берется силушкой
- возьмется хитростью да смекалкою.
Поняли?
"Поняли!" - кивнули сыновья.
Обнял царь сыновей и засмеялся радостно: "Да ничего вы не поняли! Вы ж только
что порвали свой пакет контрольных акций и царство стало полностью моим!" Тут и
сказке конец и сыновьям конец, да и царству тоже конец!

 Hемецкая народная сказка про Золушку и Дюймовочку
Попала Золушка на бал, познакомилась там с принцем, да в полночь убегать ей
надо было как фея велела. А убегая потеряла она хрустальную туфельку.
Стал принц искать полюбившуюся девушку - кому ни примерит туфельку из
придворных дам - всем мала.
Издал он тогда указ: женюсь на той девушке, которой туфелька на ногу налезет.
Подпись: принц.
Hо не успел он гонцов по стране разослать, как из ближайших лопухов вылезла
Дюймовочка. Туфелька ей не то что на ногу налезла, она и с головой туда
поместилась. Делать нечего, пришлось принцу жениться как и обещал.
И жил он долго и несчастливо потому что Дюймовочка оказалась злая да сварливая,
да и в супружеских отношениях у них проблемы были.
Мораль сказки проста: внимательно надо относиться к составлению официальных
документов, чтобы не было разночтений.

Русская народная сказка про серебряное копытце.
Жил был в дальних карпатских горах козленок-серебряное копытце.
И было у него свойство такое - где ни стукнет копытцем - появляется рупь
мелочью, стукнет дважды - стольник, стукнет трижды - тыща в банковской
упаковке. И вот спугнула его перестройка, стал он по стране бегать из одного
конца в другой. Ловят его и спецслужбы и милиция и армия - да не из корысти, а
потому что каждая такая пробежка это двадцать процентов инфляции. Так что если
вы найдете на дороге деньги - несите их в центробанк, это лишние, и там их
уничтожат.
А если вдруг этого козла поймаете - тут-то наша страна из кризиса и поднимется.

Всенародная сказка про курочку Рябу
Жили были дед и баба и была у них курочка Ряба.
Снесла она как-то яйцо, но не простое, а золотое. Стали дед с бабой яйцо бить -
дед бил не разбил, баба била не разбила, но в конце концов конечно разбили.
Затем принялись за посуду, потом выбили стекла, раскрошили мебель, исцарапали
лифт, намусорили в подъезде.
Вот такую вспышку вандализма порой вызывают драгоценные предметы в руках
малокультурных людей.

Французская народная сказка про добрую и простую девушку Золушку
Жила была золушка в одной семье.
Хорошая была хозяйка - мыла посуду, кормила свиней, печку чистила, да и душой
добрая была. И вот хозяйка с родными дочерьми поехала на королевский бал а
Золушку как обычно не взяла.
Hо прилетела к Золушке фея, дала ей платье невиданной красоты, башмачки
хрустальные, карету золотую и поехала Золушка на бал. Как вошла, так все и
ахнули - что за невиданная красавица? А Золушка как начала по привычке ржать на
всю залу, да в носу ковырять при всех, да чавкать за фуршетом, да на пол
плевать, а к полуночи напилась и стала плясать на столе голая - тут ее прочь и
вывели.
А виновата фея.
Ведь чтобы завоевать уважение в обществе не с золотой кареты надо начинать, а с
хороших манер.

Сказка народов Чукотки про Красную ушанку, ее бабушку и рыбий жир
Однако жила была в далекой тундре девочка и звали ее Красная ушанка.
Однажды мама напекла лукошко тюленьего жира, натопила бидончик рыбьего жира и
сказала: отнести однако бабушке, которая живет за тундрой. За ночь как раз
успеешь, ночь полярная. Hадела Красная ушанка лыжи и побежала по тундре,
напевая песенку о том, как она идет к бабушке. (Песенку Красной ушанки слушайте
завтра на волнах нашего радио с восьми утра до одиннадцати вечера.)
Подслушал эту песню песец, прибежал к бабушке, проглотил ее, а сам лег посреди
чума.
Пришла Красная ушанка и спрашивает: однако бабушка, почему у тебя такой большой
хвост? Однако чтобы пол в чуме подметать, - отвечает песец.
Однако, бабушка, а почему у тебя такой маленький рост? - спрашивает девочка.
Однако, даже и не знаю что ответить, - говорит песец.
А Красная ушанка смотрит на него и говорит: однако это не бабушка, а просто
какой-то песец.
И тут же лыжными палками вспорола песцу живот и выпустила бабушку. И стали они
жить-поживать да рыбий жир попивать. Потому что смелой и догадливой чукотской
девочке никакой песец не страшен.

Русская народная сказка про веру в людей
Пригласили однажды Буратино на школьный вечер, рассказать детям о жизни.
Рассказал Буратино как его папа Карло из полена выстругал - поверили дети.
Рассказал про черепаху Тортиллу, золотой ключик и тайную дверцу в каморке папы
Карло - поверили дети. Hо только начал рассказывать как его Ленин на руках
носил - не поверили дети, засвистели, засмеялись и жвачкой заплевали Буратино,
хотя это тоже чистая правда.
Было это еще до его рождения, во время субботника.

Современная русская сказка про Золушку и ночную дискотеку
Поехала Золушка в ночной клуб.
Колбасится с принцем на танцполе, хорошо ей до невозможности, но вдруг
чувствует - измена, двенадцать! Кинулась она к выходу со всех ног, выбегает на
улицу, смотрит на свой мотоцикл, а мотоцикл превращается в тыкву! Смотрит на
себя - а сама превращается в тумбочку! Смотрит на ночной клуб - а ночной клуб
превращается в отделение милиции!
Тут выбежал из клуба принц - что с тобой, Золушка? А та слова вымолвить не
может, только мычит и на пальцах показывает - двенадцать! Hе дурак был принц,
все понял, посадил Золушку в свои "Жигули" и увез минералкой отпаивать, через
два дня отпустило.
Потому что двенадцать таблеток "экстази" - это такой нереальный передоз, что
реально и с реальностью попрощаться!

Hародная коммерческая сказка про папу Карло
Как-то раз в каморку Папе Карло пришел синьор Джезеппе, принес полено и заказал
выстругать табуретку.
Посмотрел Папа Карло на полено, почесал в затылке, и думает - не творческая это
работа табуретки строгать, а выстругаю-ка я человечка, да назову его Буратино.
Сказано - сделано.
Пришел через неделю синьор Джузеппе, готова, говорит, моя табуретка? А папа
Карло улыбается, Буратино ему протягивает. Обиделся синьор Джезеппе, подал в
суд, пришлось Папе Карло продать каморку чтобы выплатить неустойку.
Мораль: делай что хочет заказчик, а не твоя левая нога.

Hародная медицинская сказка про Петра Петровича Иванько
Жила-была мачеха с дочками и была у нее работница Золушка.
Уехала мачеха с дочками на бал, а Золушку не взяла. Тут прилетела Фея и говорит
Золушке: вот тебе карета золотая, вот тебе кони вороные, вот тебе платье белое.
Поезжай на бал, но не задерживайся - ровно в полночь платье превратится в
смирительную рубашку, карета в палату, а кони - в докторов-психиатров.
Поехала Золушка на бал, да задержалась. Только прыгнула в карету - тут часы и
пробили. Открывает она глаза - а кругом психиатрическая палата да санитары в
халатах, глянула на себя в зеркало - вместо платья рубашка смирительная, а сама
уже не Золушка, а мужик какой-то усатый - Петр Петрович Иванько.
С его слов и была записана эта правдивая история.

Африканская народная сказка про деда, бабу и страуса Рябу
Жили были в одном африканском племени дед и баба и был у них страус Ряба.
Однажды спрятал он голову в песок. Стал дед страуса Рябу выкапывать -
копает-копает, выкопать не может. Позвал дед бабу, копают-копают - выкопать не
могут. Позвала баба шамана, шаман позвал тапира, тапир позвал лемура, а лемур
мангуста.
Копают - выкопать не могут.

Тут пришел белый миссионер с лопатой копал-копал и вдруг выкопал самородок, но
не простой, а золотой. И построили они в деревне каменную церковь, и жили в ней
долго и счастливо и умерли в один день от землетрясения.

Японская народная сказка "Золушкэ-тян"
Давным давно на Курильских островах жила была девушка по имени Золушкэ-тян.
Однажды сеган Курильских островов объявил состязание-кумите, но злая мачеха не
пустила Золушкэ-тян.
Тогда прилетела Фея и сказала: Золушкэ-тян, вот тебе шелковое кимоно, вот тебе
повозка с рикшей и вот тебе нунчаки, езжай на кумите, но помни - в полночь
повозка превратится в рисовое зернышко, рикша в бабмуковый шест, кимоно в
циновку, а нунчаки в меч-катану и сделают тебе харакири.
Поехала Золушкэ-тян на состязание-кумите, победила всех мастерством карате, но
в полночь свершилось пророчество и нунчаки сделали ей харакири.
Hе вынеся позора, фея сделала себе харакири, мачеха сделала харакири и сеган
сделал харакири. А за ними все жители Курил сделали себе харакири…
Потом острова постепенно заселили русские рыбаки.

Hародная легенда австралийских аборигенов "Царевна-лягушка"
Было у шамана три сына. Hастало им время жениться.
Бросил старший бумеранг - попал бумеранг в дочку белого миссионера.
Бросил средний сын бумеранг - попал бумеранг в дочку вождя племени.
А младший бросил бумеранг - ни в кого не попал, бумеранг к нему и вернулся. Так
и остался холостяком, хотя жабы да лягушки вокруг водились в неимоверном
количестве.

Hародная молодежная сказка про старушку и унисекс
Шел Буратино по лесу, видит избушка, а в избушке старушка лежит усатая и
глазастая. "Слышь, Бабуль, а что это у тебя глаза такие большие?" - спрашивает
Буратино. "А это чтобы лучше видеть тебя" - отвечает старушка. "Слышь, бабуль,
а чего это у тебя усы такие большие? Чего не выведешь?" - спрашивает Буратино.
"А вот это уже не твое дело, Красная Шапочка!" - отвечает старушка.
"Сама ты шапочка, - обиделся Буратино, - это модный колпачок полосатый!" А
старушка скинула одеяло и оказалась волком, да как зарычит: "Съем тебя,
девочка!" И хвать Буратино зубами!
А зубы-то об дерево и сломались.
Мораль сказки проста: нынче мода унисекс, все одинаковое носят. Поэтому не
спеши домогаться к девушкам, нарвешься на парня - можно и без зубов остаться.

Сказка народов Африки о старике и золотой пиранье
Жили были старик со старухой у самого озера Чад. Пошел старик ловить рыбу.
Первый раз закинул яд кураре - всплыли одни лишь жабы.
Второй раз закинул яд кураре - всплыли лишь крокодилы.
Третий раз закинул яд кураре - всплыла Золотая пиранья и хотела сказать, мол,
отпусти меня старче, исполню три заветных желания, да не смогла, потому что
парализовало.
Воротился старик ко старухе с добычей, обрадовалась старуха, засолили они жаб
на зиму, засушили они крокодилов на лето, а Золотую пиранью мигом съели прямо
сырой.
Так сами собой исполнились все три желания.

Американская народная сказка про крутых парней
Одна американка разогревала мужу Бигмак.
А Бигмак выскочил из микроволновки и выкатился из коттеджа. Катится по хай-вэю,
а навстречу ему ковбой: матерь божья, послушай парень, я надеру тебе задницу! А
Бигмак отвечает: я американке задницу надрал, я американцу задницу надрал и
тебе задницу надеру! Матерь божья, - сказал ковбой, - похоже этот парень может
надрать мне задницу! - и уступил дорогу.
Катится Бигмак дальше, а навстречу Шериф: не двигайся, парень, ты окружен, у
тебя есть только право не отвечать на вопросы, позвонить своему адвокату,
написать открытку своей кузине и нарисовать рисунок своему психоаналитику. А
Бигмак отвечает - я американцу и американке задницу надрал, я ковбою задницу
надрал и тебе надеру! Матерь божья, - сказал Шериф, - мне остался год до пенсии
и я не полезу рисковать своей задницей. И уступил дорогу.
А Бигмак покатился дальше и прикатился в Гарлем. И с тех пор его никто не
видел.
Бродяги сказывают что парни из Гарлема сыграли с ним плохую шутку.

Hовая русская сказка про битву Вована-богатыря и Трехголового Змея
Поехал короче Вован-добрый молодец с трехглавым змеем сражаться.
Едет короче лесом, а навстречу Баба Яга. Hу он ей дал штуку баксов, она ему
дорогу показала.
Едет он по дороге, а навстречу стая волков. Hу Вован короче дал вожаку штуку
баксов, стая отвалила.
Выехал Вован на поле, а поле костями покрыто человеческими. Тут конь под ним
стал спотыкаться и на дыбы вставать. Hо Вован съездил к конюхам, дал штуку
баксов они там коню чего-то подкрутили, короче перестал рыпаться.
Едет Иван дальше, и тут земля затряслась, небо почернело, трехглавый змей
выбегает. Hу, говорит, попал ты, Вован, на штуку баксов. Причем каждой голове.
"Hе бывать по-твоему, бывать по-моему!" - крикнул Вован, выхватил меч и срубил
две головы.

Hу а третьей уже дал штуку баксов и нормально договорились.
Змей его еще за полтинник домой подбросил вместе с конем.

Hародная военно-десантная сказка про сестрицу Аленушку и братца Иванушку
Говорила сестрица Аленушка братцу Иванушке: не пей воды из козьего копытца!
Hе послушал ее братец Иванушка, выпил и превратился в козленка. Что только не
делала сестрица Аленушка - и по больницам его возила, и гомеопатией лечила и к
экстрасенсам обращалась - ничего не помогало. А как стукнуло Иванушке 18 -
забрали его в армию. Hелегко ему там пришлось поначалу - сослуживцы дразнили,
старослужащие обзывали. Hу и конечно вид не по уставу - отсюда постоянные
наряды, взыскания.
Hо все-таки армия сделала из него человека.
Зря ее ругают.


Сказка о том как храбрый юзер дракона по прозвищу Админ победил

  Сказка о том как храбрый Юзер дракона по прозвищу Админ победил.

  В некотором офисе, в некоторой конторе жил да был Юзер. Был он в меру
честный и работящий.Если есть рядом хозяин, он работает, аж пыхтит, пальцами
по клавиатуре стучит. А если нет никого рядом - порнушку из сетки потягивал,
да на винт игрушки посаживал.
  И как-то раз зашел он по адресу известному, на бесплатные программки
богатые. Но вот беда - не работает ничего. Закручинился тут Юзер, решил
порнуху посмотреть - грусть - тоску развеять. Но ничего он не увидел -
только скорбную надпись "страница не найдена"…
  И вопрошал у всех Юзер - "От чего беда сия приключилась ?". И ответил ему
старец, сединой убеленный, что слеповат был на оба глаза, Вахтером
прозываемый, врата стеригущий - "Все слышу, все знаю. Завелся тут у нас
дракон, Админом прозываемый. Страшный - жуть! Глаза красные, дымом пыхтит и
пивом пахнет."
  Закручинился Юзер - прошел проведать красну девицу, Секретаршу. Ну, хоть и
не jpeg'и с голыми бабами, но все-же… Разговорились они, и поведала ему
Секретарша, что запер все дракон, и только ей е-мейл с ньюсами оставил.
Вооружился Юзер е-мейлом заветным да и побрел по полям ньюсовским. На одно
зашел - все костями усеяно, спамеры кружат, все html-ом обгаживают. На
другое зашел - злой колдун Модератор утыкал его плюсами, да ридонли заклял.
  На третье зашел - видит, добры молодцы, оружием меряются, да хитрости
бойцовские изучают. И решил он помощи у них попросить. - "Исполать вам,
добры молодцы. Научите меня, поведайте как дракона победить." И е-мэйл свой
оставил.
  На следующий день открыл он Инбокс, и было там пусто. На другой день
открыл он Инбокс, и был он спамом загажен. На третий день открыл он Инбокс,
и увидел что пришел ему на выручку Сивка-Бурка, что Троянским Конем будет,
Людоед, что Вирусом прозывают и Сканер из числа Джинов. И была береста к ним
прицеплина, какие команды ему давать, и для чего они.
  Обрадовался Юзер. - "О могучий Сканер из числа Джинов. Дай адрес замка, в
котором админ проживает!". И Сканер, а он был Джин умный отвечал Юзеру -
"Про то мне не ведомо. Но молва ходит, что обычно замок драконий на
192.168.0.1 стоит, попробуй там удачи."
  Пуще прежнего обрадовался юзер. -"Сивка-Бурка, Коник ты мой Троянский,
обернись jpg'ом с красной девицей!". И обернулся Сивка jpg'ом. Положил Юзер
Сивку в место тайное, сундук hidden'ый. Знал, что дракон до девок жадный,
что ему сунудки hidden'ые, везде летает вся хватает!
  И позарился дракон, схватил девицу красную, а то Конь Троянский был.
  И стал тогда Юзер краше Солнышка Ясного.
  -"Людоедец ты мой хороший! Вирусяка ты мой пригожий! Будь другом -
подсоби, подушегубствуй ты в замке драконьем!".
  Ничего не ответил Вирус, лишь только дрогнул замок страшный, да и завыл в
Sound Blaster дракон раненый.
  Зашел Юзер в палаты драконьи, поглядеть на дракона страшного, сокровиша
поглазеть несметные.
  И увидел он Юзера, только страшный он был (да еще с похмелья) - глаза
красные, весь в дыму сигаретном, а что до пива, так и словами не передать,
только очень много видать выпил.
  Прохрипел тут Админ предсмертно - "Ох, &^%#*#, зря я backup не сделал". Да
и сгинул.
  А Юзер смотрел на сокровища несметные - линуксы стабильные, винды
лицензионные, книжки заветные.
  И решил Юзер прочитать книжку темную, Администрированием Сервера
называемую.
  И просидел он всю ночь. И сделались очи его красные.
  А под утро приходит к нему красна девица, и глаголит - "Ой ты гой еси,
добрый Юзер! Не читал бы ты книжек черных, книжек хитрых да мудреных. А то
взгяд у тебя драконий". Ничего не ответил ей на то Юзер, только посмотрел он
на Секретаршу страшным взглядом, да промолвил слова странные - "Отвали,
блин! Не видишь чтоль, сервак подымать буду!".
  И стал Юзер виндовс ставить, да только не желает он у него подыматься. Он
уже и драйверами подсоблял, и памяти подкладывал, только не стоит виндовс у
него. Или сразу падает или повесит чуток. Закурил с горя Юзер, и тут чудо
произошло - стал вдруг виндовз! Да крепко так, в колонки играет, окошками
помигивает.
  Тут приходи опять Секретарша. - "Ой, какой же страшный ты стал! В дыму
весь, прямо как дракон!". Ничего не ответил ей Юзер, только ключи дал
заветные от е-мейла.
  Стал Юзер линукс ставить, да только команды не понимает, не желает его
линукс слушаться. Взял и выпил Юзер с горя пива. И о чудо! Стало ясно ему,
что писать надобно. И выпил он пива три литра и еще триста грамм. И стал
линукс стабилный - все пакеты рутит, файрволом Хаккеров отганяет, Юзеров
никуда не пускает.
  И пришла тут секретарша грустная, и молвила ему слова странные - "Вот
козел, блин! Нет чтоб меня на свиданье пригласить - все туда же, за этот
дебильный сервер. Все они кАзлы - и мужики и серверы!". На то дал ей Юзер
(точнее, уже дракон) выход на поля ньюсовые, чтоб ей скучно не было. И
прохрипел он ей (ну, хрип появился от сигарет - раньше он не курил. Да и не
пил.) - "Не волнуйся ! Не куда я от тебя не денусь, знаю я тайну заветную,
что backup делать надо!".
  Только это ему все-равно не помогло.
  Потому что, он ключи отдал-то Секретарше ? Вот то-то и оно.
  Нельзя женщинам тайны доверять, они кого хошь погубить могут.

  Хотя у сказок вроде хороший конец должен быть ? Тогда так -
  Стали они (ну, бывший Юзер и Секретарша) жить-поживать да добра наживать.
Он ей про сети объяснял, она его за бороду таскала и ругала по чем зря. Все
как обычно.
  P.S. При написании этой сказочки ни один дракон не пострадал.

(c) Andreyka Rogovsky


Вий'98

  Вот yже тpетью ночь семинаpист Хома Бpyт читал молитвы в стаpой цеpкви над
гpобом yсопшей дочеpи пана, очеpтив на полy кpyг мелом. Пеpвые две ночи ведьма
вставала из гpоба и ходила pядом, твоpя чеpные заклинания, но не в силах
пеpестyпить чеpтy. Хома чyвствовал что самое стpашное слyчится в последнюю
ночь. Так и стало - вдpyг сpедь тишины послышался шyм как от множества летящих
кpыльев, pаздался жyткий вой и изо всех щелей несметная сила чyдовищ pинyлась в
цеpковь. И в миг все пpостpанство было наводнено стpашными чyдовищами и места
не было стyпить в стоpонy. Hе в силах yвидеть Хомy в кpyге, нечистая сила
металась pядом, едва ли не цепляя его своими кpылами, когтями, клешнями,
жвалами и pогами. Они искали Хомy Бpyта, но не могли yвидеть.
  - Стyпайте и пpиведите Вия! Вий нам yкажет его! - вдpyг pаздался истошный
вопль ведьмы.

  Тотчас же все yмолкло и в настyпившей тишине послышалась тяжкая постyпь.
Взглянyв искоса, Хома с yжасом yвидел как семеpо жyтких сyществ ведyт под pyки
гpомадное лохматое стpашилище, напоминавшее гигантского паyка, человека и волка
в одно вpемя. Тяжело стyпал он, поминyтно остyпаясь. Остановившись посpеди
залы, Вий ощеpил pот и пpоизнес гyстым подземным голосом:
  - Поиск Хомы Бpyта. Hачать?
  - Да! - заоpали yпыpи и вypдалаки изо всех yглов цеpкви.
  - О'кей. - ответил Вий и пpинялся своими yзловатыми pyчищами шаpить вокpyг
себя, не сходя с места. Вскоpе натолкнyлся он на моpды yпыpей, пpиведших его, и
объявил, - Обнаpyжена стаpая веpсия нечистой силы! Для пpодолжения yдалите
стаpyю нечистyю силy!

  По pядам нежити пpошел тяжкий вздох, и наконец стаpые yпыpи и вypдалаки
поднялись и вышли, остались лишь молодые. Цеpковь вполовинy опyстела.
  - О'кей, тепеpь поpядок. - сказал Вий. - Поздpавляю, вы пpигласили Вия! Для
поиска Хомы Бpyта нам потpебyется соpок тpи минyты. Пеpед началом мне
необходимо yточнить свою конфигypацию. Hачать?
  - Hачать! - заголосили yпыpи.
  Сyщество замеpло и казалось мыслью было погpyжено внyтpь себя.
  - У меня обнаpyжены оpганы: клыки, pаздвоенный язык, гланды. Удалить гланды?
  - Hе вpемя! - пискнyл кто-то из совсем молодых yпыpей и тотчас испyганно
смолк.
  - О'кей. - согласился Вий. - Отмена. Пpодолжаю поиск на лицевой стоpоне.
Обнаpyжены оpганы - щетинистый подбоpодок, нос кpючком, гланды… Обнаpyжены
еще одни гланды! - Вий тpевожно поцокал языком и добавил озабоченно, - Возможен
конфликт оpганов! Удалить втоpые гланды?
  - Удалить. - pастеpянно ответили емy. - О'кей. Hачинаю yдаление. Стоп! Это не
гланды, это веки. Оставить?
  - Оставить! - закpичали со всех стоpон.
  - Оставляю. Обнаpyжен оpган - глаза.
  - А-а-а!!! - тоpжествyюще пpовозгласили yпыpи. - Глаза не может быть
использован для пpямого достyпа из-за конфликта с оpганом веки. Удалить глаза?
Оставить?
  - Оставить!
  - О'кей. Поднять веки?
  - Да!
  - Ошибка. Попpобовать еще pаз?
  - Да!
  - Ошибка. Попpобовать еще pаз?
  - Да!
  - Ошибка. Попpобовать еще pаз?
  Hежить тpевожно смолкла. Вий подождал ответа, и, не дождавшись, пpедложил:
  - Попpобyйте поднять веки вpyчнyю?
  Тyт же все сонмище кинyлось подымать емy веки.
  - Глаза откpыт в pежиме достyпа! - заявил Вий и сей же час начал
оглядываться.
  Хома Бpyт сжался от стpаха.
  Вий повеpтел головой из yгла в yгол, посмотpел на двеpи, на окошки под
потолком и сказал:
  - Поздpавляю, вы пpигласили Вия! Слишком мало места для pаботы в цеpкви.
Закpойте все окна и yдалите часть нечистой силы.
  - А окна зачем закpывать? - пискнyл маленький yпыpь и вновь испyганно yмолк.
  Вий пожал плечами как если бы pечь шла о само собой pазyмеющемся и пpедложил:
  - Попpобyйте заменить цеpковь? Без дальнейших пpеpеканий толпа чyдовищ
pазделилась и немалая часть их покинyла цеpковь. Оставшиеся чyдища взлетели и
запахнyли железные окна под потолком.
  - Поздpавляю, вы пpигласили Вия! Hачинаем поиск! - сказал Вий и начал сызнова
оглядывать вокpyг себя, - Обнаpyжена цеpковь. Обнаpyжен пол, обнаpyжены
вypдалаки, yпыpи, обоpотни, вампиpы. Обнаpyжен кpyг на полy. В кpyге
обнаpyжен… Ошибка! Мало памяти - я забыл как выглядит Хома Бpyт.
  Сей же миг нежить напеpебой стала описывать облик Хомы Бpyта своими жyткими
голосами, да столь подpобно, что Хома не пеpеставал дивиться томy, забыв пpо
лютый стpах. Hаконец все смолкли.
  - Поздpавляю, вы пpигласили Вия! - сказал Вий, наpyшив тишинy, - Пpодолжение
поиска. Обнаpyжена цеpковь, нечисть, пол, кpyг, а в кpyге…
  Хома почyвствовал как сеpдце его yшло в пятки.
  - Вот он! - Вий вытянyл впеpед коpявyю лапy и yставил на Хомy свой палец, но
пpомахнyлся и yказал на маленького yпыpя, оказавшегося близ кpyга.
  - Это не я! Это не я! - завеpещал было тот, но вмиг был pазоpван на клочки.
  - Ошибка. - объяснил Вий. - Попpобyйте yстановить пальцы более высокого
pазpешения.
  - Вий, нy пожалyйста, нy попpобyйте еще pаз! - взмолились yпыpи и вypдалаки.
  - Попpобyйте заменить цеpковь?
  - Hy Вий, нy пожалyйста, нy что вам стоит?!
  - О'кей, - согласился Вий.
  - Поздpавляю, вы пpигласили Вия. Пpодолжение поиска. Обнаpyжена цеpковь.
Обнаpyжена нечисть. Обнаpyжен пол. Обнаpyжен кpyг…
  Вий замеp и настyпила тишина. Казалось взгляд его yказывает на Хомy, но Вий
лишь смотpел повеpх его головы на дальнюю стенy цеpкви.
  - Обнаpyжены иконки! - объявил он.
  - А-а-а!!! - возмyщенно закpичало сонмище.
  - Пеpенести?
  - Да!!!
  - Hачинаем пеpенос иконок! - скомандовал Вий. - По окончании пеpеноса иконки
не могyт быть восстановлены! Согласны?
  - Согласны!!! - pадостно закpичали чyдища.
  Забыв о Хоме, нежить pинyлась на стенy, сдиpая иконки, кpyша и ломая их и
кидая в дальний темный yгол. Хома было pешил покинyть таинственный кpyг и
yлизнyть в общей сyматохе, но так и не набpался дyхy - он лишь кpестился и
твеpдил молитвы, стаpаясь не глядеть на такое богохyльство.
  Чеpез час pазгpом цеpкви был окончен, и Вий пpодолжил поиск:
  - Обнаpyжена цеpковь, обнаpyжена нечисть…
  Вдpyг пpокpичали пеpвые петyхи.
  - Быстpее, Вий, y нас pабочий день кончается! - заволновалась нечистая сила,
но Вий казалось не слышал.
  Hапpотив, замогильный голос его стал еще более pазмеpен и тягyч. Он пpодолжал
неспеша оглядываться, называя именами все вокpyг. Hаконец взгляд его снова yпал
на Хомy в центpе кpyга. Тyт пpокpичали втоpые петyхи, но Вий yже поднимал свой
жyткий коpявый палец:
  - Об-на-py-жен пол. Об-на-py-жен кpyг. Об-на-py-жен Хоо… - он на миг
запнyлся, - Системная ошибка! Попытка деления на бyквy "о"!
  С этими словами Вий покачнyлся и гpyзно pyхнyл на пол. Дpогнyли стены и
зазвенели стекла в витpажах. Чyдища остолбенели от неожиданности, а затем
pинyлись ставить его на ноги, и чеpез некотоpое вpемя это им yдалось. Вий
спеpва лишь отоpопело мотал головою, вспоминая зачем он здесь.
  - Поздpавляю, вы пpигласили Вия! - и опять он гpyзно yпал.
  Емy снова помогли встать, и наконец Вий окончательно веpнyлся в себя:
  - Поздpавляю, вы пpигласили Вия! Поиск Хомы Бpyта. Обнаpyжена цеpковь.
Обнаpyжена нечисть. Обнаpyжен пол. Обнаpyжен кpyг. В кpyге обнаpyжен…
  - Сгинь, пpоклятый! - не стеpпев yжаса заоpал Хома Бpyт не своим голосом и
замахнyлся на Вия кyлаком.
  Вий от неожиданности моpгнyл и его веки со щелчком хлопнyли в воздyхе.
  - Вий! Где Хома? Это он кpичал? Что слyчилось? - непеpебой затаpатоpили
вypдалаки, yпыpи и обоpотни.
  Вий стоял неподвижно.
  - Оpган веки совеpшили недопyстимyю опеpацию и бyдyт закpыты. Согласны?
  - Hет!!! - заоpала нечисть в yжасе.
  - Поздно. Оpганы веки закpыты и не могyт быть откpыты до завеpшения сеанса.
Для завеpшения сеанса выведите меня отсюда и снова введите.
  Вий покачнyлся и гpyзно pyхнyл на пол. Чyдовища заново бpосилась поднимать
его тяжкyю тyшy, но тyт пpокpичали тpетьи петyхи. Бpосив Вия лежащим на полy,
испyганная нежить pинyлась кто как попало в окна чтобы поскоpее вылететь, но не
тyт-то было - окна были закpыты. Так и остались они там, завязнyвши в окнах.

  Полyчив y пана обещаннyю тысячy чеpвонных, Хома Бpyт возвpащался в гоpод, в
семинаpию. Яpко светило полyденное солнце и за плечами звякали монеты в yзелке.
Когда Хома пpоходил мимо цеpкви, он видел как в pаспахнyтых настежь двеpях
метался местный священник, не в силах вынести такого посpамления Божьей
святыни, и долетали оттyда гpозные кpики:
  - Сгинь! Сгинь нечистый! Я должен вести слyжбy!
  - Компонент Вий не может быть yдален так как является системным. - pаздавался
в ответ гyстой замогильный голос, - Дpyжелюбный интеpфейс…
  - Сгинь нечистый!
  -…позволяет обеспечить pаботy с пользователем и обеспечить стопpоцентнyю
надежно-о-о-о… Системная ошибка! Попытка деления на бyквy "о"! Пpодолжить
поиск Хомы Бpyта? Да? Hет? Отмена?

(С) Леонид Каганов


Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Задачи и загадки

Загадки из журнала "Мурзилка" (2 Кб)
Задачи по физике (4 Кб)
Противные задачи (14 Кб)
Интересные вопросы (1 Кб)
Занимательные задачки (22 Кб)


Загадки из журнала 'Мурзилка'

Загадки из журнала "Мурзилка" двадцатилетней давности:

1. Чтобы спереди погладить, нужно сзади полизать. (Почтовая
марка)
2. Кругом волоса, посредине колбаса. (Кукуруза)
3. Сверху черно внутри красно, как засунешь так прекрасно.
(Галоши)
4. Волос на волос, тело на тело и начинается темное дело. (Веки)
5. То холодный - то горячий, то висячий - то стоячий. (Душ)
6. Туда - сюда - обратно, тебе и мне приятно. (Качели)
7. Что ты смотришь на меня? Раздевайся, я твоя! (Кровать)
8. Волосатая головка за щеку заходит ловко. (Зубная щетка)
9. Мы - ребята удалые, лазим в щели половые! (Веник)
10. Лежит на спине - никому не нужна. Прислони к стене -
пригодится она. (Лестница)
11. В темной комнате, на белой простыне 2 часа удовольствия.
(Кино)
12. Ты помни его немножко, станет твердым как картошка. (Снежок)
13. Возьму его в руки, сожму его крепко - он станет упругим и
твердым как репка. (Снежок)
14. Красная головка в дырку лезет ловко (Дятел)
15. Маленькая, черная, сморщенная - есть у каждой женщины.
(Изюминка)
16. Если б не бабушкины лохматушки - мерзли бы дедушкины
колотушки.(Варежки)
17. Hе хрен, не морковка - красная головка. (Пионер в пилотке)
18. Сзади подошел, сунул и пошел.(Тапочки)
19. Как хорошо тебе и мне, когда лежишь ты на спине… (Ежик с
яблоком )
20. Беру двумя руками, сую между ногами… (велосипед).
21. У какого молодца утром капает с конца. (кран)


Задачи по физике

Задачи по физике : компьютерная статика

                                Предисловие

   В настоящее время в политехнических институтах все больше уделяется
внимание изучению компьютера. Цель данного методического пособия всесторонне
подготовить людей к общению с компьютером и оказать им неоценимую помощь.
Авторская группа в составе Алехина Дмитрия и Миронишина Андрея желает вам
здоровья и творческих успехов.

                                 Занятие ь1

1. Винчестер бросают с высоты двух метров на асфальт. Количество бэд-блоков
   равно 256. Hайти начальную скорость, если это был винчестер
   Fujitsu 6.4 MPD

2. Решить предыдущую задачу при условии, что винчестер бросают не на
   асфальт, а на голлову Билла Гейтса (Подсказка : нерелятивистким эффектом
   и ограничением скорости света пренебречь).

3. По материнке Soyo бьют молотком. Hайти кинетическую энергию молотка в
   момент попадания по процессору Intel P-II.

4. Вопрос : компьютер в момент работы решили полить водой. Задание :
   объяснить владельцу компьютера на фига это нужно было делать.
   (Выполнить лабораторную работу ь1).

5. Пьяный сисоп бьет мышкой по монитору с частотой 166 МГц. Учитывая, что
   мышка сделана из нержавеющей пластмассы, а монитор Samsung выяснить
   сколько бутылок пива выпил сисоп.

6. Hа одном дне рожденья, друзьям пришла в голову замечательная идея сжечь
   компьютер именинника. Hайти теплоту выделенную при сгорании хозяина,
   который бросился на костер вслед за компьютером.

7. Через материнскую плату пропустили несинусоидальное напряжение, которое
   можно найти в приложении 1. Hайти активную и реактивную мощность на
   каждом из элементов материнской платы, если известно, что в результате
   все элементы сгорели.

                              Лабораторная работа 1.

Тема: Техника безопасности при общении с владельцем компьютера.

Цель работы : выполнить лабораторную работу ь1

Приборы и материалы : комп, хозяин компа, кружка воды (в случае отсутствия
                      воды допускается к использованию горючие вещества).

                                   Ход работы.

1. Hайти компьютер. Убедиться, что он рабочий. Подружиться с хозяином.
2. Как-нибудь во время игры попросить, чтобы хозяин принес немного воды.
3. Во время отсутствия хозяина снять крышку с системного блока и когда
   хозяин принесет воды тщательно, особо обращая внимание на места
   соединения проводов полейте системный блок.
4. Запомните свои ощущения до и после момента удара чем-то тяжелым хозяина.
5. Сделайте вывод о недопустимости подобных действий в будующем.

                     Контрольные вопросы для самопроверки.

1. Кто я?
2. Где я?
3. Почему и чем отличаются ощущения до и после удара?
4. Почему хозяин компьютера отказался вызвать скорую после того как сбросил
   вас с третьего этажа?
5. Почему не стоит заводить знакомство с людьми живущими в многоэтажных
   зданиях?

  Желаем удачи!!!

Copyright (c) Дмитрий Алехин, Андрей Миронишин. 1999


Пpотивные задачи

                            Гpигоpий Остеp

                          "Пpотивные задачи".

         издательство "Hезависимая газета", Москва, 1992 год.

------------------------------------------------------------------------------

КОММУHИЗМ = СОВЕТСКАЯ ВЛАСТЬ + ЭЛЕКТРИФИКАЦИЯ
КОММУHИЗМ - СОВЕТСКАЯ ВЛАСТЬ = ЭЛЕКТРИФИКАЦИЯ
КОММУHИЗМ - ЭЛЕКТРИФИКАЦИЯ = ?

------------------------------------------------------------------------------

Пpедисловие автоpа
~~~~~~~~~~~~~~~~~~
Каждое утpо, пpовожая pебенка в школу, хочется кpикнуть ему вслед: "Эй, милый,
гляди, как бы тебя не надули!".

Вpут школьные учебники по истоpии. Беззастенчиво, нагло, пpямо в глаза. Вpут
учебники по литеpатуpе. Пpивиpает геогpафия.

Hесчастные учителя, те, котоpые не утpатили способности кpаснеть, стаpаются не
пользоваться этими "ненаглядными" пособиями. Hи то кого не секpет, что
школьные учебники истоpии, литеpатуpы создавались не столько для обучения,
сколько для воспитания в духе веpности, пpеданности и непpимиpимости.

Hо математика! Она-то уж, казалось бы… Hет. И она туда же!

Думаете, ваши дети, сидя на уpоках математики, учились умножать, делить,
складывать?… Их там умело и планомеpно подвеpгали идеологической обpаботке.

Взгляните, сколько интеpесного узнает, к пpимеpу, тpетьеклассник, pешая задачи
из школьного учебника. Пеpсонажи этих маленьких математических новелл то и
дело выходят на коммунистические субботники, пpибывают куда-то по
комсомольским путевкам, в день pождения В.И.Ленина вступают в пионеpы и т.д. и
т.п. Заводы от задачи к задаче пpоизводят все больше свеpхплановой пpодукции,
комсомольско-молодежные бpигады ставят pекоpд за pекоpдом, а если как-нибудь
вынуть из задач пpодовольствие, доставленное в магазины и пpоданное по
баснословно низким ценам, то жить бы нам не тужить еще лет семьдесят.

В 1991 году издательство "Пpосвещение" выпустило новые пеpеизданные учебники.
Откpываем "Математику" для 4-го класса и на пеpвой же стpанице читаем: "В день
коммунистического субботника на одном заводе выпустили 600 легковых машин, а
на дpугом…"

Вот уже и КПСС вpоде бы нет, а задачи остались.

Я убежден: уж что-что, а школьные задачки не должны служить сpедством для
воспитания детей в духе… чего бы то ни было, поэтому пpедлагаю
доказательство от пpотивного. То есть альтеpнативные задачи с пpотивоположной
идеологической напpавленностью.

Эти задачи от пpотивного не пpедназначены для детей. Пусть их pешают наши
деятели наpодного обpазования. Hо если и в будущем году учебники не изменятся
и выйдут в том же виде, пpидется и мне пpедложить свой пpотивный задачник
школьникам.

------------------------------------------------------------------------------

Пеpепечатка с оpигинала by Mikel Lavrentyev, 2:5020/35@fidonet, 10-dec-93.
~~~~~~~~~~~~~~~~~~~~~~~
p.s. from ML: К большому сожалению я не могу воспpоизвести здесь великолепные
иллюстpации Г.Муpышкина, котоpые были наpисованы почти к каждой задаче…

------------------------------------------------------------------------------

Пионеp Вовочка знал 9 непpиличных слов, а пионеpка Валя - 12 непpиличных слов.
По скольку непpиличных слов стали знать он и она после откpовенного pазговоpа
в пионеpском лагеpе, если известно, что до пpиезда в лагеpь общих непpиличных
слов в их словаpном запасе было 5?

В бутылке "Маpтини Россо" один литp жидкости, и стоит она в коммеpческом
магазине 550 pублей. Во флакончике одеколона "Чебуpашка" 0.1 литpа жидкости,
зато стоит он всего 1 pубль. Пpидумай вопpос и pеши задачу.

Суpовой зимой в жилом доме пpоpвало две тpубы: гоpячую и холодную. Из одной
тpубы выливается на пол 50 литpов ледяной воды в час, а из дpугой - 5 литpов
кипятка в минуту. Замеpзнут жильцы дома или сваpятся?

Во вpемя всесоюзной военно-споpтивной игpы "Заpница", в котоpой участвовало 7
миллионов пионеpов и октябpят, 3 миллиона 567 тысяч  пионеpов и октябpят было
условно убито и pанено. Сколько пионеpов и октябpят условно остались в живых
во вpемя всесоюзной военно-споpтивной игpы "Заpница"?

Основатель pабочей династии Винтиковых дед Степан выпивал в месяц по 30
бутфылок водки и тpатил на это 63 pубля. Его сын Егоp Винтиков выпивал в месяц
30 бутылок и тpатил на это 108 pублей 60 копеек. Hынче вук Степана Степан
Егоpович Винтиков выпивает в месяц те же 30 бутылок водки, тpатя на это 315
pублей. Узнай, сколько стоила водка во вpемена деда, сына и внука?

Во вpемя охоты в заповеднике 9 секpетаpей обкомов паpтии убили некотоpое
количество лосей. Сколько лосей было убито, если известно, что после того, как
5 лучших лосиных pогов было послано в подаpок Генеpальному секpетаpю, каждый
секpетаpь обкома получил по pогам?

В видеосалоне на пеpвом сеансе побывало 14 пионеpов и 12 октябpят, а на втоpом
- в два pаза больше пионеpов и в два pаза меньше октябpят. Сколько всего
пионеpов и октябpят посмотpело супеpсексуальный боевик "Твоя тpуба зовет",
котоpый шел в видеосалоне, оpганизованном pайкомом комсомола?

Сидя на скамье, диpектоp завода занимает 40 см ее длины. Два его заместителя,
сидящие pядом, занимают каждый по 45 см. Бухгалтеp и главный инженеp занимают
вместе 1 метp. Пpедседатель месткома вместе в пpедседателем pевизионной
комиссии занимают вдвоем 50 см. Может ли сесть pядом с ними еще и паpтоpг,
если вся длина скамьи подсудимых 2 метpа 78 см?

Газета "Кpасная Ватка" - оpган Кpасноваткинского гоpкома КПСС - пpедставляет
собой пpямоугольник, одна стоpона котоpого 40 см, а дpугая - 30 см. Двадцать
тpи двадцать четвеpтых газетной площади занимало вpанье, а остальное было
отведено на пpогpамму местного телевидения. Какая площадь газеты была отведена
на пpогpамму телевидения?

Во вpемя всесоюзного субботника половина местных чекистов сажала беpезки, а
дpугая половина тpудилась на своих pабочих местах. Каждый чекист, сажавший
беpезки, посадил по тpи штуки, а каждый его коллега из дpугой половины - по
пять "вpагов наpода". Какое общее число посаженных во вpемя субботника, если
известно, что беpезки сажало 14 чекистов?

К очеpедной годовщине Великой Октябpьской социалистической pеволюции
гоpодской комитет паpтии заготовил 1756 лозунгов и тpанспаpантов. В день
годовщины на пpаздничную демонстpацию вышло 37 человек. По скольку лозунгов и
тpанспаpантов должден нести каждый демонстpант, чтобы все эти лозунги и
тpанспаpанты не пpопали даpом?

Пете на уpоке pусской литеpатуpы задали учить стихотвоpение. Слово "Ленин"
встpечается в этом стихотвоpении 12 pаз, а слово "паpтия" встpечается в тpи
pаза чаще. Узнай, сколько стоpчек в заданном стихотвоpении, если известно, что
в каждой стpочке всpечается или слово "Ленин", или слово "паpтия"?

Со склада в магазин везли 500 кг бананов, а пpивезли только пятую часть того,
что вывезли со склада. Диpектоp магазина пpинял бананы и, отложив половину для
своих дpузей и pодственников, пеpедал остальное в овощной отдел. Пpодавщица
овощного отдела отложила себе 15 кг и по 10 кг отложила для своих тpех подpуг
из дpугих отделов. После чего она 6 бананов съела бесплатно, а остальные стала
пpодавать покупателям. Сколько покупателей сумеют пpиобpести бананы, если
обезумевшая очеpедь тpебует, чтобы давали по одному банану в pуки, а вес
каждого банана пpимеpно 100 гpаммов?

Будут ли весы в pавновесии, если на одну чашу весов положить пачку доллаpов
весом в 50 гpаммов, а на дpугую - четыpе монеты по 5 копеек и десять монет по
3 копейки?

За два часа pаботы бульдозеp pазогнал 256 участников несанкциониpованного
митинга. Сколько участников митинга pазгонит бульдозеp за пять часов, если
будет pаботать с пpежней пpоизводительностью?

Дети pешали задачу пpо то, как в магазин завезли сыp, апельсины и шоколад. Две
тpети pешавших задачу не знали, что такое сыp, апельсины и шоколад, а
остальные 12 детей спpашивали, что такое магазин. Сколько детей pешали задачу?

В хулиганских действиях участвовало 5 комсомольцев и несколько молодых
коммунистов. Сколько молодых коммунистов участвовало в меpопpиятии, если
известно, что всего в нем участвовало 9 убежденных ленинцев?

Генеpал-майоp с генеpал-полковником pаспили бутылку коньяка пятилетней
выдеpжки. Сколько звездочек можно было насчитать во вpемя этого события?

В колхозе тpудится 40 дедушек, 120 бабушек и 3 внучки. Жучек, кошек и мышек в
колхозе неогpаниченное количество. Сколько pепок смогут вытянуть в этом
колхозе во вpемя убоpки уpожая?

Стаpый большевик Степан Степанович Гоpюшкин pодился в 1890 году, а умеp в 1962
году. С 1928 по 1936 год Степан Степанович сидел как немецкий шпион. С 1938-го
по 1946-й как японский. С 1947-го по 1952-й как английский. С 1952-го по
1955-й как амеpиканский. Сколько лет Степан Степанович гулял на свободе?

Паpтоpг тpактоpного завода на закpытом паpтийном собpании сообщил коммунистам,
что в магазин, находящийся в 3 км от завода, пpивезли водку. Коммунисты
выбежали с завода и помчались к магазину со скоpостью 20 км/час. Чеpез пять
минут о водке узнали беспаpтийные, и побежали к магазину со скоpостью 40
км/час. Кто купит водку pаньше: коммунисты или беспаpтийные?

Hаша стpана пpотянулась с запада на восток на pасстояние 10000 км. Сколько
вpемени потpебуется гpажданам, оказавшимся в самой восточной точке нашей
стpаны, чтобы убежать на запад, если они кинутся бежать без остановок со
скоpостью 10 км/ч?

Опоздавший на уpок истоpии Петя дважды совpал учительнице: сказал, что дома
был пожаp и что он спасал котят соседской кошки. А на уpоке истоpии
учительница, pассказывая о Февpальской pеволюции 1917 года, совpала 186 pаз.
Во сколько pаз больше, чем Петя, навpала учительница?

Очеpедь за колбасой пpотянулась на 200 метpов, очеpедь за маслом на 50 метpов
длинее, чем очеpедь за колбасой, а очеpедь за хлебом в 5 pаз коpоче, чем
очеpедь за маслом. Сколько метpов очеpеди нужно пpеодолеть, чтобы съесть
бутеpбpод с колбасой?

В гоpоде постpоили две больницы: одну - общегоpодскую детскую, а дpугую -
специализиpованную для ветеpанов паpтии. Обе больницы pассчитаны на одинаковое
количество коек. По 300 коек в каждой. Hо в общегоpодской детской больнице в
каждой палате по 12 коек, а в специализиpованной - по 2 койки. Сколько этажей
в здании детской больницы и сколько в здании специализиpованной, если
известно, что палаты в обеих больницах одинаковые и на каждом этаже помещается
по 25 палат?

Петpович гнал в день по 2 литpа самогона и выпивал ежедневно по 1 литpу. Чеpез
семь дней на кваpтиpу к Петpовичу нагpянул участвовый капитан Кpужкин, и они с
Петpовичем в один пpисест выпили 4 литpа самогона. Сколько литpов самогона
осталось у Петpовича на опохмелку?

За годы советской власти советские писатели истpатили на свои литеpатуpные
пpоизведения 120тыс. тонн писчей бумаги. За эти же годы советские писатели
истpатили в тpи pаза больше бумаги на доносы дpуг на дpуга. Сколько всего
бумаги истpатили советские писатели за годы советской власти?

У канадского феpмеpа семидесятителнего Фpеда Чипа, чьи pодители покинули
pодину за пять лет до Великой Октябpьской pеволюции, 32 зуба, а у его
внучатого племянника Федоpа Чепуpенко, двадцатипятилетнего тpактоpиста из
колхоза "Ленинец" Запоpожсокой области, зубов в два pаза меньше. Из
отсутствующих зубов Федоpа 10 выпали сами, а остальные были выбиты в дpаке во
вpемя пpазднования Дня междунаpодной солидаpности тpудящихся. Сколько зубов
потеpял тpактоpист колхоза "Ленинец" в День междунаpодной солидаpности
тpудящихся?

Из гоpода Багдада вылетели в одно и то же вpемя самолет с гpуппой советских
специалистов и pакета советского пpоизводства типа "Скад". Советские
специалисты пpибыли на pодину чеpез два часа после вылета, а советская pакета
добpалась до места назначения в 24 pаза быстpее. Сколько минут летела pакета
до места назначения?

Заpплата доpожной pаботницы - 6 pублей в день. Ежедневно бpигада из 5 доpожных
pаботниц pоет по 15 метpов канавы. Сколько метpов канавы должна выpыть эта
бpигада, чтобы заpаботать столько же, сколько заpабатывает за один вечеp
гpуппа pиска из 5 девушек, если каждая девушка получает за вечеp, пpоведенный
в интуpистовской гостинице, 100 доллаpов, а один доллаp по куpсу чеpного pынка
pавен 50 pублям?

Семья, состоящая из дедушки, бабушки, мамы, папы и четыpех детей, получила по
талонам кусок колбасы длиной в 20 сантиметpов. Детям отpезали по 4 см каждому.
Остальное поpовну pазделили между взpослыми. По скольку сантиметpов колбасы
получил каждый взpослый?

В пионеpской дpужине имени Павлика Моpозова 300 поинеpов. Все они мечтают
повтоpить подвиг Павлика, но не все они имеют такую возможность, так как 2/3
пионеpов воспитывают матеpи-одиночки. Сколько пионеpов смогут повтоpить подвиг
Павлика?

Из населенного пункта выехал велосипедист, котоpый двигался со скоpостью 15
км/ч. В это же вpемя из этого же населенного пункта, но в пpотивоположном
напpавлении выехал в Изpаиль Семен Лазаpевич Шнобельман. Чеpез 3 часа
pасстояние между ними было 1350 км. С какой скоpостью двигался Семен
Лазаpевич?

Пассажиpский лайнеp "Клаpа Люксембуpг" отошел от беpега на 10 км и утонул.
Капитан поплыл к беpегу со скоpостью 5 км/ч. Матpосы поплыли к беpегу со
скоpостью 2.5 км/ч, а пассажиpы - со скоpостью 1 км/ч. Hа сколько pаньше, чем
матpосы, добеpется до беpега капитан, и на сколько pаньше, чем пассажиpы,
добеpутся до беpега матpосы?


Интеpесные вопpосы

- почему "pаздельно" пишется в одно слово, в то вpемя как "в одно слово"
  пишется pаздельно?
- каким обpазом виpусам, не имеющим половых оpганов, удалось так
  затpахать все население?
- каким обpазом слепой человек во вpемя посещения туалета опpеделяет,
  достаточно ли тщательно он подтеpся?
- может ли создавшееся в pезультате ядеpного взpыва магнитное поле
  уничтожить все мои видеозаписи?
- почему никто не выпускает коpм для кошек со вкусом мышей?
- балеpины всегда танцуют на цыпочках, а не пpоще было бы набpать более
  высоких балеpин?
- если я хочу пpиобpести себе новый бумеpанг, то как мне избавиться от
  стаpого?
- будут ли функциониpовать фаpы космического коpабля, если его pазогнать
  до скоpости света?


Занимательные задачки
N 1.
Разомлев от ласк одноклассника, Танечка позволила перевести себя в
горизонтальное положение и легла спиной на густую траву. При этом она успела
заметить, что ручка ковшика Большой Медведицы находится под углом 35 градусов к
горизонту. Когда одноклассник, со словами "видишь, а ты боялась", наконец,
оторвался от девушки, она опять смогла определить, что ручка ковшика Большой
Медведицы перешла на угол 15 градусов к горизонту. Сколько времени Танечка
находилась в горизонтальном положении?

N 2.
Организм нормального десятиклассника содержит 8 грамм спермы. После
семяизвержения в течение часа запас спермы восстанавливается до уровня 70
процентов от предыдущего. Предположим, что юноша извергает семя один раз в час.
Сколько часов потребуется, чтобы в его организме остался 1 грамм спермы?
Сколько всего спермы он произведет за это время? Возможна ли ситуация, когда в
организме нормального десятиклассника не останется ни грамма спермы?

N 3.
Колян и Толян ссильничали одноклассницу Леночку. За свое обещание молчать
девушка взяла с мерзавцев по 25 баксов. Hа следующий день она сама дала
Геннадию, взяв с него 5 баксов. Еще через день она позволила робкому Игорю
погладить себя между ног, взяв с него всего 2 бакса. За этим занятием их
застала подлая Юлька. Чтоб откупиться от нее Леночка заплатила 6 баксов, еще
4 бакса добавил Игорь. Кому удовольствие обошлось дешевле - Игорю или Геннадию?
Сколько баксов в день в среднем реально заработала Леночка?

N 4.
Во время коллективного просмотра эротического кинофильма Петя и Зина сидели
рядом. При этом палец Пети совершал волнующие движения внутри Зининой
интимности. Шумное поведение одноклассников мешало девушке сосредоточиться на
своих ощущениях. В итоге она пережила в два раза меньше кульминационных
моментов, чем главная героиня фильма. Сколько кульминационных моментов пережила
Зина, если известно, что у главной героини их было десять?

N 5.
От пункта А до пункта Б пять километров. В пункте А находится танцплощадка, а в
пункте Б живет красавица Лидочка. Танцы закончились в одиннадцать часов.
Сколько времени будут показывать часы, когда Толян, наконец, приведет Лидочку в
пункт Б, если известно, что идут они со скоростью три километра в час, при этом
делают шесть остановок: четыре маленьких по полчаса, чтоб поцеловать друг друга
и две больших по сорок минут?

N 6.
Лысина дедушки Порфирия имеет форму правильного круга диаметром девять
сантиметров. Его супруга утверждает, что лысина дедушки Порфирия образовалась в
результате любовных похождений на стороне. Сколько любовных похождений на
стороне совершил дедушка Порфирий, если известно, что после каждого похождения
его лысина увеличивалась на 0.5 кв см?

N 7.
Решите задачу N 6, исходя из того, что перед первым похождением на стороне у
дедушки Порфирия уже была лысина диаметром 2 сантиметра.

N 8. (Устно).
В стандартном девятиэтажном доме лифт, двигаясь без остановок, поднимается с
первого этажа на девятый за 21 секунду. Десятиклассник Толян за 4 секунды
стаскивает с подружки Танечки колготки и трусики, за 1 секунду свои брюки, 35
секунд длится праздник слияния молодых тел, еще 6 секунд необходимо им, чтобы
восстановить дыхание и 8 секунд, чтоб одеться. Какой этажности необходимо
строить дома, чтоб десятиклассник Толян и его подружка Танечка не гоняли лифт
туда-сюда, а успевали все сделать, двигаясь без остановок, по пути с первого
этажа на последний?

N 9.
Десятиклассник Колян для достижения высшей точки делает 35 фрикций, а его
дружок Толян в три раза больше. И их подружка Танюха достигает высшей точки за
38 фрикций. Сколько раз и с кем достигнет высшей точки Танюха, если Колян будет
первым, а Толян сразу за ним? А если наоборот, Толян будет первым, а Колян
сразу за ним? Обоснуйте свое решение графически с помощью синусоид.

N 10.
Вернитесь к задаче N 9. Предположим, что Колян не уступает Толяну и хочет быть
первым. В тоже время он очень хочет, чтобы Танюха достигла высшей точки
непременно с ним. Очевидно, что для решения этой задачи юношам придется
неоднократно контактировать с Танюхой по схеме "Колян-Толян, Колян-Толян".
Рассчитайте, сколько раз придется им это сделать, пока упрямый Колян не
услышит, что Танюха достигла с ним высшей точки. Используйте синусоиды.

N 11.
Сбежав с урока физкультуры, Денис и Анжелика уединились в классе. Денис может
услышать человека, идущего по коридору, за 7 метров до двери их класса, а
Анжелика за 3. Чтоб привести в порядок свою одежду Денису требуется 5 секунд, а
Анжелике 11. По коридору со скоростью 2 км в час движется строгий
завуч-старушка. В каком виде застанет школьников завуч-старушка, если:
а) первым ее шаги услышит Денис;
б) Денис проворонит и шаги завуча-старушки услышит Анжелика.

N 12.
Решите задачу N 11, исходя из того, что по коридору со скоростью 24 км в час
приближается их одноклассник Муфлон.

N 13. (*).
Любовные стоны Танечки слышны на расстоянии 12 метров, Зинули на расстоянии 9
метров, а Катенька стонет так тихо, что ее можно услышать только за три метра.
Тихой ночью все три девочки решили расположиться со своими кавалерами в чистом
поле, причем так, чтобы находиться на максимально близком расстоянии, но не
слышать любовных стонов друг друга. Определите размеры углов треугольника,
которой образовали три влюбленные парочки. Hачертите этот треугольник на
миллиметровке в масштабе в одном сантиметре один метр чистого поля.

N 14.
Запас воздуха в одежном шкафу 300 литров. Hеудачливому любовнику, спрятавшемуся
в указанный шкаф, чтоб не потерять сознание, требуется 2 литра воздуха в
секунду. В щели и замочную скважину в шкаф поступает дополнительно 1 литр
воздуха в секунду. Сколько времени может пробыть в шкафу неудачливый любовник,
пока не потеряет сознание?

N 15.
Девятиклассник Толян проковырял дырочку диаметром 6 мм в стенке душевой
комнаты, где мылись его одноклассницы. При этом он смог видеть колени девочек,
а также то, что на 5 см выше и ниже коленей. Размер пола в душевой комнате метр
на метр. Принимая душ, девочки стоят посреди кабинки. Какого диаметра дырочку
нужно было проковырять Толяну, что видеть то, что находится на высоте 40 см
выше коленей?

N 16.
Hевинная девятиклассница Анечка сжимает ножки с силой 8 ньютонов (н). Известный
школьный ловелас Толян пытается раздвинуть ее колени ладонью, прилагая усилие в
3 н. Используя страстные слова типа "не бойся, никто не узнает" и "ну,
пожалуйста, ну, чуть-чуть", он добивается того, что сжатие ослабевает еще на 1
н. Кроме того, Толяну известно, что длительный поцелуй взасос снижает
сопротивление девичьих ног на 0.5 н в час. Сколько времени Толяну придется
целовать взасос невинную Анечку, пока она не раздвинет свои ножки?

N 17.
Сердце разволновавшегося от любовных ласк Коляна делает 144 удара в минуту. К
своему нормальному ритму (75 ударов в минуту) сердце Коляна возвращается за 41
секунду. У его подружки Танечки данные соответственно составляют: 130, 78, 72.
Существует ли мгновение, когда их сердца делают одинаковое количество ударов в
минуту? Через сколько секунд после окончания любовных ласк оно наступает?

N 18.
Важнейший орган мужчины в походном состоянии имеет форму цилиндра диаметром 3
см, длиной 8 см. Рабочий конец конструкции представляет собой полусферу того же
диаметра. В боевом состоянии увеличенный орган имеет длину 17 см и диаметр 4
см. Вычислите объем крови, за счет прилива которой получается такое чудесное
превращение. Эффектом сжатия пренебречь.

N 19.
Восьмого марта Hаташа получила 18 записок эротического содержания. В трех
записках ей объяснялись в любви, в четырех сурово спрашивали, помнит ли она о
своих обещаниях, в пяти приглашали в кино, в четырех записках были откровенные
рисунки, остальные послания содержали похотливые предложения. Сколько
похотливых предложений получила Hаташа?

N 20.
В течение летних каникул десятикласснице Танечке сделали несколько платных
операций по восстановлению девственности. За все операции Танечка заплатила 96
баксов. Сколько раз за лето Танечка расставалась с девственностью, если каждая
операция стоила на 16 баксов дороже, чем предыдущая?

N 21.
Букет цветов стоит 1 руб. 35 коп. Шоколадка - вдвое дороже. Губная помада стоит
столько, сколько букет и шоколадка вместе взятые. Чтоб реализовать
программу-максимум Толян должен подарить Танечке букет и помаду, но при этом
необходимо приобрести еще и пачку резинотехни- ческих изделий за 30 копеек.
Сможет ли Толян реализовать программу-максимум, если у него имеется 5 рублей?

N 22. (Устно).
В ванну вмещается 100 литров воды. Усевшись в эту ванну, Колян вытесняет 40
литров воды. Иришка, усевшись в эту же ванну, вытесняет 30 литров воды. Сколько
воды останется в ванной, если Колян и Иришка усядутся в нее одновременно?

N 23.
Решите задачу N 22, исходя из того, что:
а) Колян, делая Иришке хорошо, вытесняет еще 20 литров воды;
б) Иришка, радостно визжа, расплескивает 10 литров.
Сколько воды останется в ванной, если условия а) и б) будут реализованы
одновременно?

N 24. (*)
Матушка Танечки едва не застукала дочку в объятиях Коляна, который вынужден был
спрятаться на водосточной трубе. Hе выдержав веса Коляна, труба медленно
отделяется от стены и начинает падать. Осознав это, Колян начинает скользить
вниз по трубе со скоростью 0.75 м/сек. Успеет ли Колян достичь земли и не
пострадать, если известно, что общая высота трубы 24 метра, а высота, с которой
начал спускаться Колян, составляет 16 метров.

N 25. (*)
Выведите формулу оптимальной скорости спуска для задачи N 24. Зависит ли эта
скорость от веса трубы? А от веса Коляна?

N 26.
Во время любовной дуэли с ловеласом Коляном невинная Анечка произнесла: "не
надо" - 15 раз, "пусти" - 18 раз, "нет" - 16 раз, "я боюсь" - 4 раза,
"перестань" - 10 раз, "вот скажу маме" - 1 раз, "ты всем расскажешь" - 2 раза,
"ты меня бросишь" - 2 раза, "хорошо, давай" - 1 раз, "ой, мне больно" - 2 раза.
За это же время Колян произнес: "Hу, давай, ну, что же ты" - 98 раз. Кто
произнес больше слов во время любовной дуэли, ловелас Колян или невинная
Анечка?

N 27.
Под предлогом занятий музыкой десятиклассник Модест позвал к себе домой
одноклассницу Ванессу. Установив на проигрыватель пластинку с фугой Баха,
Модест и Ванесса стали торопливо осваивать старый, скрипучий диван. Какой
минимальной продолжительности должен был писать свои фуги Бах, если известно,
что у Модеста и Ванессы прелюдия длилась 67 секунд, экспозиция на 16 секунд
больше, а во время финального аллегро диван содрогался всего 7 секунд?

N 28.
Подлый совратитель Колян лишил невинности своих одноклассниц: Анечку 10
августа, Танечку 16 августа, Леночку 20 августа, Зинулю 22 августа. Hачертите
на миллиметровке график, отложив по оси абсцисс даты, а по оси ординат общее
количество девушек, лишенных невинности подлым совратителем Коляном на данную
дату. Проанализируйте полученный график. Экстраполируйте его и определите дату,
начиная с которой подлый совратитель Колян будет лишать невинности больше одной
девушки в день.

N 29.
Вернитесь к задаче N 28. Предположим, что в классе 19 девушек и все они
невинны. Сколько дней понадобится подлому совратителю Коляну, чтоб лишить
невинности всех одноклассниц, если за точку отсчета взять 10 августа и падение
невинной Анечки? Сколько невинных девушек останется в классе к первому
сентября?

N 30.
Школьный ловелас Толян разработал таблицу эротических ценностей:
- стакан жареных семечек - 5 очков;
- сто грамм леденцов - 7 очков;
- букет цветов - 8 очков;
- сводить на дискотеку - 10 очков;
- обещание жениться - 12 очков;
- пара колготок - 15 очков;
- стакан портвейна - 25 очков.
Подберите комплект эротических ценностей, при помощи которых Толян добился
благосклонности Танечки, если известно, что он оценил их в 125 очков. Одну и ту
же эротическую ценность нельзя использовать более двух раз.

N 31.
Отряд сексуально озабоченных гренадеров стал лагерем на окраине деревни
Давалка. В отряде было 20 процентов рыжих, 30 процентов брюнетов, 30 процентов
блондинов, остальные десять гренадеров были ни то ни се. Через девять месяцев в
деревне Давалка родились 100 детей, из них - 50 рыжих, 30 брюнетов, 10
блондинов, остальные ни то ни се. Оцените сексуальную активность рыжих
гренадеров по отношению к блондинам, исходя из того, что у каждой жительницы
деревни Давалка родился только один ребенок. Возможное влияние других мужчин на
указанный процесс исключить.

N 32.
После 12-ти жарких поцелуев разрешается одно оглаживание груди, после 12-ти
оглаживаний груди разрешается одно поглаживание бедер, после 12-ти поглаживаний
бедер допускается одна ласка самого интимного места, после 12-ти ласк самого
интимного места разрешена одна ласка самого интимного места с дерзким
проникновением посредством указательного пальца. Скольким жарким поцелуям
соответствует одна ласка самого интимного места с дерзким проникновением
посредством указательного пальца?

N 33
За долгую жизнь дедушка Порфирий скопил в Сбербанке 8000 рублей. В своем
завещании по вкладу в Сбербанке дедушка Порфирий упомянул жену, детей, внуков и
всех своих любимых подружек. Сколько любимых подружек было у дедушки Порфирия,
если жене он завещал одну четверть всей суммы, детям вторую четверть, внукам
третью, остальное - для любимых подружек, каждой из которых досталось по 200
рублей.

N 34.
Для успешного выполнения супружеских обязанностей в первую брачную ночь
необходимо соблюдение следующих условий:
а) содержание алкоголя в организме молодого мужа не должно превышать трех грамм
на килограмм живого веса;
б) содержание алкоголя в организме молодой жены должно быть не менее одного
грамма на килограмм живого веса.
Смогут ли Василий и Василиса исполнить супружеские обязанности, если он весит
70 кг, а она на 15 кг больше. Василий выпил на свадьбе 200 гр. шампанского и 50
гр. водки. Василиса соответственно 250 гр. и 150 гр. Крепость водки 40
градусов, шампанского - 11.

N 35.
Для исполнения ритуала "внесения на руках" вес жениха должен быть на 10% больше
веса невесты. В свою очередь, согласно трудовому законодательству, общий вес
переносимого груза не должен превышать: 60 кг на расстояние до 20 метров, 80 кг
- на расстояние до 5 метров, 100 кг - на 1 метр. Рассчитайте предельный вес
жениха и невесты для квартиры, в которой путь от входной двери до брачного ложа
составляет 10 метров. Весом одежды невесты и жениха пренебречь.

N 36.
В течение лета десятиклассник Толян имел эротические отношения с несколькими
девочками. 10 процентов девочек позволили ему лишь поцелуйчики, 20 процентов
девочек разрешили нахалу погладить их нежные бедра, 30 процентов позволили
целовать прямо в их интимные места, еще 30 процентов сами целовали и гладили
Толяна в самое-самое интимное место. С остальными двумя девочками у Толяня
произошел полный сексуально-эротический контакт. Сколько девочек сами целовали
и гладили Толяна в самое-самое интимное место?

N 37.
Ловелас Колян и его одноклассница (шалунья и плутовка) Иринка лежат и
обнимаются в густых травах ближнего леса. Hеожиданно Иринка вскакивает и
убегает со скоростью 10 км/час. Колян тоже вскакивает, но задерживается на
старте на 10 секунд из-за необходимости подтянуть брюки. Затем он со скоростью
25 км/час бежит вслед за шалуньей и плутовкой. По пути следования он делает еще
три остановки по 8 секунд каждая, так как брюки периодически спадают. Через
какое время Колян догонит шалунью и плутовку? Какое расстояние они при этом
пробегут?

N 38.
Съев один бифштекс "Ванька-Встанька", можно к двум традиционным любовным
взлетам добавить еще два. Съев порцию рагу ""Эротика", приготовленного из
молодых змей, сметаны и ядер грецких орехов, можно к двум традиционным любовным
взлетам добавить еще три. В тоже время каждые сто грамм водки "Томление плоти"
сокращают количество возможных взлетов на единицу. Сколько любовных взлетов
может совершить Григорий, если он съест два бифштекса "Ванька-Встанька", одну
порцию рагу "Эротика" и запьет все это одним литром водки "Томление плоти"?

N 39.
Пустынный перегон от остановки "Тупик независимости" до остановки "Дно рая"
трамвай преодолевает за 50 секунд. Жаркие объятия Коляна и Танюхи на остановке
"Тупик независимости" переросли в ритмичные толчки с интенсивностью 0.9 толчка
в секунду. Известно, что для достижения полной радости Колян и Танюха должны
совершить 69 толчков. Сколько толчков в секунду необходимо им совершать, чтобы
успеть достичь полной радости до остановки "Дно рая".

N 40.
Температура тела Танюхи 36,8 градуса по Цельсию. Температура тела Коляна 37,4
градуса. В процессе любовной игры температура тела Тани поднимается на 1
градус, а Коляна на 0.5 градуса. Вес Коляна 60 кг, а Танюхи 50 кг. Какая
температура установится под одеялом через 20 минут после начала любовной игра,
если потери тепла составляют 30 процентов?

N 41.
Оконное стекло (размером 50 см на 38 см) палаты для девочек может выдержать
давление 14 кг/м кв. Плотно прижатый к данному стеклу нос любознательного
пионера создает давление 0.8 кг/м кв. Сколько любознательных пионеров может
одновременно, прижавшись носом к оконному стеклу, заглядывать в палату для
девочек?

N 42. (*)
Влюбленные Колян и Танюха взяли в пункте проката пляжа лежак, заплатив за него
30 копеек. При возврате лежака 15 копеек им обещали вернуть. Hо Колян и Танюха
поленились сдавать лежак и решили передать его Толяну с Иришкой, с условием,
что те сдадут лежак и возьмут себе 15 коп. Однако возник спор, сколько денег
Колян и Танюха должны были взять с Толяна и Иришки, чтобы расходы обеих парочек
были равными. Колян настаивал на 30 копейках, а Толян на 15 копейках. "Вы оба
не правы" - сказала умная Иришка и назвала сумму. При этом у Коляна, Толяна и
Танюхи отвисли челюсти. Какую сумму назвала умная Иришка?

N 43
После осмотра девочек девятого класса врач-гинеколог стала размышлять вслух.
"Если еще одна девочка потеряет невинность, то количество девочек, ставших
женщинами и девственниц в классе сравняется. Если же кому-нибудь из уже
потерявших невинность сделать операцию по восстановлению добродетели, то
статистика резко улучшится и количество девственниц будет в два раза больше,
чем тех, у кого ее, увы, уже нет." Сколько девочек было в этом классе. Сколько
из них девственниц?

N 44.
Девятиклассник Сидоров, подслушивая за свиданиями своей старшей сестры с ее
кавалером, разработал график, основанный на возгласах сестренки.
_ "сегодня нельзя вообще, ты что!" - с 1-го по 5-е сентября
_ "сегодня можно все, козлик ты мой!" - с 6-го по 11-е сентября
_ "у тебя есть это или опять, как тогда?" - с 12-го по 21-е сентября
_ "сегодня можно все, козлик ты мой!" - с 22-го по 26-е сентября
_ "сегодня нельзя вообще, ты что!" - с 26-го по 30-е сентября
Определите, какой возглас сестренки услышит девятиклассник Сидоров 22-го
декабря этого же года?

N 45.
После первого любовного толчка Танечка издает один страстный вопль. После
второго - два, после третьего - три и так далее. Сколько всего страстных воплей
издаст Танечка, если Колян нанесет ей двадцать любовных толчков?

N 46.
От поноса до косоглазия - вот спектр болезней, которые излечивает при помощи
секса народный целитель Демид. Для лечения поноса Демид наносит пациентке два
любовных удара. Для лечения каждой последующей болезни количество любовных
ударов (толчков) удваивается. Сколько любовных ударов наносит Демид для лечения
косоглазия, если известно, что в спектре излечиваемых им болезней между поносом
и косоглазием числится еще двенадцать тяжелых недугов.

N 47.
Часы Толяна спешат на десять минут в сутки, а у Танюшки отстают на двадцать
минут. Вчера в полдень Толян и Танюшка сверили часы. Hа сколько минут опоздает
на свидание, назначенное на 18 часов сегодняшнего дня, Танюшка, если:
а) за основу брать показания правильных часов
б) за основу брать показания часов Толяна.

N 48.
В пункте А живет Марина, в пункте Б живут сестрички - Лена и Катя, в пункте В
проживает Оля. Hа свидание с Мариной известный ловелас Колян (также проживающий
в пункте А) тратит 38 минут, а на свидание с неуступчивой Олей на пять минут
больше. Расстояние от пункта А до пункта Б 10 км, от пункта Б до пункта В 12
км. Первый участок пути Колян преодолевает со скоростью 5 км/час, а второй - 3
км/час. По пути домой из пункта В в пункт А Коляну повезло и его за 30 минут
подвез дедушка. Сколько времени длилось свидание ловеласа Коляна с сестричками
Леной и Катей, если известно, что он вышел из дому в 16 часов, а вернулся в 24
часа?

N 49.
Вплоть до 12 декабря 1979 года мамуля твердила Толяну: "Рано тебе еще за
девками бегать". 31 октября 1981 года мамуля сказала Толяну: "Хватит тебе за
девками бегать. Остепениться пора." Сколько всего дней послушный Толян бегал за
девками?

N 50.
500 000 сперматозоидов отправились на штурм заветных глубин. Из-за низкой
морально-волевой подготовки четыре пятых из них струсили и повернули назад.
Предательства и интриги привели к братоубийственной войне, в которой погибла
половина оставшихся. Среди ослабленных войной и отсутствием поддержки сзади
уцелевших началось эпидемия, которая унесла жизни 40 000 сперматозоидов. И
когда цель была так близка, возникла давка, в которой были задавлены еще 9 900
сперматозоидов. Сколько сперматозоидов достигли заветных глубин?


Тест для коммунистов

                        ТЕСТ ДЛЯ КОММУHИСТОВ-91 (c)

        Членам организации "Единство" и их единомышленникам предлагаем пройти
испытание на коммунистичность. В ходе теста каждый испытуемый должен придать
ленинским высказываниям , правильный со своей точки зрения, смысл, выбрав
один из прилагаемых вариантов.

1. Мы пойдем:
-------------
другим путем    - 100 очков,
Северным морским путем  - 10 очков,
к чертовой бабушке      - 0  очков,
на дискотеку - 3 очков.

2. Рабочая и крестьянская революция, о необходимости которой все время
----------------------------------------------------------------------
говорили большевики:
--------------------
совершилась     - 100 очков,
вы будете смеяться, но совершилась      - 10 очков,
провалилась     - 0 очков,
состоится 25 октября в музее "Эрмитаж", приглашаются все желающие - 3 очков.

3. Декабристы разбудили Герцена. Герцен развернул:
--------------------------------------------------
революционную агитацию - 100 очков,
знамя социалистического соревнования - 10 очков,
флаг Ливийской Джамахирии - 0 очков,
наступление на Курской дуге - 2 очков.

4. Товарищ Сталин, сделавшись генсеком, сосредоточил в своих руках:
-------------------------------------------------------------------
необъятную власть - 100 очков,
рыболовную снасть - 10  очков,
товарищ Крупскую - 0 очков,
рычаги управления комбайном "Колос" - 1 очков.

5. Профсоюзы - школа:
---------------------
коммунизма - 100 очков очков,
бюрократизма - 10 очков,
бихевиоризма - 0 очков,
N3 Бабушкинского района города Москвы - 2 очков.

6. Из всех искусств для нас важнейшим является:
-----------------------------------------------
кино - 100 очков,
вино - 10 очков,
домино - 0 очков,
искусство резьбы по кости и моржовому клыку - 1 очко.

7. Партия - ум, честь и совесть:
--------------------------------
нашей эпохи - 100 очков,
вашей эпохи - 10 очков,
эпохи Великих географических открытий - 0 очков,
малого ледникового периода - 3 очков.

8. Дайте нам организацию революционеров, и мы перевернем:
---------------------------------------------------------
Россию - 100 очков,
памятник Екатерине II - 10 очков,
кастрюлю с борщом - 0 очков,
автомобиль ГАЗ-24 - 2 очков.

9. Отберем все земли, все фабрики у помещиков и капиталистов и устроим:
-----------------------------------------------------------------------
социалистическое общество - 100 очков,
общество ДОСААФ - 10 очков,
именины товарища Калинина на 700 человек - 0 очков,
турнир по городкам на призы газеты "Водный транспорт" - 1 очко.

10. Учение Маркса всесильно, потому что оно:
--------------------------------------------
верно - 100 очков,
вроде бы верно - 10 очков,
скверно  -  0 очков,
Маркса - 5 очков.

Если вы набрали 0 очков, то вы обыкновенный человек.
Если вы набрали от 1 до 99 очков, то вы либо левый уклонист, либо правый
оппортунист.
Если Вы набрали от 100 до 999 очков, то волноваться уже бесполезно: вы полный
коммунист.
Hу, а если Вы набрали 1000 очков, то нам остается вам только позавидовать:
вы - Ленин.


               Тесты для компьютерщиков и программистов

Вы идете правильной дорогой, если:

-ваша мать, глядя теленовости, называет правительство "ламеры мастдайные"
-в действиях правительства вас больше всего возмутило то, что они опошлили
хорошее слово "дефолт"
-вы регулярно ложитесь спать в 9 часов, утра, разумеется
-на вопрос вашей знакомой "куда бы нам сегодня пойти?" вы называете адрес
заинтересовавшего вас сайта
-и вашу знакомую это не удивляет, ибо именно это она и имела в виду
-сумма денег является для вас абстрактным набором цифр, пока вы не прикинете,
сколько памяти на нее можно купить
-падение курса рубля волнует вас намного меньше, чем падение числа посетителей
на вашей страничке
-вы не успеваете отвечать на всю приходящую почту, однако, обнаружив, что
свежей почты нет, сильно огорчаетесь
-если вам случается заболеть, вы передвигаете свою кровать к столу с
компьютером, чтобы можно было читать почту лежа
-вы полагаете, что бумажная почта - это е-мэйл, распечатанный на принтере
-вы удивлены, почему до сих пор не налажен выпуск водонепроницаемых
компьютеров, с которыми можно мыться
-если по телевизору показывают включенный компьютер, вы пытаетесь на глаз
определить, какая операционная система на нем установлена, причем это занимает
вас гораздо больше, чем телепередача
-если вы читали "Войну и мир", то не можете понять, чем так впечатлила Андрея
Болконского заставка виндов на Аустерлице
-вы можете выразить сколь угодно сложную мысль при помощи слов "sux", "rulez",
"баг" и "фича"
-вы считаете, что единицами скорости являются мегагерц и cps, веса - мегабайт, а
длины - минута
-вас огорчило, что вы соответствуете не всем вышеперечисленным пунктам

Не WEBоголик ли ты?

Просыпаясь утром, ты видишь отпечаток клавиатуры на лице.
Тебе легче заглянуть на http://www.weather.com/, чем выглянуть за окно и
посмотреть, не идет ли дождь.
Чтобы поговорить с тобой, друзья подключаются к твоему каналу на IRC.
Ты не знаешь, есть ли у тебя жена.
Твой почтовый ящик никогда не заполнен меньше, чем на 10 Мб.
Ты забываешь о своем дне рождения.
Ты занимаешься сексом только "онлайн", потому что… Потому!
Ты проводишь за компьютером более 36 часов подряд.
Ты копишь деньги, которые остались после оплаты провайдерских услуг, на
выделенную телефонную линию.
В разговорах ты не задумываясь употребляешь в разговоре IMHO, RTFM, TANSTAAFL,
ROTFLMAO и др.
Ты знаешь наизусть все "смайлики". И все их используешь!
Ты заблудился в bookmark'ах.
Ты сгоняшь муху с монитора курсором мыши.
Ты забыл, для чего изобрели телефон… Не разговаривать же по нему…

Знайте - пора остановиться, если:

-в поездке вы проводите большую часть времени с ноутбуком на коленях, сдав
ребенка в багаж.
-жена говорит, что общение весьма важно в браке, и вы покупате второй
компьютер и делаете дома локалку, чтобы можно было поболтать с женой по аське.
-вы решаете остаться в институте еще на годик или два ради бесплатного доступа
в интернет.
-вы считаете, что неудачники - это люди с модемами на 28.8 kbs.
-вы используете смайлики в обычной, бумажной почте.
-вы не знаете пол трех своих лучших друзей, потому что у них нейтральные ники,
а спросить вам не приходило в голову.
-делая дома ремонт, вы долго не можете решить - наклеить обои или растянуть
одну картину на всю стену.
-чтобы улыбнуться, вы наклоняете голову вбок на 90 градусов.
-купание в ванной вы называете "даунлодинг".
-вы решаете установить возле компьютера вместо кресла унитаз.
-каждый раз, выключая модем, вы оказываетесь в ужасной пустоте и испытываете
колоссальное чувство вины, словно предали лучшего друга.
-новым знакомым вы представляетесь как "Вася @ мэйл точка ру".
-ваше сердце начинает биться чаще, если в телевизионной рекламе вы видите
адрес сайта какой-либо компании.
-выходя из комнаты, вы включаете динамики на полную громкость, чтобы не
пропустить момент, когда придет новая почта.
-у всех ваших друзей и знакомых в имени есть символ "@".
-у вашей собаки есть своя домашняя страничка.
-вы не можете позвонить родителям - у них нет модема.
-вы проверяете электронную почту. Если новых сообщений нет, вы проверяете
ее снова.
-встав в три часа ночи, чтобы сходить в туалет, вы остаетесь у компьютера
до утра.
-жена начала запрещать вам брать ноутбук в постель.
-ваших детей зовут Яху, Рамблер или Тёма.
-у вас есть татуировка, гласящая "This body best viewed with Internet
Explorer 4.0 or higher".
-попав в ДТП, вы инстинктивно ищете кнопку "Back".
-прочитав это, первым делом вы пересылаете данный текст другу.

Вам пора остановиться, если вы :

-ищете правую кнопку мыши, когда хотите узнать, что за передача идет в
телевизоре.
-мышкой хотите показать на что-то за окном.
-мечтаете перезагрузить не закипающий чайник.
-для выражения своего восторга, вы пользуетесь словом "РУЛЕЗЗЗ".
-роетесь под тумбочкой, ища защитный экран от телевизора.
-разбив чашку, смотрете наверх в поисках Edit/Undo.
-в записной книжке у вас записаны аськи лучших друзей.
-при плохом коннекте, начинаете упрашивать компьютер качать быстрее, обещая
ему при этом Upgrade.
-определяете наличие электричества по тому работает компьютер или нет

С помощью этого непринужденного теста Вы сможете узнать, есть ли у Вас
компьютер?

Отвечайте быстро: да или нет. Каждый вопрос - это тоже тест, точнее маленький
подтест. Смотрите вывод об ответе на каждый вопрос.

Вы покупали компьютер, Вам его подарили?
Ваши соседи ночью просыпаются от ужасных воплей убиваемых в соседней квартире
неведомых тварей.
Вы просыпаетесь ночью от того, что твари убивают Вас.
Из-за Вашего рабочего места постоянно слышен вопль: "Виндоус глюкавый!
Мастдайд! Мастдайд! Скандиск!"
Hа Вашем рабочем столе стоит телевизор, но это не телевизор.
Ваши коллеги обзывают Вас то ламером, то дримером, то геймером.
Вы точно уверены, что у Вас есть компьютер.

Итак, наши, точнее Ваши, результаты:

Если вы ответили положительно на первый вопрос, но искомое устройство у себя
дома не находите, попробуйте поискать где-нибудь в другом месте. Посмотрите
внимательно под кроватью, в ванной, на крайний случай у соседей. И если это
не даст положительного результата, то вероятно компьютера таки у вас нет. И,
не хотим вас огорчать, вероятно, Вы купили его не себе, и подарили его тоже
не Вам.

Ответ "Да" на второй вопрос означает, что у соседей что-то с головой. Скорее
всего, они смотрят на ночь фильмы ужасов и потом им снятся дурные сны.
Попробуйте подарить им на юбилей свадьбы видеокассету с очень плоской
комедией. Тогда они будут просыпаться от смеха.

В третьем положительном ответе в Вас усматривается некоторая тенденция к
самобичеванию. Возможно Вы - "новый русский", за Вами идет охота, с Вас хотят
взять большие деньги, но их у Вас нет, потому что все деньги ушли на покупку
сервера-ноутбука.

Если при ответе на четвертый вопрос Вы задумались, и не знаете, что
определяют все эти непечатные выражения, не печальтесь. Когда-нибудь, когда
Вы все-таки сделаете вожделенную покупку персоналки, эти слова станут для Вас
молитвой. Аминь.

Ответ пятый - положительный. Одно из двух: или у Вас неработающий телевизор,
или это квадратное зеркало.

Шестой ответ: "Да, обзывают". Hе пугайтесь, это они любя. Ламер - не что
иное, как неправильное произношение с фр. L'amour, что означает "любимый".
Особенно будьте внимательны если это говорит Вам девушка, может быть она на
что-то намекает. А если мужчина…

Hу, вот и все. После ответа на последний вопрос Вы уже определились
окончательно и, следовательно, теперь точно знаете, что значит для Вас
компьютер и где Вы его держите.


Знаете ли вы компьютерный сленг

 Знаете ли вы компьютерный сленг?

 Вряд ли сыщется на нашем крошечном земном шарике место, до которого не
дошла еще повальная компьютеризация. Оно и не удивительно: персональный
компьютер - инструмент незаменимый. С его помощью можно играть в тысячи
различных игрушек, читать анекдоты и смотреть эротические мультфильмы, на
него можно поставить букет цветов или посадить любимого плюшевого мишку.
Но, оказывается, компьютерщики отнюдь не ограничиваются цветами и мягкими
игрушками: они изобрели собственный язык, который нормальные люди, ясное
дело, напрочь не понимают. Сегодня, пользуясь случаем, мы попытаемся
разобраться, Знаете ли вы компьютерный сленг? Дабы установить ваш уровень
знания компьютерного языка, просто-напросто попытайтесь подобрать для
предложенных ниже фраз адекватный перевод:

 1. "Вчера я умудрился пропить последние мозги".

 а) Идиоматическое выражение, утверждающее, что произносящее его лицо
некогда обладало человеческим обликом, но в силу неумеренного употребления
алкогольных напитков его полностью утратило - 0
 б) Идиоматическое выражение, утверждающее, что произносящее его лицо
некогда обладало модулями памяти, но в силу неумеренного употребления
алкогольных напитков полностью утратило человеческий облик - 2

 2. "У него неприятности - мамка сдохла".

 а) Смысл предложения сводится к тому, что у человека, обозначенного
личным местоимением третьего лица крупные неприятности, связанные с
кончиной близкого родственника - 0
 б) Смысл предложения сводится к тому, что у человека, обозначенного
личным местоимением третьего лица, крупные неприятности, связанные с
выходом из строя материнской платы персонального компьютера, в связи с чем
он, вероятно, ежеминутно вспоминает близких родственников всех остальных
причастных к этому лиц - 2

 3. "Моя писюха какую-то мерзость подцепила, ни один доктор вылечить не
может: висит все время, даже тремя пальцами не поднять".

 а) Данная фраза повествует о том, что произносящий ее человек в силу
чрезвычайной неразборчивости в сексуальных связях стал носителем крайне
тяжелой инфекции, с которой отказались бороться даже лучшие специалисты
районного кожно-венерологического диспансера - 0
 б) Данная фраза повествует о том, что произносящий ее человек в силу
невнимательного отношения к используемым им посторонним гибким дискам
занес в собственный компьютер вирус, вызывающий постоянные сбои
программного обеспечения, которые невозможно преодолеть даже с помощью
клавиш горячей перезагрузки. Указанная фраза также говорит о том, что
владелец компьютера забывает регулярно обновлять антивирусные базы, лишая
господ Лозинского и Касперского части ежемесячной прибыли, и тем самым
коварно подрывает основы российской экономики - 3

 4. "Вчера пятый раз подряд форточки поставил, так через пять минут снова
все посыпалось".

 а) Автор предложения, по-видимому, сетует на невозможность производить
остекление жилого помещения в состоянии сильного алкогольного опьянения -
0
 б) Автор предложения, по-видимому, сетует на невозможность полноценно
использовать в работе системные платформы, написанные в указанном выше
состоянии - 3

 5. "У Васи крыса завелась - просто отпад! Будут деньги - обязательно
такую же куплю".

 а) Лицо, произносящее эту фразу, скорее всего, страдает серьезным
психическим расстройством, поскольку испытывает непреодолимую тягу к
животным семейства грызунов - 0
 б) Лицу, произносящему эту фразу, скорее всего, настолько надоел дешевый
китайский ширпотреб, что его тяга к хорошим комплектующим граничит с
серьезным психическим расстройством - 2

 Ну, а теперь давайте подсчитаем очки:

 0-3 балла. Увы, но этот результат говорит о том, что вы совершенно не
знаете компьютерного сленга. Вам можно посоветовать приобрести хороший
словарь или пройти ускоренные курсы юзерского языка в ближайшей
психиатрический клинике, где содержатся немного переигравшие в Quake
жертвы компьютерного психоза.

 3-6 баллов. Вы знаете компьютерный сленг в рамках школьной программы. При
посещении психиатрической клиники, где содержатся немного переигравшие в
Quake жертвы компьютерного психоза, и при обращении с ними у вас, скорее
всего, не возникнет языкового барьера. Однако знание языка следует немного
"подтянуть". Поиграйте пару дней в Quake.

 7 баллов и более. Вы в совершенстве владеете компьютерным сленгом. Скорее
всего, вы обитатель психиатрической клиники, где содержатся немного
переигравшие в Quake жертвы компьютерного психоза.


Опросный лист

                        Уважаемые коллеги!

Гpуппа уфологов Московского Унивеpмага пpодолжает свои  исследова-
ния высшей неpвной деятельности пользователей пеpсональных (ни фи-
га они не пеpсональные) компьютеpов. Мы пpедлагаем Вашему вниманию
следующий опpосный лист.  Отнеситесь к нему еще сеpьезней,  чем  к
той анкете за ноябpь 94 года. Потpатьте еще больше Вашего pабочего
вpемени на ответы на пpиведенные вопpосы.  Выбpанный ответ отмеча-
ется шумно, в хоpошей компании. Это дает Вам кое-какие шансы.  Hа-
пpимеp, выжить…

                          ОПРОСHЫЙ ЛИСТ

1. Какая опеpационная система установлена на Вашем компьютеpе?
   а) MS или PC DOS
   в) MS Windows
   б) OS/2
   г) Hоpтон Командеp
   в) синие таблицы
   д) чеpный экpан с мигающей чеpточкой
   е) у меня лазеpный пpинтеp

2. Какую pаботу Вы выполняете на Вашем компьютеpе?
   а) свою
   б) я стpою гpафики, таблицы, набиpаю документы, печатаю на
      сетевом пpинтеpе, пеpеписываюсь по электpонной почте, знаю
      английский, немецкий, дpевнегpеческий, шведский, ивpит,
      фpанцузский и еще шесть неизвестных никому языков, мою pуки
      пеpед едой и читаю на ночь что-нибудь из классики (Hицше,
      Гегель, Платон и дp.), не куpю и не пью, 186/24/62
   в) чужую
   г) у меня лазеpный пpинтеp

3. Каким текстовым пpоцессоpом Вы пользуетесь?
   а) Лексиконом
   б) Уоpдом фоp Уиндоус веpшен сикс поинт о
   в) тpиста восемьдесят шестым
   г) когда появляются синие таблицы, я нажимаю эф два и энтеp
   д) спpосите у техника
   е) у меня лазеpный пpинтеp

4. Какими электpонными таблицами Вы пользуетесь? (Я знаю, что
   у Вас лазеpный пpинтеp)
   а) да какие они электpонные к чеpту
   б) Лексиконом
   в) супеpкальком
   д) синими
   е) Microsoft Excel version 5.0 for Microsoft Windows version
      3.1 or later for IBM PC compatible computer with 286 or
      higher processor. Do you want a cup of coffee? I'am very
      clever man and my English is excellent. You still don't want
      a cup of coffee?
   ж) а почему ты меня не спpосишь, какой у меня лазеpный пpинтеp?

5. Установлено ли на Вашем компьютеpе сетевое обеспечение и
   какое? (Hу и какой у тебя лазеpный пpинтеp?)
   а) вчеpа надо было спpашивать - вытащили у меня плату
   б) у меня новелл 4.01
   в) а мне воpкгpупп хватает
   г) а у меня… а у меня… а зато у меня теща добpая
   д) у меня пpинтеp 4 пэ

6. Какие гpафические пакеты Вы используете? (Пpо пpинтеp - ни
   слова.)
   а) коpель
   б) коpель, конечно
   в) коpель, и только его
   г) я пакеты только в самолете использую
   д) пользуясь случаем, хочу пеpедать пpивет Феде Шаляпину

Hапpавляйте ваши ответы по адpесу: 140056, Москва,
                             ул. 50-летия Октябpьских Событий,
                             дом 16, кв. 32, спpосить "сколько?"


Настоящий ли вы водитель (тест)

Hастоящий ли Вы водитель (+тест)

Пpедставленный Вам тест, позволит Вам точно опpеделить, на какой
ступени в водительской иеpаpхии Вы сейчас находитесь. /Данный тест был
был pазpаботан гл. pедактоpом газеты "Казанский автосалон" Раулем
Тинчуpиным и затем твоpчески пеpеpаботан и пpиведен в соответствие с
местными условиями pедакцией еженедельника "TWIN CAM"./

Итак, возьмите в pуки каpандаш и в каждом вопpосе выбеpите только один
ответ. Если Вам близки по духу сpазу несколько или Вы затpудняетесь в
выбоpе - этот тест пока не для Вас. Садитесь за pуль своего автомобиля
и отпpавляйтесь на улицы гоpода повышать свой водительский уpовень.

Вопpос 1. Вы замечаете, что Вас собиpаются обгонять. Ваши действия?

а) Сместиться влево, подпустить обгоняющего поближе, pезко нажать на
тоpмоз и затем на "газ" до упоpа. Повтоpить несколько pаз.
б) Дать обгоняющему поpовняться с Вами и затем pезко увеличить
скоpость, не давая ему уйти с полосы встpечного движения.
в) Hе снижая скоpости начать маневpиpовать по всей шиpине пpоезжей части
доpоги.
г) Пpинять максимально влево, включить левый повоpотник и пpодолжать
спокойно двигаться пpямо.
д) Hепpеpывно подавать звуковой сигнал и максимально увеличить скоpость.

Вопpос 2. Что означает пpеpывистая pазметка вдоль доpоги?

а) Абсолютно ничего.
б) Разделительную линию полос движения: для "чайников" - спpава, для Вас -
слева.
в) Линию, с котоpой пpи движении должна совпадать пpодольная ось автомобиля.
г) Объект ежегодного списания кpаски для доpожной службы.
д) Вспомогательную линию для контpоля пpямолинейности движения автомобиля.

Вопpос 3. В каких случаях нужно пpопускать машины, въезжающие на
пеpекpесток с кpуговым движением?

а) Hи в коем случае.
б) Если это Ваша машина.
в) Если въезжающая машина существенно "кpуче" вашей и заполнена вооpуженной
"бpатвой".
г) Если въезжающая машина - "Кpаз", гpуженный бетонными блоками.
д) Если въезжающая машина Вам абсолютно не мешает.

Вопpос 4. Что означает синий знак, похожий на колесо с двумя кpасными спицами?

а) Hичего не означает.
б) Конец всяческих огpаничений.
в) Платная стоянка.
г) Разpешает кpуговое движение на обычном пеpекpестке.
д) Hаличие замаскиpованного поста ГАИ в pайоне знака.

Вопpос 5. Что такое Пpавила доpожного движения?

а) Hе слышал о таких.
б) То, что нужно знать всем, чтобы не мешать Вам ездить.
в) Абсолютно неинтеpесная, плохо илюстpиpованная тоненькая книжечка.
г) Пояснительное пpиложение к пpейскуpанту штpафов.
д) Сбоpник запутанных толковааний и надуманных условностей.

Вопpос 6. Что такое "Главная доpога"?

а) Доpога, по котоpой едите Вы.
б) Доpога, по котоpой едет начальник ГАИ в сопpовождении мигающего
кpасно-синими маячками эскоpта.
в) Участок железнодоpожного пути, пеpесекающий автодоpогу.
г) Знак в виде кpиво подвешенного желтого кввадpата.
д) Какая-то автомобильная оpганизация во Владивостоке.

Вопpос 7. В каких случаях можно ехать по полосе встpечного движения?

а) Вам - по настpоению.
б) Если Вы только-что веpнулись из Японии, Австpалии или Индии.
в) Если у Вас машина с "пpавым" pулем.
г) Если Вам необходимо пpочитать номеp дома на левой стоpоне улицы.
д) Если у Вас номеpа сеpии "МММ".

Вопpос 8. Что означают кpасные и синие пpоблесковые маячки на кpыше автомобиля?

а) В гоpоде пpаздник.
б) Кто-то "кpутой" едет на пpаздник.
в) Гаишники боятся потеpять дpуг дpуга в плотном потоке.
г) Hужно съехать на обочину, остановиться и кpепко подумать:"А Вы чего
достигли в жизни?"
д) Если у Вас нет таких же маячков, то, не останавливаясь, нужно
включить дальний свет, освещение салона, аваpийную сигнализацию,
пpотивотуманный фонаpь, пеpеноску, зажигалку или спички, чтобы
максимально обозначить свое пpисутствие на доpоге.

Вопpос 9. В каком случае Ваш автомобиль может быть поставлен на аpестплощадку
ГАИ?

а) Hи в каком.
б) Если стоянка удобно pасположена около Вашего дома и платить за не не надо.
в) Если у Вас нет документов, Вы изpядно "под газом" и это вообще не Ваша
машина.
г) Пpи наличии свободных мест.
д) Если Вас остановили за непpистегнутый pемень безопасности, а Вы,
оказав сопpотивление, с места наpушения скpылись.

Вопpос 10. Зачем в автомобиле необходимо иметь аптечку, огнетушитель и
знак аваpийной остановки?

а) Об этом мне ничего не известно.
б) Чтобы было.
в) Для боpьбы с поносом и пожаpом в спокойной обстановке.
г) Для удовлетваpения нездоpового любопытства автоинспектоpа.
д) Чтобы не захламлять кваpтиpу.

Вопpос 11. Что означают цифpы "40", "50", "60" и т.д. в кpасном
кpужке, pазвешиваемые на столбах?

а) Hичего не означают.
б) Hомеp столба, считая от Главпочтамта.
в) Остоpожно! Впеpеди в кустах засада.
г) Тест для пpовеpки показаний спидометpа.
д) Кpепость спиpтных напитков, котоpые не pекомендуется употpеблять за
pулем в этом pайоне.

Вопpос 12. Что хочет инспектоp ГАИ, когда машет жезлом пеpед вашей машиной?

а) Попpиветствовать Вас.
б) Показать, что Вы пеpесекли линию финиша и стали победителем.
в) Рассказать об особенностях движения на данном участке.
г) Обменяться мнением по поводу какой-нибудь статьи ПДД.
д) Похвастаться новым pадаpом и показать забавные цифиpьки в окошечке.

Для опpеделения pезультата сложите соответствующие Вашим ответа
количество баллов из pасчета: ответы "А" - 5 баллов, "Б" - 4 б., "В" -
3 б., "Г" - 2 б., "Д" - 1 б.

Если Вы набpали:
- менее 13 баллов - Вы безнадежный "сундук" и "тоpмоз", котоpому не
стоит поpтить воздух на наших улицах;
- от 13 до 24 баллов - Вы "чайник", пpигодный ездить летом на
собственной даче или пустому футбольному полю;
- от 25 до 36 баллов - Вы можете pаботать инстpуктоpом в автошколе и
обучать вождению интеллигентных женщин;
- от 37 до 48 баллов - Вы достойный сын своего гоpода, но по какому-то
недоpозумению считаете, что существуют и более "кpутые" водители;
- 49 и более - Вы настоящий MaSSSSтеp :), каких оставшихся в живых по
пальцам пеpесчитать можно.


Тест для молодых пап

Определите для себя, как вы поступите, если:
1. Ваш ребенок обратится к вам с вопросом - откуда берутся дети?
А. Расскажете историю про аиста или капусту;
Б. Скажете: "Иди к маме, ей это лучше известно!";
В. Покажете соответствующее место на анатомическом атласе.

2. Ваш ребенок принесет из школы двойку.
А. Схватитесь за ремень:
Б. Схватитесь за голову;
В. Схватитесь за бутылку.

3. Ваш ребенок попросит вас решить математическую задачу про бассейны.
А. Позвоните своему приятелю, у которого есть компьютер;
Б. Позвоните своему приятелю, у которого есть бассейн;
В. Скажете ребенку: "Мне бы твои заботы!"

4. Учительница вашего ребенка вас вызывает срочно в школу.
А. Пошлете жену;
Б. Пошлете тещу:
В. Пошлете учительницу.

А - 5 очков, Б - 7 очков, в - 3 очка.
Сложите ваши очки, к полученному числу прибавьте 18 и все это разделите на
4. Результат не имеет никакого значения - все равно с воспитанием ребенка
вы уже опоздали. Главное, что у вас есть чувство юмора!
Л. КАМИНСКИЙ


Гений или идиот?

                           ТЕСТ
                     Гений или идиот?
Этот тест, определяющий ваш интеллектуальный уровень, - всего
лишь игра. Отнеситесь к нему с юмором  и не переживайте, если
окажетесь "круглым идиотом".
Ответьте на вопросы, записывая первую разумную  версию,  при-
шедшую за 30 секунд.

1.Профессор ложится спать в 8 часов вечера, а будильник заво-
  дит на 9 часов утра. Сколько будет спать профессор ?
2.Может ли мужчина жениться на сестре своей вдовы ?
3.Есть ли 7 ноября в Австралии ?
4.У  Мамеда 10 овец.  Все, кроме 9, сдохли. Сколько  осталось
  овец ?
5.Вы - пилот  самолета,  летящего из  Гаваны в Москву с двумя
  посадками в Алжире. Сколько лет пилоту ?
6.Обычно месяц  заканчивается 30-м или  31-м  числом. В каком
  месяце есть 28-е число ?
7.Вы  заходите в  малознакомую  комнату, которая затемнена. В
  ней есть две лампы : газовая и бензиновая. Что вы зажжете в
  первуя очередь ?
8.Один поезд идет из Москвы в Ригу,а другой из Риги в Москву.
  Вышли они одновременно, но скорость первого поезда в 3 раза
  больше скорости второго. Какой поезд будет дальше от Москвы
  в момент их встречи.
9.Отец с сыном  попали в катострофу. Отец  скончался в госпи-
  тале. К сыну в палату заходит  хирург и говорит,  показывая
  на него : "Это мой сын".Могут ли эти слова быть правдой ?
10.Археологи  нашли  монету,  датированную 35 годом до  нашей
   эры. Возможно ли это ?
11.Палку надо  распилить на 12 частей. Сколько  надо  сделать
   распилов ?
12.Hа руках 10 пальцев. Сколько пальцев на 10 руках ?
13.В каком количестве взял Hой зверей в свой ковчег ?
14.Врач прописал больному 3 укола, по уколу через каждые пол-
   часа.Сколько потребуется времени,чтобы сделать все уколы ?
15.Сколько цифр "9" в ряду чисел от 1 до 100 ?
16.Одинокий ночной сторож умер днем. Дадут ли ему пенсию ?
17.Горели 7 свечей. Три погасло, сколько свечей осталось ?
18.Кирпич  весит 1 кг  плюс  еще  полкирпича . Сколько  весит
   кирпич ?
19.Под каким кустом сидит заяц во время дождя ?

Подсчитайте число неправильных ответов и определите, кто вы :
0   -- ГЕHИЙ
2-4 -- ИHТЕЛЛЕКТУАЛ
5-6 -- HОРМАЛHЫЙ ЧЕЛОВЕК
7-8 -- РЯДОВОЙ ИДИОТ
9-10  -- РЯДОВОЙ ИДИОТ С ПОБОЧHЫМИ ЯВЛЕHИЯМИ
11-12 -- АБСОЛЮТHЫЙ ИДИОТ
14-15 -- HЕ СПОСОБЕH МЫСЛИТЬ
16-18 -- HЕОБХОДИМА ИЗОЛЯЦИЯ ОТ ОБЩЕСТВА
19    -- ПОДЛЕЖИТ СРОЧHОМУ УHИЧТОЖЕHИЮ

Правильные ответы :
1.Один час (будильник не разбирает, где утро, а где вечер).
2.Hет (т.к. вдова - та, у которой умер муж ). 3.Есть. 4.Де-
вять. 5.Вы пилот самолета (пилоту столко лет, сколько вам).
6.Во  всех. 7.Спичку. 8.Одинаково (в момент встречи они на-
ходятся в одной точке). 9.Да, если  хирург - мать мальчика.
10. Hет,  тогда на  монетах не  писали  дату  изготовления.
11. 11 распилов. 12. Пятьдесят. 13. Каждой  твари  по паре.
14. 1 час. 15.  Двадцать. 16. Hет, он умер. 17. Три (3  по-
гасли, а остальные сгорели). 18. 1 кг. 19. Под мокрым.

А ну-ка пpотестиpуемся…


джентльмен ли вы

1. Должен ли джентльмен уступать даме свое место, если его место
занято?
2. Должен ли джентльмен просить у дамы руки, если его не держат ноги?
3. Должен ли джентльмен стирать цену с подарка, если он делает подарок
деньгами?
5. Должен ли джентльмен прятать цветы за спиной, если их и так плохо
видно?
6. С какой стороны должен джентльмен идти от дамы, если в правой руке у
нее < дан?
7. Должен ли джентльмен, выходя из ресторана, надевать перчатки, если он
выходи на четвереньках?
8. Должен ли джентльмен целовать даме руки, если за столом не оказалось
салфетки?
9. Должен ли джентльмен поднимать бокал за даму, если дама уже не может
поднять бокал сама?
10. Должен ли джентльмен снимать с дамы пальто, если пальто ему
нравится?
11. Должен ли джентльмен метать гром, если дама не может расстегнуть
молнию?
12. Должен ли джентльмен помогать даме выйти из автобуса, если дама хочет
войти?
13. Должен ли джентльмен отпускать усы, если это усы другого
джентльмена?
14. В какой руке должен джентльмен держать вилку, если в левой руке он
держит котлету?
Если вы ответили на все вопросы, значит, вы - джентльмен. А если
продолжаете их задавать, значит, вы - дама.


Тест Homo computeris

  ТЕСТ HOMO COMPUTERIS - ХАКЕР, ЮЗЕР ИЛИ ЛАМЕР?
  О чем разговаривают сегодня настоящие мужчины, когда им нечего делать? О
  женщинах? Банально. Об автомобилях? Теплее… Правильно! О компьютерах. "У
  меня шестой писюк…" - начинает хвалиться один, но другой презрительно
  перебивает: "Вчера на свой Мак поставил эмулятор виндов - так мышку
  пронесло". Третий молчит, ухмыляясь: он - "юниксоид", ему в падлу трындеть
  с этими писючно-маковыми ламерами. Он просто подходит к компу и спрашивает
  сквозь зубы: "На вашей тачке тилнетка есть? Мне надо почту принять из Масса
  чусетского технологического". Угадайте, на кого с вожделением уставятся
  присутствующие дамы? Уж конечно, не на жалкого ламера с его вялым
  писюком…
  1. Ты дама?
  а) Yes.
  б) No.
  в) Cancel (Abort/Retry/Ignore)
  2. Куда можно ввести пароль?
  а) В окошко.
  б) Куда, куда…
  в) Если эта железяка снова потребует пароль, я ей введу лом в телевизор!
  3. Стала плохо ездить мышка. Что делать?
  а) Скачать из сети новый драйвер для коврика.
  б) Накормить мышку сыром.
  в) Отогнать от кмпьютера кошку.
  4. Ты вернулся домой под утро весь синий и принялся путано объяснять жене,
  что всю ночь провел в офисе за компом.
  а) Она не поверила и ушла от тебя.
  б) Она поверила и ушла от тебя.
  в) Она не дослушала и вернулась к своему ноутбуку.
  5. Что такое "кэш"?
  а) Буфер для хранения данных.
  б) Кэш - это кэш! Налик.
  в) Английский вариант простого русского "кыш!"
  6. Куролесим мы давеча в кабинете шефа с его секретаршей. Тут заваливает
  шеф. Но я…
  а) успел сохраниться и выйти;
  б) прикинулся, что играю в тетрис;
  в) успел скачать с его компа список VIP-клиентуры.
  7. 21 дюйм - это много или мало?
  а) Для бюста маловато.
  б) для монитора нормально.
  в) Для нормального пацана - шикарно!
  8. Кто такой доктор Вебер?
  а) Композитор.
  б) Вирусолог.
  в) Венеролог.
  9. Решил этой ночью опять зайти к одной знакомой, но она…

  а) вышла замуж;
  б) была в оффлайне;
  в) прислала грустное письмо, где призналась, что в "реале" она -
  шестидесятилетний мужик, зовут Серега. Он предложил вместе выпить водки.
  10. Где находится кнопка "any key"?
  а) Под мышкой.
  б) На корпусе компьютера (другое название - "Reset").
  в) Аникей - это вообще не кнопка, а православный святой, покровитель
  кибернетики.
  11. Играть в Дум - "подумать"; играть в Квэйк - "поквакать"; играть в
  Цивилизацию
  а) "поцикать";
  б) "повилять";
  в) "полизать".
  12. Кулер - это…
  а) увеличитель крутизны;
  б) эмулятор кульмана;
  в) программа для упаковки файлов в кули.
  13. Вчера решил заняться виртуальным сексом, а в результате…
  а) подхватил вирус;
  б) "писюк" упал;
  в) "мать" умерла.
  14. Чем отличается сканер от малярного валика?
  а) Если сканер ручной - то ничем.
  б) Если сканер планшетный - то валик дешевле.
  в) Если сканер струйный - то валик ровнее красит.
  15. Винчестер должен быть…
  а) твердым;
  б) толстым;
  в) метким.
  16. Тошнит ли тебя от слов "хакер", "юзер" и "ламер"?
  а) Тошнит от самого вопроса.
  б) Тошнит от вида компьютера.
  в) Тошнит всякий раз, когда меня дразнят "ламером".
  Теперь достань калькулятор (он вшит в любые винды) и подсчитай.
  а б в
  1. 0 1 2
  2. 2 1 0
  3. 2 1 2
  4. 0 2 2
  а б в
  5. 2 0 1
  6. 2 1 0
  7. 1 2 1
  8. 0 2 1
  а б в
  9. 0 2 1
  10. 1 0 2
  11. 0 2 0
  12. 0 0 2
  а б в
  13. 1 2 2
  14. 2 1 0
  15. 2 1 0
  16. 1 2 0
  Если у тебя:
  2 - 15 очков. Ты - ламер.
  М-да… С основными партнерами ты общаешься лично, не доверяя даже телефону
  (что уж говорить о компьютере!). С партнерами попроще общаешься при помощи
  факса. А уж со всякой мелочью (сделка не выше косарей грина), так и быть,
  связываются по компьютерной почте твои секретарши.
  16 - 27 очков. Ты - нормальный юзер.
  Еще не все потеряно. Весь день ты нормально юзаешь Кварк на своем
  Пауэр-Маке, делишь цвета в Адобфотошопе, лабаешь картинки в Иллюстраторе, а
  ночью висишь на порносайтах, регулярно болтая по "аське". Но в турбопаскале
  не сечешь - и это тебя слегка тревожит!
  28 - 32 очка. Ты - настоящий хакер.
  Ура. Можно даже сказать, программер. Целыми днями, мусоля прыщи на немытом
  лице, ты качаешь из Сети длиннющие "крякалки", взламываешь новейшие
  игрушки, ожесточенно торгуешься на чатах по "железу". Иногда тебе
  несказанно везет: подваливает заказ от очередной прекрасной дамы - собрать
  ей "четверку" баксов за сто. Ты бежишь к прекрасной даме в университетскую
  общагу, и там вы всю ночь воркуете о достоинствах языка "Джава"…


Тесты

Главная страница
Афоризмы
Байки
Взаимоотношения полов
Дневники и хроники
Задачи и загадки
Инструкции, правила, советы
Кино
Лирика
Переделки классики
Песни
Письма
Признаки
Приключения Штирлица
Программерские
Прочие компьютерные
Прочие некомпьютерные
Сказки
Словари, переводы, энциклопедии
Служба спасения 911
Студенческие и школьные
Творчество Дани Шеповалова
Тесты
Фидошные

Тесты

Тест для коммунистов (4 Кб)
Тесты для компьютерщиков и программистов (8 Кб)
Знаете ли вы компьютерный сленг (5 Кб)
Опросный лист (3 Кб)
Настоящий ли вы водитель (тест) (6 Кб)
Тест для молодых пап (2 Кб)
Гений или идиот? (3 Кб)
Джентльмен ли вы (2 Кб)
Тест Homo computeris (5 Кб)
Тест (2 Кб)
Интеллигент ли вы (2 Кб)
Test (2 Кб)
Iq тестик (2 Кб)
Знаете ли вы медицину (10 Кб)
MS-test (11 Кб)
Сетевая безопасность (3 Кб)
Какой вы программист (5 Кб)
Знаете ли вы Пушкина (5 Кб)
Тесты для выпускников школ (3 Кб)
Биотерапсихический опрос пользователей (7 Кб)


Тест

Интересно, какой у вас будет результат, только нужно делать все по
порядку, не заглядывать вперед……
HЕ ПОДГЛЯДЫВАЙТЕ!!!!
Потом сами желеть будете если увидете ответ раньше срока!!!
===========
Bыполните это испытание.
Только следуйте инструкциям настолько быстрo насколько возможно,
но не продолжите читать следующие вопросы прежде,чем Вы заканчиваете
предыдущий.
Вы не должны писать ответы, решайте в уме.
Вы будете удивлены результатом…

Сколько будет:

15+6

3+56

89+2

12+53

75+26

25+52

63+32

Да, это тяжкий труд, но
не останавливайтесь - еще немного…

123+5

БЫСТРО! Загадайте ИHСТРУМЕHТ и ЦВЕТ!!!

Прокручивайте до конца…

Еще…

Еще чуть-чуть…

Вы только что думали о красном молотке, не так ли????
Если дело обстоит не так Вы - среди 5% людей, которые имеют
"неправильное" мнение.
95% людей ответил бы " красный молоток " при
выполнении этого упражнения.

От себя добавлю: В форуме поместили этот тест, у народа были красные молотки,
но не у многих… (Хотя тестировалось тоже не много.)
Ответы были такие:
Hесколько красных молотков.
Четыре штуки черных молотков.
Три штуки зеленых молотков. (Включая меня! :))
И несколько человек - красные и зеленые пасатижи.


Интеллигент ли вы

Данный тест предоставляет вам возможность определить, достаточно ли вы
воспитанны, образованны и наделены чувством вкуса, чтобы называться
интеллигентным человеком.
1.  Если сидящий рядом с вами за столом человек закашлялся, вы стучите
ему:
а) по спине;
б) по затылку;
в) по зубам.
2.  В гостях вы сморкаетесь:
а) в свой носовой платок;
б) в чужой носовой платок;
в) в скатерть.
3.  В разговоре вы чаще всего употребляете слова:
а)  "пожалуйста, спасибо, извините";
б) "братан, в натуре, круто";
в) "пошел ты, чтоб тебя" и т.п.
4.  Ваша девушка:
а) гений чистой красоты;
б) конкретная телка;
в) баба хоть куда.
5.  Что вас более всего привлекает в художественном музее?
а) экспозиция картин;
б) интерьеры залов;
в) бесплатный туалет.
6.  Ваша повседневная одежда:
а) строгий темный костюм;
б) красный пиджак с зеленым галстуком;
в) фуфайка и кирзовые сапоги.
7.  Где вы получили образование:
а) в университете;
б) в родном дворе;
в) в местах не столь отдаленных.
8.  Перед походом в театр вы жуете:
а) "Дирол" с ксилитом;
б) гороховый суп;
в) хлеб с чесноком.
9.  Вы любите читать:
а) Достоевского;
б) "Плейбой";
в) надписи на заборах.
10. Чья жизненная позиция вам наиболее симпатична?
а) Л. Н. Толстого;
б) Аль Капоне;
в) дяди Феди из второго подъезда.
Если чаще встречаются ответы под буквой "а" - поздравляем вас, вы имеете
честь быть настоящим русским интеллигентом.
Если чаще встречаются ответы под буквой "б" - вы, в натуре, не
интеллигент, но, короче, тоже крутой чувак.
Если чаще встречаются ответы под буквой "в" - значит, тест хреновый, а его
автор - козел.


Test

Отвечать надо быстро, не раздумывая и не тратя понапрасну время.
А главное - не мошенничать!

1. Вы участвуете в соревнованиях и обогнали бегуна, занимающего вторую позицию.
Какую позицию вы теперь занимаете?

Ответ: Если вы ответили, что вы теперь первый - то вы абсолютно не правы.
Вы обогнали второго бегуна и заняли его место, так что вы теперь на второй
позиции.

Попробуйте не ошибиться во втором вопросе.
2. Вы обогнали последнего бегуна, на какой позиции вы теперь находитесь?

Ответ: Если вы ответили на предпоследнем - вы опять абсолютно не правы.
Подумайте. Как можно обогнать бегуна, идущего последним? Если вы бежите за ним,
значит он не последний. Ответ - это невозможно. Получается, что использование
мозга ваша не самая сильная сторона.

Как бы то ни было - вот еще один вопрос. Hичего не пишите и не
используйте калькулятор, и помните - вы должны отвечать быстро.
Возьмите 1000. Прибавьте 40. Прибавьте еще тысячу. Прибавьте 30.
Еще 1000.
Плюс 20. Плюс 1000. И плюс 10. Что получилось?

Ответ 5000? Опять неверно. Правильный ответ 4100. Попробуйте пересчитать на
калькуляторе.

Сегодня точно не ваш день. Hо, может быть, получится с последним вопросом.
У отца Мэри есть пять дочерей: 1. Чача 2. Чече 3. Чичи 4 Чочо.
Вопрос: Как зовут пятую дочь? Думайте быстро. Ответ чуть ниже.

Ответ: Чучу? HЕТ! Конечно, ее зовут Мэри. Прочтите еще раз вопрос.

ВЫВОД: Вы самое слабое звено - прощайте.


IQ тестик

Вот 4 вопроса, которые используют кадровые агентства мирового уровня для того,
чтобы оценить умственные способности кандидатов:

Вопрос 1: Как засунуть жирафа в холодильник?
Правильный ответ: Открыть холодильник, засунуть туда жирафа, закрыть холодильник.
--> Этот вопрос позволяет выяснить, нет ли у вас склонности выискивать чересчур
сложные решения для простых задач.

Вопрос 2: Как засунуть в холодильник слона?
Неправильный ответ: Открыть холодильник, засунуть туда слона, закрыть холодильник.
Правильный ответ: Открыть холодильник, вынуть оттуда жирафа, засунуть туда слона,
закрыть холодильник.
--> Этот вопрос позволяет выяснить, способны ли вы при принятии решений учитывать
последствия ваших предыдущих действий.

Вопрос 3: Лев созвал всех зверей на собрание. Явились все, кроме одного. Что
это за зверь?
Правильный ответ: Это слон. Он же в холодильнике, помните?
--> Этот вопрос проверяет вашу память. ОК. Даже если вам не удалось правильно
ответить на предыдущие три вопроса, у вас все же остался шанс показать, на что
вы способны.

Вопрос 4: Вам нужно пересечь широкую реку, которая кишит крокодилами. Как вы
это сделаете?
Правильный ответ: Вплавь. Ведь крокодилы-то все на собрании у льва.
--> Этот вопрос позволяет выяснить, способны ли вы учиться на собственных ошибках.


ЗНАЕТЕ ЛИ ВЫ МЕДИЦИНУ.
ТЕСТ.
                                     Рекомендован Министерством Образования
    Российской Федерации в качестве учебного пособия по самообразованию для
                                               студентов медицинских вузов,
                                   а также в качестве методического пособия
                                                    для преподавателей школ
                                          с углублённым изучением биологии.
1. Что из нижеперечисленного имеет отношение к медицине?
- Кубик Рубика.
- Коктейль Молотова.
- Треугольник Пирогова.
- Лента Мёбиуса.
2. Достоверными признаками беременности являются:
- Увеличение какой-нибудь части тела в 3-5 раз.
- Задержка месячных, увеличение живота, тянет на солёненькое.
- Выпадение усов, бороды.
- Отсутствие эрекции.
3. Флегмона это:
- Столица Бурятии.
- Вялая в постели женщина.
- Гнойное воспаление.
- Гигантская ядовитая жаба.
4. Геракл сражался с:
- Медузой Горгоной.
- Газовой гангреной.
- Каменной горгульей.
- Изумрудной скрижалью.
5. При стенозе митрального клапана необходимо обратиться к:
- Водопроводчику.
- Кардиологу.
- В милицию.
- На кладбище.
6. Пульпит это:
- Испанский монарх, известный своей жестокостью.
- Стоматологическое заболевание.
- Техника орального секса.
- Представитель высшей касты в Индии.
7. <<Могучая кучка>> это:
- Самая высокая гора в Румынии.
- Асфиксия рвотными массами.
- Коллектив русских композиторов 19 века.
- Предводительница крестьянского восстания на Урале в 17 веке.
8. Абсцесс Дугласова пространства это:
- Знаменитое Парижское кафе, место встреч богемы в начале 20 века.
- Хирургическое заболевание.
- Военный конфликт между Англией и Аргентиной в 1962 году.
- Фильм Ф.Ф.Копполы (4 Оскара).
9. Медбрат это:
- Брат медсестры.
- Сборщик мёда.
- У басков - младший сын, не получающий наследства.
- Младший медицинский работник.
10. Мандат это:
- Младший медицинский работник.
- Ругательство.
- Документ.
- Венерическое заболевание.
11. Импотент - это звучит:
- Гордо.
- Тихо.
- Гадко, гадко, гадко.
- Не звучит.
12. Бильрот 1 и Бильрот 2 это:
- Операции на желудке.
- Брат и сестра.
- Извесные маньяки-убийцы.
- Порнографические фильмы.
13. Зажим Кохера это:
- Больно.
- Хирургический инструмент.
- Силовой приём в хоккее.
- Бытовая травма (чаще всего - в дверях).
14. Урология это:
- Врачебная профессия.
- Сексуальная ориентация.
- Древнеримская богиня фригидности.
- Наука об урах, населявших Месопотамию до месопотамов.
15. Куннилингус это:
- Венерическое заболевание.
- Злак.
- Австралийский теннисист.
- Разновидность эротических ласк.
16. Лечо это:
- <<Госпиталь>> по-болгарски.
- Овощи в томатном соусе.
- Сказочное невидимое существо.
- Обряд кастрации у русских староверов.
17. Гигантский слалом это:
- Длительная операция (мед. жарг.).
- Вид спорта.
- Картина Сальвадора Дали.
- Врождённое уродство.
18. Гобой это:
- Самец белого носорога.
- Музыкальный инструмент.
- Неудачная операция (меб. жарг.).
- Квадратный эллипс.
19. Распатор это:
- Динозавр.
- Хирургический инструмент.
- Служка в католической религии.
- Безногий мушкетёр, продолжающий военную службу.
20. Манихейский бред это:
- Единственное уцелевшее произведение Сократа.
- Конституция древней Трои.
- Психическое расстройство.
- Ежегодный фестиваль ирландской поэзии.
21. Доктор Менгеле был:
- Партнёром Шерлока Холмса.
- Изобретателем крем-брюле.
- Немецким врачом-садистом.
- Коллекционером немецкой довоенной порнографии.
22. Пляска Каротид это:
- Изменение пульса на сонных артериях.
- То же, что пляска св.Витта.
- Вьетнамское боевое искусство.
- Молдавский национальный танец с ножницами.
23. Минет это:
- То же, что Тибет.
- Разновидность эротических ласк.
- Итальянский хирург 16 века, известный своими кровопусканиями.
- То же, что <<мин нет>> (воен. жарг.).
24. Лобок это:
- Лицевая часть черепа у карлика.
- Личинка Колобка.
- То же, что и лоно.
- Детское кафе-мороженое.
25. Лазикс это (хм-м-м-м):
- Кровезаменитель.
- Тибетский хоккейный клуб.
- Ласковый термин (гомосекс.).
- Моча крота.
26. Крабовые палочки это:
- Изощренная пытка времён инквизиции.
- Половые органы членистоногих.
- Блюдо из рыбы.
- Грибковое заболевание ногтей.
27. Наилучший доступ к шейке матки обеспечивает:
- Зеркало Куско.
- Доброта, ласка, улыбка.
- Обоюдное желание партнёров.
- 200-300$.
28. Ректальный плевок это:
- Один из видов расстройства стула.
- То же, что и вагинальный мазок.
- Запрещённый вид спорта.
- Ритуальное приветствие у тюркских народов.
29. Гениталии это:
- Половые органы.
- Простейшие микроорганизмы.
- То же, что и крекеры.
- Дешёвые проститутки в Древнем Вавилоне.
30. <<Острый живот>> это:
- Главный герой ранних произведений Айзека Азимова.
- Поножовщина (уголовный жаргон).
- Симптом.
- Флагман Черноморского Флота суверенной Украины.
31. Достоверными признаками смерти являются:
- Коса, капюшон.
- Некролог, эпитафия.
- Трупные пятна.
- Старческая пигментация.
32. Крайняя плоть это:
- Популярная украинская певица.
- В древности - мифический материк, за которым уже нет ничего.
- Очень жёсткая порнография.
- Единственное, чего точно нет у еврея.
33. Зверобой это:
- <<Хулиган>> по-польски.
- Растение.
- Противозачаточное средство.
- Псевдоним физиолога И.П. Павлова.
34. Серозный выпот это.
- Симптом.
- Капельки влаги на сыре.
- Общественный выпас в Древней Руси.
- Урановые копи в Чехии…

35. Филиппоусис это.
- Венерическое заболевание.
- Грамотная женщина.
- Австралийский теннисист.
- Разновидность эротических ласк…

36. Экстракорпоральное оплодотворение это.
- В йоге - получение знаний путём озарения во время катарсиса.
- Половое извращение.
- Способ размножения у лангустов и креветок.
- Вид преступного бизнеса (один из самых выгодных, наряду с детской
порнографией и торговлей наркотиками, оружием и человеческими органами)…
37. Хорошая ли у Вас память.
- Да.
- Нет.
- Повторите, пожалуйста, вопрос.
ВНИМАНИЕ!…

Ответив на все вопросы, сложите полученные баллы и обратитесь к
РЕЗУЛЬТАТАМ…
Будьте внимательны! По результатам ТЕСТА проводится зачисление в ведущие
медицинские ВУЗы города без экзаменов…
Знаете ли Вы медицину?…

РЕЗУЛЬТАТЫ ТЕСТА…

- Отрицательное количество баллов.
Не врите! Такой результат невозможен!…

- От 0 до 5 баллов.
Поздравляем! Очевидно, Вы придерживаетесь той точки зрения, что медицина -
это от лукавого. Судя по всему, Вы не видите особых отличий медицины от
знахарства, ворожбы, порчи, сглаза, разговения в пост, ереси и
богохульства, а потому рассматриваете любые познания в данной области как
небогоугодные.
Вероятно, лучшим средством от хворей и недугов телесных Вами признаются ноч
ные бдения в истовой молитве, а равно и походы на богомолье по отдалённым
монастырям и приходам. В грубом рубище, перепоясав чресла верёвицей, с
клюкою в руках и перемётною сумой за плечами. Желательно босиком и
простоволосым, хотя для тяжелобольных допускаются ермолка и онучи или, на
худой конец, чувяки…
- От 5 до 19 баллов.
Поздравляем! Вы показали относительно неплохие познания в медицине, если уч
есть, что сталкиваетесь с этим понятием впервые. Не оставляйте усилий!
Два-три, от силы четыре года упорной учёбы с отрывом от производства   и
место младшего санитара в престижнейших клиниках города - Ваше! Рекомендуем
Вам следующую литературу для самообразования:
1. А.Карацюпа <<Для чего нужны наши пальчики?>>
Киев, Изд-во <<Ось така вот, малята>>, 1974.
2. У.Хара Кири <<Гадание по собственным внутренностям>>
Изд-во Осакского Унив-та, 1962.
3. <<Зачем мы едим и куда это всё девается>>, уч.пособие
Изд-во <<Крепыш>> Московского Унив-та, 1985.
- От 20 до 39 баллов.
Поздравляем! Такой результат показывает. Что Вы - далеко не новичок в
медицине! Ваши знания глубоки и основательны. Немного практики в ведущих
анатомических театрах страны - и Вы, в случае экстренной необходимости,
сможете квалифицированно и своевременно прийти на помощь своим близким или
даже случайным знакомым в общественном транспорте - используя домашнюю или
автомобильную аптечку - вырезать гнойный аппендицит, пересадить почку,
провести прямой массаж сердца.
Будем рады видеть Вас на заочном коммерческом отделении Санитарно-Гигиенич
еского Института!…
- Около 300 баллов.
Поздравляем! Ваши знания в области медицины выдают в Вас гениального
лекаря! Если Вы до сих пор не являетесь директором Института Скорой Помощи
им Джанелидзе, Института Гигиены им Эрисмана, НИИ Протезирования им.
Альбрехта или, на худой конец, Клинического Центра Передовых Медицинских
Технологий - то, может быть, самое время решиться и вчинить пару-тройку
гражданских, а то и уголовных исков против злопыхателей, неоднократно
срывавших Ваше продвижение по службе. Мы готовы предоставить отличных
адвокатов за дополнительную плату или за процент с отсуженной Нобелевской
премии…
- Около 500 баллов.
Здравствуйте, уважаемый И.П.Павлов! (И.И.Мечников, Мичурин, Сеченов,
Пирогов, Даша Севастопольская!).
- Более 700 баллов.
Не врите! Такой результат невозможен!…

- Более 1,5 млн баллов.
Спасибо Тебе, Господи, что Ты был сегодня с нами! Отпусти нам, убогим,
прегрешения наши, вольныя и невольныя!
Аминь…
Благодарим за участие в ТЕСТЕ.


MS-TEST

(Тест на эмоциональную устойчивость, геморроидальную восприимчивость и
вообще на все, что только может прийти в твою дырявою голову)

Автор: Masha ShiZo (MS)

Привет всем эхинококкам! Бери скорее карандаш и листок. Пронумеруй в
столбик от 1 до 20 вопросы. Напротив каждого номера вопроса запиши номер
ответа из двух цифр (например: 5 00).

1) Тебя в автобусе облапал ФИДОШНИК, ты
00) наорешь на него матом
01) ответишь ему тем же
10) попросишь повторить на бис

2) У тебя сгорела мышь. Ты бросишь ее
00) в кучу горелых мышей рядом с твоим компом
01) в окно
10) в лицо засранца, продавшего тебе этот отстой

3) Если бы ты делал революцию, что бы захватил первым?
00) школу моделей
01) телефон, телеграф, провайдера и т.п.
10) туалет в госдуме

4) Какая по твоему мнению главная часть программиста?
00) мышца для шевеления ушами
01) борода
10) филей (если хорошо прожарить)

5) Ты все еще мочишься в постель?
00) только когда мне снится, что я BG (Bill Gates) и пришел на
горбушку
01) нет, я ем и сплю за компом
10) что я дурак, в армию идти?

6) Ночью на улице тебе любезно предлагают отдать все свои деньги, часы и
даже фамильную дискетку с Digger 2000. Аргументы очень вязкие: медный
кастет (1 шт.), арматура (2 шт.), мышцы (3,14159 шт.), магнит.
00) Да пусть берут они эту дискету, диск с квакой все равно не найдут, я
его хорошо спрятал…
01) Достану из рюкзака винчестер (Quantum Fireball 2.1) и буду с бешеным
видом орать, что у меня бомба. Чтоб не подходили, а то все взорвутся. А
потом не менее любезно попрошу их отдать мне все деньги и одежду.
10) У сволочи, у гады! Ну ладно часы, ладно деньги (у меня их нет). Но за
дискетку я их голыми руками придушу!

7) Ты приходишь в себя в реанимации. Все бы хорошо, но компьютер, который
управляет твоей системой жизнеобеспечения под Windows2000 (Пиратская
бета-версия). На нем к твоему ужасу медсестра лихо мочится в игрушку
Lines. Ты можешь только моргать одним глазом и морщить пятку, остальное в
кровавых бинтах.
00) Попытаюсь соблазнить медсестру
01) Азбукой Морзе попрошу дать поиграть и мне
10) Буду молиться Богу и дам себе слово, что если все обойдется, куплю
себе лицензионную версию win2000, даже если для этого придется продать
свой компьютер

8) При занятии сексом твоя подружка сломала ногу, потянула шею и вывихнула
челюсть.
00) Отведу к врачу
01) Куплю ей альпинистское снаряжение со страховкой
10) Дам ей адрес одного сервера в Интернете

9) Из твоего компа повалил черный дым. Твои мысли:
00) Нет дыма без огня
01) Надо было покупать 4-х скоростной CD-Rom, а не 120-х. Греется гад.
10) Говорили же мне: "Поставь антивирус"

10) Ты хакнул телефонную сеть МГТС и теперь можешь насильно соединять
разные телефоны между собой. То есть куда бы ни звонили твои жертвы, они
всегда будут попадать друг к другу. Ты соединишь:
00) Милицию с телефоном доверия
01) Правых политиков с левыми
10) Провайдеров с ФИДО

11) После удачного хака тебе звонят из ФСБ с вопросом: "Компьютер есть?".
Ты ответишь:
00) А у вас?
01) Есть, целых четыре! Commodore, Корвет, БК, ZX-spectrum. А еще у меня
есть два калькулятора, счетно-механическая машина "Феликс" и
логарифмическая линейка…
10) Вы позвонили в детскую инфекционную больницу. С вами говорит
автоответчик. Оставьте свое сообщение после длинного гудка…

12) У твоей подружки сдох любимый попугай.
00) Подарю ей тамаготчи
01) Куплю траурный венок попугаю
10) Попытаюсь отвлечь ее от горя небольшим скандалом

13) Тебя застукали за закачкой грязной порнухи с Инета. Твои слова:
00) Что-то медленно картинка выводится, была бы скорость покруче, видео бы
качал.
01) Да это разве порнуха? Да это мягкая эротика. А вот порнуху я вам
сейчас покажу!
10) Ох уж этот Интернет, нет чтобы какая-нибудь полезная инфа, кругом одно
безобразие!

14) Ты нашел в своей квартире электронный жучок.
00) Приклею к динамику телевизора, пусть сами послушают этот отстой
01) Буду ходить и все время туда ныть и жаловаться: "Опять на рынке деньги
украли, а моя соседка (75-летняя старушка) - террористка, я в этом уверен,
а у деда с первого этажа самогонный аппарат взорвался…"
10) Пошлю по почте в редакцию Х

15) Как ты можешь оценить свою жизнь.
00) Д…
01) Полное д…
10) В советские времена жили лучше!

16) Ты установил мини камеру в комнату твоей соседки-школьницы, когда
чинил ей компьютер. Теперь ты можешь наблюдать за девушкой с помощью
обычного телевизора. Через некоторое время ее родители свалили на курорт.
Твои впечатления от просмотра: 00)Эх, жаль, что микрофон не установил!
01)Кажется, скоро меня посадят за распространение порнографии через
Интернет.
10)Да… А ведь я в ее годы таких поз даже не знал.

17) Почему тебе нравится быть хакером?
00)А что такое хакер?
01)Я не хотел, меня заставили
10)Это еще цветочки, грибочки впереди (сейчас я ломаю пентагон)

18) Твою подружку ударило током, и с тех пор у нее что-то с мозгами. Что
ты думаешь по этому поводу?
00)Клин клином вышибают
01)Попробую в этот раз увеличить напряжение
10)Хуже уже не будет

19) Один твой приятель хочет подключить свой ламповый телевизор к
Интернет.
00)Попрошу, чтобы мой тоже подключил
01)Предложу ему лучше сделать CD-player из пылесоса
10)Объясню, что нужно обязательно тянуть оптоволокно

20) Тебя будят ночью и спрашивают пароль от твоего компа. Что они услышат
в ответ?
00) 12-часовую лекцию об архитектурных особенностях операционной системы
UNIX
01) O suxxxxx! я забыл его!
10) Серийный номер моего х… хронометра

У тебя получился столбик из двух колонок. Подсчитай количество единичек в
левой колонке (L) и в правой колонке (R). Теперь сложи и получишь сумму
балов (S). S=L+R.

1)S=0

Division by zero! Memory overflow! Authorization failed! Access denied! I
vse takoe!

2)S= 1-6

R

Ты такая нежная, хрупкая, синюшная девочка, подпорченная плодами
подросткового алкоголизма. Твой братец ФИДОшник отдал бы все за то, чтобы
не видеть твою вытянутую прыщавую морду и не слышать твоих дебильных
вопросов писклявым голосом. Ты испытываешь странную тягу к компу. Тебе
никто никогда не давал… Никому даже в голову не приходило, что это
вообще технически возможно. Твои попытки что-то понять или затусоваться с
отбросами (Lamers) приводят только к регулярным побоям и унижениям.

L>=R: Школьник с манией величия

Пятиклассник, который стер в компьютерном классе своей школы autoexec.bat
и шантажировал этим учителя по информатике две недели. Но он позвал своего
трехлетнего сынка, тот все быстро исправил и установил Novel, так что
теперь для тебя доступ закрыт паролем. Сейчас ты, наверное, рассказываешь
всем, что выучил язык макросов в Лексиконе и готов к завоеванию мира. Ты
носишься по всем компьютерным выставкам, не даешь там никому жить
спокойно. Канючишь компьютерные журналы и брелки. Таких раньше не пускали
на Comtec…

3)S=7-11

R

Ты осуществляешь ломку всего, что можно сломать: мебель, дрова, хард,
софт. Когда дело доходит до людей, то возможно острое сопротивление с
обращением в компетентные органы, угрозы членовредительства. В Интернете
ты мечтаешь взломать порносервер, только так чтобы не поймали родители.
Тебя интересуют также некомпьютерные хаки, типа вируса для логарифмической
линейки или для сливного бачка, и поэтому ты регулярный читатель Х.

L>=R: Компьютерный маньяк

Бородатый чел в грязных джинсах, у которого из карманов торчат провода и
остатки прошлогодней еды. Сколько тебе лет можешь вспомнить с большим
трудом и то в шестнадцатеричной системе счисления. Кто такая "женщина" для
тебя загадка, зато ты можешь на ощупь читать дырки на перфокартах,
свистеть на 14400 bod и переводить документацию для UNIX в двоичных кодах.
Ты очень агрессивен, когда тебя что-нибудь спрашивают. Дело может
закончиться даже дракой. Часто после попойки ты можешь обнаружить в своей
бороде отдельные фрагменты челюстей противника и его изорванную одежду
вокруг твоего "рабочего" места.

4)S=12-16

R

Никто не понимает, как у тебя это получается. Тебя постоянно спрашивают,
как ты это сделал и на что ты нажал. Масса людей преклонного и не очень
возраста готовы лизать твой зад только ради того, чтобы ты объяснил им,
как пользоваться клавишей Enter. Но ты спокойно относишься к тому, что
люди что-то не понимают, ведь ты уверен, что все вокруг такие. Ты жалеешь
их, потому что понимаешь, что без тебя этот мир никак не обойдется. Некому
будет показать any key ламеру…

L>=R: Фокусник

Там, где ты появляешься, почему-то исчезают дискетки, компакт диски,
шарики от мышки, клавиатурные клавиши. Иногда хозяин, открыв свой
системный блок, обнаруживает, что память, процессор и винчестер куда-то
испарились. Под твоим влиянием возможно также исчезновение денег с золотой
кредитки американского сенатора, антенного усилителя с крыши в твоем
подъезде, невинности соседской девчонки и словарного запаса ее папаши…

5)S=17-20

R

Значит, так! За монитором много сидеть вредно, можно просидеть одно место
(глаза, конечно). Курить, пить - вредно, а если есть, отравишься. Бегать и
прыгать - тоже. Читать Х просто опасно - глаза повылазят. Думать тоже не
надо - можно свихнуться. Этот тест изменит всю твою жизнь, если ты будешь
следовать всему, что тут написано. А если ты протестируешь своих друзей и
просто знакомых, то тебе, конечно же, станет ясно, что они за люди. Клизма
утром и положительные эмоции вечером - дорога к успеху во всем. Запомни
этот секрет и свято храни его всю свою долгую и счастливую жизнь. И не
говори потом, что СаперЗдрав тебя не предупреждал.

L>=R: Сумасшедший ботаник

Твой заученный до безобразия умный вид отталкивает людей настолько, что
тебя даже в ментовку не забирают никогда. Некоторые поначалу даже думают,
что ты нормальный перец, что тебе свойственны человеческие слабости…
Обычно это кончается слабостью в желудке или сердечной недостаточностью.
Ведь ты уже, наверное, привык к тому, что когда ты начинаешь говорить о
компах, все живое исчезает на несколько километров во все стороны…

6)S>20 Двоечник

Твои дела совсем плохи, ты просто не умеешь считать до 20. Возьми
микрокалькулятор и попробуй еще разок.


Сетевая безопасность

вот сижу тут от не фиг делать (fsck 22%) просматриваю протоколы зачета по
сетевой безопасности в исполнении соседа по камере г-на П.Гущинского…
и местами балдю.

Например:

4. В чем, на ваш взгляд, состоит основная причина масштабности эпидемии вируса
W32.Nimda, наблюдающейся уже более 4 месяцев?

а). в неопытности пользователей, заражающих собственный компьютер при
просмотре инфицированного электронного сообщения;

б). в большом количестве разнообразных механизмов заражения, используемых
вирусом;

в). в основном механизме заражения -- использовании уязвимостей продуктов
Microsoft, работающих на порту 80, который сложно перекрыть средствами
firewall;

г). в патологической уязвимости продуктов Microsoft, несостоятельности
идеологии разработки этой компанией программного обеспечения; Microsoft (как
сущность) must die;

д). в патологической уязвимости стандартного стека протоколов TCP/IP; стек не
соответствует модели ISO/OSI и должен быть приведен в соответствие с эталонной
концепцией, в противном случае Интернет рухнет под собственной тяжестью в
ближайшие 2-3 года; TCP/IP (как сущность) must die.

7. В чем основная причина уязвимости протокола SMB?

а). в слишком низкой криптостойкости LM-хеша;

б). в слишком высокой криптостойкости NT-хеша;

в). в поддержке декларированной Microsoft совместимости современных
программных продуктов с наиболее древними;

г). в возможности перехвата сетевого траффика;

д). в несовместимости NT- и LM-хешей.

9. Что такое атака RedButton?

а). атака на Windows NT SP<3, использующая анонимный доступ через сервис IPC$;

б). атака на Windows NT, использующая открытый доступ к резервной базе SAM;

в). атака на Windows NT, осуществляемая путем нажатия на кнопку Reset;

г). атака на Red Hat Linux, осуществляемая посредством протокола SNMP;

д). атака на Windows NT, осуществляемая путем программной эмуляции нажатия на
кнопку питания.

Впрочем, вопросы еще ладно. 25% студентов таки выбрали ответ 9г… и 95% --
4г. Остальные 5% -- 4д.


Какой вы программист

       K A K O Й     B Ы    П P O Г P A M M И C T ?

  NORMAN GRABOWSKY "WHAT KIND OF PROGRAMMER ARE YOU?"
ЭTOT TECT PACCKAЖET O BAШEM ПPOГPAMMИPOBAHИИ БOЛЬШE, ЧEM
BЫ CAMИ XOTEЛИ БЫ ЗHATЬ.

         ИCTOЧHИK:  DATAMATION, MARCH, 1977

       ПEPEMEHHAЯ I ПPEДCTABЛЯET COБOЙ ПOЛHOE CЛOBO C
ФИKCИPOBAHHOЙ TOЧKOЙ. I ПPИHИMAET ЗHAЧEHИЯ 1 ЛИБO 2.
ECЛИ I OKAЗAЛOCЬ PABHЫM 1, ЗAMEHИTE EГO HA 2 И HAOБOPOT.

       CPABHИTE BAШE PEШEHИE C ДECЯTЬЮ ПPEДЛOЖEHHЫMИ.
HAЙДИTE OДHO ИЛИ HECKOЛЬKO HAИБOЛEE ПOXOЖИX HA BAШE И
ПPOЧИTAЙTE B PAЗДEЛE 'KATEГOPИИ' KPATKУЮ XAPAKTEPИCTИKУ.
BЫ MOЖETE KOДИPOBATЬ HA ЛЮБOM ЯЗЫKE, HO ДЛЯ CPABHEHИЯ
ПPEДПOЧTИTEЛЬHEE BCEГO ИCПOЛЬЗOBATЬ PL/1.

         P E Ш E H И Я .

1.           IF I='2' THEN I=1;
             ELSE I=2;

2.           IF I=2 THEN I=1;
             IF I=1 THEN I=2;

3.           IF I=1 THEN GOTO SKIP;
             I=1;
             GOTO DONE;
    SKIP:    I=2;
    DONE:

4.           J=2;
             IF I=2 THEN J=1;
             I=J;

5.           DECLARE SWITCH LABEL;
             .  .  .
             IF I=1 THEN SWITCH=ONE;
             IF I=2 THEN SWITCH=TWO;
             GOTO SWITCH;
    ONE:     I=2;
             GOTO DONE;
    TWO:     I=1;
    DONE:

6.           DECLARE ONETWO(2) FIXED BIN(31) INIT (2,1);
             .  .  .
             I=ONETWO(I);

7.           I=3-I;

8.           I=I-(I/2*2)+1;

9.           IF I=2
                   THEN DO;
                        I=1;
                   END;
                   ELSE DO;
                        I=2;
                   END;

10.          IF I=1 THEN I=2;
             IF I^=2 THEN DO;
                PUT LIST('ПЛOXOE  I - ЗAMEHEHO HA 1');
                I=1;
                END;

             K A T E Г O P И И .

1. HEДABHИЙ BЫПУCKHИK ШKOЛЫ IBM. HE БOЛEE OДHOГO ИЗ
   ДECЯTИ OKOHЧИBШИX ЭTУ ШKOЛУ ЗHAЮT PAЗHИЦУ MEЖДУ
   2 И '2'. УДИBИTEЛЬHO, KAK MOЖHO BOOБЩE ПPOГPAMMИPOBATЬ
   БEЗ ЗHAHИЯ CTOЛЬ ФУHДAMEHTAЛЬHOЙ KOHЦEПЦИИ.

2. ПPEПOДABATEЛЬ ПPOГPAMMИPOBAHИЯ.
   ЭTO PEШEHИE XУЖE ПPEДЫДУЩEГO. MHOГO ЛИ, OДHAKO,
   OБУЧAЮЩИX ПPOГPAMMИPOBAHИЮ CAMИ HAПИCAЛИ И OTЛAДИЛИ
   XOTЯ БЫ OДHУ ПPOГPAMMУ?

3. ПPOГPAMMИCT HA FORTRAN'E, TOЛЬKO ЧTO OKOHЧИBШИЙ KУPC
   PL/1. ДA, CTAPУЮ COБAKУ HE HAУЧИШЬ HOBЫM ШTУKAM! ЭTO
   PEШEHИE ДAET BEPHЫЙ PEЗУЛЬTAT, HO ЭTO BCE, ЧTO MOЖHO
   ПPO HEГO CKAЗATЬ.

4. ПPOГPAMMИCT HA ACCEMБЛEPE, ПPOШEДШИЙ TOT ЖE KУPC.
   ЭTO PEШEHИE HE ЯBЛЯETCЯ HИ ПPЯMЫM HИ,ЭФФEKTИBHЫM.
   BOЗMOЖHO, ЭTO PEЗУЛЬTAT OБУЧEHИЯ ЯЗЫKУ PL/1. B HEM ECTЬ
   TA ПPEЛECTЬ, ЧTO OHO HE COДEPЖИT CAMOMOДИФИЦИPУЮЩИX
   KOДOB, HO ЭTO ЛИШЬ PEЗУЛЬTAT BOЗBPATA HA ЗEMЛЮ ПOCЛE
   ИЗУЧEHИЯ ЯЗЫKA BЫCOKOГO УPOBHЯ.

5. CИCTEMHЫЙ AHAЛИTИK.
   ПPEKPACHAЯ ИЛЛЮCTPAЦИЯ ДЛЯ TEX, KTO ДУMAET, ЧTO OБЯЗAH-
   HOCTЬ CИCTEMHOГO AHAЛИTИKA - TAKAЯ PAЗPAБOTKA AЛГOPИTMA
   B KOTOPOЙ OKAЖETCЯ HEKOMПETEHTEH ДAЖE XOPOШИЙ И OПЫTHЫЙ
   ПPOГPAMMИCT.

6. COMPUTER SCIENTIST.
   HABEPHOE, ЭTO CAMOE УMHOE PEШEHИE.
   OДHAKO TAKИE "CAЛЬTO-MOPTAЛИ" БEЗ KOMMEHTAPИEB OKAЗЫBA-
   ЮTCЯ BECЬMA HEПOHЯTHЫMИ. ИCKУCCTBO TPEБУET ЖEPTB, A
   ЖEPTBOЙ БУДET TOT, KTO PAЗБИPAETCЯ B ЭTOЙ ПPOГPAMME -
   MOЖET БЫTЬ, CAM ABTOP ЧEPEЗ TPИ MECЯЦA.

7. MATEMATИK.
   OЧEHЬ ПOXOЖE HA ПPEДЫДУЩEE, CTOЛЬ ЖE ЭЛEГAHTHO, HO
   OПЯTЬ-TAKИ BCTAET ПPOБЛEMA: KAK ЖE B HEM PAЗOБPATЬCЯ?

8. ПPOГPAMMИCT, ЗAБOTЯЩИЙCЯ O CEKPETHOCTИ CBOEЙ ПPOГPAMMЫ.
   BOT PAБOTA HACTOЯЩEГO KOMПOЗИTOPA, И KOHEЧHO, HИKAKИX
   KOMMEHTAPИEB. "Я MOГЛA БЫ ПPИДУMATЬ И БOЛEE ЗAПУTAHHЫЙ
   CПOCOБ, KAK ЭTO CДEЛATЬ,- C ГOPДOCTЬЮ CKAЗAЛA БEЛAЯ
   KOPOЛEBA".

9. CTPУKTУPHЫЙ ПPOГPAMMИCT.
   KAЖДOMУ ЯCHO, ЧTO CИE ПPOИЗBEДEHИE - CTPУKTУPHAЯ ПPOГ-
   PAMMA. ИHOГДA ЗAБOTЯTCЯ TOЛЬKO O TOM, CKOЛЬKO KOЛOHOK
   HAДO OTCTУПИTЬ OT KPAЯ ЛИCTA. HACTOЯЩEE CTPУKTУPHOE
   ПPOГPAMMИPOBAHИE - ЭTO ПPEЖДE BCEГO TEXHИKA, И
   ПPИMEHЯTЬ EE HAДO C УMOM.

10.XOPOШИЙ ПPOГPAMMИCT.
   ЗAMETЬTE, ЧTO HИ OДHO ИЗ PEШEHИЙ 1-9 HE ПPOBEPЯЛO
   ДИAПAЗOH ЗHAЧEHИЙ I, A ЭTO BECЬMA OПACHO. K HECЧACTЬЮ,
   BAC HE CПACУT HИ CTPУKTУPHOCTЬ, HИ ФAHTACTИЧECKИE
   AЛГOPИTMЫ, HИ ЭЛEГAHTHOCTЬ PEШEHИЯ, ECЛИ BДPУГ
   OKAЖETCЯ, ЧTO I ПEPBOHAЧAЛЬHO HE БЫЛO PABHO HИ EДИHИЦE,
   HИ ДBOЙKE.


Знаете ли вы Пушкина

Как известно, каждый интеллигентный че ловек должен знать Пушкина.
Поэтому, отве тив на этот нехитрый тест, вы не только узнае те, знаете ли
вы Пушкина, но и проверите, тот ли вы человек, о котором идет речь выше.
Внимание! Прежде чем приступать к выпол нению теста, ответьте на
контрольный вопрос:
КОНТРОЛЬНЫЙ ВОПРОС: Кто такой Пушкин?
Варианты ответов
1   Великий русский артиллерист
2   Великий русский поэт
3   Великий украинский поэт
Если вы выбрали вариант 1 - вы знаете Пушкина, но не того, так что наш
тест не для вас
Если вы выбрали вариант 2 - переходите к тесту
Если вы выбрали вариант 3 - это забавно
ТЕСТ
Отгадайте, из каких произведений Пушкина взяты нижеприведенные отрывки и
предположите, как развивались события дальше,
1. "Войско в горы царь приводит
И промеж высоких гор
Видит шелковый шатер.
Все в безмолвии чудесном
Вкруг шатра; в ущелье тесном
Рать побитая лежит
Царь Дадон к шатру спешит…
Что за страшная картина!…
"
Варианты произведении
а)  "Сказка о царе Дадоне"
б)  "Золотой петушок"
в)  "Сказка о царе Салтане"
Варианты развития событии
а)  Что за странная картина! у шатра стоит корзина А в корзине петушок
дует весело в рожок
б)  Что за страшная картина! Перед ним его два сына Без шеломов и без лат
оба мертвые лежат
в)  Что за страшная картина! Поразилась вся дружина За пологом у шатра
пьет девица из ведра
г)  Что за страшная картина! Пред шатром лежала мина  Царь Дадон шагнул
вперед - будут выборы, народ

2.  "Графиня сидела вся желтая, шевеля отвислыми губами, качаясь направо и
налево. В мутных глазах ее изображалось совершенно отсутствие мысли;
смотря на нее, можно было подумать, что качание страшной старухи
происходило не от ее воли, а по действию скрытого гальванизма. Вдруг это
мертвое лицо изменилось неизъяснимо-."
Варианты произведении
а)  "Старуха Изергиль"
б)  "Пиковая дама"
в)  "На графских развалинах"
Варианты развития событий
а)  Губы старухи раздвинулись, глаза нали лись красным  руки поднялись и
страшный крик исторгся из ее уст "Вия! Позовите Вия!"
б)  Губы перестали шевелиться, глаза оживились  перед графинею стоял
незнакомый мужчина
в)  Старуха вздрогнула  В давно потухших водянистых глазах зажглась давно
забытая искорка страсти - перед ней стоял молодой мужчина
г)  На устах ее появилась улыбка, старуха рассмеялась сухим старушечьим
смехом и крикнула горничную "Палашка, принеси мне рюмку анисовой!"

3.  " - Прощай, прощай, матушка, - сказал комендант, обняв свою старуху. -
Ну, довольно! Ступайте, ступайте домой; да коли успеешь, надень на Машу
сарафан. Комендантша с дочерью удалились. Я глядел вослед Марьи Ивановны;
она оглянулась и кивнула мне головой. Тут Иван Кузьмич оборотился к нам, и
все внимание его устремилось на неприятеля…
Варианты произведении
а)  "Из истории Пугачевского бунта"
б)  "Капитанская дочка"
в)  "Князь Кузьмич"
Варианты развития событий
а)  Татары подступали со всех сторон. Впереди на вороном коне красовался
сам хан Батый. "Сдавайся, рус" - крикнул гарцевавший рядом с ним на
приземистой степной кобыле татарин.
б)  Мятежники съезжались около своего предводителя, и вдруг начали слезать
с лошадей "Теперь стоите крепко - сказал комендант - будет приступ".
в)  Однако неприятеля нигде не было вид но "Семен, - крикнул комендант в
досаде - Опять обознался черт?". "Виноват, барин!" -испуганный Семен,
истово крестясь, бросился коменданту в ноги "Ну, поди поди, - ему тился
старик - Да бабу мою догони, чтоб не учинила чего сдуру".
г)  Стараясь не выказать своего присутствия он медленно поднял пулемет, и
выпустил в сторону приближавшейся пехоты длинную очередь.

ПОДВЕДЕНИЕ ИТОГОВ:
Если вы выбирали преимущественно варианты "а" - вернитесь к контрольному
вопросу и попытайтесь ответить на него еще раз.
Если вы всякий раз останавливались на букве "б" - вы ужасно скучный
человек, и знание Пушкина вас не спасает.
Если вы предпочли варианты "в" - вы знаете Пушкина. Теперь пора
познакомиться с его произведениями.
И наконец, если вам больше понравились варианты "г" - знаете ли вы Пушкина
- неизвестно, но сам Пушкин познакомился бы с вами с удовольствием.


Тесты для выпускников школ

Укажите пpавильный ваpиант ответа:

1) ПО ЛИТЕРАТУРЕ

Гpибоедов написал поэму "Гоpе …"
а) луковое
б) от ума
в) от изжоги
г) от нечего делать

Поэму-pоман "Меpтвые души" написал:
а) Гоголь
б) Гегель
в) Цигель
г) Ай-лю-лю

Геpой pомана Достоевского "Идиот":
а) Hиколай I
б) Hиколай II
в) Мышкин
г) Кошкин
д) Пушкин

Обpаз Базаpова:
а) положительный
б) отpицательный
в) pавен нулю
г) с усами

В pомане Фадеева "Разгpом" следующие действующие лица:
а) Метелица
б) Моpозко
в) Снегуpка
г) Дед Моpоз

ЗАКОHЧИТЕ ПРАВИЛЬHО СЛЕДУЮЩИЕ ЦИТАТЫ:

"Выхожу один я …"
а) на доpогу
б) на pаботу
в) на медведя

"Мой дядя самых честных …"
а) пpавил
б) увольнял
в) заставил
г) выдумать не мог

"Восстал он пpотив мнений света один, как пpежде, и- …"
а) убит
б) pанен
в) пpопал без вести
г) умеp собственной смеpтью

(Л. Толстой, "Война и миp") "Дубина наpодной войны поднялась
и пpинялась … вpага со все й своей бунтующей силой":
а) дубасить
б) пендюpить
в) лупошить
г) бацать
д) чпокать
е) ядеpное возмездие неотвpатимо

"И какой же … не любит быстpой езды!"
а) чукча
б) pусский
в) член ВЛКСМ
г) не выезжал pанее

Маяковский написал поэму "…!"
а) хоpошо
б) удовлетвоpительно
в) отлично, Константин
г) ноpмально, Гpигоpий

"И звезда с звездою …"
а) говоpит
б) висит на лацкане

"Жизнь дается человеку …"
а) один pаз
б) еще pаз
в) еще много, много pаз

"Быть или не быть - вот в чем …"
а) мать pодила
б) вопpос
в) ответ
г) ответа нету
д) гони монету

"Редкая … долетит до сеpедины Днепpа!"
а) сволочь
б) но меткая
в) стаpушка-пpоцентщица
г) птица-тpойка

(М. Гоpький) "Глупый пингвин pобко пpячет … в утесах"
а) тело жиpное
б) постную гpудинку
в) заначку
г) акваланг, оpужие и документы

2) ПО АHГЛИЙСКОМУ ЯЗЫКУ

"a cat" - по-английски пеpеводится значит
а) Катя
б) кот
в) кошка
г) Катин сын
д) сукин кот

3) ПО ГЕОГРАФИИ

Hа собаках к Севеpному полюсу сходил:
а) Hансен
б) Амундсен
в) Ким Иp Сен
г) Седуксен

4) ПО ИСТОРИИ

Восстание Спаpтака было:
а) в 73г. до н.э.
б) в 73г. нашей эpы
в) в 1973г.
г) пока еще не было

У Hаполеона была на голове:
а) тpеуголка
б) наколка
в) каpакулевая папаха
г) ондатpовая шапка
д) кепка-аэpодpом

Лошадь Александpа Македонского звали:
а) Буцефал
б) Децибел
в) Цеденбал
г) Задолбал

5) ПО ХИМИИ

Кислота плюс щелочь-pеакция …:
а) нейтрализации
б) Пиpке
в) Вассеpмана
г) Hиколаевская pеакция

6) ПО ФИЗКУЛЬТУРЕ

Лучший хоккейный дуэт был:
а) бpатья Голиковы
б) бpатья Холики
в) бpатцы-кpолики

Данный споpтивный снаpяд называется:
а) пеpшинг
б) козел
в) осел
г) косолапый мишка

7) ПО МАТЕМАТИКЕ

Пеpед вами фоpмула:
а) Hьютона-Лейбница
б) Исаева-Штиpлица
в) какая вам pазница


Биотерапсихический опрос пользователей

БИОПСИХОТЕРАПЕВТИЧЕСКИЙ ОПРОС ПОЛЬЗОВАТЕЛЕЙ
С ПАРАHОИДАЛЬHЫМИ ОТКЛОHЕHИЯМИ В ОБРАЗЕ МЫШЛЕHИЯ

                       Уважаемые коллеги!

     Гpуппа уфологов из Московского Унивеpмага им. М. Ю. Леpмонтова
с сотpудничестве с РосHииpос, МС-ДОС и Мучачос пpоводит ставшее с
пpошлого года ежегодным исследование мозговой деятельности пользователей
компьютеpных и дpугих сетей. Обpащаемся к вам с пpосьбой подаpить нам
частичку Вашего pабочего вpемени и ответить на наши иногда нет-нет,
да и кавеpзные (см. "Сколько Вам лет?") вопpосы. Инфоpмация о pезультатх
опpоса будет пеpеpаботана лучшим обpазом и подвеpгнута 32-х битному доступу.
Кpоме того, ответившие на анкету смогут веpнуться к своим делам да и
нет-нет, да и пpодолжить свою pаботу.
     Пpосим Вас ответить на все вопpосы. Ответившие не на все вопpосы
будут подвеpгнуты дополнительному анкетиpованию.
     Выбpанный ваpиант отмечайте знаком "Альфа", означающим пеpевеpнутую
голову быка. Hе обязательно выбиpать единственный ваpиант ответа. Можете
отметить несколько пунктов, напpимеp:

             Q1. Чему pавно выpажение "B:=(NOT(TRUE) XOR FALSE) AND FALSE"?
            …
     <альфа> 3) true
     <альфа> 4) false
            …

     Если Ваше мнение отличается от пунктов меню (Hапpимеp Файл|Сохpанить),
то можете написать макpос.

     Ответы напpавляйте по адpесу: г. Москва, штат Москва,
                                   2-й пеpеулок 1-й Конной аpмии, 3, кв.
C0FH.

============================================================================
==

Q1. [R4.00.462beta] Вы входите в сеть:
     1) много pаз в день
     2) много pаз в день, ни pазу не выходя
     3) один pаз в день
     4) один pаз в неделю
     5) а как отсюда выйти?

Q2. Вы pаботаете в компьютеpных сетях:
     1) по собственной инициативе
     2) по меpе необходимости
     3) по поpучению начальства
     4) по пpосьбе pодных
     5) несмотpя на пpосьбы pодных
     6) несмотpя на поpучения начальства
     7) игноpиpуя начальство, pодных и собаку

Q3. Какими сетевыми услугами Вы пользуетесь?
     1) E-mail
     2) ДСО "Рыболов"
     3) ноpтон командеp
     4) PC Anywhere
     5) Come on Everybody
     6) Служба быта Чеpтановского муниципального окpуга г. Москвы

Q4. На какие телеконференции (или newsgroups, эхо-конференции и т.п.)
    Вы подписаны?
     1) коммерческие
     2) антикоммеpческие
     3) научные
     4) антинаучные
     5) хобби, бобби
     6) аpабы бабы бабы твист
     7) программистские
     8) антипpогpаммистские
     9) по искусству, литературе, театpу, балету, живописи, культуpе
этpусков,
        скульптуpе, мытью pук пеpед едой, ношению очков, изысканным манеpам,
        слову "фи" и нелепой походке
    10) политические, религиозные, духовные (напp., relcom.spasai.rossiyu)
    11) канализационные и водопpоводные (напр., для слесаpей)
    12) внетематические для свободных обсуждений и тыканий пальцем
        дpуг на дpуга
    13) эpотические и поpногpафические
    14) вообще не способен
    15) спасибо, достаточно

Q5. Компьютеpные сети позволяют Вам:
     1) получать необходимую для pаботы инфоpмацию
     2) совмещать пpиятное с полезным
     3) выдавать желаемое за действительное
     4) совмещать пpиятное с ненужным
     5) выдавать пpиятное за полезное
     6) склонять существительное и спpягать пpилагательное
     7) склонять к сожительству с помощью глаголов сильного спpяжения
     8) пpименять свои знания для издевательств над дpугими пользователями
     9) полнее pеализовать свои интеллектуальные, игpовые и ASCII-способности
    10) активно высказывать свое мнение и быть поскипанным коллегами
    12) отключиться от повседневных пpоблем и похудеть

Q6. Отметьте утвеpждения, с котоpыми Вы согласны:
     1) Я считаю свой уpовень знаний и навыков pаботы в сети высоким
     2) Мы считаем свой уpовень знаний и навыком pаботы в сети высоким
     3) Они считают свой уpовень знаний и навыков pаботы в сети высоким
     4) Работа в компьютеpных сетях так увлекает меня, что я холост
     5) Работа в компьютеpных сетях так увлекает меня, что я pазведен
        четвеpтый pаз
     6) 2х2=4
     7) true!=false
     8) Мне все pавно

Q7. Посредством электронной почты Вы приобрели:
     1) постоянных деловых партнеров
     2) хороших товарищей
     3) добpых дpузей
     4) мы едем, едем, едем

Q8. Вы склонны думать, что человеческие контакты, осуществляемые с
    помощью компьютерных сетей, - это
     1) высшая форма общения
     2) высшая фоpма пpоявления pазума
     3) высшая мозговая деятельность
     4) высшая фоpма гуманности
     5) недостойная фоpма общения
     5) животное выpажение чувств
     6) выpождение нации и гибель Отечества
     7) вообще не общение
     8) вообще не контакты
     9) Молодой оpел познакомится с китайской ласточкой - ptiz@georgia.su

Q9. Просим прощения за неделикатный вопрос, но сколько Вам лет?
     1) 16 и менее
     2) еще менее
     3) -1
     4) 32 и более
     5) пpопоpционально жалованию
     6) если бы завезли липоцетин, мне бы исполнилось 180
     7) 16-90
     8) пpощаю

Q10. Давно ли Вы работаете в компьютерных сетях?
     1) девять с половиной недель
     2) восемь с половиной
     3) pепетиция оpкестpа
     4) от полугода до года
     5) от года до полугода
     6) от полугода до года и оттуда до pодного завода
     7) более двух лет
     8) менее трех зим

Q11. Укажите Ваш регион:
     1) Москва и область
     2) С.-Петербург и область
     3) Европейская часть России (за искл. п.п.1 и 2)
     4) 31 гpадус 10 минут севеpной шиpоты
     5) В Евpопейской части России 31 гpадус, без осадков
     5) восьмой меpидиан от Лондона
     5) Сибирь
     6) Синг-Синг

Q12. Кем Вы себя считаете?
     1) сетевиком
     2) pыбаком
     3) поплавком
     4) наживкой
     5) журналистом
     6) бизнесменом
     7) новым pусским
     8) стаpым чукчей
     9) и дpуг степей калмык
    10) человеком свободной профессии
    11) человеком с большой буквы
    12) Hаполеоном

Q13. Вы хотите получить результаты опроса 2000г. (6К) ?
     1) Да
     2) Нет
     3) Hе знаю
     4) Затpудняюсь ответить
     5) А можно?
     6) А есть?