А.Юдин "ЧИЖ: Рождён Чтобы Играть"

Перейти: Часть 1 ↓ Часть 2 ↓ Часть 3 ↓
-"ДЕТСТВО – ЭТО СУДЬБА"
-BEST FROM THE WEST: ТЛЕТВОРНОЕ ВЛИЯНИЕ ЗАПАДА
-1975-1976: ДРУЗЬЯ БРАТА
-1976: "НАРОДНИК"
-1978-1979: "ЛАБУХ"
-1979-1982: НАЗАД В БУДУЩЕЕ
-1982-1983: СТУДЕНТ
-1983-1985: "НА ПОЛЕ ТАНКИ ГРОХОТАЛИ..."
-1985-1986: ДОМОЙ!..
-ЛЕТО 1986: ГРУППА ПРОДЛЕННОГО ДНЯ
-ПИТЕРСКИЕ СЕССИИ
-СКОРЕЕ, "ХАРД-ДРОЧКИ", ЧЕМ "МЕТАЛЛЮГИ"...
-1987: ГРАЖДАНСКАЯ ЗРЕЛОСТЬ
-НОЯБРЬ 1987: ГОРЬКОВСКИЙ РОК-КЛУБ
-1987-1988: ИСКУШЕНИЕ "ПОЛИТ-РОКОМ"
-ЗНАКОМЬТЕСЬ: ЧЕРНЕЦКИЙ
-ЛЕТО 1988: "РОК-ТУРИСТЫ"
-АВГУСТ 1988: К НАМ ПРИЕХАЛ "ЗООПАРК"!
-ДЕКАБРЬ 1988: РАСКОЛ
-ВЕСНА 1989: "RUSSIAN ROCK"
-ИЮЛЬ 1989: ОТЪЕЗД

-ИЮЛЬ 1989: "ЗДОРОВЕНЬКИ БУЛЫ!.."
-ДЕКАБРЬ 1989: "ДЕЗЕРТИРЫ ЛЮБВИ"
-1990: "ТИХИЙ УГОЛОК"
-МАЙ 1990: "ИНТЕРШАНС"
-ЛЕТО 1990: "ДОРОГУША"
-ДЕКАБРЬ 1990: "МАЗОХИЗМ"
-МАРТ 1991: "БУГИ-ХАРЬКОВ"
-АПРЕЛЬ-МАЙ 1991: "ЭЙ, БРАТОК, ПОСОБИ!.."
-ИЮНЬ 1991: СОЛОВКИ
-АВГУСТ 1991: "БГ И ЕГО ПАРТИЗАНСКИЙ ОТРЯД"
-СЕНТЯБРЬ 1991: "БИТ" -НОЯБРЬ 1991: ГАННОВЕР
-1992: "ЦЫГАНСКАЯ СЛОБОДКА"
-БЛЮЗ: "БЕЛЫЕ" НАЧИНАЮТ И ВЫИГРЫВАЮТ
-МАРТ 1993: СОЛЬНИК
-ЗНАКОМЬТЕСЬ: МОРОЗОВ
-1993: "ОЧЕНЬ ИНТЕРЕСНЫЙ, НО МОЛОДОЙ И НЕИЗВЕСТНЫЙ"
-ЗНАКОМЬТЕСЬ: РОМАНЮК
-ДЕКАБРЬ 1993: БАЛТДОМ
-1994: БОЛЕЗНЬ
-МАРТ-АПРЕЛЬ 1994: РАДИО-ТРАФФИК
-"ВЕСНА. ЧИЖИ УЛЕТАЮТ НА СЕВЕР"
Андрей Юдин

: Рождён Чтобы Играть

Подниматься по лестнице следует передом вперед, ибо перемещение задом наперед либо же боком вызывает значительные трудности. Естественное положение тела – прямостоячее, мышцы рук расслаблены, голова поднята – однако же не слишком высоко... дышать следует ровно и размеренно.

Хулио Кортасар, "Инструкция, как правильно подниматься по лестнице"

INTRO: "ЭТОТ СТОН У НАС БЛЮЗОМ ЗОВЕТСЯ..."

За окном плыл жутковатый производственный пейзаж – какие-то трубы, ограды, коробки корпусов... Поезд остановился в Дзержинске, последней станции перед Нижним. Я набросил пиджак и пошел размять ноги... Дверь вагона была закрыта, проводница в своем купе пила чай в компании со сменщицей.
– Откройте дверь, – попросил я.
– Зачем? – удивилась проводница.
– Так... – сказал я. – Подышать.
– Нашел где дышать, – сказала проводница.
– Козленочком станешь, – пояснила сменщица.

После их короткого совместного рассказа о характере производства в городе Дзержинске я не стал настаивать на открытии двери и побрел обратно... .

Виктор Шендерович, "Часы с петушком и кукушечкой"

Когда Чижа спрашивают, где он так хорошо научился играть блюз, обычно он отвечает словами "Слепого Пса" Фултона, черного старика-блюзмена из фильма "Crossroads":

– В тех местах, откуда я родом, если парень не умеет играть на гитаре, ему ни одна девка не даст залезть себе под юбку...

"О, да! – ухмыльнулся бы киношный Фултон. – Поволжье – это, конечно, известные блюзовые места!.. Прямо-таки The Land Where Blues Began!..".

С ним трудно спорить: низовье Оки – не дельта Миссисипи, а родной город Чижа, который расположен в индустриальном предместье Горького, мало похож на Нью-Орлеан. "Черным" блюзом с хлопковых плантаций здесь отродясь не пахло. Зато ощутимо тянуло окисью этилена с местных химзаводов, где вкалывали советские "белые негры". Много лет подряд их щедро поставлял сталинский ГУЛАГ*, затем – советские суды, придумавшие новый вид каторги: "условное освобождение на стройки народного хозяйства" (в просторечье – "на химию"). По сути, так и было: осужденные отбывали свой срок на вредных химических производствах.* Символично, что старинный город Растяпино получил в 1929 году имя Первого Чекиста, который, кстати, никогда здесь не бывал.Кто знает, возможно, этот подневольный труд и породил пресловутое "блюзовое чувство", которым был пропитан сам воздух Дзержинска. Свой вклад в его культивацию вносили вчерашние зэки. Многие из них оседали в городе, обзаводились семьями, а после работы отводили душу самогонкой, мордобоем и песнями. (Когда Би-Би Кинг говорил, что "кроме негра, играть блюз может только еврей, потому что евреям в их истории досталось столько же, сколько и неграм", он забыл про битого-перебитого русского мужика).

По вечерам, в подъездах и на лавочках, дзержинские пацаны начинали терзать свои гитары с "извечного ля минора". За ним неизбежно следовали ре минор и ми мажор. Три этих аккорда назывались "блатными". С их помощью можно было сбацать массу песен – от частушек до тюремных плачей. В этом смысле они ничем не отличались от трех корневых аккордов (Е, А, В), на которых где-нибудь на берегу Миссисипи исполнялась такая же народная музыка, именуемая блюзом...

Химическая гадость, которую много лет подряд вдыхали горожане, не исчезала бесследно. На пороге XXI века 350-тысячный Дзержинск был объявлен "зоной экологического бедствия". Оказалось, что здесь у каждого третьего – больные легкие, у каждого десятого поражена нервная система, а из ста младенцев здоровыми рождаются только семеро. Эта мрачная статистика породила даже частушку: "От нашей экологии – мутанты-население/ У половины крыша едет, а половина – гении".

Именно здесь 6 февраля 1961 года появился на свет Сергей Чиграков, больше известный в России и за ее пределами под сценическим именем ЧИЖ.

ИЗ ГОРОСКОПА:

Водолей – знак единства и борьбы противоположностей, знак гениев.

Их девиз: "Я надеюсь". Символы приносящие удачу: крылья, серебряные руки, полет птиц, зигзаги.

Черты рожденных под этим знаком: способность к импровизации на любую тему, четкие и продуманные действия, свобода мысли и действий.

Выдающийся фантазер, Водолей обладает искрометным чувством юмора, которое нередко спасает его в минуту разочарований и одиночества.

Водолеям чужды всякого рода условности и приверженности к традициям. Они не зависят от мнения окружающих. Материальная сторона интересует их редко. Обычно они стараются устроить свою жизнь, чтобы избежать скуки и рутины.

Единственное, что можно отобрать у Водолея, чтобы это стало для него невосполнимой потерей, – это свободу.

ЧАСТЬ I КОРНИ

"ДЕТСТВО – ЭТО СУДЬБА"

Многие наши музыканты не хотят помнить о традициях, они считают, что весь наш рок взял и родился в конце 60-х – середине 70-х, и родители его – мама и папа из-за бугра. Ага, всё так просто...

из газетного интервью Чижа

В расцвете своей популярности, отвечая на вопрос журналиста, был ли момент, когда он проснулся и понял, что стал знаменит, Чиж сказал: "Да, когда я родился. Тогда я уже знал, что все получится".

Чиж привычно шутил. Оснований для такой уверенности не было. Дзержинск – не Москва, не Питер, даже не областная столица (до Горького добирались сорок минут на электричке), а его родители, как признает он сам, были "простые советские люди": Николай Иванович – старший электрик на заводе, Антонина Васильевна – бухгалтер техникума. Семейную жизнь они начинали в бараке, несколько раз "расширялись", пока наконец не получили отдельную квартиру в районе новостроек. Со временем в трех комнатах стали проживать семь человек: мать с отцом, Чиж, старший (на 9 лет) брат Владимир с женой и двое их детей.

Возможно, на мировоззрение западных рокеров влияла "удручающая безысходность пролетарских кварталов", но Чижа сложный быт не угнетал – так жили все вокруг. К тому же в год его рождения съезд компартии принял новую Программу. В ней торжественно обещалось, что в 1980 году в СССР наступит коммунизм. Советским людям оставалось жить, трудиться и верить.

Пример оптимизма показывал отец. Похоже, именно он снабдил младшего сына генным набором, необходимым для рок-музыканта.

– Во-первых, он был очень музыкальным, неплохо играл на баяне, – вспоминает Чиж. – И еще очень веселым, общительным человеком. Шутки-прибаутки, бесшабашность, всегда улыбка на лице. На работе его любили и уважали.

Мама была более сдержанной и строгой. От нее Чиж получил очень важное для жизни качество: всерьез относиться к любому делу, которое начинаешь.

– Глядя на нее, у меня формировалось понятие о женщине, идеал какой-то. Т.е. женщина, которая встает раньше всех и позже всех ложится. Она убирается, блин, просто ужас!.. Чуть ли не каждое утро. Встает и начинает мыть посуду, хотя с вечера все помыто. Она просто так воспитана. И я такой же... Чтобы у нас дома не было первого?.. Боже сохрани! Она скорей со стыда сгорит. И в доме всегда было что пожрать. Ко мне поэтому любили друзья приходить.

Валерий Пастернак* бесспорно прав, когда пишет о Чиже: "Нормальное, совковое детство. И что уже совсем не подходит для современного имиджа рок-музыканта, это полнейшее отсутствие признаков вечного конфликта поколений. Явно не бунт против "истеблишмента и пуританского ханжества" питал первые ростки творчества Сергея".* Рок-музыкант, автор первой обстоятельной биографии Чижа в питерском журнале "FUZZ", №20, март 1995 г.

Про влияние родителей на творчество Чижа говорить трудно, но не подлежит сомнению, что именно семья всерьез повлияла на его профориентацию. Приметой Дзержинска 60-х были кинотеатрики, где перед сеансами публику развлекали музыканты-"тапёры". Особенно нравился супругам Чиграковым молодой аккордеонист. Попурри из модных мелодий и "вечнозеленые" стандарты вроде "Рио-Риты" и "Неудачного свидания" он исполнял с настоящей эстрадной хваткой – то есть был раскован, артистичен и умел зажигательно импровизировать.

Виртуоза-аккордеониста звали Анатолий Крючков. Он был преподавателем музыкальной школы, который "подхалтуривал" в киношке по выходным. Мастерство и артистизм этого человека сыграли главную роль в том, что много лет спустя Чиграковы решили отдать к нему на обучение младшего сына.

Но до музшколы надо было еще дорасти, а пока Сережа Чиграков азартно стучал по столу руками и карандашами, подражая старшему брату – тот учился в техникуме, носил длинные волосы и играл на барабанах в настоящем ансамбле. Собственно, он и был тем самым Чижом, которого знал весь Дзержинск. ("Погремуха" перешла ко мне по наследству, – говорит Сергей. – В отрочестве я всегда представлялся как "Чиж-младший").

Вернувшись с репетиций, брат напевал и наигрывал массу мелодий. Именно от него Чиж впервые услышал – на смеси английского с нижегородским – битловские "Облади-облада" и "Старенький автомобиль".

Поспорил старенький автомобиль,
Что пробежит он четыреста миль.
И хоть давно уж пора на покой –
Решил последний раз тряхнуть стариной!
Крепко держит руль рука.
Путь-дорога нелегка.
А удача далека –
Отсюда не видно!
Бип-бип! Бип-бип-йе!

"Вовка наяривал на баяне и пел, – рассказывал Чиж, – а я внимал, жадно уши развесив". В тот момент он даже не догадывался, кем написаны эти песни. В его памяти они остались просто как задорные мелодии.

Пожалуй, правильнее всех сказал про битлов суровый Лемми из Motorhead: "По большому счету, рок-н-ролл – это война. Маршалы Леннон и Маккартни были самые настоящие мясники: они вырубили половину человечества своей музыкой. Другая половина стала их вечными пленниками". В число этих "военнопленных" попал и Сергей Чиграков, когда поставил на свой проигрыватель виниловую пластинку с "Girl". ("Это был советский сборник "Музыкальный калейдоскоп" № 8", – уточняет он, – где "Девушку" ханжески назвали "народной песней", а вместо "Битлз" значилось: "исполняет квартет").

Как и многие парни, родившиеся в 60-х, Чиж затрудняется внятно выразить свои ощущения от первого прослушивания аутентичных Beatles: "Одни пойдут междометия, наречия, и ни одного глагола, а тем более существительного. Могу сказать только одно: сколько бы раз эта пластинка не ставилась, столько же раз у меня на глазах выступали слезы". Юношеские любовные переживания, о которых пел Пол Маккартни, разумеется, были тут ни причем: английских слов Чиж не понимал – куда важней был саунд, волшебная магия битловского звука.

Этот мощный шок от встречи с Beatles многие Старые Рокеры вспоминают как поворотный пункт своей жизни. После него события шли по цепочке: отращивание волос – покупка гитары – попытка сочинять свои песни – сколачивание собственной группы. Известный рок-музыкант Евгений Маргулис даже придумал тост: "Выпьем за битлов, которые обеспечили всех нас работой!".

Чиж согласен пить за "ливерпульскую четверку", пока не откажет печень. Но первые стаканы с водкой он должен по справедливости поднять за другие события и толчки, которые привели его к музыке как профессии. Таким толчком, например, стал мультфильм "Бременские музыканты". Вместе с пацанами из класса Чиж бегал в кинотеатр на все детские утренники, чтобы увидеть его снова и снова. Мультик впервые показал подобие традиционной рок-группы (если вспомнить, что там собрались Осел, Петух, Собака и Кот, шутит Чиж теперь, стоило бы назвать ее Animals).

Особый восторг вызывал Трубадур. В этом полу-битле, полу-хиппи с электрогитарой и девизом "Ничего на свете лучше нету/ чем бродить друзьям по белу свету" самым привлекательным образом воплотились идеалы "сладких 60-х" – музыка, любовь и тяга к перемене мест. А его необычный "прикид", который Чиж рисовал на обложках школьных тетрадок, на многие годы вперед определил молодежную моду: длинный хайр, широченные клеши, ушитая в талии рубашка с воротником "ослиные уши", тупоносые башмаки на высокой платформе. С особым старанием Чиж воспроизводил гитару (именно она помогла Трубадуру "заклеить" курносую принцессу в мини-юбке; тут было над чем задуматься).

Другой "культурный шок" он получил, когда случайно увидел по телевизору ленинградский ансамбль "Поющие гитары". Музыканты в явно слизанной у битлов униформе (пиджаки без воротничков и водолазки) стояли на постаменте и время от времени, оживляя "картинку", как по команде, поворачивались в разные стороны*. Поражало, что гитаристы играют и поют одновременно. В понимании Чижа, это был верх мастерства.* Вплоть до середины 1980-х музыканты ВИА получали перед съемкой на ТВ строгий инструктаж: приходить только в костюмах, руки держать по швам. Категорически запрещалось, как на живых концертах, чуть подтанцовывать или "неприлично" двигать бедрами. Длинные волосы закалывали шпильками. Если музыкант был с усами или бородой, режиссеры при монтаже безжалостно вырезали его лицо из кадра, давая крупным планом только инструмент. Ссылки на усато-бородатых Маркса, Энгельса, Ленина не помогали.

– Они пели "Синий-синий иней", "Словно сумерек наплыла тень... ", "Песенку велосипедистов". И так мне захотелось стать одним из них – просто караул!.. Причем, лет-то мне было, наверное, девять. Какие девки, господи?! Да просто кайф – встать с гитарой, блин, и лабать!..

С тех пор он часто крутился со шваброй перед зеркалом, воображая, будто солирует в "Поющих гитарах". Позже, когда заиграли половые гормоны, он всячески прокручивал в голове картинки, как создает в школе свой ансамбль, чтобы понравиться барышням (обмануть старика Фрейда еще никому не удалось!).

– Вот я стою с гитарой на сцене, а девчонки – в зале. И они видят меня и шушукаются – одна на ухо другой... А нужна-то именно одна!.. И она смотрит на тебя, а ты поешь, как будто не замечая ее, но ты-то видишь, что она на тебя смотрит... Вот такие совершенно глупые мысли у меня были. Я лежал на диване и фантазировал. Причем, я уже знал, что в ансамбле есть бас-, соло- и ритм-гитара, барабаны и клавиши. И на бас-гитаре я представлял одноклассника Пашку Королева, потому что у него был низкий голос...

Собственно, Чиж никогда не скрывал, что на него, как и на многих сверстников, повлиял громадный музыкальный пласт 1970-х – вокально-инструментальные ансамбли. Сегодня в адрес ВИА сказано немало гадостей: их критикуют за неискренность текстов ("Любовь, Комсомол и Весна!"), за одесско-кабацкие ритмы "умца-умца" и невероятно раздутые (за счет духовых инструментов) составы. Но других артистов провинция не знала, и знать не могла.

– Мне всегда очень неловко, смешно и даже грустно слышать, когда какой-нибудь парень говорит, что он "воспитывался на блюзе". Где же это он, интересно, мог взять блюз в нашей-то стране, да ещё в каком-нибудь 1971-м году?.. Радио с утра включаешь, а там – что передадут, то и передадут. То есть гимн СССР, концерты по заявкам сельских радиослушателей, "В рабочий полдень".

Тот же Андрей Макаревич, который заболел рок-музыкой, услышав, как отец переписывает на магнитофон битловский альбом "А Hard Day's Night", честно предупреждает: "Не надо забывать, что музыкальная информация попадала в нашу страну с трудом и не ко всем". Стоит добавить, что далеко не каждая советская семья могла похвастаться наличием того же магнитофона. Чиграковы, например, могли позволить себе только радиолу – гибрид радиоприемника и проигрывателя.

На этой "вертушке" Чиж прослушал сотни грампластинок "Мелодии", советской звукозаписывающей фирмы-монополиста. Стоили такие пластинки (они были двух видов: гибкие и на твердом виниле) сравнительно недорого – от 60 копеек до 2 рублей с небольшим, поэтому их могли регулярно покупать даже самые небогатые семьи. Все эти записи Чиж затирал буквально до дыр: "Я на них учился, все эти песни я просто переиграл".

Учиться было чему: в советских ансамблях играли крепкие профессионалы (достаточно упомянуть "Веселых ребят"* и белорусских "Песняров"), которые не могли или не захотели реализовать себя в андеграунде. Они несомненно знали западную рок-музыку. Ее влияние отчетливо слышалось в инструментальных партиях, аранжировках и даже вокальной манере (не говоря уже о явных цитатах). В каком-то смысле, копируя западный саунд, ВИА готовили слушателей к встрече с настоящим, неразбавленным роком.* ВИА "Веселые ребята" был создан в декабре 1965 г. и выпустил за 25 лет своей работы 180 млн. пластинок. Через ансамбль прошли такие разные люди, как А. Градский, А. Пугачева, Ю. Чернавский, В. Добрынин, гитарист И. Дегтярюк (ранний состав "Машины времени"), А. Лерман (ныне США), Л. Бергер (ныне Австралия).

Нередко в поисках потенциальных шлягеров ВИА напрямую черпали из репертуара западных звезд. Те же "Поющие гитары" записали на своих пластинках инструментальные композиции групп Shadows и Tremulous, "Голубые гитары" – битловскую "I Saw Her Standing There", "Веселые ребята" – битловскую "Ob-la-di, Ob-la-da" и "Down of The Corner" из репертуара Creedence C. R.

Когда петь по-английски было "не рекомендовано", музыканты стали придумывать свои тексты. Тот же "Старенький автомобиль" – вольный перевод битловской "Drive My Car", а безумно популярные в середине 70-х "Карлссон" и "Прекрасное воскресенье" в исполнении "Поющих гитар" – русские версии хитов группы Christie и британца Дэниэла Буна.

Еще одна позитивная черта ВИА заключалась в том, что с ними охотно сотрудничали замечательные композиторы-мелодисты – такие, как Давид Тухманов, Юрий Саульский, Вячеслав Добрынин.

– Мне безумно нравился Юрий Антонов, – говорит Чиж. – Это наш советский Маккартни и Элтон Джон. "У берез и сосен", "Несет меня течение", "Кончается лето", "Для меня нет тебя прекрасней"... Какую песню ни возьми – просто блеск!.. У "Самоцветов" была совершенно шикарная вещь: "Ты за парту со мной снова рядом садишься/ из-за этого я, может, двойку схвачу/ И не мне одному ты красивая снишься...". Или "Школьный бал", который пел Валентин Дьяконов, их солист. Лучше песни про школу, по-моему, еще никто не написал.

Другой музыкальной стихией, затронувшей Чижа, стали блатные и дворовые песни: "Так это наши корни, как ни крути. Глупо было бы ответить, что наши корни – это Мадди Уотерс. На самом деле это то, на чем вырос каждый из нас: каждый пацан стоял в подъезде и играл блатные песни. Больше подобрать он не мог, он знал три аккорда и играл "Дело было в старину под Ростовом-на-Дону". Кто не играл, тот мудак на самом деле".

***

Когда Чижа спросили в 1995 году в телепередаче "Рок-урок", с чего, по его мнению, начинается рок-н-ролл, он не задумываясь ответил: "С аккорда ми мажор". Но лично для него этот путь начался со школы игры на аккордеоне Альберта Мирека.

Это случилось в 1971 году, когда он наконец-то поступил в музыкальную школу. В Горьком родители купили ему за 216 рублей подростковый ("трёхчетвертной") немецкий аккордеон марки "Weltmeister". Если учесть, что мама получала 90, а отец сто с небольшим рублей, это был месячный заработок всей семьи. Естественно, родители скопили эти деньги, в чем-то ущемляя себя, в чем-то старшего сына. "Мне, наверное, тоже было отказано в каких-нибудь новых ботинках", – говорит Чиж. Зато аккордеон стоял на самом видном месте и был заботливо накрыт бархатной накидкой. По сути, это был не музыкальный инструмент, а пропуск в светлую жизнь.

Родители видели младшего сына преподавателем музыки: костюмчик, белая рубашка, галстук. Ты идешь по улице с кожаной папкой, а навстречу тебе, улыбаясь, ученики: "Здравствуйте, Сергей Николаевич!". Тепло, светло и мухи не кусают. Почет и уважение. Отец не уставал повторять: "Учись, Серёга, а то будешь, как я, вставать в пять утра и тащиться на завод". (Отец понимал, от какой участи предостерегает сына, это подтвердила его собственная судьба: в 1983-м он помогал рабочим перетаскивать станок, надорвал сердечную мышцу и умер).

Мечты самого Чижа менялись, как стекляшки в калейдоскопе: "Я ходил к маме на работу в техникум, она отводила меня в библиотеку, и я зарывался в книжках. Когда Конан-Дойль в руки попал – всё, труба! Я – Шерлок Холмс!.. Потом был фильм "Попутного ветра, "Синяя птица"!". Мне тогда хотелось научиться так жонглировать и ходить по канату, как ходил этот шпион, и одновременно выслеживать каких-то югославских гадов-контрабандистов. Еще прочитал всего Жюля Верна – бредил капитанами, путешественниками. Потом решил стать шофером или художником. Полная мешанина была в башке".

Решение родителей отдать его в музыкальную школу Чиж принял без криков "ура". Как все ровесники, он хотел научиться играть на гитаре. Но коли гитары не было – ладно, решил он, сгодится и аккордеон.

– Никакой робости не было. У меня было ужасное желание играть также, как мой брат. Мне хотелось также, как он, совершенно спокойно взять инструмент и сыграть на нем ту же "Песенку велосипедистов". Наверное, именно это подспудно мной и двигало...

Для начала музыкальная школа научила Чижа читать "черные точечки на пяти параллельных линиях". Сейчас уже ясно, что этот важный навык помог ему избежать незавидной участи "королей подъезда":

Если ты желаешь heavy
Или hard в своей тусовке,
Или блюз весьма печальный
Хоть когда-нибудь сыграть,
Надо выучить три ноты,
Сосчитать в гитаре струны
И по ним махнуть не глядя,
Но желательно попасть.
А потом, портвейна выпив,
Захрипеть у микрофона...
Если ты при том не рухнул,
Значит, клёвый музыкант.

Cтихотворение Н. Либикова

"Знание нотной грамоты еще никому не мешало, – считает Чиж. – Нот фальшивых становится меньше. Есть еще кодовое слово для музыканта, который знает, как обращаться с гитарой, фо-но, басом и т.п. Это "тональность". Ведь гораздо проще при объяснении коллеге по группе сказать "соль мажор" вместо "большая звездочка на третьем ладу".

Вопреки мемуарным штампам ("я прятал скрипку под кровать, рвал ноты, меня тянуло на улицу, играть в футбол...") процесс освоения нотной грамоты шел у Чижа на удивление легко.

– Мне почему-то нравились уроки сольфеджио. Я такой, наверное, долбанутый. Мне просто нравилось петь. Я приходил и с удовольствием пел любые, самые сложные упражнения, задания, примеры.

С первого по третий класс музшколы в группу ходило много народу, и Чижу удавалось филонить. Как всякий пацан, он тянулся к двоечникам, которые привлекали его своим независимым поведением. Глядя на них, он позволял себе прогуливать, читать шпионскую книгу "Тарантул", прикидываться больным ("мам, у меня чего-то голова болит").

Затем Чижа перевели в утреннюю группу, которая состояла всего из двух человек – его и Наташки Зайцевой, гитаристки с "народного" отделения (Чиж страшно завидовал тому, что у этой барышни есть собственная гитара).

– Там уже спрятаться было не за кого. И я начал выполнять все домашние задания. И незаметно втянулся. Новую тему нам объясняют – мы ее тут же схватываем. Оставалась масса свободного времени. Наш преподаватель, Галина Яковлевна Бодрова (я ей на всю жизнь благодарен), успевала что-то проигрывать, объяснять сверх программы. Я влюбился во всякие полифонические штучки, начал "въезжать" в Баха. Помню, мы проходили по музыкальной литературе "Князя Игоря". И все эти гармонии, которые я никогда не слышал раньше – "Улетай на крыльях ветра" – это настолько мои мозги расширяло... Даже Моцарт не произвел на меня такого впечатления, как Бородин.

Хорошая теоретическая база, которую Чиж заложил в музучилище, в дальнейшем неоднократно его выручала. Но он никогда не проявлял высокомерия к тем, кто в силу разных причин не получил полноценного музыкального образования. Музыкантом Чиж готов признать любого, кто "может сыграть хотя бы гамму до мажор". Впрочем, сам он ненавидел разучивать гаммы и поэтому научился извлекать звуки на кнопках-басах гораздо раньше, чем правой рукой на клавишах. Первой песней, которая выходила за рамки обучения, была очень модная в то время "Червона рута", исполняемая молоденькой Софией Ротару, и – на басах – дворовый "Фантом"*.* Аккордеон, пожалуй, самый удачный инструмент для начинающего рокера. Левая рука играет на басах (отсюда – полшага до овладения бас-гитарой), правая – на черно-белых клавишах, которые представляют собой, по сути, "уменьшенную" клавиатуру фортепиано.

"Музыкалка" не помешала Чижу учиться в обычной школе на круглые пятерки. До тех пор, пока не ввели такие предметы как физика и химия. "Вот они-то меня и смутили. Ну не врубаюсь я в эти атомы-молекулы!.. Мне ставили троечку, потому что попробуй-ка поставь двойку – тебя самого потом в учительской сожрут, это лишняя мутота для педагога".

Чиж, конечно, не был пай-мальчиком. Ему не раз случалось получать от родителей ремня за мелкие шалости, вроде попыток втихаря покурить на чердаке или перерисовывание через копирку непристойных картинок. Но в сложный подростковый период именно музыка уберегла его от дружбы с "гопотой", а, возможно, и от "ходки" на зону.

В начале 1970-х в Дзержинске, как по всей стране, стали возникать агрессивные молодежные группировки (к середине 80-х их будет около тридцати)*. Каждая гоп-команда имела свое название, обычно по ареалу обитания – "победовские", "октябрята", "тринага". Одни группировки дружили между собой, другие свирепо враждовали. Если шли глобальные войны, уличные банды объединялись с ближайшими соседями, образуя подобие индейских племенных союзов. "И большое значение имело, – рассказывал Чиж, – на какой улице ты живешь и за кого ты бегаешь. Не под кем, а за кого. Ибо каждый раз, когда, допустим, седьмой микрорайон собирался идти драться на девятый, собирались все. И отмазки не канали".* Позднее специалисты объяснят, что криминализация молодежи происходила по причине отставания социальной инфраструктуры, когда, например, в микрорайоне, где проживали десятки тысяч человек, работал всего один кинотеатр.

По вечерам под окошком квартиры бушевали нешуточные страсти: булькал портвейн из горла, слышались победные вопли, мат и девичий визг. Вскоре появились первые жертвы: убитые, изнасилованные и покалеченные. Кого-то увезли в колонию для малолеток.

"Стычек с гопниками я старался избегать, – вспоминал Чиж. – Ненавижу драться. Но приходилось. С кем? А разве поймешь, когда пятьдесят на пятьдесят. Ты вмазал, тебе вмазали... Как стадо бизонов бежали, и надо было в сторону отскочить, чтоб не затоптали. Мне гораздо интереснее было дома посидеть – пластинки послушать, по газетам постучать – барабанчики такие".

BEST FROM THE WEST: ТЛЕТВОРНОЕ ВЛИЯНИЕ ЗАПАДА

Петька спрашивает Чапаева: "Василь Иваныч, ты за какую группу – за "Битлз" или за "Роллинг Стоунз"?". А Чапаев ему и отвечает: "Я, Петька, за ту, в которой Джон Ленин играет!".

анекдот 1970-х

Иногда эти передачи, к сожалению, достигают своей цели. Наслушается их юный человек, еще на сформировавший своего мнения о жизни, и музыке в том числе, и заявляет: "Только рок-музыка достойна существовать, а все остальное надо выбросить на помойку...". Что это – все остальное? Наше народное наследие, классическая музыка и наши песни, с которыми отцы и деды воевали, поднимали страну из руин... Все это, значит, не то, а вот не слышал новую запись "Куин" – серость. Не знаешь новую группу "Каджагугу" – тупица. Человек приходит к духовной нищете. Такова, собственно, цель музыкальных программ западных радиостанций.

Из статьи "Барбаросса рок-н-ролла", "Комсомольская правда", 1984 г.

По-настоящему Чиж "подсел" на битлов лет в четырнадцать. Сентиментальные детские ощущения были не в счет. Теперь он воспринимал их песни как начинающий музыкант. Ставшая навсегда любимой "Eleanor Rigby" зацепила его прежде всего своей мелодикой, не по-советски причудливой и трогательной. (Смысла текстов он по-прежнему не понимал, поскольку учил в школе немецкий язык: "Может, к счастью, потому что, как мне сказали, если бы ты битлов перевел когда-нибудь, просто охренел бы! Особенно ранних. Я придумывал свой перевод, про любовь").

Первым альбомом Beatles, который Чиж целиком прослушал у соседа на магнитофоне "Романтик", стал "Let It Be". Вот здесь-то и пригодилось знание сольфеджио: чтоб не забыть гармонии, Чиж решил записывать битловские песни на ноты. "На лето я уезжал в Москву к маминой сестре, тете Пане, у них был магнитофон. Я брал у приятеля бобину и там всё досконально записывал – все аранжировки, кто какую партию играет".

Вслед за битлами пришла очередь хард-роковых Deep Purple. Пленки с культовыми альбомами вроде "Machine Head", "Deep Purple In Rock" Чиж брал у приятелей в комплекте с катушечными магнитофонами. Главным достоинством "бобинников" считались три скорости, необходимые для профессионального роста. Обычно пластинки перезаписывались на 19-й скорости. Прослушивая затем бобину на 9-й, замедленной, можно было спокойно, нотка за ноткой подобрать на аккордеоне гитарные партии Риччи Блэкмора или клавишные трели Джона Лорда. Для совсем тупых существовала 4-я скорость.

– И вот в 7-м классе, лет в четырнадцать, я как-то в одночасье начал расширять свой музыкальный кругозор. Мне вдруг резко начала нравиться классическая музыка. И тут еще нагрянула моя первая любовь, Рита Романова...

Эта история случилась в зимнем пионерлагере. Саунд-треком к ней был битловский "Белый альбом". Под звуки "Dear Prudence" Чиж танцевал (разумеется, на "пионерском расстоянии"*) первый в своей жизни медленный танец с барышней: "Включился "The Beatles", и на второй песне мы расходились по парам". Но, проводив свою подругу на место, он тут же прилип ухом к магнитофону, чтобы запомнить аккорды других 28 песен с этого альбома-двойника.* Вытянутые руки, соблюдая приличия, следовало упереть в плечи друг друга, но ни в коем случае не обнимать партнершу за талию.

– Раньше у каждого в пионерлагере был свой песенник, – рассказывает Чиж. – Естественно, я тоже завел себе такую тетрадку. И, чтоб перед девчонками "показаться", писал сверху текстов аккорды, а они всё спрашивали: "А что это такое?..". Я же не просто писал ля минор, до мажор – я писал Am7, Hm6, C7... И вот все это разом свалилось на меня – я был совершенно очумевший. Плюс интересные занятия по сольфеджио и аккордеону. И я уже знал четыре аккорда на гитаре – Васька Солдатов показал, мой одноклассник, живет в соседнем доме, до сих пор дружим. У него была маленькая дамская гитара. Начинали с "Шизгары"*, а когда вышла советская пластиночка "Криденс", "Cosmo's Factory", я пытался подобрать эти соло своими корявыми пальчиками...* "Venus" ("Венера") – популярный в СССР хит группы Shocking Blue.

Все, что было связано с западной рок-музыкой, становилось предметом разговоров, обсуждений и споров в кругу своих единомышленников. В этот устный рок-эпос, кроме изложения реальных фактов, входил целый пласт самых невероятных историй, баек и анекдотов, порожденных отсутствием достоверной информации.

"Ходила легенда, – вспоминал Чиж, – что "Child In Time" с "дип пёрпловского" альбома "In Rock" – это песня про парня, у которого девушка разбилась на самолете: "Вот слышишь, там в конце взрывы – это самолет падает и взрывается вдребезги". Примерно тоже самое говорили про "Highway Star", что там девка разбилась, гонщица – много всяких ходило штук".

Выплеснуть сведения, которые не знали другие, было престижно. Это сразу поднимало твой авторитет в любой компании, даже если ты "гнал телеги" – рассказывал истории сомнительной достоверности.

– Помню, кто-то из пацанов рассказал байку, как битлы сочинили "I Wanna Be Your Man". Типа, шли "роллинги" по улице, Джеггер с Ричардсом, а навстречу – Леннон с Макартни. Типа, как в Дзержинске в горсаду. Битлы говорят: "Чего, пацаны, нос повесили?.." – "Да вот, блин, песни не хватает для пластинки" – "Говно-вопрос! С вас пиво – и песня ваша!". Зашли в пивняк, "роллинги" пиво взяли, и, пока стояли в очередюхе за второй порцией, битлы песню сочинили... Я в это сразу поверил, потому что эту песню только так и можно сочинить – текста, в общем-то, ноль, и музыка простецкая...

Реальную информацию о рок-музыке Чиж собирал по крупицам. Часто она была резко негативной, как статья про Beatles из сатирического журнала "Крокодил" за 1964 год: "Лохматые "жучки" ловко умеют разжигать самые темные и примитивные страсти у своей аудитории. А так как основные их поклонники – люди в возрасте от 12 до 16 лет, можно легко представить себе "воспитательную" роль "жучков". Специалисты предсказывают, что "жучки" не сумеют долго продержаться на гребне успеха: не тот калибр".

Но постепенно отношение к западной музыке менялось. В 1970-м впервые в СССР молодежный журнал "Ровесник" опубликовал ноты и тексты песни "Битлз". Правда, знаменитая "Back In The U.S.S.R." в интерпретации нашего переводчика выглядела так: "Узнаю знакомые места с трудом, стройки поражают взгляд..." (понимать, очевидно, следовало: "ударные комсомольские стройки").

– Конечно, а какие ж еще! – иронизирует Чиж. – "Захожу в отель – огромный новый дом. Все в порядке, я очень рад"... Я помню!

Последний куплет заканчивался так: "Ленинград хочу увидеть в этот раз/ и на Суздаль вновь взглянуть". В результате чего по стране пошел могучий слух: были, были "Битлз" в СССР! Но гады-коммунисты не пустили их дальше аэропорта, и они дали концерт прямо в зале для транзитных пассажиров...

Изредка отваживался печатать битловские песни (в частности, "Michelle", "Yesterday") либеральный столичный еженедельник "Московские новости" (точнее, его англоязычная версия "Moscow News"). Другой еженедельник, "Новое время", изредка публиковал просьбы читателей типа: "Расскажите, пожалуйста, о творчестве прогрессивного английского коллектива "Блэк саббат". Е.Семенов, г.Смоленск", а ниже – скупые, как разведсводка, данные: год создания, состав участников, избранная дискография. Обычно эти сведения доходили до Чижа в виде вырезок, затертых до дыр такими же, как и он, битломанами.

Были и совсем уж экзотические источники, вроде газеты польских харцеров (пионеров) или цветного журнальчика венгерских комсомольцев, более терпимых к рок-культуре. Естественно, язык издания никакого значения не имел. Главным были фото рок-музыкантов, ноты и тексты песен на английском. Впрочем, в Дзержинске подобные редкости приравнивались чуть ли не к журналу "Rolling Stone", о котором знали только то, что он где-то существует.

– А у нас была областная газета "Ленинская смена", – говорит Чиж. – Про ту же Сьюзи Кватро я читал в восьмом классе: "Буржуазная певица, играет на бас-гитаре". Эти строчки я пытался выучить наизусть.

В семидесятых советская идеологическая машина стала все чаще давать сбои. В 1975-м она, например, проглядела выход книжки Олега Фефанова "Музыка бунта". Одна из глав этого исследования о западной музыке называлась просто шокирующе: "Супергруппы "Битлз" и "Роллинг стоунз". Если учесть, что книга вышла 100-тысячным тиражом в издательстве "Детская литература", впору было протереть глаза: не пригрезилось ли такое?.. В Дзержинске ходил по рукам один-единственный экземпляр "Музыки бунта". Чиж читал его украдкой прямо на уроках, поскольку ему в затылок дышала очередь таких же страждущих. Рассуждения автора о "песнях протеста", как и тот курьезный факт, что битлов с "роллингами" записали в "звезды биг-бита", вызывали ухмылки – было понятно, что это уступка цензуре. Значение имели не слова-этикетки, а подробности из биографии кумиров.

Информационный вакуум помогали заполнить западные радиостанции. Как и тысячи других меломанов, Чиж крутил по вечерам рукоятку своей радиолы, чтобы поймать русский выпуск "Голоса Америки". В отличие от лондонской Би-Би-Си, которую напрочь забивали гэбэшные "глушилки", эта станция ловилась довольно успешно. Кроме трансляции концертов по заявкам слушателей из СССР (каждую среду и пятницу), "вражеский голос" подробно рассказывал о рок-группах, биографиях музыкантов и их новых альбомах. При этом "отщепенцем"-антисоветчиком Чиж себя не ощущал: "Мне были интересны только музыкальные новости. Музыка есть музыка, такую же вон, на танцах играют!".

Всю информацию он заносил в специальную тетрадь. Туда же записывались слова песен, которые приходилось брать с эфира на слух ("Естудэй, ол май трабал синс оффару вэй"). "А без них и песню не споёшь!". Поэтому вкладыши к "фирменным" пластинкам, где печатались тексты, ценились на вес золота. Обычно они попадали к Чижу от приятелей, посещавших музыкальную толкучку в Горьком – по воскресеньям на пятачке за университетским городком собирались примерно две сотни меломанов, чтобы купить-продать или обменяться пластинками.

Каждая такая поездка напоминала рейд в стан врага. На "бирже" регулярно проводились милицейские облавы (случалось, что и с овчарками). Нерасторопных забирали в отделение. Все пластинки и кассеты подлежали реквизиции. Правда, изъятое обещали вернуть, если меломан принесет положительную характеристику с места учебы или работы. Но таких простофиль среди завсегдатаев "биржи" не было. Если бы в вузе или техникуме узнали о подобном увлечении своего студента, его заклеймили бы как "спекулянта-фарцовщика" и "проводника буржуазной идеологии". А с таким ярлыком было полшага до вылета из комсомола и отчисления. В милиции прекрасно об этом знали и играли наверняка.

Другой опасностью были банды "шакалов", которые грабили меломанов-одиночек. Иногда эти "гоп-стопы" заканчивались не только отобранной сумкой и разбитым носом. Ходили упорные слухи, что кого-то из посетителей толкучки зарезали, кого-то утопили. Чтобы обезопасить себя, меломаны стали собирать для походов на "биржу" экспедиции по 10-15 человек.

Филофония была не только рискованным, но еще и разорительным увлечением. Цена западной пластинки доходила до 80 рублей при студенческой стипендии в 30-40 руб. Правда, "Мелодия" уже начала выпускать лицензионные диски – например, Маккартни с Wings (альбом "Band On The Run"), "Imagine" Леннона, "Я почти знаменит" британца Клиффа Ричарда. Но эти мизерные тиражи мгновенно исчезали с прилавков. На "бирже" лицензионную пластинку при госцене в 2 рубля 15 копеек "толкали" уже за 20-25 рублей.

Наскрести такую сумму было непросто, поэтому чаще покупались бобины с пленкой Шосткинского комбината "Свема". Самой удобной считалась 250-метровая, на которую полностью помещалась западная пластинка-"лонгплей". Нередко внутрь картонной коробки с катушкой наклеивались черно-белые фотографии, которые переснимали с конверта "фирменной" пластинки. Такая "иллюстрированная" кассета стоила примерно 20 рублей.

Но если уж в руки к Чижу попадали "пласты" (так называли западные пластинки), он старался выжать из них максимум информации. Это был целый ритуал. Перед тем, как прослушать диск, он перерисовывал в свой талмуд логотип группы и название альбома. Затем переписывал состав исполнителей (кто на чем играет) и слова песен. (При этом он обратил внимание, что английские тексты даются без знаков препинания, просто как одно большое предложение. "Причем, мне еще нравилось, когда нет первой заглавной буквы. Текст начался как бы из Ниоткуда... и Нигде не закончился. Позже, когда я стал сочинять песни, я решил "содрать" эту манеру"). Наконец, с помощью словаря Чиж пытался перевести хотя бы названия песен (таким образом он прибрел минимальный запас английской лексики).

Кроме музыкально-информационного кайфа, "пласты" доставляли еще и огромное эстетическое удовольствие. Здесь имело значение все – качество бумаги, сочность красок, даже запах самой пластинки. Чижу нравилось ощущать в руках плотный импортный картон, рассматривать фотографии музыкантов. (До этого он видел только кустарные фотокарточки Beatles у приятеля брата Вадика Леоновича: "Я подолгу разглядывал их, а потом робко просил: "Можно я возьму домой и перерисую через копирку?..").

Над ребусами, которые придумывали дизайнеры-оформители, приходилось поломать голову. Например, на обложке "цеппелиновского" альбома "Physical Graffity" был изображен одиноко стоящий дом. Почему? Какое он имел отношение к названию? Какую идею выражал?.. А десятки неопознанных лиц на обложке битловского "Sgt Paper's Lonely Hearts Club Band" вообще могли свести с ума кого угодно...

На этом фоне конверты "Мелодии" выглядели как бедные родственники: грубая бумага, скверная полиграфия (смазанные фото в синюшных и розовых тонах), практически полное отсутствие картинок. Первые цветные обложки появились в СССР только в середине 1970-х на тех же лицензионных альбомах. Советская молодежь решала проблему оформления творчески: конверты для любимых пластинок клеились и рисовались самостоятельно. Парни предпочитали "гитарно-алкогольно-сигаретную" тематику, а барышни символику т.н. "девичьих альбомов", с сердечками, ангелочками, стрелочками и надписями вроде "Ночью и днем только о нем".

Но даже самые красочные фотографии с "пластов" не могли заменить живого рок-концерта. Лицезреть своих кумиров (хотя бы на белом экране) изредка удавалось только жителям столичных городов. В 1975 году в московском кинотеатре "Звездный" в рамках Недели британских фильмов показали мультфильм "Yellow Submarine", где битлы были представлены в виде анимационных персонажей. Как только в динамиках, перекрывая битловскую музыку, раздался голос переводчика, весь зал возмущенно засвистел: "Заткнись, идиот! Не мешай слушать!..".

Годом позже в Ленинград, на выставку детской книги, гости из Англии привезли фильм "Music". В числе прочих там был 10-минутный сюжет, как в студии на Эбби-роуд битлы записывают "Hey, Judе". Фильм крутили на кинопроекторе раз в день, и каждый раз в павильон всеми правдами и неправдами проникали пронюхавшие об этом питерские битломаны... В провинции о таком счастье могли только мечтать.

– Помню, батя смотрел телек, шла передача "Международная панорама", – рассказывает Чиж. – Показывали какой-то сюжет из мира капитализма, и вдруг я услышал знакомые звуки – Deep Purple, "Speed Kind". Я вбежал в комнату: ну, думаю, сейчас увижу!.. А там мелькнула секунды три какая-то рожа волосатая, не знаю даже, кто это был. Но у меня заряд радости остался на всю неделю...

1975-1976: ДРУЗЬЯ БРАТА

Зарабатывай, чтобы покупать, покупай, чтобы зарабатывать. А надо ли все это?.. И вот десятки тысяч молодых людей, бросив все, кочуют из страны в страну, бренчат на гитарах и наслаждаются жизнью на зависть родителям, практически доказывая, что человеку нужно очень немного. У меня есть подозрение, что это странное движение 60-х не осталось без последствий для всего мира. Изменились ценности. Отдых, развлечение стали основой жизни. Отсюда небывалый расцвет развлекательного бизнеса...

Владимир Буковский, "Письма русского путешественника"

Ты был в этом городе первым, кто стал носить клёш и играть на гитаре битлов.
Твоя группа здесь была знаменитой, вам прощали хреновый звук и незнание правильных слов...

Чиж, "Ты был в этом городе первым", 1992

"Наверное, самое сильное впечатление детства, да и вообще всей последующей жизни, – вспоминал Чиж, – когда я впервые взял в руки электрическую гитару. Их тогда было две-три штуки на весь Дзержинск, и просто взять ее подержать в руках – это было ощущение, сопоставимое с оргазмом".

На самом деле электрогитар в Дзержинске 70-х было значительно больше. Если не считать советских "аэлит" и "уралов", которые имелись почти в каждой школе, в городе было немало дорогих, профессиональных инструментов. На них играли взрослые, серьезные музыканты. Самые авангардные создали группу "Скоморохи"*, которая принципиально не выступала в ресторанах.* Не путать с легендарной бит-группой Александра Градского!

Брат Чижа был из тусовки попроще. Его группа больше тяготела к советской эстраде, имела духовую секцию и называла себя "вокально-инструментальным оркестром". Таким же эклектичным был репертуар: выступая на публике, они могли сыграть гитарный фрагмент Джими Хендрикса, сразу после него – "Свадьбу" из репертуара эстрадника Муслима Магомаева, а затем врезать инструментальный кусок из Blood, Sweat&Tears или спеть "Wait To My Home" Эрика Клэптона, слава о котором уже докатилась до Дзержинска.

В те годы "ВИО" репетировал во Дворце культуры химиков (внутри это был действительно дворец – ковры, картины, хрустальные люстры), обслуживал все здешние танцы-свадьбы и пользовался нездоровой популярностью среди горожанок. Чиж, которому исполнилось 14 лет, постоянно околачивался возле брата на репетициях. Если кто-то из музыкантов не приходил, он мгновенно его подменял: "Нет ударника? Давай, садись за барабаны. Бас-гитара? Хорошо, бери". Так я все инструменты осваивал. Крутился, слушал, врубался во всё".

С точки зрения техники игры, это был период знакомства Чижа с электрозвуком. Оказалось, что он не просто громче, чем на простой "деревянной" гитаре, – он качественно другой. На акустике можно было "лепить мимо" сколько хочешь, никто и не заметит, а в электричестве вся "грязь" вылезала сразу. Чтобы добиться правильного звукоизвлечения, нужно было привыкнуть к медиатору – кусочку пластика, которым касались струн.

Впервые Чиграковы-bros сыграли вместе на свадьбе, исполнив "Синий лес" Александра Градского (одну из первых в СССР рок-песен на русском языке). Следующим этапом стала танцплощадка, где Чижу доверили исполнить на гэдээровской гитаре "Musima de Lux 25" мелодию из "Крестного отца". От волнения пару-тройку раз он сильно сфальшивил и услышал от друзей брата совет: "Если облажался, преподай свою лажу так, чтоб она казалась тонко задуманной импровизацией".

– Это касалось музыки, – говорит Чиж, – но потом оказалось, что и к жизни имеет самое непосредственное отношение...

Девять лет – особенно в подростковом возрасте – разрыв колоссальный. Но свои отношения с братом и его тусовкой Чиж называет "нормальными, пацанскими". "Вовка и его друзья были хипаны, в хорошем смысле этого слова, – вспоминал он. – И так случилось, что я с детства просто пропитался этими идеями. И до сих пор я чувствую, что у меня и в музыке происходит такой настрой, как я себе представляю, который был среди молодежи где-нибудь у них во времена Вудстока. Мир, дружба, любовь".

Впрочем, "хипаны" были для Дзержинска достаточно условным понятием. Настоящим "flower's generation", пресловутой "Системой", были "продвинутые" дети больших городов – таких, как Москва, Ленинград или Рига. Ведь даже, чтобы хипповать "по правилам", надо было эти правила знать. Андрей Макаревич, вспоминая нашествие хиппанского духа в начале 1970-х, рассказывал о статье "Хождение в Хиппляндию", появившейся в журнале "Вокруг света": "Это был рассказ, как репортер ходит по Сан-Франциско с одним несчастным американским отцом, который ищет среди хиппи свою дочь. Во время этих хождений журналист встречается с разными хиппи, и те излагают ему свою программу. Мы не только читали и перечитывали ту статью, но и выписывали из нее цитаты".

Копировать внешнюю сторону хиппанства было не так уж и сложно – вскоре на улицах советских городов появились волосатые люди с ленточками-"хайратниками", холщовыми сумками и плетеными феньками, в бусах и клешах с вышивкой. Соответствовать философии хиппи оказалось куда трудней. "Для истинных хиппи главным было находиться там, где им хотелось, и делать то, что приносит кайф. Остальное не имело значения", – вспоминал джазовый саксофонист Алексей Козлов, столкнувшийся в 70-х с нравами московских "детей цветов".

Но друзья брата, суровые рабочие парни, не могли следовать девизу "Turn on, tune in, drop out!" ("Включайся, настраивайся и отпадай!"). В особенности последней его части, которая призывала "забить болт" на учебу с работой и погрузиться в изучение своей Внутренней Вселенной, глотая сахарные кубики с LSD и затягиваясь косяками с марихуаной. Вне своей музыкантской тусовки Владимир Чиграков и его приятели вели обычную жизнь – вкалывали на заводах, копали огород для тещи, добывали колбасу и молоко для детей. Их не трогали такие заумные вещи как "свободные коммуны" и постулаты дзен-буддизма (исключение составляла только "сексуальная революция"). Даже их длинные волосы были частью моды, общим представлением о том, как должен выглядеть музыкант.

– Появись в Дзержинске настоящий, "олдовый" хиппи, – говорит Чиж, – его, может быть, и не закидали бы камнями – юродивых не бьют, – но для начала непременно бы поинтересовались: "Парень, а ты откуда? С какой улицы пришел, браток?..".

Неискушенность провинциалов (столичные хиппи называли их "кантрушниками", деревенщиной) была поразительна. Например, они искренне считали, что "трава" – это просто плохие папиросы, табак пополам с лебедой. Все виды наркоты им успешно заменяли самогон, портвейн и пиво. Вместо американизмов, которые приходили из Москвы ("флэт", "шузы", "сейшн"), компания брата пользовалась своим, ныне напрочь забытым сленгом: "верзать", "сурлять", "берлять", "лабать". Даже старая хипанская фишка – целоваться при встрече с добрыми знакомыми – появилась у Чижа много позже: "В Дзержинске в то время, если с кем-то поцелуешься, могли и в жбан закатить".

Если Чиж и ощущал себя хипаном, то глубоко внутри: "Я даже не знал, как выглядит пацифик, но длинные волосы и электрогитара – это значило: свобода, ветер, кайф". Зримые представления об этих понятиях пришли из английского фильма "О, счастливчик!", который наши чиновники от культуры весьма опрометчиво запустили в кинопрокат.

– Я его смотрел, не знаю сколько тысяч раз, – вспоминает Чиж. – Мне было абсолютно наплевать на сюжет, хотя там замечательная, острая сатира на буржуазное общество. Но я сидел и ждал вот этот кусок, когда на экране появится Алан Прайс со своими музыкантами и будет петь "Poor people" или "Oh, Lucky Man!".

Это не был саунд-трек, музыка за кадром – по ходу фильма зрителю показывали тускло освещенную комнату (чуть ли не подвал), в которой плавал сизый табачный дым, лохматых музыкантов с гитарами, вольготно рассевшихся на стульях. Гёрл в мини-юбке приносила им пиво и ставила бутылки прямо на колонки. Лучшей пропаганды "рок-н-ролльного образа жизни" было трудно придумать!..

В фильме есть эпизод, когда главный герой (его играл Малькольм Макдауэлл), "голосуя", подсаживается в микроавтобус к этой кочевой рок-группе и – "со свистом северного ветра по шоссе" – катит с ними в Лондон. Эта сцена каждый раз приводила Чижа в дикий восторг: "У меня тогда была мечта – не пойми где какая репетиционная точка, куда ты едешь, зачем, но куда-то едешь. И шампанское, и апельсины на завтрак. И ты свободен!..".

(У виолончелиста "Аквариума" Севы Гаккеля, который старше Чижа на восемь лет, этот эпизод вызывал схожие эмоции: "Меня восхитило, что эти люди просто путешествуют и спят прямо в автобусе. Это была модель того, как должна жить группа. С тех пор у меня появилась так и не осуществившаяся мечта путешествовать со своей группой на своем автобусе").

Именно тогда Чиж решил, что станет профессиональным музыкантом: "Я ходил с гитарой по городу и пел песни, иногда такие известные иностранные хиты, на которые сейчас у меня наглости не хватит. Я тогда пел все подряд. Девушкам особенно нравилась песня "Напиши мне письмо". Я орал так, что люди в микрорайоне окна закрывали".

1976: "НАРОДНИК"

Меня часто спрашивают, что бы я хотел изменить в жизни, начни я ее заново, и я говорю: я пошел бы в колледж, чтобы изучить музыку. Мне кажется, обучение музыке могло бы сделать мою игру лучше.

Би-Би Кинг, King of the Blues Worldwide

Джаз – это способ поумнеть.

Алексей Баташев, искусствовед

Осенью 1976-го, выдержав конкурс в 12 человек на место, Чиж поступил в Дзержинское музыкальное училище, на отделение народных инструментов. Барышни, которые составляли почти 90 процентов, шли сюда за надежной профессией, за "хлебной карточкой". Юноши – чтобы творчески себя реализовать. Многие планировали продолжить учебу в институте или консерватории. Возможно, поэтому педагоги относились к ним либерально, полагая, что эти амбиции заставят молодых людей заниматься самостоятельно. Пользуясь поблажками, парни постоянно убегали на "халтуры" – заработанные там деньги были солидным приварком к стипендии.

Прямо в коридорах училища, как на музыкальной бирже, стихийно возникали и тут же распадались, чтобы вновь возникнуть, масса бэндов. Относительно стабильные составы играли в ресторанах ("лабухи") и на танцплощадках. Другие собирались, чтобы обслужить разовые мероприятия, вроде похорон ("жмуры") и свадеб ("браки"). Музыканты в этих шабашках с легкостью меняли свое амплуа: сегодня – барабанщик, завтра – клавишник, послезавтра – трубач. Инструменты, аппаратура, репертуар, новые приемы игры – все это хаотично переходило из рук в руки. В итоге каждый выпускник музучилища становился "человеком-оркестром". (Правда, платить за эту универсальность приходилось кучей пропущенных лекций и тяжелыми похмельями "после вчерашнего").

Но первокурсник Чиграков – в специально купленном костюме, с галстуком, коротко стриженный – только пропитывался новыми впечатлениями. Свою жизнь в училище он вообще определяет как непрерывную цепь потрясений. Она началась, когда Чиж еще сдавал вступительные экзамены: на крыльце он увидел парня, который держал в руках "62-66", битловский сборник-двойник.

– Я стоял, как зачарованный. Как будто не жрал четыре года, а у парня в руке – бутерброд... Он разговаривал с барышней, и я долго не решался к нему подойти. Потом все-таки пересилил себя: "Извините, пожалуйста! Можно посмотреть пластинку?". Он раскрыл, со всех сторон показал. "Знаете, – говорю, – а вы не могли бы подержать ее так, я запишу названия песен, как они правильно пишутся". И я стоял, путая буквы, с дрожью в коленках. А потом просто вглядывался в эти снимки, в оформление обложки, потому что это – Первая Настоящая Пластинка "Битлз", Которую Я Вижу. Чувствую: сейчас кончу!..

Общаясь со старшекурсниками, Чиж открывал новые пласты музыки. Продвинутые приятели "подсадили" его на Yes, Genesis и Led Zeppelin. До этого он слышал по "Голосу Америки" только знаменитую "Лестницу в Небо". "Led Zeppelin 1" стал первым альбомом этой супергруппы, прослушанным от начала и до конца. "И он меня вышиб сразу, – вспоминал Чиж. – Хотя я очень долго на него подсаживался – недели две к нему подходил, по одной, по две песни слушал. Сложно для меня после Beatles было. Там совершенно шикарная вторая песня, "Baby, I'm Gonna Leave You" – это лирикой, конечно, притянуло, а все остальное – вот этим саундом, который я просто до того никогда не слышал. Эти барабаны Бонэмовские, чумовые совершенно, гармошка губная, в конце концов – Пейдж с гитарой. На другой стороне бобины были Queen, "Ночь в опере" – вообще п**".

Но Чиж наверняка был бы удивлен, узнав, что свежий альбом "цеппелинов", "Presence", который вышел именно тогда, в 1976-м году, провалился на Западе с оглушительным треском. Как, впрочем, и новый альбом Queen "День на скачках" (поклонники сочли его вялым, как член импотента). Год для рок-музыки был вообще переломным: распалась супергруппа Deep Purple, из Genesis ушел ее лидер Питер Габриэль, замолчал Pink Floyd. На Западе заговорили, что "рок тяжело болен", что он "исчерпал себя, зашел в тупик". На авансцену вышли соул, рэггей и кантри, зародились новые направления: фьюжн, электронная музыка.

Самым популярным стилем стало диско – откровенно танцевальная музыка в режиме 140 ударов в минуту. Эти зажигательные карибские ритмы, словно тайфун, триумфально ворвались в СССР вместе с группой Boney M – изо всех окон звучал их главный хит "Sunny", а слова "дискотека", "диск-жокей" и "скачки" (танцы на дискотеке) мгновенно вошли в лексикон городской молодежи*.* Как вспоминал лидер "ЧайФа" Владимир Шахрин, "двор купился на светящиеся огоньки и стереозвучание. Двор запел "Варвара жарит кур..." ("Daddy Cool") и, закатив глаза, слушал на первых переносных кассетниках "Бони М". Старенькие семирублевые гитары куда-то пропали, живая музыка скромно отошла в тень... Храм был разрушен".

Своеобразным ответом на "вызов Запада" стал альбом композитора Давида Тухманова "По волне моей памяти". Многие дзержинские музыканты, по выражению Чижа, "присели" на эту новаторскую пластинку вполне конкретно: каждая необычная гармония, каждый необычный тембр – всё было старательно "передрано, перелизано и переточено".

Сам Чиж часами просиживал возле проигрывателя с аккордеоном, разбирая тухмановский диск по нотам. Особенно ему нравилась песня "Сердце, моё сердце" на стихи Гёте.

– Я полностью расписал партитуру, вплоть до дудок. Во-первых, мне хотелось проверить, смогу ли я это сделать. Во-вторых, было интересно понять, что ж там именно происходит, почему так звучит – я уже начинал врубаться в гармонии, изучать аранжировки...

Параллельно с этим Чиж всерьез взялся за гитару. Тем более, что в училище было немало виртуозов-гитаристов. Таких, как третьекурсник Женя Емельянов, который на простой "испанке" с нейлоновыми струнами играл в копейку – от первой до последней песни – все партии Джими Пейджа.

– "Вау" тогда еще не было, поэтому я сказал: "Ни х** себе!", – вспоминает Чиж. – Я стоял и смотрел во все глазища как это, в принципе, можно делать. До этого я просто чесал медиатором по струнам, а тут, смотрю, – можно пальцами играть. И играть так, что просто ужас!.. Он же "подсадил" меня на Джоан Баэз, со всеми этими кантри-ходами... А с другой стороны, был Сережа Кормушкин, с его толстыми пальцами, низенького роста, бывший боксер. Он играл совершенно в ином стиле – "ковырял" какие-то непонятные аккорды, джазовые штуки. И моя манера игры на гитаре идет именно от этих людей.

Чиж был уже знаком с нотами и поэтому не тыкался в струны, как слепой котенок. Он выучил гитарную аппликатуру и стал "перекладывать" на гитару любые, даже самые сложные, аккордеонные партии. (Его теплые, "с завитушками", гитарные соло – прямое следствие этого метода).

– Я помню, как Серега начинал, и считаю, что именно в гитаре он добился наилучших результатов и просто ошеломляющего прогресса, – говорит Михаил Клемешов, его приятель по училищу. – Подозреваю, что некоторые гитарные школы, которые гуляли по училищу, он "передрал", переплавил, что-то оттуда выцепил. А, самое главное, такое количество информации, которую он через себя пропустил, – для этого у многих людей жизни не хватит...

– И весь первый курс меня, как ни странно, совершенно не интересовали барышни, – утверждает Чиж. – Мне было не до них. Нет, у меня был краткосрочный романчик, в месяц длиной. А всё остальное время я жил музыкой.

Впрочем, чтоб не прослыть "ботаником", Чиж записался в секцию тяжелой атлетики. Эксперимент завершился, когда он чуть не вывернул руки: поднимал штангу, не удержал равновесие, и руки повело назад. "Чтоб я тебя больше не видел в спортзале! – рявкнул тренер. – Ты же аккордеонист!". Это была первая, но не последняя попытка Чижа приобщиться к спорту: "У меня уже засвербило, и я пошел играть в баскетбол. Пока мне не сказали: "Ты что, дурак? Хочешь пальцы себе выбить?..".

***

В конце первого курса Чижа ожидало новое потрясение. Сначала ему в руки попала книга Алексея Баташева "Советский джаз". Небольшого объема, всего 165 страничек, она вместила всю историю джаза в СССР за пятьдесят лет. Если читать между строк (что было, в общем, нетрудно), то выходило, что именно джазмены были нашим первым андеграундом. Их запрещали, давили, шельмовали ("От саксофона до ножа – один шаг!"), они были вынуждены развлекать публику в ресторанах, но все равно остались верными музыке, которую любили. Было чему завидовать: те, кто не сдался, делали то, что хотели.

Впрочем, Чиж пропускал в "Советском джазе" целые абзацы и страницы. Единственное, что тогда его интересовало, – фрагменты об искусстве импровизации, без которой немыслим сам джаз.

Тем же летом кто-то из ребят-духовиков, чтобы найти денег на опохмелку, пустил с молотка свои виниловые богатства. Так Чижу досталась пластинка, записанная лауреатами московского фестиваля "Джаз-66". Затем к нему в руки попал миньон фирмы "Мелодия" с композициями Александра Цфасмана и Александра Варламова, тех самых корифеев нашего джаза, которые упоминались в монографии Баташева.

– Так я начал играть джазовые импровизации. На ноты, думаю, писать не буду, там сложновато, я по слуху всё подбирал. Всех, кто импровизировал – будь то Фрумкин на фортепиано, кто-то еще – я "снимал" на аккордеоне, неумело тыркаясь туда-сюда, отбрасывая ненужные ноты и находя нужные. Мне было интересно само мышление этого человека, его творческая манера. Сложно, но завлекает так, что караул!..

Специалисты утверждают, что научить импровизировать невозможно – можно лишь помочь тому, у кого есть к этому природные способности. Так или иначе, но именно джаз научил Чижа мгновенно выражать свои музыкальные идеи. Вдобавок в его арсенале появился такой важный джазовый прием как свинг* – "момент управления временем", который придавал мелодии пружинистость, то сжимая ее, то растягивая.* Свинг (англ. swing – качание, взмах) – тип ритмической пульсации, основанной на постоянных отклонениях ритма (опережающих или запаздывающих) от опорных долей граунд-бита. Благодаря этому создается эффект "раскачивания" звуковой массы.

– Тут была важна ритмическая свобода, – говорит Чиж. – Ты уже знаком с разными ритмическими рисунками и можешь составлять из них самые разные "коктейли".

Кроме того, эти опыты абсолютно раскованной игры, как и выступления с ансамблем брата, помогали Чижу учиться легко и даже с удовольствием: "Мне выходить через 10-15 минут, сдавать что-нибудь, а я мог пойти попить пива, покурить с пацанами, анекдоты потрындеть. Потом объявляют: "Чиграков! Пошел! Ты по списку!". Я говорю: "Легко!". Беру аккордеон и играю. Или выхожу к оркестру и дирижирую. Я никогда не волновался. Мне было в кайф – выйти и сыграть произведение так, как я это вижу".

Вскоре выяснилось, что музыка реально сокращает тернистый путь к запретным радостям секса. Пока ровесники изнуряли себя мастурбацией, Чиж открывал более яркие интимные ощущения.

– Была у меня потрясающей красоты девушка из Горького, звали ее Оля. У Васьки Солдатова с пятого этажа был роман с ее подругой, и они вдвоем как-то приехали к нему в гости. Я всегда сидел в тени, как засадный полк. Сначала Васька пел на гитаре, хохмил, а потом: "Я-то – ладно, а вот Серега... Серега, спой! Вот, помнишь, эту...".

Тогда только что вышла "сорокапятка" Тухманова с песней "Памяти гитариста" на стихи Андрея Вознесенского ("Кафе называлось как странная птица "Фламенко"/Курило кафе и холодную воду глотало,/ Была в нем гитара..."). Это вещь была на редкость сложной не только по гармонии, но и по вокалу, аранжировкам. Тем не менее Чиж "снял" ее тональность в тональность.

– Позже Оля рассказывала кому-то, а я был свидетелем: "Приезжаем с Маринкой к Ваське. Сидит еще какой-то парень. Ну ладно, думаю, пусть сидит. И вдруг он берет гитару, начинает петь, и я понимаю, что пропала!..". Это была, наверное, первая похвала в мой адрес. Я потом ездил к ней в Горький, она училась в 9-м классе, забирал ее из школы. И вот у нее дома я обнаружил пластинку. Смотрю: не по-русски написано – "Erroll GARNER*. "Concert By The Sea". Читаю на обложке состав: фортепиано, контрабас, барабаны. "Так, – говорю, – она же тебе не очень нужна?..". Приезжаю домой, поставил – и п** мне настал!.. Тут я уже не "снимал" – просто слушал. Это очень повлияло на мою манеру игры на фортепиано, равно как и Кит Джарретт. Это люди, у которых импровизация просто из головы идет. А пластинку потом у меня сперли, я очень плакал, переживал...* В трехлетнем возрасте Э.Гарнер – пятый ребенок в очень музыкальной негритянской семье – начал сразу двумя руками подбирать на пианино мелодии с пластинок. Профессор, которому показали юного самородка, сделал вывод, что тому вовсе не обязательно знать нотную грамоту. Многие пианисты, пишет музыковед А.Аладова, прельщаясь кажущейся доступностью музыки Гарнера, пытались разучить ее по нотам – и спотыкались о невозможно "растянутые" аккорды сопровождения; пытались подобрать ее по пластинкам – и запутывались в затейливости мелодических линий.

1978-1979: "ЛАБУХ"

Что такое работа в кабаке?.. Это выносливость плюс бесценное для музыканта качество – работать в любой стадии опьянения.

из газетного интервью Чижа

Не страшны нам кобели – наши жопы в джинсах "Lee"! Овладеть Анджелой Дэвис* вам помогут джинсы "Levi's"!

народные дразнилки 70-х

* Афроамериканка, видный деятель Компартии США, провела за связь с левацкой группировкой "Черная пантера" несколько лет в тюрьме. Была особо любима советской пропагандой 70-х. Ныне профессор университета.

На втором курсе с Чижом случилось то, о чем прямо предупреждал гороскоп: "Водолей способен стать лучшим студентом, но и вероятность того, что именно его отчислят за систематические пропуски учебных занятий, также велика". Был страстный роман, и Чиж со своей девушкой постоянно убегали с лекций. В итоге "хильнули" обоих.

– Отчислили за прогулы и неуспеваемость, – неохотно вспоминает Чиж. – "Нам не нужно пятно на знамени училища!..". Многие педагоги были против. И даже ходили к директору. Они врубались, что дело-то молодое... Тем более, специальность у меня всегда шла на пятерки-четверки, ниже не опускался.

Удар по самолюбию был сильным. Особенно тяжело переживали родители: "Батя до этого пить не мог, он перенес два инфаркта. Он очень долго капли в рот не брал. Только когда меня из училища выгнали, вот тогда он начал употреблять".

В этот непростой момент Миша Клемешов пригласил Чижа подменить загулявшего бас-гитариста в "Черноречье". Это был кабак при гостинице, расположенной в весьма бойком месте – рядом с вокзалом и рынком. Клиентура туда стекалась традиционно пёстрая: приезжие, командировочные, торговцы с Кавказа, местные проститутки "под сороковник", крашеные перекисью водорода. Но с приходом новой группы сюда активно потянулась молодежь "от шестнадцати и старше".

– Мы играли всё популярное, что было в советской и зарубежной эстраде, – рассказывает Клемешов, руководивший бэндом. – Я тогда купил первый самопальный синтезатор, переделанный из детской музыкальной игрушки. Стала звучать более современная, живая музыка. Не такая, как в "Оке", где сидели лысые дядьки и что-то выдували на своих медных дудках. У нас собралась уникальная команда: Юра Баракин (сейчас доцент Нижегородской консерватории), скрипач Сережа Кованов, ударник Сергей Пыжов и Чиж. Первое отделение было, как правило, инструментальное. Мы играли всё, что взбредет в голову – импровизации в сторону блюза, легкой джазовки, диксиленда.

В принципе, рестораны оставались тогда единственным заповедным местом, где сквозь пальцы смотрели на западную музыку. Худсоветов не было, над душой никто не стоял – администрацию волновала только выручка. Чтоб угодить подгулявшим гостям, репертуар кабацких ансамблей представлял собой чудовищную смесь из блатняка и западных рок-хитов. Но зато там практически не звучала ужасная эстрадная "попса". К тому же под шумок можно было исполнить песни собственного сочинения.

Наверное, поэтому через ресторан прошли многие советские рок-музыканты: Алексей "Уайт" Белов и Владимир Кузьмин – в Москве, Александр Пантыкин из "Урфин Джюса" – в Свердловске, ударник "ДДТ" Игорь Доценко – в родной Калуге. (Сергей Ефимов, первый барабанщик "Круиза", вспоминал, что в кабаках он работал так, что переставал идти "парнос", заказ песен за деньги, – люди ходили в ресторан как на концерт. В конце концов начальник сказал: "Так, либо деньги делать, либо...", и Ефимову пришлось уйти).

Правда, в ресторане Чижу, как и всем новичкам-лабухам, угрожала вполне реальная опасность "попутать Баха с Бахусом" – халявной водки вокруг было море. Но опытные товарищи объяснили: бывают "кабацкие музыканты" и бывают "старые музыканты". Но не бывает "старых кабацких музыкантов" – не доживают, спиваются.

(Если говорить об алкогольных опытах Чижа, то впервые по-настоящему он напился на первом курсе музучилища, когда ему было 16 лет (по меркам Дзержинска – довольно поздно). Оказавшись в гостях у товарища, он осушил залпом солдатскую кружку (240 граммов) самогона, занюхал бутербродом с колбасой и пошел домой. Не зацепило – вернулся и добавил еще одну. "Что было дальше, – рассказывал он, – почти не помню: например, мне говорили, что я играл "Юрайя Хип" на аккордеоне. В девять утра! В общем, был пьян три дня подряд – помню еще, что блевал. Что поделаешь – типичное отравление: пол-литра самогонки без подготовки. Самое интересно, что родители абсолютно спокойно отнеслись. Они понимали, что можно ругать, ставить в угол, не давать денег, но человек все равно рано или поздно попробует, и сам решит: надо это ему или не надо").

Осенью вместе с ударником Чиж откочевал в "Нептун". Это был довольно дорогой ресторан, но он стоял на отшибе, и туда постоянно ходили одни "октябрята" – приблатненные парни с ближней Октябрьской улицы. Вывешивать табличку "Не стреляйте в лабуха, он играет, как может!" – не было нужды. Местная братва музыкантов уважала.

– Вечер за вечером постепенно со всеми знакомишься. "Ты эту песню сыграть можешь?" – "Говно-вопрос!". Естественно, разговор о "бабках" даже не заходил. Деньги делались на других людях. А эти были, по-нынешнему говоря, "крышей".

Патриарх "лабушиного цеха" Михаил Шуфутинский, отыгравший не один год в "проблемных" ресторанах Магадана и Камчатки, четко сформулировал правила поведения для кабацких музыкантов: "Не выступать, когда не спрашивают. Не садиться за стол, когда не приглашают. Не слушать то, что тебе не нужно слышать. И вообще не лезть на рожон".

Способ существования в злачных местах повлиял и на характер Чижа: "Каждый из вышеперечисленных пунктов можно отнести ко мне. Ну и плюс к тому: раз уж пришел в кабак, – играй!.. Играй все, что ни скажут".

Когда публика была вялой, и парнос не шел, Чиж отводил душу, исполняя пассажи на бас-гитаре или импровизации на клавишных. Гостей заведения этот table jazz* не беспокоил ("в границах столика текла иная жизнь") – они продолжали сосредоточенно пить разбавленную водку, закусывая котлетами по-киевски и салатом "оливье".* Фоновая музыка для еды и разговоров, которую не гнушались исполнять в респектабельных ресторанах и на презентациях даже именитые джазмены.

– Иногда просили: "Серёга, спой: "Улица, улица, улица родная, – ах, Октябрьская улица моя!..". Ну сыграешь пару раз, они: "Кайфово!", сидят бухают. И пока они тихонечко свои "тёрки" перетирают, я достаю талмуд с нотами: "Ребята, играем "Тен Си-Си"!".

Чиж скоренько писал басисту гармонию, ставил ему на колонку. Говорил ударнику, в каком размере стучать. И они начинали "копировать" альбом 10 CC, от начала и до конца, пусть и в упрощенном варианте.

– Между третьей и четвертой вещью опять споёшь "Ах, Октябрьская улица моя!" – и снова играешь. На следующий день приношу альбом Uriah Heep с текстами, и тоже начинаем фигачить. Были в зале и понимающие люди: "О, "Юрай Хип" – классно! Серёга, ништяк!..".

Когда начались кабацкие "халтуры", Чиж перестал зависеть от родительского кошелька. Именно тогда у него и появились первые джинсы*.* Как пишет ровесник Чижа журналист П. Каменченко, самого слова "джинсы" многие в 70-х еще не знали, а простроченные белыми нитками штаны из грубой ткани х/б с накладными карманами и заклепками все называли техасы. Они были индийскими ("Milton's", "Lui") или из соцстран (польские "Odra", кубинские "Vaquero", болгарские "Rila"). Как правило, их выпускали самой немаркой расцветки – мышино-серой, как тогдашняя школьная форма. Если бы кто-то решил потереть техасы "деревянным" концом спички, чтобы проверить, есть ли там краситель индиго, он рисковал протереть коленку до кости.

Это были итальянские "Rifle", которые продавались на чеки Внешторгбанка (советский эрзац валюты) в спецмагазинах "Березка". Впрочем, Чижу они достались от прежнего владельца уже изрядно вытертыми ("их носить-то оставалось, наверное, день или два"). Но именно в этом и был весь кайф: уважающий себя человек должен был иметь джинсы, вытертые до небесной голубизны, а еще лучше добела. Тем не менее за счастье влезть в потрепанный "Rifle", эту "спецодежду рок-н-ролльной касты", Чижу пришлось выложить 90 рублей, всю его месячную зарплату. (О новых джинсах самых престижных фирм, типа "Lee", "Levi's" и "Wrangler", он даже не мечтал, они стоили не меньше 180-200 руб.)

– Я даже не могу это описать, – вспоминает Чиж, – но в джинсах я почувствовал себя совершенно другим человеком. Уже сам факт, что у тебя сзади, на пояснице, торчит кожаный лейбл – нет слов!.. И я каждый раз засовывал рубашку поглубже в штаны, чтоб этот лейбл все читали. На мою задницу оборачивался весь город.

А летом 1979-го ударник сманил Чижа и еще пару музыкантов на гастроли в приполярный Мурманск. Дзержинцев приютил ресторан "Встреча", возле памятника Солдату Алёше. Чиж убежден, что именно там, в портовом кабаке, он приобрел важную часть школы игры.

– Когда на берег сходит целый экипаж, у каждого своя музыка в голове. Помню, мы играли "Monkberry Moon Delight" Маккартни – за вечер я ее спел не меньше раз двадцати. На тарабарском языке, но это неважно. Главное – подача и драйв, который прет. И раз двадцать я сорвал глотку, и раз двадцать я ее все-таки спел. И тут же подходит следующий человек: "А можно "Полонез Огинского"?" – "Легко!". Постоянное бросание из песни в песню, из стиля в стиль. А надо вживаться, чтобы тебе поверили!.. Чтобы к тебе потом подошли, сказали: "Брат, это так здорово! Вот тебе денежка, спой еще разок!".

На гастролеров свалились бешеные деньги. Если в Дзержинске заказ песни стоил 3-5 рублей, то в Мурманске – минимум червонец. Флотские офицеры, моряки загранплавания и рыбаки, уходя в загул, хрустящих купюр не жалели: "Знаешь, эта картина, когда подходит человек, вынимает запечатанную пачку трехрублевок. При тебе тут же ее вскрывает, начинает отсчитывать, кидает не глядя...". Волей-неволей Чижу пришлось овладеть навыками конферанса: "Дорогие друзья! Добрый вечер! Сегодня в нашем зале отдыхает экипаж рыболовного сейнера "Комсомолец Севера". И они дарят своим барышням маленький музыкальный подарок. Итак, только для вас, милые барышни, звучит эта песня – "Полчаса до рейса"!".

Но первое отделение, пока в зале собирался народ, всегда отдавалось джазу (традиция, заложенная "Черноречьем"). В то время Чиж был увлечен пианистом Китом Джарреттом и пытался импровизировать в его манере: "Играешь свое настроение – ничего в голове нет, даже темы, садишься и начинаешь дождь изображать. Или – наоборот – жару".

Там же, в Мурманске, он купил грампластинку джаз-ансамбля под управлением ленинградца Давида Голощекина.

– Джазовых пластинок вообще было мало, поэтому я "снимал" все, что попадало в руки. Там была занятная вещь – то ли "Ветер с Невы", то ли "Прогулка по солнечной стороне Невского". Солистка Эльвира Трафова пела в бразильской манере, типа Аструд Джильберто*. Я сидел в пустом кабаке и наигрывал эти мелодии.* Певица, жена гитариста Жоао Джильберто. В начале 60-х супруги стали популярны в США и Европе, исполняя новомодную босса-нову, которая родилась из скрещения джаза и традиционной бразильской самбы.

Из Мурманска Чиж вернулся худой, как тростинка, с модной кудрявой головой и в вязаной кофте с короткими рукавами; она сидела на нем в обтяжку, а по синему полю были разбросаны ярко-красные звезды. "Такого Дзержинск еще не видел! Элвис Пресли просто!" – с восторгом вспоминают друзья.

Но сам Чиж был сыт по горло кабацкой романтикой. Он решил восстановиться в училище.

1979-1982: НАЗАД В БУДУЩЕЕ

– Под влиянием чего в человеке берется то, что он поет, чем занимается?..
– Не важно под влиянием чего. Важно, что в человеке было что-то, что взыграло. В нем была уже критическая масса. И нужен был только какой-то внешний повод.

из газетного интервью Б. Гребенщикова

В alma mater Чижа уже ждали. Житейская слава "блудного сына" была такой громкой, что поглазеть на него сбегались все барышни первого-второго курсов.

– Кругом только и слышалось: "О, Чиж пришел! Пойдем посмотрим!" – вспоминает Ольга Чигракова. – Что за Чиж?.. А потом, когда его увидела, поняла: а-а, так его-то я как раз знаю...

Первая их встреча состоялась годом раньше, летом 1978-го, когда десятиклассница Оля Егорова (которая еще не знала, что станет Чиграковой), поступала в Дзержинское музучилище. Они с подружкой сдали сочинение и сидели в вестибюле. С улицы зашли два парня, явно с жуткого похмелья. Один, черненький и курносый, прямиком направился к ним: "Девчонки, купите ноты "Битлз"! Всего десять рублей!". Ему решительно отказали. Тогда второй выхватил из сумки боксерские перчатки: "Уговорили! Отдаю за червонец!..".

Вконец испуганная Ольга ("и этот притон – музучилище?!") выскочила на улицу. Более разбитная подружка осталась. Кажется, они даже сообразили в тот вечер на троих...

Но такие колоритные сценки остались в прошлом. Чиж был уже достаточно опытен, чтобы наступать на одни и те же грабли. Теперь он жил и учился без прежней горячки.

– Наша сокурсница, – вспоминает Ольга Чигракова, – снимала квартиру буквально через дорогу от училища. Мы часто там гужевались: прогуливали занятия, отмечали праздники, дни рождения. Но Серёжа ровно в 9 вечера уезжал. До этого он поет песни, все хором ему подпевают, усевшись на полу. Веселье в самом разгаре, и вдруг: "Так, мне пора" – "Куда? Время-то детское!". Но он уходил, сила воли у него была.

Видимо, в благодарность, что сын наконец-то взялся за ум, родители собрали денег и купили ему фортепиано "Фантазия". Другим увлечением Чижа стал "самиздат". Его привозили парни из музучилища, которые тусовались в Горьком. Самое сильное впечатление оставил "Мастер и Маргарита". Было ощущение, что от этих подслеповатых строчек исходит запах риска – за каждым ведомственным ксероксом приглядывал КГБ, а каждую пишмашинку надо было обязательно регистрировать в милиции. "Я читал Булгакова по ночам – мало ли чего", – вспоминает Чиж.

Этот период вообще оказался богат на впечатления и встречи с людьми, отношения с которыми прошли испытание временем. Первым стал первокурсник Женя Баринов. Не заметить его было трудно: сам по себе высокий, он носил длинные волосы (таких смельчаков-"волосатиков" в училище было немного) и щеголял в джинсовом костюме фирмы "Milton's".

– Семья обычная, рабочая, – рассказывает о себе Женя. – Просто есть слух – отдали в музыкальную школу. Аккордеон я сам выбрал. Почему-то понравилось. Есть такой город Павлов в Горьковской области. Там я закончил восемь классов и музыкальную школу. Потом решил пойти в музыкальное училище. Класс аккордеона был сильнее в Дзержинске. Вот, поехал туда...

Баринов запомнил точную дату и обстоятельства своего знакомства с Чижом. Это случилось 1-го октября 1979 года. Первокурсников посвящали в студенты. Был вечер-капустник, а после него – танцы. На сцену, где играл ансамбль, по очереди вылезали все, кто хотел чем-то блеснуть. Получилось что-то вроде пьяного джем-сейшена. Когда у бас-гитариста вдруг выпал шнур, бэнд прекратил играть. Эту паузу, чтобы не дать закончиться пляскам, Чиж заполнил зажигательным соло на барабанах.

– Играл он так себе, – хмыкает Баринов, – но настолько нагло, что я сразу обратил на него внимание. С перекура мы возвращались по коридору: Чиж – с одной стороны, я с другой. Встретились, посмотрели друг на друга, зашли в пустой класс. Там стояло фортепиано. Сели и давай по очереди "Битлз" играть: "Ты эту знаешь?.. А эту?..". Ну, и всё, понеслось... Играли почему-то "Rubber Soul", весь альбом. Серёга стонет: "Ох ты, нашел родню!..".

Это был тот случай, когда действительно сошлись крайности: живой, как ртуть, Чиж и флегматик Баринов, которому на редкость подходит бабелевская строка: "Он говорит мало, но смачно, и хочется, чтобы он сказал ещё". В компании Женя мог молчать часами, а потом бросить фразу и просто всех срезать. "Причем, далеко не каждый, – добавляет Чиж, – в эту фразу еще и врубится". Но, главное, их музыкальные вкусы были схожими: "старый добрый рок" во всех его проявлениях.

– Как музыкант, Жэка из тех, которые ничего не изобретают, – говорит Чиж. – Он умеет импровизировать, но делает это крайне скупо. Но если я играю и знаю, что он сзади или сбоку, я могу туда даже не смотреть. Такой человек очень нужен в каждом бэнде.

Впрочем, поиграть вместе им не удалось. В 1979 году Клемешов поступил в консерваторию, и Чиж занял его место в "Урфин Джюсе"*. У "джюсов" был лучший в городе аппарат. Одними из первых они начали копировать Deep Purple, Grand Funk Railroad и даже замахнулись на рок-оперу "Jesus Christ Superstar". В системе координат Дзержинска эта группа считалась высшей точкой карьеры музыканта. Прыгнуть выше было некуда – только если податься в Москву.* Не путать со свердловским "УД", который был создан в декабре 1980 года.

К тому же "УД" считался в городе самым дорогим коллективом. За танцевальный вечер он запрашивал 150 рублей. Получая из общего котла свои 70 рублей в месяц, Чиж целиком тратил их на пластинки и бобины. Ради этого он был готов четыре раза в неделю, включая субботу и воскресенье, трястись на электричке до станции Сейма (репетиции проходили в Доме культуры местной птицефабрики)

– Серега очень хотел там играть, и это, уверен, сказалось самым положительным образом, – говорит Клемешов. – Закон тут простой: если ты хочешь расти как музыкант-профессионал, ты всегда должен играть с теми, кто сильнее тебя.

"Джюсы" посадили Чижа за барабаны, которые не являлись для пацанов 70-х самым выигрышным инструментом.

– Гитаристов тогда было, как собак нерезаных, – вспоминает Баринов, который сам начинал как ударник. – Все почему-то рассуждали так: "Клавиши – что за инструмент?.. Стоит стол на четырех ножках, и кто-то там чего-то нажимает. Несолидно! А барабанщика и вовсе не видать... Нет, надо, чтобы девчонки смотрели, как я на гитаре играю!".

Ударников даже подкалывали куплетом Аркадия Северного: "Был бы ты лучше слесарь/Или какой-нибудь сварщик/В крайнем случае – милиционер/Но только не барабанщик!..". Но Чиж всерьез взялся за дело. Чтобы технично "стучать", он посещал занятия, которые проводил в музучилище пожилой еврей-барабанщик из Горьковской консерватории, и даже получил специальный диплом.

***

Именно в "Урфин Джюсе" Чиж познакомился с Димой Некрасовым. Гитарист-самоучка, он был на год младше Чижа, закончил единственную в городе школу с английским уклоном и учился в горьковском институте. Его манера игры была заметна даже в Дзержинске, и без того богатого классными инструменталистами. ("Ум-то у него крепкий, – говорит Баринов, – у него ни одного аккорда нормального нет. Все с какими-то выкрутасами").

Осенью 1980-го Некрасова – как "восходящую рок-звезду Дзержинска" – пригласили поиграть в "УД". На первой же репетиции они встали с Чижом у окна и "зацепились языками" часа на три: выяснилось, что оба до умопомрачения любят Beatles. Симпатия была мгновенной и взаимной. "Будто мы с рождения вместе, – говорит Дима. – Совсем не притирались". Вдобавок оказалось, что они живут по-соседству, буквально через дорогу.

Но главный сюрприз заключался в том, что Некрасов писал песни. Чиж был поражен не столько этим фактом, сколько самими мелодиями, в которых как будто "переночевал" Маккартни периода Wings. ("И "ранний" там тоже ночевал, – подтверждает Некрасов. – Но это было не подражание, а, скорее, влияние на уровне подсознания"). Среди советских композиторов 70-х ближе всех по стилю к нему был ленинградец Виктор Резников. Песни этого бывшего учителя физкультуры, которые исполняли молодые Михаил Боярский, Алла Пугачева и Лариса Долина, всегда отличали сложные, небанальные гармонии, неожиданные переходы в другую тональность без малейшего признака "швов", и вместе с тем – красивая, воздушная мелодия.

– Димка, конечно, самородок, – говорит Чиж. – Я-то ладно, я-то еще где-то чему-то учился, а он же вообще ничего не знал!.. Приходит: "Вот, я новую песню написал". Он поет, а я просто за голову хватаюсь – я не понимал что и откуда берется. И это притягивало к нему, конечно. Мне хотелось "ваять" также, как он...

До встречи с Некрасовым попытки Чижа сочинять носили хаотичный характер. Свою первую песню он написал в 16 лет. ("Она была про девушку. Говно редкостное. Я имею в виду песню"). Не забросить это занятие помог пример сверстников. Одним из них был Миша Клемешов. Несколько его песен Чиж исполнял в составе бэнда в ресторане "Черноречье". Еще один приятель по музучилищу, Андрей Егоров, первым в городе рискнул сочинять ритм-энд-блюзы. "Трещало в очаге полено" на стихи Роберта Бернса стало даже хитом местного значения, его часто просили сыграть на танцах. Но по-настоящему, считает Чиж, на него повлиял именно Некрасов. Это был тот случай, когда соединились два куска "обогащенного урана", и грянул мощный творческий взрыв.

– Они были просто одержимы друг другом, – вспоминает Ольга Чигракова, наблюдавшая их отношения со стороны. – Вместе что-то сочиняли, слушали музыку на непонятных магнитофонах, что-то один другому показывали. У них были бешеные, совершенно восторженные глаза. Мне кажется, им больше никто не был нужен.

– Единственное, мы разбегались днем, – говорит Чиж. – Димка уезжал в Горький, в институт, а я уходил в училище. А по вечерам мы все равно встречались.

Посиделки проходили попеременно друг у друга. Чаще у Чижа, у которого было пианино. У себя в квартире Дима подключал электрогитару "Musima" в радиолу "Беларусь", а Чиж подыгрывал ему на простой гитарке. Для настроения выключали свет, оставляя гореть ночник. Но гораздо больше, чем этот интим, совместному творчеству помогала атмосфера взаимного уважения. "Мы друг друга щадили, – говорит Некрасов, – и никогда не критиковали".

Первой песней, сочиненной совместно, стали "Рыбки в аквариуме". "Однажды Серёга пришел ко мне, – рассказывает Некрасов, – и мы за полчаса написали этих "Рыбок". И сразу пошли гулять в лес. Потом это стало у нас традицией".

(К счастью, тогда не была модной "голубая" тема, и соавторов не извели злыми насмешками. Тем не менее, характеризуя свое отношение к Некрасову, Чиж специально уточняет: "Я не пидор, но Димку люблю").

Вопреки "поэтической" фамилии, Некрасову больше нравилось быть композитором, "творцом мелодий" – тексты он считал всего-навсего "записью настроения".

Что-то вернулось ко мне с этим спокойным дождем.
Ветер прошел по земле и постучался в мой дом.
Он мне шепнул тайком
О том, что ты любишь меня...

Чиж в своих попытках стихосложения подражал, как многие наши рокеры, Владимиру Маяковскому*.

– Меня цеплял его железный ритм. Он припанкованный такой человек. Его очень интересно читать вслух чисто ритмически. Он вроде идет-идет, а потом как взломает всё это!.. Он не дает застояться. Этот прием в музыке называется полиритмией. Нечто подобное у Корней Иваныча Чуковского прослеживается – тоже человек, сдвинутый по ритму абсолютно...* Чиж до сих пор декламирует Маяковского на саунд-чеках, когда звукооператор просит: "Дай голос!" – "В сто сорок солнц закат пылал, в июль катилось лето...". Далее звучит пара аккордов. Подключаются другие музыканты, и это становится похожим на зонг-оперу. "Владимир Владимирович Маяковский нравится мне до сих пор, – говорит Чиж. – Мне наплевать, что он коммунист. Он просто офигительный поэт".

Свои поэтические опыты Чиж до сих пор не решается назвать стихами:

– Какие там стихи – тексты! Я врубаюсь, что не настолько это крутизна, чтобы печатать отдельную книгу. Хотя иногда что-то удавалось. Странно, на мой взгляд, это вроде бы не удалось, а потом – бац! – все радуются: "Ой, какая песня!". И как-то так у меня все время происходит...

Сочинительство в две головы шло легко. "Было ощущение, – вспоминал Некрасов, – что песня написана и вдвоем, и каждым по отдельности сразу. Я где-то читал, что Леннон не мог вспомнить, где в битловских песнях его строчка или музыкальная фраза, а где – Маккартни. Я раньше этому не верил, а сейчас понимаю – полная правда".

– Однажды Димка притащил куски текстов, все на разных листочках, – рассказывает Чиж. – Совместный архив хранился у меня, поскольку мой соавтор вечно все терял. Я слил эти наброски в одну тему. Третий кусок, совершенно не в тему, стал припевом. Потом я дописал еще один куплет: "Смолкли шаги под окном/ можно свечу гасить", уже под Димку подделываясь, и положил все это на музыку. Димка послушал: "Классно получилось! А что за песня?". Я говорю: "Дима, это же твой текст!" – "Не гони!" – "Твоя рука? Ты писал?.. Вот, получи песню".

– Мы ощущали себя внутри свободными, – говорит Некрасов. – И когда мы сочиняли песни, это в душе передавалось. Было легко и свободно. Никакие запреты нас не угнетали. Не довлело, что это никогда не выйдет на пластинках, нигде не зазвучит. Ведь в те годы эти песни практически негде было играть. Разве что иногда на танцах...

Правом на монопольную поставку музпродукции обладали только песенники-"плесенники"* из Союза композиторов. С дипломами консерватории, громкими званиями и титулами. За каждое публичное исполнение песни – на концерте, по радио, телевидению и даже в кабаке – они получали через систему ВААП (Всесоюзное агентство по авторским правам) определенные отчисления. Эти копеечные ручейки сливались в бурные потоки. Например, Давиду Тухманову только "День Победы" приносил в иные месяцы до 10 тыс. рублей – стоимость новенькой "волги". Неслучайно ведущие эстрадные композиторы имели самые высокие легальные доходы в СССР.*В 1973 году Давид Тухманов вступил в песенную секцию московского отделения Союза, – сообщает Артемий Троицкий, – и после в течение десяти с лишним лет туда не было принято ни одного нового члена! Неудивительно, что средний возраст патентованных творцов советской музыки – около шестидесяти лет.

Земляк Эдуард Лимонов (его детство прошло в Дзержинске, в семье офицера внутренних войск) был не понаслышке знаком – как непризнанный поэт – с нравами "творческих союзов". Он честно предупреждал новичков: "Мафиози никогда не подпустят к кормушке. Потому что речь идет о хлебе, мясе и п**е". Неслучайно в 1983 году эта "могучая кучка" пролоббировала постановление, согласно которому репертуар советских ВИА должен был на 80% состоять из произведений членов Союза композиторов.

Представить себе напечатанную типографским способом строчку "Музыка и слова Д.Некрасова и С.Чигракова" – на конверте грампластинки либо в нотном сборнике – было также нереально, как увидеть в сельском продмаге конца 70-х пачку "Marlboro" с надпечаткой "сделано в России".

По крайней мере, в ближайшие двести лет.

1982-1983: СТУДЕНТ

Псевдоискусство иногда проникает в нашу жизнь. Как же иначе можно назвать магнитофонные записи, распространившиеся среди некоторой части молодежи, и, в частности, студенчества... В отличие от обычных дисков эти пленки стараются передать друг другу тайком и слушать, закрывшись в комнате <.> Казалось бы, политически грамотному молодому человеку, тем более студенту вуза, комсомольцу, обладающему классовым подходом к оценке окружающих явлений, нетрудно увидеть, куда ведет нашу молодежь распространение подобных записей. Они пропагандируют жестокость, моральную распущенность, пошлость...

из статьи "Мочалкин блюз", газета "Комсомолец Казани", 1983 год

Музучилище Чиж закончил блестяще, с двумя "пятерками" по специальности и дирижированию, и ему дали направление для поступления в институт. В то время вузов, где преподавали аккордеон, было ничтожно мало. Еще меньше было хороших педагогов-аккордеонистов. Имя Николая Кравцова из Ленинградского института культуры имени Крупской произносилось профессионалами с большим уважением.

Вместе со своим преподавателем Чиж приехал в Питер на прослушивание. После того, как он исполнил на "вельтмайстере" ту же программу, с которой заканчивал училище – обязательную полифонию Баха, Лундквиста, обработки народных песен, – мэтр Кравцов дал добро на поступление.

Кроме специализации, пришлось сдавать еще и школьные предметы. Единственное, что запомнил Чиж, – как писал сочинение по шолоховской "Судьбе человека". Причем, ориентируясь больше на фильм, чем на книгу, которую даже в руках не держал.

– Я чего-то сидел-сидел, в голову совершенно ничего не идет. А тут еще прилетели две мухи и стали трахаться у меня на глазах, прямо на белом листе. И я с интересом наблюдал весь этот процесс. А минут за двадцать до конца не то, что поперло – просто посмотрел на часы: пора!.. Взял и накатал листа четыре. Получил пятерку за орфографию.

Так Сергей Чиграков стал в 1982 году студентом факультета культурно-просветительной работы. ("Отделение народных инструментов, – уточняет он. – Там я играл на аккордеоне, на балалайке, на домре, на ударных").

Институт (в обиходе "Крупа") расположен в историческом центре города, в красивейшем месте. По-соседству – Марсово поле и Летний сад, Мраморный дворец, где жил дядя царя. Напротив, через Неву, – серые бастионы и золоченый шпиль Петропавловской крепости, минареты мечети, крейсер "Аврора". Если выйти из института и свернуть направо, то через пять минут придешь к Эрмитажу.

– Сидишь, смотришь в окно – вспоминает Чиж, – даже голова кружится. Переполняет, распирает всего, еще чуть-чуть – взорвусь, кровью всех забрызгаю. И думаешь: "Какого хрена я тут сижу, на этой лекции?.. Ну скучно же! Вот же Нева, эти волны видели Петра I, Пушкина, Достоевского, да мало ли кого!..". И срочно пишешь записку: "Девчонки, мы чего сюда приехали, в четырех стенах сидеть? Пошли гулять!". На перемене подлетаешь: "Только уговор – до общаги идем пешком. Да, два часа, но зато это – Питер!". Ну, и был, конечно, с нами "друг юности"-портвейн. Но пили-то не оттого, что были алкаши, и все время хотелось кирнуть. Пили оттого, что радость переполняла, а куда ее вылить – хрен знает. Наверное, мы просто сжигали лишний адреналин...

Общага находилась на Черной Речке, неподалеку от места дуэли Пушкина. Четыре этажа занимали барышни, пятый – парни. Соседями Чижа по комнате стали Андрей Шулико, вчерашний школьник из Новосибирска, и уже отслуживший в армии бородач Павел Глухов.

Вселившись, Чиж первым делом залепил все стены фотографиями "битлов", привезенными из дому (причем, не плакатами – откуда им тогда было взяться, – а именно фотографиями, переснятыми с "фирменных" пластинок).

– В настольную лампу мы вкрутили синюю (ультрафиолетовую) лампочку, а в люстру – красную, которой в свинарниках греют поросят, – рассказывает Шулико. – Однажды зашел комендант: "Фотографии понавешали, носки... Бардак!". А тут еще горит синяя лампа, музон тихонечко играет – "У-у, интим тут устроили!". Включает свет – зажигается красный фонарь, как в публичном доме. Немая сцена.

Стипендию Чиж не получал – была троечка на вступительном экзамене. И в первую сессию случился "незачет" по литературе. Родители присылали немного. В итоге получалось чуть больше рубля в день. Жили впроголодь: "На портвейн еще наскребали, а поесть особо не поешь: забежал куда-то, съел пирожок, дешево и сердито".

На этаже была общая кухня: варили макароны, жарили хлеб с маслом. У хозяйственного Паши Глухова на сберкнижке были отложены деньги сразу на год. Но Чиж с Шулико никогда его не "разводили". Если он видел, что парни сидят голодные, он шел и сам снимал немного денег на еду.

Подкармливали еще девчонки из чижовской группы, которые жили прямо под ними. Между этажами протянули веревку, а в комнате парней повесили колокольчик. Когда обед был готов, барышни приглашали кавалеров на "пробу пищи".

– Эта студенческая бедность, – говорит Чиж, – переносилась легко, даже весело. Помню, когда ходил экзамен сдавать, у меня даже костюма не было. Вернее, был, но в нем уже кто-то ушел. Пришлось брать у соседей. Были еще одни выходные штаны на двоих – индийские джинсы. Вообще, богатых-то и не было никого по тем временам.

Друзья по институту познакомили Чижа с 17-летним Андреем Великосельским. Его родители зашибали "длинный рубль" в Норильске, и он жил вдвоем с бабкой на Петроградской стороне. Парни из общаги частенько у него "зависали" – там был магнитофон, два слайдпроектора, куча кассет и альбомов с репродукциями. Именно тогда Чиж стал "врубаться" по художникам – на слайдах были Дали, Павел Васильев, Шагал, Ван Гог.

Окно коммунальной кухни выходило на глухую стену. Солнце туда никогда не заглядывало, поэтому лампочка не выключалась ни днем, ни ночью. Просыпаясь, было сложно понять, какое на дворе время суток ("Будет ночь, если выключить свет; будет день, если кто-то придет"*).* Строчка из песни "Никому не нужны" Андрея Машнина, лидера питерской группы "МашнинБэнд".

– Выходишь на кухню, – вспоминает Чиж, – и видишь одну и ту же картину: сидит Андрюша нога на ногу, рядом кружка с чаем, пачка "Беломора", и он читает Гегеля, Канта... Мало того, он же еще и цитаты вворачивал довольно к месту, типа "Все действительное – разумно, все разумное – действительно". Этот человек постоянно у меня перед глазами.

Чиж смотрел, слушал и вскоре начал "расширять границы реальности". Это произошло случайно. Как-то ночью парни выползли в коридор общаги, чтобы стрельнуть курева, и познакомились со старшекурсником Виталиком Михайловым, который угостил их "травкой". Виталик считался уже старым общаговским "торчком".

– Слушать его можно было часами, – вспоминает Чиж. – Фантазия безудержная! В Эрмитаже встанет перед какой-нибудь картиной: "Представь, вон за тем поворотом...". Распишет – слушаешь рот разинув. "А художник, представляешь, в это время: в одной руке – пиво, в другой – "косяк"..." – "Виталик, – говорю, – да какие в то время "косяки"?" – "Были! Конечно, были! Тусовались же постоянно! Пойдем, я тебе покажу кальянный зал. Пошли, пошли! – хлоп за руку. – Видал? Представляешь, цари наши?.. Встает с утра, "косячину" как вдунул и, такой, думает: "Ну что, указ, что ли написать?.. Да ну его на х**!". Если б не Виталька, не его талант вечного придумщика, навряд ли бы я задержался на "траве" так долго...

– Именно тогда, – рассказывает Андрей Шулико, – у нас появился полиэтиленовый мешок "травы". Был парень из Грозного, и вот он оттуда его припер. Покупать "траву" мы стали позже. Спичечный коробок анаши стоил пятерку. Все покуривали больше за компанию, а Серега втянулся. Видимо, он что-то черпал из этих наркотических "трипов". И вообще он был жаден в тот год до впечатлений.

(В Дзержинске у Чижа не было "травяных опытов": "В городе химиков в ходу была, естественно, "химия". Сожрал каких-нибудь таблеток и прешься от того, что у тебя башня съехала, что ты такой крутой, что никто вокруг не знает, а ты-то, блин, наркоман!..").

Чем еще запомнился Чижу тот год – Андреем Тарковским. На фестивале-ретроспективе он впервые посмотрел его фильмы "Андрей Рублев", "Солярис", "Иваново детство".

– Помню, от "Рублева" просто охренел. И сразу побежал в библиотеку отыскивать какие-нибудь книги про него, про Феофана Грека. В Русский музей пошел, у них не так много древнерусского искусства, но кое-что есть... Вообще, мне здорово повезло, что я не в Москву уехал, а в Питер. Как-то здесь получше с этим делом... Я имею в виду, с мировой культурой.

Эрмитаж стал любимым из музеев: "Во-первых, близко к институту: если нет "пары" или нужно что-то "задвинуть", раз – и туда!..". А там друзья разбредались. Типа: "Стрелка" – через час!". Кто-то мог тормознуться на итальянцах, кто-то на фламандцах, а Чиж бежал на третий этаж, смотреть импрессионистов: "Ван Гог, Каро... С ума сойти! Там светло все. Ощущение весны, свежести, радости, которая тебя ждет".

А весной, когда было не только витаминное голодание, но и голод на новые эмоции, Чиж почти одновременно – с разрывом в неделю – услышал сразу три классических альбома советского рока: гребенщиковский "Табу", "LV" Майка Науменко и цоевский "45".

– До этого мы "сидели" на арт-роковых Yes и Jethro Tull, – все бобины были заслушаны буквально до дыр, – говорит Чиж. – И всё это на английском языке... И тут вдруг – раз, меня вывели на совершенно новый музыкальный уровень. Оказывается, в советской культуре есть ещё и такой пласт!..

Разумеется, волны отечественной рок-музыки – на тех же допотопных бобинах, с чудовищным, словно из бочки, звуком – уже потихоньку выплескивались из андеграунда и докатывались до Дзержинска. "Слышали, конечно, что где-то что-то есть, – вспоминал Чиж. – "Машина" докатывалась, "Воскресение" – вот, пожалуй, и всё!.. Конечно, Макаревич мимо меня не прошел, как мимо любого в нашей стране. Но так, чтобы уж прямо "воспитывался"... Помню, я играл его песни девчонкам в подъезде, на танцах: "Всё очень просто...". Только ленивый не играл эту песню".

"Табу" вообще стал первым русским альбомом , который Чиж прослушал от начала и до конца: "Песни "Машины времени" и "Воскресенья" слушались вразнобой, а это целиком я сел, прослушал и ох**л. Пять утра, марихуана, "сегодня ночью кто-то ждет" – все сошлось!".

Чем цепанул Гребенщиков?

– Я очень многое не понимал в его текстах. И даже не пытался их разгадывать. Заранее знал, что это бесполезно – нужно просто быть там, внутри, в это время. Но тем не менее я как-то их домысливал про себя. Мне это показалось очень интересным. Гораздо интереснее, чем домысливать английские тексты. Слушая БГ, опираясь на какие-то слова, я начинал выстраивать свои сюжеты.

В "Зоопарке", напротив, Чижу понравились их легкость и хулиганство. Никто и никогда, по его ощущениям, не играл рок-н-ролл так здорово и так легко.

– Что мне больше нравилось: музыка или тексты? Тексты и Майкова подача: стакан винища в одной руке, гитара в другой – такая примерно картинка. В двух-трех строчках, собственно, весь рок-н-ролл выражается. А "Пригородный блюз"*, который я услышал позже, меня просто прибил.

(Много лет спустя один из журналистов заметил, что вечные шалопаи Вера и Веничка – персонажи "Пригородного блюза" – это и есть виртуальные родители всех действующих лиц, населяющих песни Чижа. Их пофигизм, необремененность бытом, предрассудками и обязательствами – во многом влияние этой странной пары).

Но титаны советского андеграунда не стали для Чижа небожителями: "Интересная музыка, кайфовые тексты", – вот такой был подход, – говорит он, – К тому времени я отлабал кучу свадеб, переиграл кучу всяческих вечеров. Как ни крути, это опыт. Я не мог засунуть его в жопу и сказать: "Я до этого ничего не делал, и вот наконец я прозрел!..".

Размышляя о влиянии Питера, Чиж скажет в 91-м газете "Gaudeamus": "Там много интересных музыкантов, но наступает момент, когда понимаешь, что и сам можешь не хуже. И тогда даже самые известные из них становятся для тебя просто коллегами. Остается только уважение и желание учиться, но аура недосягаемости пропадает".

Когда Чиж учился в "Крупе", на улице Рубинштейна,13 уже открылся первый в СССР рок-клуб, а забегаловка со скверным кофе на углу Невского и Владимирского проспектов, известная как "Сайгон", давно стала культовым заведением, местом сбора всей хиппанско-рокерской тусовки. Правда, ходил слушок, что всякий раз, когда начинался дождь или снег, к "Сайгону" приходил милиционер и накрывал чехлом часы над входом – в них якобы была вмонтирована телекамера КГБ. Но Чиж не появился в "Сайгоне" ни разу вовсе не потому, что боялся попасть "под колпак".

– Ноги не доходили. Нам действительно было пофиг абсолютно, жили сами по себе, нам этого вполне хватало*. Очень интересно, когда впервые в жизни встречаешься с людьми, которые приехали со всех концов нашей страны. Так здорово – расспрашивать у них, как да чего... Мы дружно жили: казахи, узбеки, таджики – настоящий Интернационал.* Случай далеко не уникальный. В 1976-м в Ленинградский университет поступил Илья Кормильцев, будущий автор текстов "Наутилуса помпилиуса". Два года он ходил по тем же коридорам, что и Борис Гребенщиков, но вернулся в родной Свердловск: "Не смог найти себе приятелей по интересам. Почему-то я не нащупал питерскую рок-н-ролльную тусовку. Она прошла мимо меня".

Если вспомнить, что "студент" в буквальном переводе с латыни означает "усердно занимающийся", Чиж признает, что не всегда оправдывал это высокое звание.

– У меня голова была уже занята совершенно другим. Единственное, чему я научился в ЛГИКе – помимо, естественно, класса аккордеона, – это дирижированию. Плюс – азам аранжировки.

(Кроме того, обучение в "Крупе" позволило ему позже с гордостью заявлять журналистам, что он не владеет только арфой и духовыми инструментами).

Впрочем, когда было нужно, Чиж занимался в институте до упора, до 6-7 часов. А вечером все происходило так. Парни тихонько сидели, что-то конспектировали или читали. Когда до закрытия магазина оставалось совсем чуть-чуть, все дружно смотрели на часы: "Десять минут!..". И кто-то подрывался: "А "бабки" есть?" – "Есть!". И доброволец бежал за парой бутылок портвейна.

Потом сидели до полуночи. Чиж брал гитару и устраивал лекции про "Битлз". Поскольку он наизусть знал все их песни, магнитофон был не нужен. Иногда в гости приходили девчонки. Всем, конечно, хотелось секса, но соития не получалось – когда Чиж "зарубался", это могло продолжаться до двух ночи. Потом, зевая, все расползались спать не солоно хлебавши. "Из двух великих ценностей – музыка и секс – я всегда выбирал первое", – скромно улыбается Чиж.

1983-1985: "НА ПОЛЕ ТАНКИ ГРОХОТАЛИ..."

Для молодых людей, прошедших армейскую службу или готовящихся к призыву, должно стать естественной потребностью создание боевых песен, мужественных маршей, лирических и эпических поэм о наших пехотинцах, подводниках, ракетчиках.

поэт Ярослав Смеляков, журнал "Юность"

– В армии чего больше хотелось?
– Домой. И еще девушку.

из газетного интервью Чижа

В "Крупе" не готовили офицеров запаса, все отсрочки от призыва 22-летним студентом Чиграковым были использованы, и весной 1983-го он получил повестку из военкомата.

– Я пытался "косить", – честно признаётся Чиж, – но я не умею врать, и меня раскусили на первой же медкомиссии. Единственное, что меня утешило, я спросил своих друзей: "Как там, в армии, "трава"-то будет?..". Они успокоили: "Больше, чем на гражданке!..".

На "отвальную" приехал брат с парой дзержинских музыкантов. Причем, барабанщик Мишка Стрельников всего на минуту выскочил из дому, чтобы купить семье молока. "Вы куда?" – спросил на ходу. "Серегу в армию провожать. Поедешь с нами?". Так с авоськой в руке он и прибыл в Ленинград.

– Я стоял на балконе обдолбанный, – рассказывает Чиж. – И чувствую, что в голове у меня что-то не стыкуется. Питер, общага... А внизу, смотрю, идет брат, который сейчас должен быть в Дзержинске. Причем, так уверенно шагает... Ни хрена себе! Вот это "передозняк"! Вот это меня цепануло!..

К тому времени, продолжая свои эксперименты, он добрался до героина. В центре города, на улице Желябова, была наркоманская квартира, где его "вмазывали" из шприца. Укол стоил даже дешевле анаши – всего три рубля, зато "прибивал" куда круче. Чиж выходил на Невский, опускался на тротуар и долго не мог двинуться с места. "Тогда мы сидели на наркоте, как дай бог каждому, – говорит он. – Или – как не дай бог никому".

Армия поначалу действительно спасла Чижа от "черной воронки", куда его все глубже затягивало. Когда пришла повестка, он весил всего 41 килограмм (балерина Малечка Кшесинская, "пушинка русской сцены" – 47 с половиной).

Воинский эшелон привез в Латвию, в портовый Вентспилс. За воротами с красной звездой находился учебный танковый полк. Чиж попал в роту, где готовили механиков-водителей. Первые недели были самыми трудными: голод, жуткий недосып, ругань сержантов, кровавые мозоли от сапог. "Зато никакого алкоголя и алкалоидов. Физически я сразу почувствовал себя гораздо лучше".

Позже специально для журналистов Чиж придумал байку, что в армии у него была гитара "со специально укороченным грифом", чтобы могла пролезать в люк танка. На самом деле за рычагами боевой машины он не сидел: "Нас, конечно, возили на полигон, и чем я там занимался?.. Я играл на гитаре. После отбоя все убегали по палаткам, а сержанты мне: "Эй, малый, иди сюда! Эту песню знаешь?.." – "Знаю" – "Ну, спой... А эту?" – "Не знаю" – "Так сочини!".

Чиж не ловчил, не искал теплых мест. Но его писарский почерк был замечен сержантом, и тот "продал" Чижа своему земляку, который не мог уйти на "дембель", пока не найдет себе замену. Так рядовой Чиграков стал штабным топографом-чертежником. Ему дали отдельную комнату, практически кабинет: "Это был как отсек на подлодке: задраился, и началась своя жизнь. Я даже в казарму не ходил: стелил шинель на полу и спал".

Прошлого уже не было, будущее виделось смутно. Сочинительство стало единственным способом избежать серой, как солдатская портянка, реальности. "Я остался один, без Димки Некрасова, но потребность писать уже была, – вспоминал Чиж. – И я начал пробовать себя, "ваять" в одиночку".

Вскоре у него появился свой слушатель: в полку сложился элитарный (по армейским понятиям) кружок – музыканты, меломаны, литераторы. Местом сходок стал клуб части. Точнее, кабинет комсомольского секретаря, где уютно устроился рядовой Саша Гордеев с Украины. Выпускник мореходки, фанат западной музыки, он удачно совмещал непыльную общественную работу с освоением губной гармошки. В клубе Гордей, как называли его друзья, хранил гитару, а в служебном сейфе – нечто такое, что сразу привлекло внимание Чижа.

Дело в том, что в полку обучались больше пятисот узбеков и таджиков. Каждому присылали письма с родины. Едва ли не в каждый конверт был заботливо вложен гостинец – либо конопля, либо желтые плиточки гашиша. Пресекая по приказу начальства эту "контрабанду", Гордеев вскрывал и перетряхивал всю почту из Средней Азии. Обычной нормой считалось, когда 200-граммовый стакан забивался конфискатом доверху, с горкой.

Впрочем, отношения Чижа с "травой забвения" строились уже не на любви, а на необходимости: не с ней хорошо, а без нее плохо. Но, видимо, именно она спровоцировала тот творческий запой, который с ним случился.

– Я тогда писал по три-четыре песни в день, – вспоминает он. – После завтрака уходишь в штаб, рисуешь какие-то карты, подписываешь. А в голове что-то сочиняется, сочиняется... Тут же книжка записная – раз, что-то записал. Гитары нет, но мелодия-то в голове крутится: ага, примерно такая тональность. Чертишь дальше, перекурил: еще одна лезет песня – и её записал. "Обе-е-д!". Прилетаю к Гордею – в клуб или на почту, хватаю гитару: "Чуваки, я песню сочинил!". Пою, они – вау!.. Потом уходишь назад, в штаб, пишешь еще пару песен...

(В общей сложности Чиж написал в армии более двухсот песен. Только в одной его записной осталось 67 текстов. Были еще три книжки).

После отбоя, когда офицеры и прапорщики покидали казармы, наступала вторая, "подземная", жизнь. Вся полковая элита начинала кучковаться по каптеркам. "Салабонов" гнали в столовую за картошкой, вынимали из тайников брагу, спирт и коноплю.

– Время за полночь, эта армия сраная, ты сидишь, чуваки "пыхнули" уже, и я начинаю петь: "Ласковый ветер по лицам скользит/ маленький камешек лег на гранит/ развеет мою усталость/ дым марихуаны". Такой "улёт" происходит!.. Я не знаю, где чуваки в это время находятся – дома ли, рядом со мной. Тоска по дому такая – фью-ю!.. Наверное, подсознательно, как мог, я спасал себя этими песнями.

Новый опыт "расширения сознания" Чиж получил в полковой санчасти, где служили два сдвинутых на музыке сержанта-фельдшера. Время от времени они забирали Чижа "поболеть" в стационар, чтобы тот вволю поиграл им на гитаре. Взамен ему открывали шкаф "А", где хранились сильнодействующие препараты. Итогом этих походов стал цикл "Шлагбаум", полтора десятка песен о "приключениях мозга".

"Меня, наверно, музыка спасла, – признался позже Чиж, – я знал, чем должен заниматься, цель была: вот приду с армии, запишем альбом. Он, может быть, и не нужен будет никому, но кайфа я от него получу гораздо больше, чем от наркоты".

Сейчас практически 99% армейских песен Чижа никому не известны, и это его добровольная цензура, хотя собственно "торчковых" текстов там немного – примерно пятая часть. Причина в другом: "Большинство из них, мягко скажем, корявые. Там есть какие-то кайфовые куски, какие-то находки – практически в каждой песне. А есть откровенно неудачные. Но я ничего не хочу исправлять, потому что мне это дорого. Как первые самостоятельные опыты".

"Уход в себя" был таким глубоким, что внешней стороной жизни Чиж почти не интересовался: "Были люди, которые смотрели на меня, как на идиота – что за придурок, почему он не делает себе дембельский альбом, почему не ушивает себе форму?.. Конечно, я понимал, что 56-й размер хэ-бэ*, который я ношу, это смешно, и мне нужно размеров на десять поменьше. Но всем было насрать, а мне – тем более".* Повседневная хлопчато-бумажная солдатская форма.

Чиж так и не превратился в нормального советского "дедушку" – чмырить, унижать "молодых" не доставляло ему никакой радости.

– Старше на полгода, младше – мне было по фиг. Я пришел в армию с этой мыслью и очень долго не мог врубиться, почему эта хрень, "неуставщина", происходит. Люди-то все одинаковые... Я был гражданским человеком, им и остался, меня начальник штаба так и называл – "гражданский пирожок". "Сережа, когда ты станешь настоящим военным?.." – "Боюсь, что никогда, товарищ полковник! Мне это не нужно".

Обустроив свой внутренний мирок, Чиж не только не бегал в самоволки, но даже редко бывал в законных увольнениях.

– Страна чужая, говорят не пойми о чем. Мне было гораздо интересней сидеть у себя в "чертёжке" или шататься из роты в роту, – там приятели, здесь приятели. Я читал им лекции. Сидим-болтаем, и вдруг за что-то цепляешься: "Как, разве вы не знаете?!.". И выплескиваешь все свои знания...

За месяц до дембеля, в апреле, коммунисты собрали в Москве свой очередной пленум. После него в газетах, по телевизору и в речах политработников появились новые, диковинные слова – "перестройка", "ускорение", "демократизация" и "гласность". Их посчитали за блажь Михаила Горбачева, очередного партийного босса. (Если бы Чижу тогда сказали, что через шесть лет горбачевские реформы разнесут Советский Союз на куски, а его, отслужившего в Вентспилсе, независимые латыши назовут "оккупантом", он покрутил бы пальцем у виска: "Дурных грибов, что ли, наелись?..").

Навсегда покидая армию, Чиж увозил с собой лычки младшего сержанта, любовь к 23-му февраля и Дню танкиста (в эти праздники солдатам давали плов, а не надоевшую рыбу) и спокойную уверенность в том, что может сам, без чьей-либо помощи, писать неплохие песни.

1985-1986: ДОМОЙ!..

Я бедствовал, у нас родился сын,
Ребячества пришлось на время бросить...

Николай Асеев

Дембельнувшись в середине мая, Чиж приехал в Дзержинск. Жизненные планы были самыми простыми: перевестись в институте с очного отделения на заочное (после смерти отца было стыдно сидеть на шее у мамы), а поскольку впереди целое лето, то где-то еще и поиграть. И дважды в неделю, не жалея связок, он орал эстрадные шлягеры – от кузьминского "Динамика" до Боярского – на танцплощадке возле станции Сортировочная. Гитаристом в этой шабашке был Володя "Быня" Быков, знакомый еще по "Урфину Джюсу".

Про Быню рассказывали интересную историю. Почти легенду (которую, кстати, надо суметь заслужить). Грамотный барабанщик, сначала он достаточно коряво играл на гитаре, но очень хотел научиться. И вот однажды он пропал. Приятели-музыканты надолго потеряли его из виду.

– И вдруг, – рассказывает Чиж, – Быня нарисовался с инструментом и "убрал" в одночасье всех гитаристов Дзержинска. Человек пришел и сказал: "Я научился!". Он "пилил" на гитаре так, что от струн дым шел... После этого имя "Быня" все стали произносить с уважением.

Но никакой мистикой тут не пахло. Чтобы стать виртуозом, Быня не практиковался по ночам на кладбище, сидя с гитарой на могильном камне. И уж, конечно, не продавал душу дьяволу, как это сделал молодой негр-блюзмен* в фильме "Crossroads". Он просто безвылазно торчал дома, терпеливо "снимая" с бобинного "Маяка" хард-роковые запилы. Его подруга тоже любила рок, и при ней можно было часами разучивать одну и ту же фразу из Led Zeppelin, пока она не уляжется в пальцы. И если гениальный Стив Вай, сыгравший в том же "Перекрестке" гитариста на службе у Сатаны, однажды сказал: "Я знаю, в чем секрет высокого гитарного мастерства, но для этого у меня не хватает времени", то у Быни свободного времени было навалом.* Считается, что его прототипом был блюзмен Роберт Джонсон (1911-1938). Как гласит легенда, однажды паренек с плантации в дельте Миссисипи вышел глухой ночью на перекресток с гитарой. Там его встретил огромный черный человек, взял у него инструмент, по-своему настроил и вернул владельцу. Когда на следующий день Джонсон, как обычно, пришел поджемовать со своими друзьями, те слушали его, разинув рот: так быстро и чисто не мог играть простой смертный...

– Жили они в маленькой однокомнатной квартирке, – говорит Чиж. – Спартанская обстановка: магнитофон, колонки, гитара. И – кофе, постоянно кофе!.. Вот так он и шлифовал свое мастерство, нигде не работая.

Эта одержимость музыкой была очень симпатична Чижу. На Сортировке они сошлись с Быней так близко, что тот побывал у Чижа свидетелем на свадьбе. Столь серьезный для мужчины шаг 24-летний Сергей Чиграков сделал в августе. Они с Мариной знали друг друга еще по музучилищу, и свадьба логично завершила этот затянувшийся роман.

Молодожены стали жить у родителей Марины, в большой и просторной квартире. А в сентябре Чиж устроился на работу. "Учителем музыки – пения уже не было, – уточняет он. – Самый молодой, наверное, в школе. Белая рубашка, галстук, начищенные туфли... У меня все были – с первого по седьмой класс. Первый-второй-третий – они совсем дети, им очень нравилось. Педагоги приходили ко мне на открытые уроки, офигевали: "Как вас дети любят!". Четвертый-пятый класс – уже хулиганистые, с рогатками. Шестой-седьмой – там вообще караул. У них уже поллюции по ночам, а я их по системе Кабалевского, про три кита в музыке...".

Естественно, Чиж разумно отходил от программы. На уроки он приносил пластинки Beatles, Rolling Stones, Led Zeppelin: "Кому интересно – тот слушал, кому неинтересно – писал любовные записки соседке по парте".

В виде "педагогической нагрузки" молодому учителю поручили руководить школьным вокально-инструментальным ансамблем. Заниматься с пацанами нужно было 2-3 раза в неделю. Но это было уже другое поколение, которое тянуло к эстрадным шлягерам. И вместо "Yesterday" Чиж показывал им, как без откровенной "лажи" сыграть модную песенку Игоря Корнелюка "Мальчик с девочкой дружил".

А в марте Чижу довелось понянчиться по-настоящему: у него родился сын Миша. Чтобы раздобыть денег, по вечерам он играл на клавишных в ресторане "Ока", где любили собираться неустроенные женщины из торговли-общепита.

"Певец американского дна" Том Уэйтс, который, как и Чиж, в молодости работал в кабаке, однажды начал записывать беседы посетителей у стойки бара. "Когда я сложил вместе обрывки этих бесед, – вспоминал Уэйтс, – то обнаружил, что в них таится музыка". Из реплик клиентов дзержинского ресторана, видимо, мог сложиться только "жестокий романс" – смесь цыганского драйва и русской тоски:

Успокой меня глазами, успокой меня душой
И босыми встань ногами на сердечную мозоль.
Боль доставь мне наслажденья, исцарапай спину мне,
Мне явись как исцеленье, светом будь в моем окне!..

"Глазами и душой"

Этой весной, когда Чиж буквально разрывался между семьей, школой и кабацкими халтурами, он сочинил ещё одну песню. По мнению многих, одну из самых лучших в его репертуаре.

– Я уже спал – вдруг звонок по телефону. Подхожу, а там голос Димки Некрасова: "Тут вот селедку привезли. Может, взять тебе килограмма два?". Я говорю: "Дима! Козел! Куда ты пропал?!". А его перед этим очень долго не было видно. Никто вообще не знал, куда он делся. "Да вот, нашелся. Все в порядке!" – "Ну давай завтра приходи ко мне в школу, поболтаем". Положил трубку – всё, сон у меня, как рукой сняло...

Если справедлива мысль, что "стихи не пишутся – случаются", это был как раз тот случай. Так бывало раньше, так будет и впредь: чтобы к Чижу пришли стихи и мелодия, что-то должно сильно его удивить, поразить. ("Что называется, "ударить по башке", – определяет он свой творческий метод).

Чиж побрел в ванну и среди сохнущих пелёнок торопливо записал слова, которые вдруг зазвучали у него в голове. А утром, пока ехал в трамвае до школы, сочинил мелодию. Эту песню он назвал "Маски"* (позже – "Ассоль").* Вопреки названию, она приоткрывала внутренний мир автора. Один из друзей Чижа говорит: "О нём очень часто складывается мнение как о таком рубахе-парне. Хотя зачастую при всей своей открытости из него не вытащишь ничего, кроме "да", "нет" и его любимого "хотя...". Он не сильно открывается, хотя оставляет впечатление очень откровенного человека. Когда я с ним общаюсь, я вижу, что у него внутри какая-то сильно заведенная пружина, и она может в любой момент разжаться и выстрелить. Он очень насыщенный внутри человек, очень сложный, очень сильный внутренне. Просто все это скрывается за его открытостью, радушием. Это псевдопростота. И песня "Ассоль" об этом говорит очень хорошо. Он значительно глубже, чем кажется, но он хочет казаться таким простым. Это своеобразная стена, которая отгораживает его от других".

Напишу-ка глупенькую песню –
Сочиняя, буду хохотать,
Я уверен: кинутся ребятки
Тайный смысл под строчками искать.
Я свяжу нарочно одной рифмой
"Колесо", "постель" и "ремесло",
Я весьма доволен этой стихотворной ширмой –
Боже, как мне с нею повезло!..

Я для них остаться должен
Своим парнем, парнем в доску,
Наркоманом, Жоржем Дюруа*,
Пьяницей и музыкантом,
И непризнанным талантом
И никем иным мне быть нельзя...

* Персонаж романа Г.Мопассана "Милый друг".

Первым, кто оценил новую лирику Чижа, стал Баринов, который тогда служил в войсках ПВО под Харьковом.

– Серега присылал мне толстенные конверты, – рассказывает Женя. – Сначала шел рассказ о новостях, а потом – как приложение – тексты без комментария: "Вот, я тут накропал...". Помню, в лазарете валялся, и читал их вслух своим сослуживцам. Те говорят: "Ни хрена себе! А чего он там делает, в вашем Дзержинске? Он же гений!". В армии разные люди попадаются. Есть напрочь "отбитые" на роке. Поэтому я со многими дембелями общался на равных. Только вот на этой почве: "Какого человека ты, оказывается, знаешь!..".

Сам Чиж к тому времени перешел на работу в ДК Свердлова, буквально через дорогу от школы – это был хор ветеранов труда.

– Их репертуар не волновал меня ни грамма. Была руководительница, которая занималась солистами. А я был человеком, который аккомпанирует. Простым советским концертмейстером.

Впрочем, уже через пару репетиций бабушки деликатно попросили руководительницу: "Вы скажите Сереже, чтоб он попроще нам играл".

– Джазовых "наворотов" там, конечно, не было, – говорит Чиж. – Я просто усложнял гармонии – там, где три аккорда, у меня было штук восемь минимум. Но все это звучало, я никуда не выбивался из тональности...

Тот послеармейский год, утверждает Чиж, он жил исключительно семьей. С пьянками и "подкурками", казалось, покончено: "Я даже гитару в руках не держал – дома было только фортепьяно. И я снова "подсел" на джаз, снова стал собирать джазовые пластинки".

Квартира, где жила молодая семья, выходила окнами на ДК Чернореченского химкомбината. По вечерам там репетировала группа "Штаб". Когда Чиж выходил c папиросой на балкон, было слышно, как звенят электрогитары, ухает барабан: "Особенно, когда уже стемнело, и машины почти не ездят. Несколько раз я даже заходил к ним на репетиции – все же знали друг друга...".

Как волка тянет в лес, в родную стаю, так и Чижа тянуло к себе подобным.

ЛЕТО 1986: ГРУППА ПРОДЛЕННОГО ДНЯ

Горе одному,
один не воин...

Владимир Маяковский

Тяга к "братьям по крови" привела Чижа в компанию к Некрасову и Быне. Вновь забурлило совместное творчество. Правда, поначалу это больше напоминало прикол.

– Однажды мы ходили с Димкой пить пиво и неожиданно написали "Я при делах, не надо хлеба-соли". Такую стилизацию под блатняк. Какого-то персонажа у ларька увидели – и пошло-поехало...

Первый опыт показался удачным, и друзья загорелись идеей сочинить целый "блатной" цикл. В качестве эксперта-консультанта был привлечён Быня. (По молодости он отсидел два года на зоне. Причина признавалась сверстниками уважительный: за украденную гитару).

– "Быня, а как нары называются?" – спрашиваем. – "Шконки". Мы: "Ага, "Здравствуй, милая баржа и родные шконки!". Так можно?". Быня кивает: "Можно!". Все трое – молодые парни, энергия пёрла во все стороны. Сочинялось очень быстро. Жена пришла со школы уставшая: "Опять вы здесь!" – "А мы песню написали!". Тут же спели. Она: "Ой, такое говно!". Не, она врубалась, что песня классная, но только на хер никому не нужна...

Перебравшись на квартиру к Быне, они стали записывать свои композиции на магнитофон – в две гитары и на три голоса. Имитируя ударные, кто-то щёлкал в микрофон пальцами, как кастаньетами. Выходило так здорово, что на этих вечерних посиделках они и решили сколотить группу.

Вскоре Быня, слоняясь по городу, встретил Михаила Староверова по прозвищу Майк. Даровитый самоучка, Майк отучился в техникуме на электрика, отслужил в армии, успел поиграть на бас-гитаре в кабаках и побыть руководителем распавшейся группы "Терминал". Теперь он работал на заводе, мечтая собрать новый бэнд. Выяснив с Быней творческое кредо друг друга, они дали зарок: чужих песен не играть, только свои; на том и сошлись. "Это всё от них исходило, – уточняет Чиж. – А меня только свистнули потом".

Распределяя роли, Чижу предложили стать клавишником и лидер-вокалистом. Сам он охотнее взял бы гитару, но выдержать конкуренцию с Быней было трудно.

– В той манере, в которой мы тогда играли, я был, конечно, хуже. Быня – мастер техничных и в то же время красивых "пробежек". У него и мозги быстро работали, и пальцы за ними успевали. Для меня это было совершенно непостижимо...

Осенью 1986-го безымянная группа нашла пристанище в подвале ДК Свердлова, где Чиж трудился концертмейстером. ("Мне было очень удобно: когда есть "окошко" в расписании – нырк туда, и сидишь, на гитаре играешь"). У входа поставили журнальный столик с настольной лампой. Полный свет никогда не включался, в помещении царил интимный полумрак.

– Вопреки всем этим слухам или домыслам: "рок-музыканты пьют с утра до вечера и на гитарах бренчат" – да ни хера подобного! – говорит Чиж. – Мы больше играли на гитарах, нежели бухали. Время от времени мы, конечно, отрывались: могли взять какого-то вина, посидеть, особенно вначале, когда мастерили "аппарат"...

Если гитары и ударная установка были свои собственные, а синтезатор принадлежал Дворцу культуры, то звуковая аппаратура (вернее, её нехватка) действительно стала камнем преткновения. Майку с Быней пришлось самим доставать доски, пилить-строгать, обтягивать их материей, а затем паять "начинку". Руки у них росли откуда надо, и в итоге они наваяли четыре высоченных колонки.

Вопреки Кинчеву, утверждавшему, что "рок-н-ролл – не работа, рок-н-ролл – это прикол", парни относились к репетициям серьезней, чем к основной работе ("Рок играть – не трусами махать!"). В подвале они собирались три раза в неделю, чтобы творить там безвылазно с шести до одиннадцати вечера. Если "заигрывались" и опаздывали на последний трамвай или автобус, приходилось топать по ночному городу пешком. Но жён такие "мальчишники" вполне устраивали. По крайней мере, они точно знали, что их супруг вернется с репетиции трезвым и без следов губной помады.

Начинались же репетиции сумбурно – подключались, настраивались. Нередко половину времени могли проджемовать рок-н-роллы, вещи Queen или Deep Purple. (Не трогали только битлов – это считалось кощунством).

– Потом Чиж говорил: "Ну что, поехали?", – вспоминает Баринов.* – Сначала прогоняли вещи из репертуара. Потом пытались делать новые. Если что-то не получалось, плевали и шли курить. Ждали озарения. Майка все время смешно осеняло. Он новые вещи показывал только Чижу. Он нас с Быней выгонял: "Серега, пойдем!". И вполголоса на гитарке что-то ему напевал. Потом Чиж звал нас и устраивал премьеру уже в полный голос. И мы начинали творить – то Быня какой-то рифф придумает, то Чиж гармонию изменит. В общем, музыка делалась совместно.* Cтаршина запаса Баринов пришел в коллектив в июле 87-го. Он сменил ударника, который покинул группу по семейным обстоятельствам. На одной из первых репетиций Женя и получил свое прозвище: "Жарко было, я возьми и разденься до пояса. А был после армии худой – гитарист и говорит: "Ну ты и дохлый!..". Чиж подхватил: "Святые мощи!". Все говорят: "Короче, будешь "Мощным"!.

Кубатура подвала (22 кв. метра) для репетиций не годилась. Децибелы давили на уши. Не спасали даже стены, обитые для звукоизоляции поролоном. Глохли капитально. Но играть вполсилы парни просто не могли: "Надо ж прочувствовать, как это звучит!". В итоге они приходили в себя только через полчаса после репетиции...

Парней слегка беспокоило, что у группы нет названия. Но однажды в подвал спустился Быня и гордо сказал: "Я придумал!.. "Группа Продленного Дня"!".

– Посидели-подумали: да-а, нечего даже возразить, – вспоминает Чиж. – Игра такая со словами... Очень красиво!..

Название (по нынешним меркам) отдавало психоделией в духе Пелевина*. Но парни из пролетарского Дзержинска объясняли его куда проще. На "точке" они собирались по вечерам, после работы, и возвращались к своим семьям далеко за полночь. Получалось, что, занимаясь любимым делом, они как бы продлевали сутки на несколько часов.* Вспоминая свою школьную "группу продлённого дня", культовый литератор конца 1990-х Виктор Пелевин писал: "Удивительную красоту этого словосочетания я вижу только сейчас". Развивая его мысль, критик В. Курицын предположил, что продленный день – "это психоделические спирали, свечения, трели и трепетания, и время, медленное, как клей".

В ноябре 86-го группа, как было тогда заведено, попыталась пройти аттестацию. Для этого наспех отрепетировали несколько советских шлягеров. Сдавать программу пришлось городскому отделу культуры. Оттуда в ДК прибыла комиссия: директор музучилища и две молоденькие, но строгие дамочки.

– Мы, как дураки, с утра настраивали звук, – вспоминает Чиж. – Не концерт, а сказка! Но встала дама, поджала губки: "Нет! Адитория вас не поймет!..". Именно так: "адитория". И смех, и грех!.. Мы вышли из пустого зала: "Да тьфу, бл**, на вашу аттестацию!..".

Вторая попытка оказалась более успешной. Группа сразу же начала подготовку к эпохальному событию – Первому Дзержинскому рок-фестивалю. Его проводили под крылом и присмотром горкома комсомола, отсюда и пафосное название: "Песня в борьбе за мир". Чиж с Быней замахнулись на целую сюиту "Так будет". Стилистически она была ближе к хард-року и состояла из пяти-шести песен, объединенных общей темой.

– Я тогда просто торчал на Майке Олдфилде,* и цитаты из альбома "Queen Elizabeth II" шли налево-направо, – признаётся Чиж. – Но сама мелодия, если убрать заимствования, была оригинальная и достаточно сложная – с полиритмией, неожиданными отклонениями в другие тональности.* Композитор и мультиинструменталист. "Волшебник тысячи наложений", как окрестила его пресса. В 70-х Майк Олдфилд сумел стать своим и для сторонников "легкого слушания", и для любителей классики. Необычность его музыки, записанной в студии, состояла в нетрадиционном сочетании звуков – электрического с акустическим, клавишных со струнными, верхних октав с басами, а также изысканным использованием хоров и перкуссии.

Написать тексты попросили Некрасова (после института он работал в Горьком в конструкторском бюро и не мог приезжать в Дзержинск на репетиции).

– Слова были "антивоенные", лучше и не скажешь, – говорит Чиж. – Очень хорошие были стихи, искренние.

Пора было выходить из подвала на свет. А пока Чиж отправился в Питер.

ПИТЕРСКИЕ СЕССИИ

Надень свой шелковый с драконами халат,
Поставь мне Марли или "Блэк Ухуру",
А я займусь стандартной процедурой,
Проклятье... пальцы в нетерпении дрожат.

Сергей Селюнин, группа "Выход", "Пригласи меня на анашу"

Слово "сессия" звучит по-английски почти как "сейшн". Именно так понимались Чижом его визиты в Ленинград, где дважды в год он сдавал экзамены в институте культуры. На несколько недель город на Неве становился его отдушиной, параллельной жизнью.

Институт выделял заочникам койку в общежитии, но Чиж предпочитал останавливаться у друзей. Первым, у кого он нашел стол и кров, когда летом 1985-го переводился на заочное отделение, был старый приятель Миша Клемешов. Днем тот грыз гранит науки в консерватории, а по вечерам земляки "оттягивались" на его съемной квартире.

– В Питер Серега приезжал со своими оригинальными песнями, не похожими ни на что, – вспоминает Клемешов. – Я бы назвал их песни-шутки, песни-пародии. Считаю, что некоторые из них человечество недополучило: Чиж закопал их глубоко...

Причиной была всё та же запретная тема наркотиков. Но если в армии Чиж сочинял о своих "полетах во сне и наяву" натуралистические репортажи, то теперь он решил взглянуть на опасные экспириенсы с позиции здорового стёба ("Помнишь, у откоса я катал "колёса"?.."). Психиатр нашел бы этому логичное объяснение: то, что становится забавным, перестает пугать.

Одной из таких пародий был набросок эпического сказания о злоключениях советских "торчков" в мифическом "городе Обломове".

Клемешов тогда подхалтуривал в ресторане, и к нему в гости приходила куча новых приятелей. Чиж с удовольствием играл для них. Когда он уехал, люди продолжали приходить и просить песен. Клемешов рассудил, что не будет большого вреда, если он споёт вместо Чижа, и потихоньку "передрал" весь репертуар земляка.

– И все было тип-топ, – говорит Михаил, – кроме "Обломова", в котором были только куплет с припевом. Я посчитал, что это непорядок и написал в этом стиле еще один куплет.

Случай рассказать об этом автору представился только в мае 1988-го, когда они встретились с Чижом в Горьком. Пока приятели ждали автобуса, Клемешов прямо на сигаретной пачке набросал слова. Вскоре Чиж сочинил третий, заключительный куплет – про горком, который "ударил в колокол". ("Бывает такое: забываешь о песне, – комментирует Чиж. – Потом кто-нибудь встречает: "Помнишь, ты как-то песню напевал, недоделанная еще была?..". Да, действительно, говорю, что-то было, надо доделать... А так, чтоб я вымучивал песню – такого не припомню").

В очередной приезд, в январе 1987-го, Чижа приютил Андрей Великосельский. Друзья не теряли связи – постоянно перезванивались, обмениваясь музыкальными новостями. Именно Великосельский, по словам Чижа, открыл ему глаза на Майлза Дэвиса*. Когда Чиж приезжал в Питер, они бродили по магазинам, покупая на последние рубли джазовые пластинки.* Майлс Дэвис (1926-1991), "черный принц джаза", композитор и музыкант, сорок лет оставался в центре всего африканского направления в американской музыке. Его произведения открыли для приверженцев блюза, рока, регги, спиричуэлса новые технические и интеллектуальные перспективы. Дэвис стоял у истоков стиля "фьюжн" ( fusion – сплав), повлиявшего на всю музыку последующих десятилетий.

– Андрюха же на гитаре неплохо играл, он меня учил. Он купил себе у какого-то мастера приличную гитару с нейлоновыми струнами. В каком-то ДК даже дал пару концертов. Когда гитара была свободна, я брал у него ноты, сидел, занимался, играл всякие классические этюды. Потом ему перешел по наследству рояль, очень классный. Мы часто играли сейшены: Андрюха брал гитару, а я садился за рояль. Но его бабке, видимо, не очень нравилась наша музыка, и однажды она вызвала ментов. Пришлось посидеть несколько часов в "обезьяннике", пока нас не отпустили...

Нежданно-негаданно в квартиру к Великосельскому нагрянул приятель Чижа по институту Андрей Шулико, вернувшийся из армии. Его ждал сюрприз – Чиж взял гитару и устроил премьеру песни. В занятных городских картинках, которые storyteller наблюдал прямо из окна вечернего автобуса, Шулико с удивлением узнал собственные стихи. Он сочинил их в Якутии, скучая на штабном дежурстве, и послал в Дзержинск. Этот ностальгический набросок настолько понравился Чижу, что он тут же придумал мелодию в стиле ямайского музыканта Эдди Гранта, очень модного в середине 1980-х. ("Автобус", кстати, стал единственной песней, – если не брать совместные опыты с Некрасовым, – когда музыка Чижа легла на чужой текст. Обычно ничего хорошего из таких попыток не выходило. Причина, по словам Чижа, была самой простой: чужие стихи его "не цепляли").

Встреча у Великосельского вернула всех троих в беззаботное студенческое время. По вечерам приятели слушали регги – солнечную музыку с далекой Ямайки. Дополнением к этим посиделкам стали, как и прежде, папироски с марихуаной. "Трава" будоражила воображение и рождала новые песни. "В основном всё это потом никуда не годилось, – говорит Чиж. – "Сенсимилья", пожалуй, единственная, которая осталась". Он сочинил эту балладу за две троллейбусных остановки, когда ехал на Васильевский остров к знакомой барышне. Это был не-регги, сделанный в духе регги.

– Пришел туда, куда ехал. Взял гитару, сыграл. Для себя сначала. Потом показал барышне – вообще никакого эффекта: "Такое говно!" – "А мне нравится!".

Когда Чижа спрашивали, что означает слово "сенсимилья", которого нет ни в одном словаре, он не моргнув глазом отвечал, что это: а) сорт французского коньяка б) имя девушки в) город в Испании. На самом деле слово sinsemilla родилось на Ямайке. Это сорт конопли – неопыленные, ещё без семян, женские растения. Дымком "сенсимильи" и пением старых псалмов растаманы* до сих пор торжественно встречают каждый восход солнца.* Почитатели культа Растафари, созданного на Ямайке неким Маркусом Гарвеем. Растаманы верят, что однажды в мир явится мессия по имени Джа (исковерканное Джошуа, т.е. Иегова), забёрет всех чернокожих в Африку и построит там справедливое государство. Они избегают употреблять мясо, табак, вино и соль, завивают волосы в локоны-"дрэдды", которые считаются антеннами в духовный мир. Но главным атрибутом культа стало ритуальное курение марихуаны, известной на острове под названием "ганья" ("ганджа").

– Впервые про "сенсимилью" я услышал от БГ, – говорит Чиж. – "Сижу на крыше и я очень рад, употребляю сенсимилью как аристократ". Потом был Боб Марли, Black Uhuru – уж коли мы плотно сидели на "траве", мы не могли обойти своим вниманием ямайских музыкантов. Но вообще она была написана как ответ на песню БГ. Это как бы моё прочтение.

Я на крыше сто лет не сидел,
Я сто лет не ругался с женой.
Как-то был я всегда не у дел –
Я был самим собой...

Если "Ассоль" и "Обломов" Чиж пел исключительно в тесных компаниях, то "Сенсимилье" было суждено стать хитом "ГПД", который исполняли во втором отделении каждого концерта, в ряду других супер-боевиков.

***

Коммунисты называли Ленинград колыбелью трех революций. На самом деле их было четыре. Последняя, рок-н-ролльная, случилась в конце восьмидесятых – считается, что 1987-й стал годом тотального выхода советской рок-музыки из подполья. И если раньше питерская тусовка шла на любой сейшн только потому, что он мог оказаться последним, то уже в 87-м легальных концертов стало так много, что приходилось выбирать, куда и на кого пойти.

Пользуясь случаем, Чиж посещал всё подряд. На одной из таких рок-вечеринок он познакомился с парнем, который крутился возле организаторов подобных акций. Когда тот узнал, что Чиж пишет песни, он предложил "протолкнуть" его на сцену. Но дебют не состоялся. В самый последний момент Чиж решил, что на фоне бушующей вокруг стихии он будет выглядеть деревенским Ваней Жуковым, который "тоже песен накропал".

– Виктор Робертович Цой пел о столичных проблемах столичной тусовки: "На нашем кассетнике кончилась пленка – мотай!..". А в моем родном городе кассетник был вряд ли у каждого третьего из пацанов. И я подумал: "Мне, наверное, рано туда идти: у меня песни совершенно другие. Они у меня... провинциально-лирические". И я никуда не пошел.

Куда ближе, чем этот "электропопс", стали для Чижа питерские панки. На Западе пик моды на "гнилую шпану" был давно пройден, но в СССР, как обычно, всё только начиналось.

– Помню, во Дворце молодежи был фестиваль, – рассказывает Чиж. – Вокруг ходили персонажи – ну один другого краше! Один розовый, другой оранжевый, третий налысо бритый. Девки какие-то немыслимые, с голыми сиськами, в сосках – крестики, цепочки. В Дзержинске их бы точно всех поубивали!.. Я рот разинул: "О-ба! Вот она, свобода настоящая!..".

Нестыковка состояла в том, что панк-рок, впервые подняв свой чумазый "фэйс" в середине 1970-х, начал с глумлений над хиппи, которых так обожал Чиж, и над их "устаревшими" идеалами времен вьетнамской войны, вроде "make love not war". Дошло до того, что Джонни "Роттен", лидер Sex Pistols, демонстративно выходил на сцену в садистски изувеченной футболке с надписью "Pink Floyd" и нацарапанными выше шариковой ручкой словами "Я ненавижу!". Панки были уверены, что такие "наезды" на старичков-ветеранов воплощают истинный дух рок-н-ролла: "Трахнем всех, кому охота разбираться?!".

Но в эти концептуальные противоречия Чиж не вникал. Панк-рок привлекал его только как новый пласт музыки* и сумасшедшей энергии. В каком-то смысле это было продолжением его симпатии к хулиганскому драйву "Зоопарка" (неслучайно Майк Науменко был единственным не-панком, которого признавала своим вся питерская "гниль").* Американские критики в списке 100 альбомов, оказавших наибольшее влияние на развитие современной музыки, на второе место (после битловского "Сержанта Пеппера") поставили альбом Sex Pistols "Never Mind The Bollocks Here's The Six Pistols" (1977).

– Сейчас я понимаю, – говорит Чиж, – что где-то подсознательно я продлевал свою молодость. Мне было уже за двадцать пять, а я выбривал виски. Единственное, чего я не делал – "ирокез", и не красил волосы. Но мне до сих пор нравится это действо. Видимо, панковский пофигизм засел во мне очень глубоко.

Возвращаясь из Питера, Чиж был переполнен новыми впечатлениями.

– Приезжаешь домой, а там одно и то же: фуфайки, "петушки". И твое тело потихонечку засасывает родимое болото. И вроде бы всё нормально, и вроде бы никуда не ездил. И снова ждешь питерской встряски...

КОНЕЦ ПЕРВОЙ ЧАСТИ

ЧАСТЬ II ОНИ ЛЬЮТ "МЕТАЛЛ"!..

СКОРЕЕ, "ХАРД-ДРОЧКИ", ЧЕМ "МЕТАЛЛЮГИ"...

Хочешь определить судьбу вещи – дай ей имя. Назвать – значит ограничить.

философская бормотуха

В начале 1987-го, когда "продленщики" готовились выйти из подвала, был еще жив и находился в неплохой форме Майк Науменко, набирали мощь "Алиса" и "ДДТ", "Кино" уверенно шло к всенародному признанию, Саша Башлачев не думал об уходе, "Наутилус" начинал подавать признаки жизни, а Борис Гребенщиков уже и тогда вовсю был БГ, собирая подряд восемь битковых аншлагов (почти 56 тысяч зрителей) в ленинградском Дворце спорта "Юбилейный". Но общий фон определяли пока что не они, а эстрадная "попса", имеющая доступ на радио-телевидение, в студии грамзаписи и в самые престижные залы.

Свежую струю в провинцию принес энергичный "heavy metal". По мнению Сергея Ефимова, барабанщика "Круиза" (а эта группа считалась ведущей среди советских "металлистов"), 1987 год стал началом бума "хэви" в СССР: "Мы объехали всю страну. Помню концерты в Ставрополе, Харькове, Уфе. Это было потрясающе – в зале творилось такое!.. Психоз какой-то, ей-богу".

Гитарные риффы, напоминающие визг бензопилы "Дружба"; браслеты и ошейники с шипами; штаны в обтяжку из суперэластика; "страшные" тексты – сплошные гробы, черепа, кровь хлещет; крики со сцены поклонникам: "Встретимся в аду!", – вся эта жуть была для вчерашних пионеров и комсомольцев в диковинку и затягивала на концерты, как в темный омут. Войдя в раж, фанаты ХМ ломали в залах кресла, били стекла, бутылки и морды друг другу. (Не случайно на разгоне буйных фэнов проходили обкатку будущие ОМОНы).

"Пятнадцатилетних, увлекающихся "металлом", еще можно понять, но когда этим занимаются в двадцать лет, то это, наверное, показатель умственной отсталости", – писала рижская газета "Советская молодежь"*. Не самая кондовая в СССР, между прочим. Выходило, что 26-летний концертмейстер Чиграков, к тому же студент-заочник, женатый, имеющий ребенка – и вовсе последний дебил.* Такие оценки, кстати, не сильно расходились с мнением западных музкритиков. Рецензент журнала "Rolling Stone" Тим Холмс писал в1986-м: "Значки "Я люблю хэви-метал!" могут быть прекрасным ориентиром для психиатра, занимающегося заторможенными детьми".

Чиж и сам вспоминает те годы с иронией: "На весь город всего-то и было четыре дурака с длинными волосами. Зато все знали, что мы "металлисты", и не цеплялись". (Насчет "не цеплялись" – чуть позже).

Собственно, в ряды "металлистов" молодая группа попала случайно. Это произошло в феврале 1987-го, на I-м Дзержинском рок-фестивале. Исполнив сюиту "Так будет", ГПД-шники, к своему удивлению, стали лауреатами и одновременно членами новоиспеченного городского рок-клуба. Кроме того, жюри вручило им грамоту "За лучшую музыку".

(Настоящими победителями – если это слово вообще применимо к музыкальному фестивалю – были как раз не они, считает Чиж, а группа "УБ"*, которая вышла в самом конце и сыграла обычное буги-вуги: "Они "сваяли" это так легко и задорно, ничуть не хуже группы "Зоопарк". Я встал остолбеневший: "Вот, ребята, музыка! Вот что кайфово!". Все кисло говорят: "Да, конечно. Только надо "потяжелей"!..". Но я тут же побежал к "УБ" и сказал: "Ребята, вы ох**е!". Меня тянуло к ним. Мы часто потом пересекались, и я играл у них на фо-но за кадром, хотя у них был свой клавишник...").* Эту аббревиатуру можно было переводить как угодно – от "Уличных беспорядков" до "Ублюдков бл**х".

– Вот не вякни Лёня Казьмин тогда в микрофон, что "ГПД" – "лучшая "металлическая" группа города", и, возможно, всё пошло бы в другую сторону, – убеждён Баринов.

Казьмин был одним из отцов-основателей фестиваля. Во-вторых, принадлежал к поколению ветеранов дзержинского рока. Поэтому к его словам прислушивались, а оценками дорожили – "Спасибо, Лёня, будем теперь знать какие мы!..".

– Но это ни в коем случае не было "хэви-металлом"! – не соглашается Чиж. – Обычный хард-рок. Только более тяжелый. Как "Rocka Rolla", первый альбом Judas Priest. Мишка Староверов приходит на репетицию: "Вот, я песню написал". Начинает показывать – там нет ничего от "металла". Просто красивая баллада. Быня подключается через педаль, и вот она уже звучит "тяжело", но, по сути, – та же самая баллада!.. Мы могли взять любую нашу песню и просто спеть под гитару на кухне. И этим, как мне кажется, выгодно отличались от большинства "металлических" бэндов.

Тем не менее "heavy metal" с его яростными "запилами" пришелся по сердцу Быне. Он любил тянучие виртуозные соло Джимми Пейджа из Led Zeppelin, которого многие ХМ-гитаристы называли своим крестным отцом. Именно Быня и убедил всех двинуться вслед за отечественными флагманами модного стиля – "Арией", "Круизом", "Черным кофе".

Уже через месяц "ГПД" представила свое "тяжёлое" шоу – "Здравствуйте, Хэви Метал!". "И если в первой программе у нас еще были какие-то стилистические отклонения, то дальше мы уже точно думали, что и как делать для того, чтобы следовать имиджу", – признались парни год спустя "Нижегородским рок'н'ролльным ведомостям".

– Мне-то на имидж было абсолютно насрать, – говорит Чиж. – Главное, чтоб музыка была. Но Быня настаивал на своем, и всё же настоял.

Придумывать свой внешний образ не было нужды: "металлисты", они и в Африке "металлисты" – кожа, заклёпки, гривы до плеч, "боевой раскрас", как у Kiss.

Понятно, что в советских магазинах "металлическая" амуниция не продавалась, и каждый крутился, как мог. Баринов, например, быстренько смотался на малую родину, в Павлово – его родители трудились на заводе, где собирали известные всему СССР автобусы-"пазики". Оттуда он вернулся с рулоном дерматина, которым обтягивали пассажирские сиденья.

– Я сшила Женьке зауженные брюки, – рассказывает его жена Наташа. – Не знаю, как он в них, бедный, ходил. Дерматин-то был кресельный, очень толстый. А в них же надо было сидеть за барабанами, ноги как-то сгибать...

Рулона хватило ещё и на рокерскую куртку – потом супруги Бариновы дружно клепали её на перилах лестницы. ("Были круглые клёпочки для упаковки тары, их таскали откуда-то с заводов", – вспоминает Наталья).

Об экипировке других "продлёнщиков" тоже позаботились жены. Самый крутой, по общему мнению, костюм был у Мишки Староверова: штаны и жилетка из натуральной (!) кожи. Причем, не "самостроки", а покупные – его Ирина давно работала в торговле и сумела каким-то чудом все это достать. Но сначала Майк выступал в синих зимних колготках, взятых у жены. Они облегали его, как балеруна, выгодно подчеркивая мужские достоинства. На концертах, по словам очевидцев, Миша смотрелся весьма живописно: "Возьмет гитару, ноги расставит, башкой своей кудрявой замотает... Караул! Шоу!.. ".

Наряд Чижа был скромней: черно-синие джинсы и бывшая армейская рубашка, "сваренные" на дому кустарным способом. (Это станет для него доброй традицией: никогда не заморачиваться, в какой одежде ты выходишь на сцену).

Законы жанра предусматривали эксперименты с гримом. По примеру "Алисы" парни начали с "обводочек" вокруг глаз, но вскоре так вошли во вкус, что стали расписывать чуть ли не пол-лица. И если у "Наутилусов", этих пионеров арт-макияжа в СССР, уже в 1985-м был свой гример-визажист, то дзержинцы прибегали к услугам верных подруг. Перед концертом те набивались в гримерку, и каждая занималась своим мужем – белила, раскрашивала, взбивала "ужасные" начёсы. Причем, используя свой собственный грим, лак для волос, помаду и тени – за ними специально ездили в Ленинград, в театральный магазин "Маска"*.* Надо признать, что ГПД-шникам везло с местными властями. В Одессе, к примеру, картина на рок-концертах была совершенно другой. "О каком имидже может идти речь, – возмущался самиздатский журнал "УрЛайт", – когда перед выступлением музыкантов тщательно осматривают и умывают за кулисами...".

Правда, в использовании грима был и свой минус: он мешал фэнам опознать своих героев "вне сцены".

– На каком-то концерте, – вспоминает Баринов, – была жуткая драка в антракте. Менты не приехали. Пока сами не угомонились, ни фига не расходились. Мы еще сидели за кулисами какое-то время. Было боязно выходить на улицу. Мы-то чем отличаемся? Подумаешь, музыканты!.. В то время нас особо-то в лицо не знали. Это потом, если видели волосы длинные – ага, значит, оттуда, из "ГПД", придурки...

Чтобы довершить сценический облик, "продлёнщики" прокололи уши. Первым на это отважился басист – его ухо украсила серьга в виде серпа и молота. Себе Чиж вставил обычное колечко (со временем он доведет их количество до девяти).

Вся дерзость этой операции станет понятна, если вспомнить фильм "АССА", который вышел на экраны тогда же, в 1987-м, и точно отразил настроения тех лет. Там мафиози Крымов (персонаж Станислава Говорухина) брезгливо обрывал серьгу из уха подростка-тусовщика Бананана, всем сердцем мачо презирая эту "пидорскую" атрибутику. Реальный Говорухин – прогрессивный кинорежиссер и народный депутат СССР – тоже не жаловал "рокеров-шмокеров". Сталкиваясь на съемочной площадке с Цоем и Гребенщиковым*, он раздраженно бурчал: "Ну взрослые люди, ё-моё! Их бы поставить эшелоны грузить. Здоровый болван с серьгой в ухе, ну что это такое?".

Реакция простых растяпинцев на пирсинг была и вовсе незатейливой. Если раньше пьяные люмпены кричали: "Эй, х** волосатый, тебя подстричь, что ли?", то после "АССЫ", завидев серьгу в ухе, могли в упор спросить: "Ты кто – пидор?.. Пидор?!".

Приходилось, вспоминает Чиж, таскать отвертку в кармане: "Если не отмахнуться, так вытащить, а там уж посмотрим...".* Как вспоминал поэт Андрей Вознесенский: "Милиция била БГ смертным боем за прическу, за кольцо в ухе и т.д. До сих пор он жалуется на отбитые почки".

1987: ГРАЖДАНСКАЯ ЗРЕЛОСТЬ

Рокер – тоже человек,
А, возможно, и артист.
Он страдает за свой век –
Гражданин и гуманист.

народная бормотуха

Было ясно что играть, а вот о чём петь?.. Отсутствие "своей темы" стало головной болью молодой группы. Западные "металлисты" в наставники не годились: крутые парни пропагандировали такие же крутые забавы – бухло, кувырканье с девками, наркоту и уличный мордобой. Самые оголтелые вообще заигрывали с сатанизмом. По меркам советской морали, всё это расценивалось не иначе как "духовная отрава".

Не очень-то помогли своим примером и наши мастера "металлопроката". Чтобы обмануть цензуру, им приходилось крутиться, как ужу на сковородке. Группа "Ария" ударилась в абстрактные нравственные искания ("С кем Ты?", "Воля и Разум", "На службе Силы Зла"). "Черный кофе" воспевал "деревянные церкви Руси" и советский пацифизм ("Знамя мира – миру нести/ Люди мира, нам по пути!"). Другие, менее талантливые, несли безопасную чушь про "рокот космодрома".

Что ж, у кого что болит, тот о том и говорит: в Дзержинске, напичканном чадящими заводами-монстрами, самой актуальной была тема экологии. Неслучайно свой первый хит "Припять" ("Заколдованный город") Майк Староверов, главный поэт-песенник "ГПД", написал по мотивам катастрофы на Чернобыльской АЭС:

Город спит, как ребёнок невинный,
Мать-Земля над ним склонилась.
Смерть вздохнула над Украиной –
Мир, ты должен знать о том, что случилось!..

Такие песни-предостережения находили в Дзержинске горячий отклик. Старшее поколение еще не забыло, как в 1941-м город жестоко бомбили немецкие "юнкерсы" – их целью были склады с советским химическим оружием. С тех пор даже прыщавые подростки понимали: случись крупная авария на местном "оборонном" заводе – жертв в Дзержинске будет поболее, чем в Чернобыле...

Поначалу Чиж стоял в стороне от сочинения песен: "Я не умел писать на заданную тему. У меня сразу руки опускались. Я не понимал, как это можно сделать".

Помочь группе вызвался Юрий "Йорган" Киселев, общий приятель и несостоявшийся барабанщик. Это был человек из породы талантливых "чудиков", которыми славится российская глубинка.

– А так он – Маяковский! – говорит Баринов. – Приносит текст и начинает его читать – громко, с чувством. Потом обязательно поинтересуется: "Ну как?..".

Что ж, тексты подходили для "хэви" просто идеально – "звездные войны", ядерный Апокалипсис, страшилки с ведьмами и вурдалаками. Вдобавок Йорган выпекал их, как блины. По дороге с репетиции он раскрыл Чижу свой секрет: "Прихожу домой, ставлю бобину с какой-нибудь западной песней, и в этой ритмике пишу свои стихи".

– А ты, когда читаешь, не врубаешься – ну текст и текст... – изумляется Чиж. – А Юрка тыкает в листок: "Вот это – "Highway Star", это – "Лестница в небо". Я офигел, я такого не встречал никогда!..

Впервые как автор Чиж попробовал себя на программе "Завтрак в Сан-Растяпино", посвященной родному городу. Тема была близка, понятна, и он сразу написал три песни из пяти. Сегодня он по-настоящему гордится только балладой "Ты и я".

– Мы выходили на сцену, – вспоминает Чиж, – и красиво тянули ее на три глотки как спиричуэлс...

Фактуру подсказала примета горбачевских 80-х – кооперативное "безалкогольное кафе". Его вывеска "Ты и Я" сильно смутила Чижа. В Дзержинске такой интим был почти неприличен. Особенно на фоне "совковой" пошлятины – сплошные "Алые паруса", "Бригантины" и "Юности".

Две других песни ("Мой город", "Токсикоман") были обычными вальсами, "посаженными" на "металлические" риффы. Их тексты представляли собой язвительное послание местным гопникам, которые – тут Чиж целиком был согласен с Майком Науменко – "мешают нам жить":

Ребятки в фуфайках по улицам города
Бегают, как корольки –
Слегка приблатненно, сейчас это модно –
И на голове – "гребешки".
Город мой родной,
Когда ты поумнеешь?
Дождусь ли я светлого дня?..

– Мы пели, – вспоминает автор, – а эти "ребятки в фуфайках" сидели внизу, в партере, и кривились. В принципе, могли и по дыне нам настучать.

Чиж скромничает: обитатели блочных микрорайонов безошибочно угадали, что на сцене – "свои"*. В Дзержинске конца 80-х было немало талантливых бэндов: "Резонанс", "УБ", "Визит", "Штаб". Но только рвущий душу "металл" давал возможность "разрядиться", выплеснуть лишний адреналин. Вдобавок яркие шоу ГПД-шников образцово утоляли провинциальный голод на зрелища.* Критик Артем Троицкий заметил, что рок-музыка в СССР была уделом в основном "золотой" и студенческой молодежи: "Архитекторы Макаревич и Бутусов, художник Шевчук и математик Гребенщиков, журналисты Башлачев и Мамонов, дипломат Скляр и внук премьера Намин были правилом, а пэтэушник Цой – исключением. Поэтому весь наш рок – "интеллигентский"... лишенный грубоватого шарма и сексуальной напористости, свойственных простым парням".

Выполняя "соцзаказ" земляков, парни настойчиво искали новые краски. Вскоре у них появился свой "сценический свет". Это были две огромные, сваренные на заказ железные рамы, на которые цепляли чуть ли не сто мотоциклетных фар, украденных где-то на заводском складе. Пучки слепящих лучей заставляли Чижа щуриться, как китайца. В конце концов он стал петь, закрывая глаза. (Многие полагали, что так он "входит в образ").

Но не только эта деталь повлияла на его сценическую манеру (драйв при внешней статичности). В отличие от звезд "heavy metal", Чиж не тряс гривой, не тёрся гениталиями о микрофонную стойку и не вскидывал в ложном пафосе руки. Во-первых, его ограничивал микрофон ("когда ты одновременно поешь и играешь, он не дает тебе по сцене скакать"). С другой стороны, его рок-мачизм проистекал от нежелания "выглядеть клоуном" – это противоречило дворовой эстетике.

Зато эмоции фэнов били ключом. Заслышав "металлические" риффы, они тут же начинали вспарывать "козами" воздух или "колоситься", т.е. топтаться у сцены, покачивая вскинутыми руками. Словом, вели себя вполне по западным стандартам.

У группы даже появились юные поклонницы. Но, как вспоминают не без ревности, "клеить" пытались в основном Чижа – симпатии барышень, справедливо это или нет, обычно достаются вокалисту, парню у микрофона.

– Мне не звонили, записок не писали, – утверждает Чиж. – Кому надо, тот знал, где я работаю. Можно было меня на улице встретить – не сегодня, так завтра. Город маленький. Там не было никаких тайн абсолютно.

***

Любовь публики придавала задора, и в августе 1987-го "продлёнщики" взялись за новую программу "Последний Ангел" – уже четвёртую за полгода. Свидетелем ее шумного успеха стала Ольга Егорова, бывшая сокурсница Чижа. В то время она работала в ДК Свердлова педагогом в детской музыкальной студии.

– Когда заканчивались занятия, я часто спускалась к ним в подвал. Они играли "металл", и у меня в голове это не укладывалось: в училище Серёжка увлекался совсем другой музыкой. Мне его даже в хард-роке было сложно представить. Как, откуда это могло взяться?.. Он стал приходить ко мне в класс, показывать свои песни. Помню, спел "Ассоль", а была такая смурная погода: осень, темно, за окном дождь бесконечный... Спрашиваю: "Чья песня?" – "Моя". Я не поверила. Да не может быть, думаю, чтоб Сережа, которого я полжизни знаю, взял и сочинил такую обалденную песню!.. Потом они пригласили на свой концерт. В зале было две-три сотни молодняка. Принимали их бурно. Сергей спрашивает: "Ну что, тебе понравилось?". Говорю: да, очень...

Кумирами подростков признал "ГПД" даже главный комсомолец города М. Кузнецов. В передовице местной газеты "Дзержинец" он благосклонно заметил: "Среди молодежи, и в первую очередь учащейся молодежи, особой популярностью пользуется рок-музыка. Наши рок-ансамбли "Визит", "Резонанс", "Группа продленного дня", "Сентябрь" собирают большую аудиторию".

Сама "учащаяся молодежь" выражала свои симпатии (судя по письмам в тот же "Дзержинец") куда категоричней: "Я читаю вас только потому, что ищу в последней колонке объявление о концерте "Группы продленного дня".

Настоящим триумфом "ГПД" стала первая годовщина Дзержинского рок-клуба, которую, как в музыкальной школе, решили отметить "отчетным концертом". Рост своего мастерства демонстрировали сразу несколько групп. Но определить настоящего фаворита, по словам Баринова, можно было с первого взгляда:

– Солидная часть публики явилась в кожаных куртках, цепях, все проклёпанные... Мы точно знали: это пришли на нас.

ГПД-шники не подвели своих фэнов. К тому времени группа отказалась от клавишных, хоть немного смягчавших суровое, как наждак, звучание "хэви" – Быня упорно жал на то, что в "металлических" группах нет клавишника, там чешут два лид-гитариста (имелась в виду "двойная гитарная атака", которую открыли Judas Priest и которая была взята на вооружение всеми "металлическими" бэндами). В конце концов синтезатор, к радости Чижа, убрали в чулан, а ему пришлось срочно искать гитару – в точном соответствии с рокерской поговоркой: "Могильщики покупают себе лопаты сами". Приличной "электрички" в продаже не было, и он заказал самопальный "Fender Stratocaster" у местного мастера*.* Немалые деньги (400 рублей) он выплачивал в рассрочку. Этих взносов хрупкий семейный бюджет Чиграковых не вынес, и первую в жизни Чижа собственную гитару пришлось вернуть.

Со второй лид-гитарой группа приобрела мощный звук. Он бил фэнов, как разряд электричества. С этого момента их любовь к "ГПД" стала носить оттенок истерии. В полной мере ее силу ощутила на "отчетном концерте" джаз-роковая группа "Визит", которую "металлюги" свистом и выкриками "долой!" прогнали со сцены, дабы поскорее услышать своих кумиров.

"Концерт прошел под несмолкающий вопль "Даёшь "хеви"!", – писала городская газета, – что, по мнению вопивших, означало: "врубай гитару, чтоб ревела!". Публика свистела, улюлюкала и "успокаивалась", лишь получив очередную порцию гитарного рева".

"Металл"-то мы даём, но вот доходит ли он до них... – жаловался прессе Чиж – Очень обидно, когда для кого-то тексты – пустое место. Ведь мы стараемся донести до молодежи острые проблемы".

Но молодежь пришла на концерт не за проблемами – за драйвом. Когда Чиж с Быней обрушили на публику свой двойной "запил", кто-то из фэнов от восторга швырнул с балкона стул. Он угодил прямиком в звукооператора. Тот, в свою очередь, прогулялся этим стулом по хребтам не в меру рьяных зрителей, нечаянно оборвавших несколько проводов. Чтобы унять этот рок-шабаш, потребовался 15-минутный перерыв – в зале вспыхнул свет, появилась милиция...

Впрочем, фэны приносили не только проблемы. Два таких горячих поклонника-старшеклассника попросились в "ГПД" на роль пиротехников. Перед концертом они выносили на сцену аптечные пузырьки, набитые таинственной стружкой. Как настоящие фугасы, их приводили в действие при помощи дистанционного пульта, по проводам

– Щелкают выключателем, типа комнатного, – рассказывает Баринов, – взрыв, искры летят... Баночка цела, а оттуда дым валит!..

Этот "артобстрел" удачно дополнял набатную тематику текстов (правда, из-за треска и грохота зрители с трудом разбирали слова, и без того искаженные плохой аппаратурой, но тексты, напомним, волновали публику мало). С другой стороны, ГПД-шникам приходилось передвигаться по сцене, как по минному полю. В противном случае они рисковали, как Джеймс Хетфилд из "Металлики", получить, зазевавшись, серьезные ожоги.

Но фантазия техперсонала не знала отдыха. Чтобы красиво "задымить" сцену, они придумали использовать вместо "сухого льда" (вряд ли он тогда имелся даже у столичных "металлистов") порошок для производства боеприпасов. Щепотку за щепоткой его бросали на переносную электроплитку, спрятанную за кулисами. Едкий желтый дым клубился по сцене, затем спускался в зал и накрывал первые ряды.

Реакция зрителей была предсказуемой. Когда на очередном концерте в вестибюле ДК вывесили огромный лист ватмана (каждый мог оставить там свои пожелания группе), первое, что бросилось в глаза "продлёнщикам", – крик чьей-то измученной души: "МЕНЬШЕ ДЫМА!!!".

– Меня на подиуме с барабанами вообще не было видно, – рассказывает Баринов. – А внизу маячили три силуэта, как в тумане... Глаза жутко слезились. Но Серега умудрялся петь даже в этом чаду.

"Я пел фальцетом и забирался ближе к третьей октаве, – вспоминал Чиж. – Я не лажал, не надрывался и пел совершенно спокойно. Видимо, так глотку свою натренировал, что выходил и убирал всех вокалистов легким движением гортани. Людям нравилось. Энергия пёрла".

НОЯБРЬ 1987: ГОРЬКОВСКИЙ РОК-КЛУБ

Раньше рок у нас был на букву "Х", а стал – на букву "Г".

нижегородская народная бормотуха

К ноябрю 1987-го громкая слава "металлистов" из Дзержинска достигла областной столицы – "ГПД" пригласили на смотрины в молодой Горьковский рок-клуб. Его секретарь Светлана Кукина, радиоинженер и большой знаток джаза, рассказывает:

– Спрашиваю: "Кого прослушиваем?" – "Да приехали какие-то музыканты из Дзержинска. Вот тексты, почитай – ужас, просто "Блэк Саббат" какой-то!..".

Отцы-основатели ГРК, сплошь интеллектуалы, были воспитаны на добротном хард-роке типа Deep Purple, Uriah Heep, Led Zeppelin. "Металл" казался им плебейской музыкой, обреченной на успех только у самой непритязательной публики. "Но чем-то они брали...", – вспоминает свои ощущения президент Стас Буденный. К тому же у дзержинцев имелся собственный сценический свет. Поскольку дела с техникой в рок-клубе обстояли неважно, это был весомый аргумент, чтобы дружно проголосовать за прием "ГПД".

Членство в ГРК не сулило привилегий – скорее, это было чем-то вроде лицензии на право участвовать в концерте. ("Проталкивать парней на сцену было достаточно тяжело, – вспоминает Кукина. – А тут – член рок-клуба: значит, "под контролем"; есть кому дать по мозгам, если споют не то"). Главный плюс был в другом: вступление в рок-клуб могло помочь "ГПД" расширить круг знакомств и концертных площадок.

В те годы Горький уже был мегаполисом с 1,5 млн. жителей и собственным метро. Этот город ученых, инженеров и студентов (по сути, гигантский военно-промышленный комплекс, "закрытый" для посещения иностранцами) испытывал колоссальный интерес к музыке. Неслучайно здесь еще в 1971 году состоялся всесоюзный биг-битовый фестиваль "Серебряные струны", где мощно заявили о себе Александр Градский (шесть главных призов из восьми), челябинский "Ариэль" и ленинградские "Аргонавты".

Когда в 1975 году на очередных "Серебряных струнах" выступила группа "Орнамент" (с Тынисом Мяге и Гуннаром Грапсом), гости из прозападной Эстонии так завели публику своим жестким "хардом", что испуганные администраторы бросились закрывать занавес (басист героически пытался задержать его скольжение грифом гитары), а вскоре прикрыли и весь местный рок. Только в перестроечном 1986-м горьковские рокеры смогли наконец провести первый рок-фестиваль, а годом позже зарегистрировать свой клуб. Самыми яркими его персонажами стали два "Х" – группа "Хроноп" и скоморошный бард Лёша Хрынов по прозвищу "Полковник"*.* Полковником он стал на первом курсе Политеха: "В 82-м поехали на картошку. Вышли в поле. Я его увидел и говорю: "Ребята, давайте вы будете собирать, а я буду ведра относить". Я думал, что круче всех устроился. Ни фига. Круче всех устроился человек, который ведра принимал. Он все время отворачивался, и мне приходилось ему кричать: "Эй, маршал, ведро прими!". Он высыпал ведро и, отдавая мне, говорил: "Возьмите, полковник!..".

Дюжего ("шесть пудов живого веса") 22-летнего Полковника прославили едкие куплеты, положенные на почти народные мелодии (кто-то назвал их "ленивыми блюзами").

Выглядят серо, темно и немолодо
Горькие люди из горького города.
Смотрят хоккей и слушают слухи
И жизни не мыслят без бормотухи.

Если Хрынов понравился дзержинцам сразу и безоговорочно, то с "Хронопом" они сходились трудней. Пять студентов-технарей играли "умный рок" по принципу "лучше одна неверная нота, чем одно неверное слово". (Причем, если с текстами у "Хронопа" всё было в полном порядке, то с нотами – далеко не всегда). Но Чижу было крайне любопытно познакомиться с группой, от которой сходила с ума самая "продвинутая" горьковская молодежь.

Этот интерес подогревала яркая личность лидера "Хронопа". Если Чиж застрял в своих симпатиях на классическом роке и джазе, то его ровесник Вадим Демидов, завсегдатай музыкальной толкучки, уже вовсю слушал альтернативных Cocteau Twins, Dead Can Dance, Pixies и Сьюзанн Вегу.

– У него еще и тексты такие – будьте-нате!.. – говорит Чиж. – Нужно быть подготовленным человеком, чтобы в них врубаться.

(Благодаря Демидову, например, он узнал, что "Still Life" – название одной из "хроноповских" песен – это вовсе не "стильная жизнь", как логично было бы предположить, а всего-навсего "натюрморт").

"ГПД" являлась лучшей "хэви-командой" того времени, – говорит Демидов. – Чтобы покорить публику, у дзержинцев было много козырей. Во-первых, социально-пафосный текст. Во-вторых, фальцет Чижа (он верещал в мегагерцах!). Плюс – классная гитара Быни ("пилил" так шустро, что хотелось отрубить ему пару пальцев). А ещё шоу (Майк рвал басовые струны зубами) и мелодичность, что в тогдашнем "металле" – редкость".

Но такое признание ГПД-шники получили не сразу. Их первый концерт в Горьком – как новичка рок-клуба – прошел неудачно: именно на их выступлении "вылетели" пробки. Жена Майка Староверова кричала местным техникам: "Вы специально не дали им выступить! Они вам просто не нравятся!..".

Эту реакцию можно списать на женские эмоции, но все же легкая робость у парней с индустриальной окраины имела место – тон в рок-клубе задавали "яйцеголовые". Даже "Нижегородские рок'н'ролльные ведомости", которые выпускал ГРК, порой напоминали стенограмму научной дискуссии. "Без всей совокупности знаний, – убеждал некто Лукас, – просто нельзя, скажем, проследить за трансформацией каких-нибудь эсхатологических мотивов у того же Б.Гребенщикова (хотя Р.Барт этого не одобрил бы!)".

Но парни пришли в ГРК не "развешивать интеллектуальные понты". Уверенность в себе придавал профессионализм. Инструменталисты с хорошей подготовкой были в рок-клубе большой редкостью – здесь даже лидеры групп являлись сплошь самоучками. "От Чижа за версту пёрло очень грамотным и интеллектуальным музыкантом, – говорит Кукина. – Он был сейшеновый человек: пригласили, он сел за рояль, подыграл, выдавая приметные, нефоновые соляки".

(Что касается пробелов в эрудиции, тут ГПД-шникам помогла все та же Кукина. В ее небольшой квартире стоял стеллаж размером с дверь, сплошь забитый книгами о музыке и самиздатом. Там были уникальные тексты: журналы, бюллетени, переводы и статьи, которые ей присылали со всей страны (она, в свою очередь, перепечатывала их на пишмашинке и вновь рассылала знакомым по всему СССР). Чиж брал у нее самиздатские журналы "Рокси", "РИО", "УрЛайт", перевод о музыке фьюжн, авторизованную биографию "Битлз", рассказики Даниила Хармса, тексты рок-н-ролльных песен).

Вскоре рок-клуб стал покоиться на трех китах – "Хронопе", Хрынове и "ГПД". Если в сборном концерте был заявлен кто-то из этих столпов (слово "хедлайнер" еще не употребляли), он выступал последним. ("Кроме Полковника, – уточняет Чиж. – Тот всегда норовил отыграть самым первым, чтобы побыстрее напиться за кулисами"). Если же судьба сводила всех троих на одной площадке, их выпускали на сцену по мере возрастания децибелов – сначала Полковника с вечно расстроенной гитарой, потом полуакустический "Хроноп" и, наконец, забойный "ГПД".

– Нас очень любили, – утверждает Баринов. – Считалось, что мы не Дзержинск, а фактически уже Горький. Быня перебрался туда к своей новой женщине, и уже пошли разговоры, что скоро и вся "ГПД" переедет вслед за ним.

Быня был единственным, кто всерьез задумывался о своем карьерном росте. "У него была мечта познакомиться с Валерием Гаиной из "Круиза", – говорит Чиж, – сыграть с ним где-нибудь на стадионе и стать известным в своей стране. Нормальная мечта хорошего гитариста".

Когда молодежные газеты-журналы объявляли конкурс "Алло, мы ищем таланты!" (такие объявления зорко отслеживались), Быня тут же бросал клич: "Надо записать кассету и послать. Вдруг удача улыбнется?!". Чиж относился к подобным затеям скептически, но, как и все, спускался в подвал, где по ночам они старательно записывали два-три дубля своих композиций.

Именно с подачи Быни разнесся слух, что "ГПД" вот-вот пригласят на работу в Горьковскую государственную филармонию. "Это был как раз тот период, – пишет рок-журналист Илья Смирнов, – когда филармонии, не выполняя плана, начали привлекать в свой штат рокеров, хотя и не имевших дипломов консерватории, но зато умевших набивать молодежью большие залы и приносить доход".

Пример показал "Черный кофе", который в июне 1987-го дал концерт в Горьком как посланец Марийской филармонии. На работу в глухую провинцию москвичи устроились, чтобы без проблем получить т.н. "гастрольное удостоверение". Этот документ разрешал проводить легальные концерты по всей стране, в том числе и самые денежные – во Дворцах спорта и на стадионах. Разумеется, почти вся гастрольная выручка – как плата за "крышу" – перечислялась в кассу филармонии. Но даже тех "крох", что оставляли рокерам, вполне хватало для безбедной жизни. Вдобавок филармонии приобретали по госканалам для своих подопечных дефицитные усилители, фирменные гитарные "примочки", барабаны и микрофоны.

– Возможно, Быня пробивал какие-то подходы, либо ему что-то говорили, а он слепо верил, – говорит Чиж. – Если бы нас конкретно пригласили, я бы непременно туда ломанулся. Это было новое, интересное: поездить, вкусить гастрольный хлеб... Но, как ни крути, это была не моя музыка. Я приходил домой и, как сумасшедший, играл джаз.

"Мне кажется, он чувствовал свой потенциал, но не находил своему беспокойству формального объяснения, – считает Светлана Кукина. – Талантливый человек, он чует, что прыгнуть ему предстоит высоко, но до поры это ощущение всего лишь беспокоит его. Сергей вряд ли говорил себе в те времена: "...и я стану новой суперзвездой". Его просто крутило, будоражило. Он называет это разладом с "хэви". Не знаю. Он был так органичен во многих "метальных" вещах "ГПД". Можно ли заставить плакать от песни, если она неискренняя?.. Я плакала не раз, а своим слушательским мембранам я очень доверяю, я была прекрасным слушателем".

1987-1988: ИСКУШЕНИЕ "ПОЛИТ-РОКОМ"

Это было время, когда при слове "Ленинградский Рок-клуб" все вставали.

из воспоминаний Старого Рокера

Я порвал все письма, я порвал с прошлым.
Я сменил свой адрес, я пришел к тебе.
Я сменил гитару, я сменил струны...
О, моя перестройка, мама! О, моя новая жизнь!

Чиж, "Моя перестройка", 1988

Горьковский рок-клуб сразу же стал втягивать дзержинцев в свои акции, и уже в конце ноября "ГПД" приняла участие в серии концертов "Рок-87".

– В воздухе что-то витало, – вспоминает Чиж. – В Дзержинске, может быть, перестройка мало проявлялась, но все равно – понеслись фестивали, все стали петь политические песни. Не знаю, я верил тогда, что вот чуть-чуть поднажмем, и наконец-то все будет здорово, и жизнь у нас настанет, как в Америке...

Настоящим шоком для Чижа стал приезд на фестиваль Михаила Борзыкина и его команды "Телевизор". Пик популярности этих парней из Ленинградского рок-клуба пришелся на тот краткий период, когда, по выражению журналиста Александра Кушнира, коммунисты уже объявили курс на перестройку-гласность-демократизацию, но еще боялись печатать Солженицына. Как позже вспоминал сам Борзыкин, недоучившийся студент-филолог, "атмосфера в обществе заставляла некоторые вещи говорить в лоб, а не деликатным методом "Аквариума". Надоел туман". Свой магнитоальбом "Отечество иллюзий" питерцы дерзко посвятили 70-летию Октября. Строчки "за нами следят с детского сада, мы растём стадом", "они все врут", "выйти из-под контроля" врезались в мозг, как зубья пилы.

– Мы с Димкой Некрасовым здорово спорили после этого выступления, – вспоминает Чиж. – Приехали в гостиницу, я сижу совершенно охреневший, а Димка говорит: "Большого ума не нужно такое говно писать". Я рубился с ним: "Дима, ты не понимаешь, это очень круто!". Ну так, по-детски: "Человек нашел в себе силы, проявил гражданскую смелость!" – "Да кому она на хер нужна, смелость его гражданская?! Надо о вечном писать, о любви. А что это такое: "твой папа – фашист"?.. Я таких песен хоть тридцать напишу" – "Ну напиши хоть одну!!". В общем, спорили-спорили, но так ни к чему и не пришли. Но прав-то, в общем, Димка оказался...

(В июне 1991-го Чиж скажет журналистам: "Нас обманули. И сегодня эти песни обманутого поколения очень тяжело слушать").

На этом же фестивале дзержинцы близко сошлись с молодой командой "ЧайФ". Как и "продленщики", уральские парни выбрались на рок-сцену прямиком из подвала заводского ДК. После концертов в Ленинграде самиздатский журнал "Зомби" обозвал их "гопникообразными мальчиками", а их стиль – "подзаборным роком". В Горьком "чайфы" остались верны своей манере: злобно пели со сцены и выглядели, как помоечные коты – линялые майки, замызганные джинсы, ботинки-говнодавы. "Мы в то время еще работали: кто в ментовке, кто на стройке, – вспоминал Шахрин. – Нас всё достало! Наш протест был совершенно искренним. Из нас он пёр на каждом шагу".

В гостинице Авиазавода дзержинцы оказались с "чайфами" на одном этаже и сразу потащили их к себе. Но у новых знакомых возникла проблема: перепил бас-гитарист Антон Нифантьев. Он надел валенки и собрался идти пешком на Урал. За ним бегали, ловили, возвращали. В конце концов "дезертира" хлопнули в лоб и унесли в номер. Бывший пограничник Шахрин остался его сторожить, и в гости к "продлёнщикам" пришел один Бегунов.

– И вот тут они с Чижом дали!.. – вспоминает Баринов. – Оба сидели на койках и пели. Один песню споет – гитара уходит к другому, второй споет – отдает обратно. Вовка Бегунов пел чайфовские вещи, а Чиж – свои. По-моему, даже не пили ничего. Был "сухой закон", да и где возьмешь ночью водки?..

Чиж запомнил свои ощущения от этой посиделки, поколебавшей его пиетет перед "Телевизором".

– Наверное, где-то там, внутри, мы врубались, что "полит-рок" – это не совсем та музыка, которую мы хотим играть. И свердловчане-то как раз запали (если, конечно, запали) на мои песни типа "Ассоли". Лирика цепляла их больше. И мне самому больше нравились их вещи вроде "Ой-ё" или "Вместе теплей". А если у "чайфов" и был уклон в политику, они делали это с юмором, шашками не рубились. И этим тоже оказали на меня влияние.

Совсем другие, но не менее сильные впечатления Чиж привез из Ленинграда, где впервые увидел группу "Аукцыон". В их программе "В Багдаде все спокойно" его поразила целая куча новаций. Во-первых, театральные декорации художника Кирилла Миллера (никто из наших рокеров до выступлений с декорациями еще не додумался). Во-вторых, необычный саунд: весь бэнд звучал, как расстроенная гитара Высоцкого. Наконец, безумное шоу, которое происходило на сцене. Долговязый и нескладный Олег Гаркуша, точь-в-точь "городской сумасшедший", приплясывая, разматывал рулоны туалетной бумаги с криками "Деньги – это бумага!". Набриолиненный красавец-брюнет Сергей Рогожин голосом оперного Онегина нёс всякую чушь, типа "Нефть ушла от нас!". Лёня Федоров колдовал над своей гитарой, как шаман. Рядом извивалась живая змея... Было от чего "двинуться мозгами".

– Приезжаю в Дзержинск, – рассказывает Чиж, – а там опять "металл"! Ну когда же мы, блин, завяжем?!.. А потом проходит один концерт, другой – люди вопят, довольны, и вроде бы, думаешь, всё и нормально...

Однако Чиж был так сильно ушиблен "Аукцыоном", что не отказался от мысли сделать ГПД-шные концерты более зрелищными. "Уж коли нет декораций, – предложил он, – давайте "пробьем" публику чем-то другим". В то время группа готовила новую программу "Будь готов!", разоблачавшую сталинский режим. Полем для экспериментов стала песня с припевом "Мы – дети застоя, но не хотим покоя".

– Майка Староверова озарила идея: "Хорошо бы тут в унисон с гитарой Быни пустить детский хор. Как у "Пинк Флойд", в "The Wall", – рассказывает Баринов. – Чиж загорелся: "Я найду!".

В хоровом кружке при ДК им. Свердлова были отобраны восемь пацанов и девчонок. На II-й Дзержинский рок-фестиваль юные вокалисты пришли с пионерскими галстуками, в белых рубашках и наглаженных юбочках-штанишках.

Начиналась программа интригующе. Парни долго искали по фонотекам песню "Эх, хорошо в стране Советской жить!" в исполнении именно детского хора. Под звуки этой фонограммы они выходили на сцену. На словах "Перед нами все двери открыты" плёнку как будто заедало – "открыты... открыты... открыты...". После этого Баринов барабанил вступление, и в зал летел яростный ХМ. Когда Чиж заканчивал свои куплеты-припевы, Быня "добивал" публику гитарным соло. И в этот момент на сцену выходили пионеры.

– Зал был в обмороке, – вспоминает Баринов. – Дым, свет, волосатые дураки пилят "хэви", а тут еще появляются дети!..

Итогом творческих поисков стал диплом жюри "за самую цельную программу".

В апреле ГПД-шники повезли "Будь готов!" на горьковский фестиваль "Рок-88". Накануне они узнали, что на одной сцене с ними выступит гость из Харькова – "Группа продленного дня". Это был жестокий удар: свое название "продлёнщики" считали на редкость оригинальным...

Так совпало, что в дни фестиваля у Чижа гостил армейский дружок Саша Гордеев, который учился в харьковском университете. Но ничего конкретного рассказать о своих земляках он не смог: "Вроде бы панки какие-то!..".

Выступление "тёзок" из Харькова пришлось на конец концерта. К микрофону вышел худощавый чернявый парень в картузе, латаных джинсах и сапогах. В руке он держал будильник, который вдруг начинал трезвонить:

Я просыпаюсь каждый день без четверти шесть,
я успеваю побриться и иногда поесть
И – на работу, и на работу!..

Песня "Рабочий рок-н-ролл" из магнитоальбома "Положение Дел"

"С первых аккордов зал оказался словно под током, – рассказывала журналист Алла Миневич. – Саша Чернецкий – настоящий волчонок... недоверчивый, настороженный, злой... ссутулился, в пиджаке каком-то лагерном, усмешка ледяная... Людей словно загнали в угол, довели до предела, и они не поют, а просто кровь идет горлом".

– Я тогда на Сашку смотрел, как кролик на удава, – говорит Чиж. – Процентов восемьдесят тех, кто видел его выступления, со мной согласится: наступает мгновенный ступор, и деваться уже некуда. Или ты блюёшь, потому что это ненавидишь, либо становишься фанатом раз и навсегда.

ЗНАКОМЬТЕСЬ: ЧЕРНЕЦКИЙ

Больной не имеет права на пессимизм.

Фридрих Ницше

– Моя фамилия определила судьбу, – считает Саша. – Чернец – это странствующий монах, который всю жизнь ходит с 20-килограммовым посохом.

Благополучное детство этих испытаний не предвещало. Он родился 10 января 1966-го в Харькове, в приличной по советским меркам семье. C четвертого класса всерьез увлекся футболом, мечтая о карьере форварда, и первыми его кумирами стали бразилец Пеле и киевский "динамовец" Буряк. Время рок-н-ролла наступило позже.

"У нас был друг семьи – дядя Володя, фанат Высоцкого, – рассказывал Чернецкий в одном из интервью. – Немного актер, немного боксер, немного скалолаз. Бородатый такой, играл на "семиструнке" и пел хриплым голосом. На меня, 16-летнего пацана, Высоцкий произвел огромное впечатление. Сильнейшая поэзия. А мой двоюродный брат приносил Beatles, Deep Purple, Led Zeppelin. Другая музыка, другие аккорды. Когда я полюбил битлов, все остальное ушло на второй план. Через некоторое время сам начал сочинять песни – меня просто переполняла энергия".

В девятом классе врачи обнаружили у Чернецкого симптомы болезни Бехтерева. Этот недуг навсегда приковал к постели Николая Островского, автора советского бестселлера "Как закалялась сталь". Когда Чернецкий уже физически не мог играть в футбол, движение заменила музыка: отец сумел достать ему немецкую электрогитару "Musima".

Свою первую группу он собрал в 1983 году вместе с двоюродным братом: "Называлась "Карбонарии" – это были такие итальянские революционеры. А у нас был тихий протест против существующего порядка – юношеские песни, в которых бурлил поиск правды. На дворе было страшное время – Андропов*, днем людей на улицах останавливали – "почему не на работе?". Одним словом, как пел Башлачев, "на своем поле как подпольщики".* Шеф КГБ, который в 1983 году стал Генсеком ЦК КПСС. Время его недолгого правления ознаменовалось кампанией по "укреплению трудовой дисциплины".

Не исключено, что "тихий протест" так и остался бы проявлением юношеского максимализма, если бы у Чернецкого к тому времени не появились свои причины ненавидеть "совок". Это случилось, когда он поехал в Полтаву поступать в мединститут. ("Я уже был болен, – говорит Саша, – и врачи ничем не могли помочь. Мне хотелось самому докопаться, можно ли избавить человека от страданий").

Перед экзаменами устроили конкурс "Алло, мы ищем таланты", чтобы взять на заметку творчески одаренных абитуриентов. У Сашки была гитара и несколько антивоенных вещей, навеянных советской пропагандой. Но буквально перед ним на сцену вышел человек, которого объявили как местного институтского поэта: "Такой – в очках, пиджачке, с комсомольским значком. И песни – ох**ные! О такой большой любви к комсомолу!.. Меня просто перемкнуло. Я вышел и спел "Мой друг вчера вернулся из Афгана".

Он рассказал мне, как там они два года
Дышали смертью на чужой земле,
Как поредела первая их рота
И как Героя дали старшине...

Песня взорвалась в зале, как заряд тротила. 1984 год – год самых больших потерь с его 2 343 цинковыми гробами – был еще впереди, но слухи о том, что в Афгане все чаще гибнут наши солдаты, потихоньку просачивались в Союз.

– Никакого "Голоса Америки" я, конечно, не слушал, – говорит Чернецкий. – Просто ко мне заходили школьные друзья, которые служили в Афгане, мы пили водку, и у меня складывалось свое впечатление, что на самом деле там происходит.

Когда Сашка под аплодисменты спустился со сцены, к нему подошел деликатный мужчина, похвалил за песню и попросил переписать слова. На следующий день был экзамен по биологии. Чернецкому поставили "неуд". Не понимая, почему его "завалили", он вернулся домой и поступил в мясо-молочный техникум.

Через полгода, когда полтавская история успела забыться, его неожиданно вызвали в райотдел милиции. В кабинете по-хозяйски расселись двое мужчин. Чернецкому показали тот самый листок с текстом песни: "Рассказывай, что это за друг, назови его фамилию, адрес". Сашка пытался объяснить, что "мой друг" всего-навсего художественный образ, но ему не верили. В кабинет, подыгрывая чекистам, регулярно вваливался бугай в милицейской форме: "Ну шо? Молчит?.. Дайте его мне!".

– Меня, конечно, не били, но выложили полное досье: "Как же ты мог? У тебя же отец работает в нашей структуре...". А отец у меня был пожарный, работал в системе МВД. "И мать у тебя простой человек – воспитатель детсада. Что же ты родителей подводишь, не хочешь нам правду рассказать?..". Я был полностью подавлен, уничтожен и не знал, как из этой ситуации выкрутиться.

В конце концов Чернецкого заставили написать объяснительную, которая звучала приблизительно так: "Все явления, отраженные в тексте, я придумал. Ничего подобного в действительности не происходило и не происходит".

– В общем, я признался, – говорит Чернецкий, – что вся война в Афганистане придумана лично мной. В чем собственноручно расписался...

Эта история имела свое продолжение, которое не прибавило Чернецкому симпатий к советской тайной полиции.

– Отец к тому времени уволился из пожарной охраны и устраивался на работу в секретный институт. А там был допуск через Москву, через КГБ. И ему отказали. И он не понял почему. У него за время службы не было никаких проступков, и сам он человек честный, никогда не шел против совести. Оказалось – из-за меня. Но отец был даже рад, что эта история никому, кроме него, вреда не принесла. Правда, после этого родители говорили: "Ты бы лучше не пел этих песен...". Мой дед был "врагом народа", много других родственников пострадало. И родители понимали, что надо быть осторожным...

В 1985-м Чернецкий влился в новую группу, которая играла шумный дворовой "heavy metal". Харьковский рокер Сергей "Сэр" Щелкановцев вспоминал: "Это был всего второй концерт "Рок-фаната", но случилась удивительная вещь: с первой же ноты они так взяли зал за глотку, что ошалевшая толпа чуть было не разобрала площадку на мелкие запчасти. И это была не тупая вакханалия заведенных малолеток – в те времена на концерты в основном ходили вполне взрослые, музыкально подкованные люди... Никто не мог понять, в чем дело, но теперь-то я знаю, что это было – мы стали свидетелями полевых испытаний Саниной харизмы".

Весной 1987 года Сашка съездил в Питер, где услышал Башлачева и Шевчука. Вскоре он написал "Рабочий рок-н-ролл" и песню-манифест "Россия":

Взятки в больницах, в комсомоле – ублюдки,
Травля поэтов, индустриальная мафия,
Фашисты из Люберец и проститутки –
Неужели уже это – твоя эпитафия?..

Парням новые песни Чернецкого показались "слишком смелыми", и он ушел из группы. В июле к нему заглянул Павел Михайленко, студент-архитектор и басист харьковской "ГПД", чтобы предложить поездку в Ригу. Там, в лагере хиппи, скрывался от призыва в армию их общий знакомый Костя Костенко.

Когда земляки приехали на реку Гауя, они сразу поняли, что хиппанская среда им совершенно не подходит: "Чай они заваривали из каких-то подорожников. Искали блох друг на друге. И опять же – сексуальная революция в пределах лагеря. Было жуткое ощущение, что всюду процветает триппер. К тому же у Паши были короткие волосы, и на него косились: "Этот парень, похоже, не наш!..".

Наутро харьковчане сбежали в Ригу, где через пару дней начинался рок-фестиваль. Абонемент на пять концертов стоил 10 рублей. Это была вся их наличность. Казалось бы, полный облом, но дальше началась цепь счастливых случайностей. Употребив под настроение литр водки, Чернецкий с Михайленко двинулись в центр, на Домскую площадь. Там они уселись на булыжную мостовую и стали по очереди петь свои песни – "Правду", "Рабочий рок-н-ролл", "Паука на стене". Неожиданно из обступившей их толпы возник человек, который назвался членом оргкомитета фестиваля: "Надо, чтобы вы у нас обязательно выступили. Как вы называетесь?" – "Да никак!.. Мы все играем в Харькове в разных группах, и вообще – люди разные" – "Отлично! Вот так и назовитесь: "Разные люди"!..".

На концертную площадку группа-экспромт пришла с обшарпанной гитарой. "Мы должны были выступать вторыми, – рассказывает Чернецкий. – Паша обнаружил, что его губная гармошка сломана, но пару нот он все-таки пообещал выдавить. Костик нашел в туалете пластиковое ведерко, высыпал оттуда грязные бумажки – это были бонги".

С такими "инструментами" парни вышли на сцену. Но, как писал рок-журналист И.Смирнов, "пронзительная искренность песни "Россия, где твоя вера?" произвела настолько сильное впечатление, что РАЗНЫЕ ЛЮДИ заняли второе место, уступив только ЧАЙ-Фу".

Расставаться после такого триумфа не захотелось, и "ГПД" пригласила к себе Чернецкого вокалистом. Состав группы выглядел так: Павел Михайленко – бас, Олег "Клим" Клименко – гитара, Евгений Обрывченко – клавишные, Владимир Кирилин – ударные. Полгода они сидели по 8 часов в подвале, репетируя новую программу.

В сентябре 1987-го "ГПД" отправились на фестиваль в подмосковный Подольск. Но выступить там не удалось, поскольку харьковчане не сумели отыскать человека, который их пригласил.

– Ночевать было негде, – вспоминает Чернецкий, – и мы оттуда еле соскочили: весь Подольск был забит люберами, съехавшимися "бить панков". После концерта прямо на платформе для электричек возникла драка. Если бы мы спели там своего "Любера"*, нас бы точно убили, и никакая милиция нас не спасла...* "Правой! Правой!/Бей правой, любер!/Ты правый! Правый!/И наша страна тебя очень любит./Но я-то вижу тебя насквозь/Красная свастика – это всерьез...".

С другой стороны, харьковчане упустили реальный шанс попасть в "первый дивизион" нашего рока. Практически все участники "советского Вудстока" мгновенно приобрели всесоюзную известность. Не говоря уже о настоящем триумфе "ДДТ" и "Наутилуса". К тому же приз Подольска – ёжик с гитарой – очень подошел бы группе, стиль которой критики определили как "воинствующий харьковский рок".

Вспоминая тот период, Саша говорит: "Перед концертом мы глотали чистый спирт, запивали водой из-под крана и делали "паровоз"*. На сцену выходили как на линию огня. В зале обязательно сидели люди из горкома комсомола, переодетые кагэбэшники, которые строго следили за тем, чтобы мы ничего антисоветского не сотворили, не сказали. Мы делали все, чтобы побольше задеть этих гадов, которые нас давили и запрещали".* Способ курить "траву", при котором один человек берет папиросу в рот (горящим концом внутрь) и пускает дым, чтобы им могли затянуться и другие.

Весной 1988-го Чернецкий вместе с делегацией Харьковского рок-клуба в очередной раз побывал в Ленинграде, где познакомился с поволжскими рокерами и получил приглашение на фестиваль в Горьком. В отличие от дзержинцев, встреча с "тёзками" его не угнетала.

– Наше название, – вспоминает Саша, – было на уровне стёба. Три этих буквы мы расшифровывали, как хотели. Например, "Городской ПсихДиспансер". Или – "Господи, помоги дебилам", "Говно, подонки, дерьмо". В каждом городе по-своему. В Прибалтике на афишах напечатали, что "ГПД" – это, оказывается, "Гласность, Перестройка, Демократия".

***

– Вышли "серые лошадки", – вспоминает Чиж выступление харьковчан, – и с первой же песни все просто оцепенели. А до них было от чего цепенеть – по-настоящему "рубились" рижский "Цемент", "Калинов мост", москвичи из "Веселых картинок". А Сашка вышел, долбанул, и у меня голову свернуло...

Парень из Харькова, в отличие от многих "героев рок-н-ролла", не зубоскалил и не стебался – он обличал "совок" с предельной беспощадностью. В системе образов той эпохи он напоминал воскресшего Павку Корчагина, который с ужасом увидел, что натворили за 70 лет его товарищи-большевики ("Не говори мне о Революции, – пел Чернецкий, – Она умерла в двадцать четвертом"), сжег свой партбилет, взял гитару и ушел "партизанить" в отряд рокеров. И если блюзы-частушки того же Полковника вызывали, по свидетельствам очевидцев, желчный нервный смех, то манифесты Чернецкого – мурашки.

– Я такого никогда не слышал и не видел у нас в стране, – говорит Чиж. – И Сашка был такой бескомпромиссный, – сказал бы "плакатный", да неправильно, – какой-то честный наотмашь: "Ну, вые**те меня, б**, но я такой!..".

Естественно, с ним захотелось познакомиться. "Но в гримерку как-то неудобно было зайти, – рассказывал Чиж. – Мы-то звезды были местные, районные, а они как бы всесоюзные... А потом нас с ними в заключительный гала-концерт поставили. И мы все попали в одну гримерку". Здесь Чижа ждало еще одно потрясение: Чернецкий-на-сцене и Чернецкий-за-кулисами отличались также сильно, как доктор Джекил и мистер Хайд*.* "Необычайная история доктора Джекила и мистера Хайда" (1886) – повесть Р.Л. Стивенсона о человеке, который обладал фантастической способностью существовать под двумя разными личинами.

– Выходит на сцену злющий, мрачный, – вспоминает Баринов. – Со сцены ушел – светлый, спокойный. Человек на сцене раскрывался, все из себя выливал: вот он какой на самом деле!..

За кулисами Чернецкий был деликатным, мягким человеком без фанатичного блеска в глазах. И этот резкий контраст с тем, как демонически он выглядел на сцене, притягивал к нему еще сильнее.

Рокеры выпили водки и закусили пасхальными яйцами. И хотя гости с Украины сразу прозвали ГПД-шников "нашими горьковскими братками", первое знакомство вышло шапочным. Чернецкому запомнился только паренек-вокалист ("на вид – лет двадцати") в самопальном свитере с вышивкой "The Beatles". Для Чижа эта встреча оставила более глубокий след.

– Чернецкий безусловно на меня повлиял – своей манерой, подачей вокальной. Естественно, я пытался писать под него. Можно сказать, что это было неким подражательством кумиру. Но Сашкин "полит-рок" был прицельным, адресным. А у меня – набор фраз, лозунгов кумачовых... Ну, а вокальную манеру я точно брал с него. До этого я пел минимум на октаву выше, а стал петь, как Чернецкий, микстом, и диапазон у меня изменился: все верха сошли на нет...

ЛЕТО 1988: "РОК-ТУРИСТЫ"

Я покоряю города истошным криком идиота.
Мне нравится моя работа.
Гори, гори, моя звезда!

рокерская походная

II-й Горьковский рок-фестиваль стал важным этапом в биографии "ГПД". Полтора года репетиций и концертов сделали свое дело: сработал закон перехода количества в качество. Группа нашла свой репертуар, саунд и преданных поклонников. Звание "лучшей "металлической" группы области" стало тому подтверждением. Для настоящего успеха не хватало самой малости – известности за пределами Нижегородского рок-н-ролльного княжества.

В "эпоху рок-туризма", которой журналисты назвали 1987-1988 годы, совершить прорыв на новые территории было несложно. Этой экспансии способствовали фестивали, гремевшие тогда по всему СССР – от Череповца до Владивостока. Рок-клубы, которые их устраивали, приглашали интересные группы из других городов, отправляя туда в свою очередь собственные делегации. Сравнительно небольшие деньги на билеты, гостиницы и питание добывались либо у комсомола, либо у меценатов из числа кооператоров и крупных госпредприятий. Нередко вместо гонораров музыкантам платили только суточные: три рубля с копейками. Портвейн стоил два рубля, пачка болгарских сигарет – полтинник, общепитская котлета – 17 копеек, кусок хлеба – копейку. Чего еще было желать?..

Вскоре в эту кипучую жизнь окунулась и "ГПД". На фестивале в Горьком дзержинские "металлурги" так понравились делегатам из Калуги, Кирова и Арзамаса, что их стали наперебой зазывать в гости. Но большинство устных договоренностей так и остались "протоколом о намерениях". Единственным надежным партнером оказался Ижевский рок-клуб. За выступление на своем фестивале он не предложил никакого гонорара, но твердо пообещал, что оплатит дорожные расходы и проживание в гостинице.

Взять отгулы на работе помог Олег Попов. Его общественная нагрузка – "директор группы" – не была игрой в шоу-бизнес. "ГПД" развивалась естественно, как живой организм: сначала возникала потребность, затем она получала свое скромное оформление (так было со звукооператором, осветителями и пиротехниками). Когда группа стала выступать на разных площадках Дзержинска и Горького, потребовался некто, кто взял бы на себя функцию организатора.

Таким человеком стал Попов, который сделал в "ГПД" классическую карьеру рок-менеджера: светооператор, "звукарь" и, наконец, директор. За массу проколов и накладок он получил прозвище "Великий Администратор". Но свою неопытность Олег компенсировал бешеным напором и трогательной заботой о музыкантах.

– На концерте в Горьком, – говорит Баринов, – Чиж срывает голос, а ему наутро снова петь. Нужно горячее молоко. Где ты его ночью возьмешь?.. Попов выходит из гостиницы, смотрит: вон окошко горит в соседнем доме. Приходит туда, падает на колени: "Дайте молока!". И ему дают!..

Когда ГПД-шники погрузились в вагон, их настроение, по словам Чижа, напоминало монолог Шуры Балаганова: "Вот мы едем, мы сыты. Может быть, нас ожидает счастье!..". Во всяком случае, поездка в Ижевск уже воплощала идеал каждого рокера: играть свою музыку и получать за это, если не деньги, то хотя бы ночлег и харчи.

Вдобавок Попов сообщил, что в Ижевске, кроме выступления на фестивале, у "ГПД" запланированы еще два сольных концерта. Причем, не где-нибудь, а в местном Дворце спорта – для советского уха это звучало почти как "Вудсток" или "стадион Уэмбли". (Правда, по приезду выяснилось, что никаких сольников у "ГПД" не будет: Попов в очередной раз всё перепутал).

Приключения продолжились в гостинице. Когда Майк отправился за выпивкой, его попросили заодно купить чаю. Но поскольку в СССР случился очередной товарный кризис – "чайный"*, в продаже был только непонятный зеленый.* Как пел тогда "ЧайФ": "С чаем беда, осталась одна пачка".

– Взяли у горничной тазик, налили воды и забодяжили, – вспоминает Баринов. – Сдуру-то... А чай, зараза, возбуждающим оказался. Всю ночь не спали – сидим, как дураки, ржачка распирает, а у нас наутро съемка. Нас предупредили: оденьтесь покрасивее, будем фотографировать вас для плакатов и буклетов. И мы утром, как зомби, с эмалированными рожами выходим...

Уже к вечеру фотографы отпечатали большую стопку черно-белых снимков, где гости из Дзержинска выглядели как рок-демоны – космы, хмурые взгляды исподлобья, гитары наперевес. Внизу карточки было оставлено место для автографа. Перед концертом неизбалованная публика расхватывала эти фотографии по 6 рублей за штуку (по тем временам – цена ящика пива). "Продлёнщикам", разумеется, не перепало ни копейки. Но они были рады уже тому, что впервые ощутили себя объектом шоу-бизнеса.

Гастроли в Ижевске стали для "ГПД" важным опытом овладения "чужой" аудиторией. На сцену дзержинцы вышли вторыми, когда зал еще толком не "разогрелся". Прием, соответственно, был довольно прохладным.

– А мы уже привыкли, что зрители должны "колоситься", что энергия из них прет, – говорит Чиж. – Ну, естественно: нас же в Ижевске никто не знал. И мы, зашуганные, отыграли так себе...

Реванш был взят на гала-концерте, где "ГПД" устроила шоу-импровиз. Не последнюю роль в нем сыграл танец. Майк Староверов, как обычно, вышел к публике в мягких хромовых сапогах, подаренных тестем-отставником. Чтобы скрыть их офицерское прошлое, он оторвал каблуки и подошву, но поленился вытащить все торчащие гвоздики. Шляпки таких же гвоздей, только покрупней, вылезали из дощатой сцены.

– Майк наступит ногой – его как даст током!.. – вспоминает Баринов. – Было впечатление, что он пытается сплясать то ли "Яблочко", то ли лезгинку. После второй песни белый, как мел, он подбежал к Чижу: "Пойдем отсюда, я больше не могу – меня током убивает!".

Отличился и Быня – он прыгал так неистово, что у него сорвалась с ремня гитара, и лопнули по шву знаменитые "тигровые" штаны (горьковская тусовка до сих пор вспоминает их с восторгом) – оранжевые, с черными продольными полосами. В результате ему пришлось доигрывать концерт, невежливо повернувшись к залу задницей.

Однако со сцены дзержинцы уходили, раздавая автографы налево и направо. В контексте не столь давних событий этот триумф выглядел странно: в марте 1987 года на таком же рок-фестивале заезжих "металлистов"* сначала побила милиция, затем агрессивные ижевские люмпены (т.н. "мужики"). Но, видимо, город оружейников, где штамповали легендарный автомат Калашникова, все же был обречен на любовь к "металлу". К дзержинцам тут же подошла брататься и звать на пиво местная группа "Легион Д" ("Тоже в клепках, в коже, а гривы еще длиннее, чем наши, – вспоминает Баринов. – Но у нас хоть клички были человеческие, а у них – Монстр, Демон, Люцифер... Жуть!").* Под раздачу едва не попал "Наутилус помпилиус". Как сообщает историограф группы Л.Порохня, толпа остановила Бутусова грозным вопросом: "Металлист"?.." – "Я что, похож на "металлиста"?.." – искренне удивился тот. "Мужики" присмотрелись: очень интеллигентный юноша. И отпустили. Испугался тот уже в гостинице.

Как фаворитов фестиваля ГПД-шников даже пригласили (на пару с молоденькой "Агатой Кристи") на местное ТВ. Домой парни привезли очередную грамоту (11-ю по счету) и стереонаушники – подарок Ижевского рок-клуба.

Вдогонку им выслали вырезку из "Комсомольца Удмуртии". Газета назвала "сенсационным" результаты народного хит-парада, где ГПД-шная композиция "Припять" вышла на первое место, опередив "Город Золотой" ("Аквариум"), "Мы ждем перемен" ("Кино") и даже хиты суперпопулярных "Наутилусов" – "Я хочу быть с тобой", "Шар цвета хаки" и "Казанову". Правда, выяснилось, что к составлению хит-парада приложил свою руку Валера Селихов, президент Ижевского рок-клуба, который и устраивал гастроли "ГПД". Эта важная подробность поумерила общий восторг.

После успеха в Удмуртии областная "Ленсмена" назвала дзержинцев "группой стремительного взлета". Так и случилось: через месяц "ГПД" пригласили в Москву, на фестиваль "Рок за экологию". Эта акция имела подзаголовок "рок-периферия" и подразумевала участие команд из городов, почти незаметных на рок-н-ролльной карте СССР – из Красноярска, Саратова, Магадана и т.д. Периферией они были, разумеется, только для заносчивой Москвы, а в своих родных городах давно заслужили статус "звёзд". Поэтому сотрудник журнала "Юность" Сергей Гурьев и его соратник Петр Колупаев, организаторы нашумевших фестивалей в Черноголовке и Подольске, взяли на себя миссию показать рок-самородков столице.

Конверты с деньгами при отборе конкурсантов еще не играли решающей роли, куда важнее были рекомендации и личные симпатии. Светлана Кукина отвечала за внешние связи Горьковского рок-клуба и, как могла, лоббировала интересы волжских рокеров: "Сидим, слушаем с Гурьевым кассету "ГПД". "О, – говорит Гурьев, – ништяк команда!" – "Вот и пригласи их" – "Вот и приглашу!".

Прибывших на фестиваль рокеров поселили в доме отдыха в подмосковном Болшево. По окрестным улицам бродили стаи гопников в клетчатых штанах. "Вы кто, музыканты?.. – вкрадчиво поинтересовались они. – Ну-ну. А вы знаете, что у нас тут в прошлом году одного музыканта убили?..". Чтобы не искушать судьбу, дзержинцы решили скоротать время до концерта в номерах.

"Сам фестиваль буквально накануне был отменен, – рассказывала "Ленсмена", – любое значительное рок-событие по-прежнему встречает сопротивление чиновников. Все, что удалось отстоять, – концерт на открытой площадке ЦПКиО имени Горького".

В этом амфитеатре, вмещавшем почти 8 тыс. зрителей, выступили девять групп. Тяжелый 5-часовой концерт на жуткой жаре завершала "Продлёнка". Почему она попала в хедлайнеры, стало понятно, когда Сергей Гурьев объявил в микрофон: "На мой взгляд, это лучшая "металлическая" группа Союза!..". (Этот титул был справедлив хотя бы потому, что другие группы обозначили свой стиль куда более замысловато – "тяжелая алтайская волна", "восточно-европейский буги", "штыковый рок", "забойный психоделик" и т.д.).

На комплимент Гурьева "продленщики" ответили ударным выступлением. Но сыграть удалось всего пять песен – дзержинские "мастера по дыму-копоти", невзирая на строгий запрет, все-таки подорвали свои пиротехнические баночки-пузырьки, отчего на площадке "полетели" все пробки (вероятно, "закоротил" самодельный дистанционный пульт).

Кроме этого инцидента, Чижу запомнилось, как из партера за ними наблюдали "любера": "Смотрели и ухмылялись, мол, играй-играй, металлюга, сейчас мы тебе покажем. И точно, только мы ушли в гримерку, подбежал администратор и приказал уезжать побыстрее, а то "возможны эксцессы с люберами". Мы, как были – в гриме, концертных костюмах, – через коридор ментов убежали в автобус"*.* Впервые в парке Горького, сообщает журналист А.Анисимов, "любера" появились в 1986-м году. Постепенно он стал одним из мест их постоянной тусовки. Во второй половине 80-х здесь на частенько давали концерты молодые рок-команды. К Зеленому театру стекались хиппи, панки и просто любители рокерских фишек. "Любера" отлавливали их и совершали с ними различные действия – от нанесения побоев до стрижки длинных волос. Вскоре все концерты стали проходить под усиленной охраной милиции.

Проводить горьковчан пришел на Казанский вокзал сам Сергей Гурьев. Прямо на перроне он зачитал имена победителей. "Лучшим гитаристом" были признаны Быня и Евгений Каргаполов из красноярской "Амальгамы". Чижу, к его немалому удивлению, досталось звание "лучший вокал среди андеграундовых групп".

– Ну, выше был у меня голос, пронзительней... Диапазон большой, трудностей никаких. Не думаю, что это главное. Там были такие парни, и они так пели, что просто башню сносило!..

***

Сразу после "Рок-периферии" Чиж прибыл в Ленинград, чтобы сдать очередную сессию. Как раз в эти дни на Зимнем стадионе проходил грандиозный рок-фестиваль. Туда была приглашена и харьковская "ГПД". Об этом Чижу заранее сообщил по телефону Саша Гордеев, который в Горьком успел подружиться с земляками и затесался в их компанию вместе со своей губной гармошкой.

– Была жуткая система "проходок"*, – вспоминает Чиж. – Меня провел через кордоны сам Чернецкий. Помню, они совершенно спокойно курили во дворе, на них никто не обращал внимания. А я поглядывал на окружающих с тайной гордостью: "Ребята, вы даже не подозреваете, кто стоит рядом с вами!.. Ведь уже через два часа всё изменится, и вы первыми побежите брать у них автографы!..".* Списки гостей, которых группа может провести на концерт бесплатно. Обычно такие списки составляет директор группы и отдает устроителям концерта. При этом количество "халявщиков" заранее оговаривается.

"Они действительно стали сенсацией скандального и богатого на события VI Рок-клубовского фестиваля, – вспоминала журналист Е.Борисова. – Летняя жара, Зимний стадион, ДДT, ЧАЙФ, НОЛЬ, АУКЦЫОН, КАЛИНОВ МОСТ, АЛИСА; последний концерт последнего дня; никому не известная группа из Харькова. Люди лениво ждали чего-то провинциального, а значит – заведомо неинтересного. А вышли они и врезали так, что балованная питерская публика повскакивала и взревела от восторга... Мы ловили каждое слово. А потом носились по городу, ища в студиях звукозаписи эти песни, переспрашивая друг друга: "Кто это был?".

Чиж был оглушен триумфом харьковчан не меньше, чем они сами. По сравнению с "Рок-периферией", на Зимнем стадионе все было другим: лица зрителей, способ выражения эмоций, уровень текстов и музыки. На этом фоне поездка "ГПД" в Москву, полученные там места и титулы выглядели детской возней в песочнице.

Свой успех харьковчане отметили на квартире питерских знакомых. В этой пестрой компании оказался Андрей Бурлака, редактор самиздатовского журнала "РИО"*. Инженер по диплому, в свои 33 года он уже считался мэтром подпольной рок-журналистики. В тусовке было даже шутливо признано: "То, чего не знает Бурлака, того попросту не существует". Казалось, он знал всех, и все знали его. С его самиздатовским журналом, который равнялся на недостижимые западные образцы вроде "Melody Maker", "Q" и "New Musical Express", активно сотрудничали авторы из тех городов СССР, где на волне "легализации" возникли свои рок-клубы.* Название имело двойную расшифровку: для "чужих" – "Рекламно-информационное обозрение", для посвященных – "Rock In Opposition". Выпуск "РИО" в октябре 1986-го начался с двадцати машинописных копий, разосланных в 15 городов. В журнале, который рассказывал преимущественно о делах и людях питерской рок-сцены, публиковались обзорные статьи, интервью с музыкантами, рецензии на магнитоальбомы, репортажи с фестивалей.

Бурлака уже был мимолетно знаком с Чижом по фестивалю в Горьком, куда его пригласили в состав жюри. "ГПД" напомнила ему Scorpions, а чижовский фальцет – их солиста Клауса Майне. В то время Бурлака усиленно поддерживал молодую поросль "металла" в пику старой рок-гвардии, которая не признавала их творчество за музыку, и пара-тройка заметок об успехах дзержинских "металлистов" были напечатаны в журнале. Появиться на страницах "РИО" было столь же почетно, как на Западе попасть на обложку "Rolling Stone" – тираж самиздатовского журнала по меркам СССР был крошечным, но попадал в руки самых "продвинутых". Тех, чьим мнением стоило дорожить.

В Ленинграде стояли белые ночи, и всю ночь напролет рокеры пили и пели. Именно тогда харьковчане и Бурлака впервые услышали акустические песни Чижа – "Ассоль", "О'кей", "В старинном городе", "Фому Перестройкина". Это заставило их посмотреть на "звезду хэви-металла" новым взглядом.

– Меня всегда поражала, – говорит Бурлака, – Серегина способность взять любой мыслимый жанр и сделать свою песню в этой стилистике, причем очень органично. Ближайшим к нему, как ни странно, был Розенбаум, который за вечер мог написать три разных песни – тяжелый рок-н-ролл, цыганскую балладу и какой-нибудь эстрадный шлягерок...

Но если компетентность Чижа-мелодиста сомнений не вызывала, то тексты его песен, по мнению Бурлаки, выглядели примитивным бытописательством, чем-то вроде "дайте сказать!". Ему казалось, что Чижу нужен соавтор, спарринг-партнер, который напитал бы его идеями. "С самого начала нашего знакомства, – вспоминал Бурлака, – я пытался убедить его в том, что ему надо перебираться в Питер". Но самые смелые мысли Чижа не шли дальше увольнения из хора ветеранов.

– Читаешь в газете интервью с Марком Нопфлером: "Я проснулся утром, жена начала уборку. Иди, говорит, на фиг отсюда. И я пошел в студию. Потом туда подтянулись парни: оказалось, у них такие же проблемы, потому что была суббота, "уборочный" день. Мы сели, выпили пивка и написали песню "Brother In Arms"... Вот о чем я тогда мечтал: ни от кого не зависеть, заниматься только музыкой и приносить хоть какие-то деньги семье.

После "Рок-периферии" у ГПД-шников забрезжила надежда, что в отношении к ним что-то изменится, и меценаты из профсоюзов и комсомола наконец-то выделят средства на приличную аппаратуру. Но главная перемена произошла летом 1988-го в личной жизни Чижа. Они с Ольгой Егоровой стали жить вместе. Решение уйти из семьи было трудным. Его не все приняли, включая даже некоторых друзей. Но Чиж был уверен, что Ольга – та самая "боевая подруга", которая полностью разделяет его взгляды на жизнь.

В те дни Чиж написал песню "Я не хочу здесь больше жить"

Мне страшно оттого, что мой ребенок будет расти тоже здесь,
Питаться отбросами от продуктовых баз.
Его с рожденья ждет воздух, от которого люди становятся похожи на крыс,
Но у меня для него есть подарок – это противогаз.

– Это влияние Александра Владимировича Чернецкого, его безнадёга, – говорит Чиж. – За что зацепился, что в голову ударило... У нас в Дзержинске всем раздавали противогазы – на случай взрывов, всяких катаклизмов. Нужно было явиться в ЖЭК и получить противогазы на всю семью. Противогаз я сразу выкинул, а сумка была хорошая – зеленая, мягкая. Я ходил с ней по городу, удивляя людей.

АВГУСТ 1988: К НАМ ПРИЕХАЛ "ЗООПАРК"!

Сколько раз ты ни споешь, что у нас плохо, лучше не станет. По-моему, проще людям дать возможность танцевать под нормальный рок-н-ролл.

из газетного интервью Майка Науменко

Новое подтверждение своей растущей популярности ГПД-шники получили, увидев в Горьком афиши о своих совместных концертах с "Зоопарком". Это был период, когда, наверстывая упущенное в подполье, Майк активно гастролировал по стране. (По количеству концертов "Зоопарк" даже вышел на первое место в Ленинградском рок-клубе, обогнав "Кино" с "Аквариумом").

Согласно контракту "звери" должны были отыграть четыре концерта на открытой площадке Сормовского парка. На "разогрев" Горьковский рок-клуб пригласил "ГПД". Если бы Чижу предложили выступить с Rolling Stones, это бы вызвало у него прилив эмоций такой же силы. К тому времени он уже плотно "сидел" на Майке: переписал все его магнитоальбомы, переиграл все песни и даже видел его вживую на фестивале в Питере.

Когда "продлёнка" зашла в пустой Зеленый театр, ленинградцы уже стояли на сцене, настраивая аппаратуру. Чиж присел на скамеечку в партере и долго наблюдал за ними.

– Я очень стеснялся подойти и сказать "Здрасьте!". Ну, что-то же надо было говорить: "Привет! Мы играем перед вами". Наши парни пошли туда первыми, а я продолжал сидеть, пока мне не крикнули: "Твою мать!.. Мы будем настраиваться или нет?!". И я побрел к Майку на ватных ногах.

Впрочем, эта оторопь быстро прошла: гитарист с гитаристом, как выяснилось, всегда найдут общий язык: "Тут же пошло: "А у тебя какая гитара?.. Ух ты! Дай посмотреть!". Главное, первый шаг сделать. Тем более, о чем могут музыканты перед концертом говорить: "У вас закуска есть?" – "Сейчас найдем!".

Концерты, кстати, проходили в самый разгар антиалкогольной компании. Любимый Майком напиток из кубинского тростника ("Ром и пепси-кола – всё, что нужно звезде рок-н-ролла!") не завозили в Горький и в лучшие времена. Каким-то чудом принимающая сторона раздобыла по поллитровке водки и по две бутылки пива на команду. Бывалые "звери" взялись усилить свой рацион с помощью коктейля "Чпок"*. Это выглядело так: водку мешали с пивом, стакан плотно накрывался ладонью и бился об колено. И тут же, пока эта смесь кипела, как газировка, мгновенно выпивался. Ленинградцы были искренне уверены, что в момент "бития" происходит некая химическая реакция, чуть ли не на молекулярном уровне, и по балде "чпок" ударяет сильнее, чем обычный "ёрш".* Коктейль "чпок" знаменит, по крайней мере, двумя моментами. Первый – когда им был напоен финский журналист, который настолько проникся духом советского рок-н-ролла и связанного с ним коктейля, что потом опубликовал статью под заголовком "CHPOCK Around The Clock". Второй – когда Майк сделал "чпок" складным стаканчиком в самолете...

– Первые два концерта, – вспоминает Баринов, – мы играли "прибитыми": вслед за нами выходили монстры, и главное было не обосраться. Потом мы увидели, что они обсираются больше нашего. И наше волнение как-то ушло: ну, подумаешь, "Зоопарк"!.. Мы, типа, не хуже!

Эту браваду подкреплял парадокс тех лет: про "Зоопарк" советская пресса практически не писала. Для горьковской публики это был просто "коллектив из Ленинграда", мекки рок-н-ролла. Во всяком случае, своим землякам она свистела и хлопала не меньше, чем гастролёрам. Но сами ГПД-шники быстро разобрались who is who. По сути, "Зоопарк" провел для них выездной мастер-класс, где продемонстрировал совершенно иной подход к музыке.

– Если у нас кто-то "съезжал" с заученной партии, это считалось ЧП, – говорит Баринов. – Например, если я барабанил вступление не так, как было на репетиции, – у парней начинался мандраж. А у них: вот должен Майк вступить в этом месте, а он не запел – может, слова забыл. И ничего страшного не происходит: заиграл своё соло Саня Храбунов, а Майк очнулся и начал другой куплет. У нас Чижа бы убили, если б он слова перепутал... В общем, мы видели, что люди играют весело, с удовольствием, не заморачиваясь на строгих рамках.

– Нам мешала, – соглашается Чиж, – проблема музыкантов маленьких городов: "Играем нота в ноту! Шаг влево, шаг вправо – расстрел!". Да, это хорошая школа, но зациклиться на ней – подписать себе смертный приговор. Меня поэтому и "разрывало" всё время, и я шел, когда не было концертов, играть на свадьбу с друзьями брата, в которых присутствовал тот самый отвяз, та самая импровизация, которые мне нравились. Пьяный-сраный – неважно, слова забыл – не беда!.. Все равно от тебя прёт энергия, и люди это чувствуют.

Другое важное наблюдение заключалось в том, что здоровый циник Майк, вопреки перестроечной конъюнктуре, так и не мутировал в злобного "протестанта". Когда тот же Михаил Борзыкин из "Телевизора" упрекал "Зоопарк" в том, что они "асоциальная группа", Майк отвечал, что ему гораздо интереснее писать о людях, нежели о государстве.

После каждого выступления "зверей" увозили на дачу на берегу Волги. Туда же пригласили Чижа с Бариновым. После совместных возлияний Сева Грач, директор "Зоопарка", предложил завершить совместные концерты джем-сейшном. Пьяный Майк Науменко принимал в нем участие чисто символически (игра руками на бонгах, тарелках и мимо оных), поскольку Чиж забрал у него гитару, чтобы спеть блюз на якобы английском языке.

Свой статус "rock stars" областного масштаба "ГПД" подтвердила уже на следующий день после отъезда "Зоопарка". В составе десанта Горьковского рок-клуба она прибыла на стадион поселка Лысково, где местные фэны встретили их флагом с аршинными буквами "ГПД" (видимо, это были те, кто уже успел лицезреть "продленщиков" на областных рок-фестивалях).

Скорее всего, именно эти сельские "металлюги" были одними из тех, кто присылал свои письма в "Ленсмену" – по примеру других молодежных газет она стала ежемесячно публиковать свой вариант хит-парада, где победителей в нескольких номинациях определяли сами читатели*. ГПД-шникам было странно, но приятно наблюдать, как их бэнд оказался в одном ряду с такими монстрами как "Кино", "Ария", "Черный кофе", "Браво" и "Алиса". Такое могло случиться только в СССР: группа, не имевшая не что пластинки – даже магнитоальбома, не звучавшая по радио и ТВ, вышла пусть в областные, но лидеры.* Письма приходили любопытные. Например, из поселка Рейнеке под Владивостоком: "Не удивляйтесь, что ваша газета доходит в такие дали, откуда пришло это письмо. Хит-парад "ЛС" – одна из немногих попыток в стране внести ясность в систему организации топов. Благодарим и приветствуем", – писал матрос срочной службы Илья Лагутенко.

Впрочем, этот пробел вскоре был ликвидирован. В сентябре "ГПД" пригласили на Горьковское ТВ, где готовилась программа о молодежной музыке. "Продленщики" понимали важность этого шага. С одной стороны, телеэфир должен был прибавить группе популярности. С другой – удостоверить, что у властей в лице государственного телевидения нет претензий к их творчеству. В случае каких-либо проблем с администрацией концертных площадок, парни всегда могли извлечь из рукава козырной туз: "Нас даже по телеку показывают!".

(Преимущества "засветки" на голубом экране первыми поняли столичные рокеры. В некоторых "подающих надежды" московско-питерских группах появились даже свои обаятельные ребята, чтобы завоевывать симпатии сотрудниц ТВ, либо "свои девушки" для обольщения сотрудников-мужчин. В провинции нравы были чище и проще: многое удавалось решить без взяток и секс-приманок. В нашем случае – с помощью рок-клубовских связей).

Планировалось, что для "озвучки" телепередачи парни запишут фонограмму 2-3 своих песен. Но те, когда дорвались до настоящей студии, стали лихорадочно фиксировать на пленку "всё, что взбредет на ум, пока не остановят". В итоге за три дня был записан целый магнитоальбом, получивший название "ГПД-100".

Передача на ТВ так и не вышла, но практичные телевизионщики вырезали из фонограммы инструментальные куски и стали "подкладывать" их под свои сюжеты. Например, про потери колхозов при уборке картошки.

– Конечно, мы стебались, – говорит Чиж. – Но внутри-то гордость все равно сидела. Ни фига себе: звучим по телевизору! Небо в алмазах!.. Уже такие радужные перспективы!..

ДЕКАБРЬ 1988: РАСКОЛ

Макаревич: "...считают, что "хэви метал" – это и есть рок, а все остальное – абсолютно никуда не годится!.. Я не понимаю, как можно сознательно ограничивать себя узкими жанровыми рамками. Это все равно, что выбрать из алфавита буквы А, Б и В, а остальное не использовать".

"Найти свою музыку", газета "Аргументы и факты", апрель 1987 г.

В начале декабря "ГПД" наконец-то удалось выбить у комсомола субсидию в 15 тыс. "безналичных" рублей. Окрыленные, Майк с Быней тут же выехали в Ленинград, где Чиж сдавал очередную сессию, чтобы закупить новую аппаратуру и инструменты. Но эти планы перечеркнуло землетрясение в Армении: всю обещанную сумму горком перевел в фонд помощи пострадавшим. Парни остались в чужом городе без копейки в кармане. Не помереть с голода и купить обратные билеты удалось только благодаря деньгам, которые Чиж назанимал у своих приятелей-заочников.

– Жили мы все у Андрюхи Великосельского, – рассказывает Чиж. – И нас втроем позвали в гости девчонки: одна была моя сокурсница, вторая ее подруга, они вместе снимали квартиру. Просто посидеть вечером и вина попить...

Именно эта подружка, которая регулярно ездила в фольклорные экспедиции, спела тогда частушку: "Хочу чаю, хочу чаю, чаю кипяченого/ чем женатого любить – так лучше заключенного!".

– Только музыка у нее была совершенно другая, – уточняет Чиж. – Привезла откуда-то из северных сел. А коли на дворе стояла перестройка, я тут же перефразировал: "не мажора я люблю, а политзаключенного". "Мажор" было модное слово, Шевчук его ввел в широкий обиход. Я тут же набросал два четверостишия.

Процесс был продолжен на репетиции учебного оркестра, где Чиж играл на ударных.

– Смотрю партитуру: у меня 64 такта паузы (примерно 5 минут). Вот в этом перерыве между ударами по тарелкам и литаврам, я и дописал текст. Мелодия тут же в голову пришла: наши нижегородские частушки, только сыгранные в два раза медленнее. После репетиции говорю: "Ребята, я песню написал!", сел за фортепиано, спел...

Но былинный сказ о рокере-барабанщике, сосланном КГБ на Колыму, восторга у сокурсников не вызвал. В прогрессивном журнале "Огонек" можно было прочитать "страшилки" и покруче.

– Все фыркнули: "Нет, парень, ты лучше не пой – лучше джаз поиграй, нам приятней будет". Ё-мое, что ж за хрень такая, думаю: "Сенсимилья" – говно, "Хочу чаю" – говно...

Когда Чиж вернулся с сессии, "ГПД" сделала попытку сыграть "Хочу чая" с ревущими гитарными примочками. Но здоровый народный корень, который сидел в песне, не поддался обработке чужеземным "металлом": "Минут десять помучились и бросили. Ну нет так нет!".

В Ленинграде, который совсем недавно отметил очередную годовщину Революции, Чиж сочинил еще одну песню – "Демонстрацию". Это были безжалостно точные зарисовки с натуры:

Менты стоят стеной, ревут оркестры,
С трибуны лает бодренькая речь.
Все по команде строятся в шеренги
И по команде начинают петь...
Ох, мать твою растак!.. Кто сидит в ЦК?
Лигачев-мудак*, не ходи на двор.
Каждый пятый – скот, четвертый – сексот*,
Вот какой он есть, русский рок-н-ролл!..

* Секретарь ЦК Компартии Егор Лигачев, соратник Горбачева. Пользовался в народе недоброй славой одного из инициаторов "антиалкогольной" кампании.* Сексот – "секретный сотрудник", т.е. "стукач".

– Вот это как раз был закос под Сашку Чернецкого, – говорит Чиж. – Я тогда ходил с чужим плейером (они еще были редкостью) и не вынимал кассету с его песнями.

Но вопреки явной злобности текста, Чиж не был так ожесточен, как это могло показаться. Его политические взгляды были предельно просты: если хлеб обмазать говном, он все равно останется хлебом. Точно также со страной и народом (под "говном" понимался правящий режим).

Буквально через несколько дней Чиж увидел Чернецкого воочию – ленинградский кинорежиссер Сергей Овчаров пригласил харьковчан для работы в комедии "Оно", снимавшейся по мотивам произведений М.Е.Салтыкова-Щедрина. По ходу сюжета они изображали самодеятельный ансамбль, который, репетируя в заводском ДК, исполняет "Россию".

"Ленфильм" поселил рокеров в общаге на окраине города. Вместе с бэндом приехал Саня Гордеев, который разыскал Чижа, и тот активно подключился к режиму их пьянства. На улицу, где мела поземка, парни выходили только за выпивкой. На электрогитаре, которую вместе с колонкой притащили из соседней комнаты, Чиж играл всё, что просили – от битлов до "Мой адрес – Советский Союз" в дикой панковской манере. Общение с харьковчанами приносило ему массу удовольствия. Их дружба крепла просто и естественно.

– Сейчас музыка стала работой, способом заработка, – говорит Чернецкий. – А тогда она была формой существования: все дела, мысли, споры, интересы крутились вокруг неё. Мы больше ничего не умели по жизни, кроме как играть.

Разгул длился до тех пор, пока компания не пропила киношные гонорары, а вслед за тем и все наличные деньги.

– Нас отправляли в Харьков всем миром – лишь бы отправить! – вспоминает Чернецкий. – Там, в Питере, мы очень подружились с Чижом. Телефона в то время у меня не было, и он периодически звонил Климу: "Как вы там, старики?".

Между тем дела у харьковчан складывались сложно. Еще летом в группе случился раскол: оттуда ушли клавишник, ударник и администратор, чтобы создать собственный арт-роковый бэнд "Тройка. Семерка. Туз" ("3.7.Т"). Оставшиеся – Чернецкий, Михайленко и Клименко – взяли нового барабанщика Алексея Сечкина и старое название "Разные люди", которое однажды уже принесло им удачу.

***

По странному совпадению, дзержинская "ГПД" тоже доживала считанные дни. Юбилейный, 50-й, концерт, который был сыгран 23 декабря 1988 года, стал последним в истории группы.

Серьезные разногласия начались после "Рок-периферии", когда "продлёнщиков" встречали в родном городе как национальных героев: "В Москве все-таки прогремели! Снимки в газетах, статьи, – рассказывал Чиж. – Тут у нашего гитариста звезда во лбу – хлоп и загорелась. И началось: я не хочу играть с этим барабанщиком, меня не устраивает басист, а я вообще чуть ли не Стив Вай и Гарри Мур в одном лице...".

Требование Быни убрать "нерастущего" Баринова натолкнулось на твердую позицию Чижа: совершенству нет предела, и вместо одного музыканта всегда можно найти другого, гораздо круче. Если встать на этот путь, составы можно менять до бесконечности.

– И ещё, – говорит Чиж, – можно вспомнить фильм "Место встречи изменить нельзя": "Потому я тебя, Шарапов, не выдал, что мы вместе под пули ходили и одной шинелькой укрывались...". Ещё вот это – нормальная мужская дружба. Коли мы начали всё это вместе, так чего ж теперь?..

Конфликты на личном уровне были усилены творческим кризисом. К концу 1988-го парням надоел не только однообразный "металл", от которого ржавели мозги, но и социальная тематика. Подтрунивая сами над собой, они стали называть свой стиль "метилом" – бесцветной и ядовитой субстанцией.

Но Быня упрямо не хотел сходить с накатанных рельсов. Его амбиции подогревали новые успехи советских "мастеров металлопроката". Тот же "Черный кофе" получил в мае 1988 года приглашение на престижный испанский фестиваль "San Issidro", где выступил в компании таких грандов рока как Фрэнк Заппа, Джо Коккер и Стинг. Другой "металлический" флагман, "Ария", отправился в Берлин на фестиваль "Дни стены", где сыграл на "разогреве" у Майкла Джексона и Pink Floyd и заслужил аплодисменты почти 120 тысяч зрителей. Было ощущение, что ГПД-шники запаздывают, что удача проходит мимо.

Кроме того, Быню категорически не устраивала нищенская жизнь полу-профессионала. К тому времени администрация ДК смекнула, что на "металлическом" буме можно погреть руки и сделала концерты "ГПД" платными. Входные билеты стоили копейки, но Дворец все равно снимал неплохую кассу. Из этой выручки каждому "продлёнщику" платили по 4 рубля за выступление. Быня считал, что это оскорбительно мало – даже на "халтурах" (свадьбах, похоронах) дзержинские музыканты зарабатывали от 30 до 70 рублей. Потребовалось бы сыграть пару тысяч таких концертов, чтобы он смог купить фирменный "Fender", о котором мечтал (такая гитара стоила 2-3 тыс. рублей), и такие же фирменные "примочки" – бустер, флейнджер и квакер.

– Каждый день он приходил в подвал, – рассказывает Баринов, – и с десяти утра до шести вечера пилил на гитаре: что-то "снимал", разучивал. Это был его рабочий день. Никто не знал, на какие деньги он живет. Он и на нас наезжал: уходите с работы, занимайтесь только музыкой. В ответ мы начинали кричать: "Нам надо семьи кормить!..".

Налицо был конфликт интересов, и его первой жертвой стал сам Быня.

– В конце концов он объявил бойкот, – говорит Баринов. – Приходим на репетицию, а Быни нет. Либо является, но без гитары. Когда он пропустил очередную сходку, мы посидели, репу почесали, поднялись на вахту ДК. Чиж набрал номер Стаса Буденного (он уже был у нас директором): "Позвони Быне, поздравь его с Новым годом и скажи, что он у нас больше не работает".

Стресс был сильным. На шкале негативных вибраций развод (а раскол группы можно приравнять именно к разводу) опережает даже смерть близкого человека. Клин вышибался клином: в тот же день, 29-го декабря, Чиж решил записать сольный альбом "Глазами и Душой" – одиннадцать песен под гитару. Своеобразный сборник "The Best".

– Уже не помню, с чего это вдруг я начал писать этот сольник. Наверное, для самоутверждения. Для себя, скорее всего. Помню, что записывался у Вовы Котова на кухне. Мы работали в одном ДК – он, Сашка Титов и я. Все однокурсники по музыкальному училищу. У Котова был магнитофон-бобинник. Мы приехали к нему после работы. Я записался в один заезд: просто сел с гитарой, Вовка поставил микрофон – и поехали. Песни две споешь, перекуришь. "Ну, давай дальше...". Если найти эту пленку, там в одном месте слышно, как Вовкина дочка дверью хлопает, кричит "Папа!", а на нее шикают – "Тихо! Тихо!..".

***

От мрачных мыслей отвлек неугомонный Саша Гордеев. В январе 1989-го, накануне Рождества, он пригласил Чижа с Ольгой в Звановку, свою родную деревню в Донецкой области. Туда же подтянулись парни из Харькова.

– Всей гурьбой мы ходили на предсвяточные колядки, – рассказывает Чернецкий. – У Гордея в деревне куча родственников (там, в принципе, все кумовья), и в каждой хате нам накрывали такую "поляну"!.. Мы ужаснулись: водка и самогон не заканчивались.

Резким контрастом с этой рождественской идиллией было здоровье самого Сашки. Тазобедренный сустав его правой ноги практически перестал разгибаться. Чтобы обуться, он был вынужден лечь на кровать, и кто-то из парней помогал ему зашнуровать башмаки. "Меня это сильно поразило", – говорит Чиж. Чуть позже, во время питерской сессии, эти эмоции передались в песне "Мне не хватает свободы". Зацепкой стал припев из песни "Потом", написанной Чернецким в 88-м году: "Я полную ванну воды наберу/ и, пока все на смене/ я вскрою вены и скоро усну/я знаю точно, что никто не успеет... ".

– Я знал наизусть весь Сашкин репертуар, – говорит Чиж. – И мимо этих строчек пройти было нельзя, они засели в памяти. И моя строчка "Лёжа в теплой воде ванной комнаты, я борюсь с искушением лезвия" – это отсылка к Сашке. Как и другая: "Кто-то поможет надеть мне ботинки и подыграет на старой гитаре". "Мне не хватает свободы" была целиком посвящена Чернецкому и рассчитана на тех пацанов, которые врубались, о чем идет речь.

Эту песню Чиж написал на квартире Великосельского. Первый вариант не понравился, он скомкал листок и выбросил в мусорное ведро.

– У меня каждый раз так происходит. В темноте кажется, всё здорово. Включаешь свет – полное говно. Я знаю за собой эту штуку, поэтому посидел, остыл. Пошел набирать ванну. Пока вода набиралась, все-таки поднял, разгладил – нет, надо оставить. Взял гитару, наиграл какую-то "рыбу", спел – оказалось, не так уж и плохо...

После Звановки Чернецкий пригласил Чижа с Ольгой на свой день рождения. Днем раньше, 9-го января, в Харьковском институте радиоэлектроники (ХИРЭ) должен был состояться концерт в фонд пострадавшим от землетрясения в Армении. По знакомству туда "протолкнули" Чижа.

"Чиграков за кулисами ужасно волновался, – вспоминал Сергей Мясоедов, директор городского рок-клуба, – он не знал, как встретит его переполненный зал, к тому же он должен был выступать один... А когда Чиж начал петь, то просто поднял зал на ноги. Он начал с песни "Хочу Чаю", которая является его хитом, и всем сразу стало ясно, что это за уровень. Уже к третьему-четвертому номеру все повскакивали с мест и двинулись к сцене".

Мясоедов пробился через толпу, чтобы крикнуть: "Играй, сколько можешь!", и Чиж выдал почти часовую программу с поразившей всех "Сенсимильей".

– Тогда уже вопил и бесновался весь зал, – вспоминает Ольга Чигракова, – а какой-то парень кричал: "Лапа! Не уезжай! Мы тебя любим! Оставайся в Харькове!..". Я сидела ужасно гордая.

В конце января украинские рокеры нанесли ответный визит. Дзержинск подействовал на них угнетающе: заводы, трубы, дымы всех цветов, но еще сильнее – ощущение общей депрессивности, разлитой в самом воздухе.

– Страшновато было, – вспоминает Чернецкий. – Мы приехали утром, все было миролюбиво. Но вечером начались странные передвижения: здесь надо идти этой дорогой, здесь – шагать быстро, чтобы никто не пристал. Из дома в дом – чуть ли не перебежками. Как там Чиж выжил, как его талант пробился... Не хочу никого обижать, но Дзержинск – это ужасный советский город.

На вокзале, уезжая, "Разные" предложили Чижу перебраться в Харьков. Собственно, разговор об этом был главной причиной их приезда.

– К тому времени, – говорит Чернецкий, – я уже практически не мог ходить. Жизнь коллектива замерла, поскольку мое будущее было туманно. А Чиж был человеком нашей группы крови. Его песни были написаны в одном ключе с нашими. Плюс прекрасный инструменталист. И, наконец, он мог бы заменить меня как вокалиста.

На это предложение Чиж ответил отказом: после ухода Быни группа еще не потеряла надежду выжить.

ВЕСНА 1989: "RUSSIAN ROCK"

Имеет ли право выходить на сцену человек с немытой головой, грязными, длинными, как у попа, волосами и небритыми щеками, в грязных сапогах? Имеет ли этот человек право ношения значков "Почетный донор", "Общество спасения на водах", "Общество трезвости" и т.д.? Имеет ли он на каждый из них удостоверение? Имеет ли право Полковник носить погоны? А полковник ли он?..

"Полковниковедение", отрывки из рецензий в горьковском самиздате

Вначале обескровленная "ГПД" пыталась сохраниться в прежнем штатном составе. "Продленщики" даже дали объявление в "Ленсмену" о вакансии лид-гитариста. Вскоре в Горьком был найден подходящий кандидат из группы "Ромашка". Но когда пришло время первых совместных репетиций, они узнали, что парень повесился, не оставив даже записки.

Из состояния ступора вывело сообщение, что Горьковский рок-клуб "заявил" "ГПД" на рок-фестиваль в Кирове. Это всех подхлестнуло. Но без "ядерной" гитары Быни "металлический" репертуар, исполняемый втроем, звучал хило, слабо. Акустический вариант – нелепо. После мучений с перебросами инструментов было решено оставить бас-гитару, барабаны, а Чиж взял в руки аккордеон. На столь радикальную для рокера идею его натолкнул Федя Чистяков из группы "Ноль", которого он однажды наблюдал в Питере. На своем баяне "Рубин-5" этот паренек в тельняшке выдавал такой крутой "панк", что нельзя было не прийти к мысли: настоящий рок можно сыграть даже на ведре – был бы драйв.

Новому полуакустическому составу потребовался новый репертуар. Именно тогда Чиж отдал на усмотрение коллектива свои акустические песни – "Хочу чаю", "В старинном городе", "Ассоль" и т.д. В итоге была подготовлена целая программа в стиле "russian rock", получившая концептуальное название "Вы хочете "метал"? Их нет у меня".

После того, как группа сняла "металлические" вериги, публике открылся новый Чиж. "До этого он довольно несмело исполнял собственные акустические песни, – рассказывает Светлана Кукина. – Явственно помню, с какой неохотой он пел лирику: я очень любила романс "Глазами и душой", и он поддавался только на уговоры и давление моего авторитета и нытья, потому что песня не была социальной*".* В те времена петь красивые песни считалось "никчемным и едва ли не постыдным делом". Когда Бутусов написал в 1986-м пронзительную "Я хочу быть с тобой" и спел друзьям, первой их реакцией было: "Ну это полное говно!". От огорчения Бутусов напился: самым страшным рок-н-ролльным грехом считалась склонность к "попсе".

После сольного концерта в областном ДК им. Горького, где Чиж впервые получил небывалый гонорар в 86 рублей (тут же пропитых в соседнем общежитии), администратор рок-клуба Игорь Крупин отметил, что Чиж один из немногих, кто действительно развивается – меняет песни, меняет программы. Другой рок-клубовец, рассказывая о концерте памяти Александра Башлачева на страницах "Нижегородских рок'н'ролльных ведомостей", назвал выступление Чижа "приятным исключением этого занудного вечера". В начале февраля Чижа даже пригласили на Горьковское ТВ, чтобы записать "Я не хочу здесь больше жить" и "Автобус".

Это был важный этап. До этого, говорит Чиж, к его сочинительству никто всерьез не относился: "Пишет, мол, парень какой-то "говно-рок". Единственные, кто меня поддерживал, были Майк Староверов с Женькой".

"Человек универсальный и многосторонний, он понял, что востребован и интересен во всем своем многообразии, – считает Света Кукина, – "Мой отец – металл" – на ура, джаз – на бис, "Ассоль" – до слез. Дальше он завоевывал уже географические ареалы и увеличивал публику, но не утверждал свое право на собственное многообразие".

Талант Чижа-криэйтора подтвердил успех на Кировском рок-фестивале, куда дзержинцы привезли 14-го марта свою новую программу. Правда, на афишах, которые были отпечатаны заранее, "ГПД" по-прежнему значилась "металлической" группой. Это сильно смутило парней. За невольный обман их могли освистать. Перед выходом на сцену пришлось даже подбодрить себя бутылкой коньяка (по причине своей дороговизны он продавался в Кирове без талонов). "Начал барабанщик, – вспоминал Чиж. – Он должен был отпить и передать другому. А за разговором он всю бутылку и засадил. Вышел на сцену и упал".

Но адреналиновый удар по вятичам все же состоялся. Студенческая газета "Советский инженер" писала: "Исполнение ГРУППОЙ ПРОДЛЕННОГО ДНЯ таких вещей, как "Перестройка" или "Демонстрация", вызвало у зрителей, особенно на галерке, полнейший восторг". Настоящим хитом фестиваля стала "Хочу чаю". Не меньший восторг вызвал "Комиссар", гимн партизан-махновцев:

Без одной ноги я пришел с войны,
Привязал коня, сел я у жены,
Но часа не прошло – Комиссар пришел,
Отвязал коня и жену увел...

– Когда мы ее сыграли, – рассказывает Баринов, – к Чижу подошел Свин*: "Слушай, а ведь эта песня-то – моя!". Чиж говорит: "Не знаю, мне ее Чернецкий показал, а ему – Кинчев. Может, и твоя" – "Ну, ладно, – говорит Свин, – просто, чтоб знал: моя это песня!". Но она народная, авторов нет...* Свин, он же Андрей Панов, лидер ленинградской панк-группы "Автоматические удовлетворители". По одной из версий, текст "Комиссара" написали ленинградские панк-интеллигенты – бывший студент Игорь "Нехороший" и Михаил "Солидный".

Вместе с "ГПД" на фестиваль был командирован их старый приятель Полковник. На обратном пути, употребив коньяку, он предложил землякам "сварганить что-нибудь сообща". Тем более, что после перехода дзержинцев на полу-акустику их звучание и репертуар сблизились.

Полковник честно не умел играть на гитаре и не скрывал этого. Чтобы он смог выступать с бэндом, потребовались репетиции. Три раза в неделю, захватив чехол с гитарой, Леша после работы мотался на электричках в Дзержинск. В этот период, по наблюдениям друзей, он стал "неправдоподобно пунктуален и трезв".

Творческий союз был назван "Пол-ГПД" (Полковник плюс "ГПД"). "Мы сделали совершенно новую программу, – рассказывал Чиж. – Это где-то перекликалось с НОЛЕМ, но немножко в другом плане. На сцене просто устраивали праздник для себя и слушателей. Леша замечательный шоумен, этакий здоровенный мужик c бородой по пояс, георгиевский крест на груди. Я худенький, маленький, с аккордеоном, барабанщик в папахе с красной полосой, партизан... И если я пел "...и КГБ его забрил...", то люди врубались, о чем идет речь".

"Врубались", однако, не только люди, но и сам КГБ.

ИЮЛЬ 1989: ОТЪЕЗД

Назовите мне одну (всего одну) фамилию рокера, который за свои песни был сослан (как следует из Чижевской песенки) на Колыму? Быть может, Чиж?".

Александр Борисович, 19 лет, мать двоих за ногу детей.

из читательских писем в журнал "FUZZ", 1995 г.

Внук Брежнева*, Андрей, с нескрываемым раздражением отзывался о своем тезке Макаревиче: "Он говорит, что пробирался на свои подпольные концерты через кусты. Но не говорит, что в этих кустах никто не сидел".* "Мелкий политический деятель эпохи Аллы Пугачевой", генеральный секретарь ЦК компартии. Правил СССР с 1964 по 1982 год.

Рокеры часто бросаются в крайности: то они якобы дышали при Советах в полную грудь и отважно на всех плевали, то чуть ли не к каждому из них был приставлен "искусствовед в штатском" (агент КГБ). Правда, как всегда, лежит где-то посредине. Во всяком случае, Чиж о своих встречах с советской охранкой вспоминает неохотно: "Мне просто было страшно. Не то что "страшновато" – на самом деле страшно".

Все началось, как в плохом детективе: однажды в квартире, где жили Чиж с Ольгой, зазвонил телефон. ("Они не слали повесток. Это же документ, след какой-то"). Сотрудник городского отдела КГБ пригласил Чижа в центральную гостиницу "Дружба". Двое чекистов ждали его в номере "люкс". На 28-летнего концертмейстера не давили, не играли в "плохого и хорошего парня". Вероятно, они уже навели справки и знали, что в армии тот имел допуск к режиму секретности, т.е. был проверенным человеком. Даже внешне Чиж выглядел прилично: в сером костюме, с модным узеньким галстуком. Единственным признаком рокерства были длинные волосы (не желая смущать начальство ДК, где он работал, Чиж обычно собирал их в хвостик).

– В Горьком, как они мне сказали, появилась какая-то нацистская группировка среди молодежи. Спрашивали: "На вас не выходили нацисты?". Я говорю: "Если они на меня выйдут, я пошлю их на х**, не дожидаясь вашей помощи. Потому что война и нашу фамилию стороной не обошла. И в этом отношении у меня не то, что свои счеты – просто свой взгляд на эти вещи".

Попытки чекистов "найти Гитлера среди алкашей на химзаводе" выглядели забавно. Пока не стало ясно, что это только пристрелочная часть беседы. Вслед за ней начались другие вопросы: "Недавно вы были на фестивале в Горьком. Там все прошло спокойно, без эксцессов?..". Судя по всему, главная цель КГБ заключалась в том, чтобы сделать его источником информации о рок-тусовке, тем самым "сексотом", о котором Чиж пел в своей "Демонстрации".

Надо признать, что интерес чекистов к "рокерам-шмокерам" имел свои причины. Все началось в июне 1987-го, когда на концерте "Черного кофе" в горьковском Дворце спорта милиция устроила облаву на "металлистов" (возможно, спутав их аксессуары с нацистскими). Обиженные фэны провели демонстрацию протеста. Четыре сотни "металлюг" не перевернули ни одной машины и не разбили ни одной витрины, но не избежали драки с гопниками. Вскоре в газете "Горьковский рабочий" появилась разгромная статья "Под знаменами "тяжелого металла". Кого-то из "металлистов" выгнали с работы, кого-то исключили из учебных заведений.

Тогда эти репрессии ГПД-шников не коснулись: "heavy metal" был для них только музыкальным стилем, но отнюдь не образом мыслей и действий. К тому же дзержинские фэны вели себя смирно, не бесчинствуя (брошенный с балкона стул был исключением). Тем не менее КГБ, судя по всему, рассматривал "продленщиков" как людей, способных возбудить у молодежи "политический экстремизм". Обстановка в заполыхавшем СССР (особенно после резни на южных окраинах) заставляла тайную полицию быть все время настороже. Особенно в городе, где производят боеприпасы.

"Задушевные" беседы с чекистами грозили превратиться в мексиканский сериал. Но тут "Пол-ГПД" получили приглашение на "Рок-турнир" в Харьковский авиационный институт (ХАИ). Чиж прилетел туда прямиком из Питера, где получал диплом об окончании института. Поскольку не приехала первая заявленная команда, дзержинцам выпала честь открыть фестиваль.

– Когда мы пели "Демонстрацию", – рассказывает Баринов, – на сцену вылетели Клим с Пашей и стали подпевать. Их в Харькове, естественно, все знали – "О! Так они, оказывается, с этими москалями знакомы!..". Принимали нас и так хорошо, а тут еще такая поддержка... Именно тогда, думаю, Серега окончательно определился. Потому что Чернецкий уже играл сидя. Он выходил, опираясь двумя руками на палку. Из гримёрки до сцены он шел, наверное, минут пятнадцать. Зал сидел, терпеливо ждал. Сашка вышел, ему поставили стул. Было странное ощущение: сидит живой человек, а ему к ногам, как к памятнику, складывают цветы – целую гору...

Как вспоминал сам Чиж, окончательно вопрос о переезде решил за него Майк Староверов: "Я безумно хотел в Харьков, но боялся признаться в этом "ГПД", и на харьковском "Рок-турнире" Майк мне сказал, что, мол, Чиж, если ты останешься здесь, тебе будет лучше. Тогда у меня гора с плеч упала, и за это я Майку бесконечно благодарен".

Уход Чижа сильно огорчил Баринова, но неизбежность этого шага была очевидна.

– Все понимали, что в Дзержинске ему делать нечего. Либо мы сопьемся, либо ему надоест лбом стену пробивать. Эти "культурные работники" с удовольствием вручали нам грамоты, призы какие-то. Нас хохломой просто завалили: подносы, чашки деревянные. Но когда доходило до просьб: "Дайте денег, мы аппарат купим, инструменты хорошие", – они отвечали: "Ну щас! Пишет мальчик песни, вот пусть и пишет. Хорошие у мальчика песни, народу нравятся".

Напоследок "Пол-ГПД" выступила на III-м Горьковском рок-фестивале, который проходил 2-4 июня в Сормовском парке. Там же дебютировала собранная Быней группа "Шерл". Зная о скором расставании, парни отвязывалась вовсю. Чиж вышел на сцену с аккордеоном, по пояс голый, в шортах из обрезков джинсов. "Мою перестройку" он начал проигрышем из циркового марша, а "Демонстрацию" предварил эпиграфом: "Съезду народных депутатов посвящается!..". Когда неожиданно, как в 1969-м на Вудстоке, закапал дождь, Полковник не стал по примеру американской хипни скандировать в микрофон: "No Rain! No Rain!..". Намекая на козни КГБ, он язвительно заметил: "ОНИ даже дожди умеют устраивать! Хорошая Организация!..". Мокнувшая на скамейках публика ответила ему солидарным смехом.

Накануне отъезда Чиж, Майк Староверов и Баринов записали в студии дзержинского драмтеатра свой прощальный альбом "Виновата Система". В числе прочих туда вошла свежая чижовская песня "Отчизна" ("Совдеп").

– По большому счету, ни одной по-настоящему политической песни у меня нет, – считает Чиж. – Даже "I don't wanna live in Sovdep" – казалось бы, куда уж более "политическая", а ведь она написана как протест на группу "Ласковый май". Из всех окон херачило с утра до вечера: "Белые розы, белые розы...".

Фаворитом народных симпатий "ЛМ", куда набрали пацанов из детдома, стал в тот момент, когда страна объелась роком. Ему на смену пришла примитивная танцевальная музыка с простенькими текстами (блюзмены называют такое коммерческое фуфло "Mickie Mouth music").

Именно на этот период пришелся буйный расцвет "фанеры". "Массовый лай" не стоял у истоков этой порочной практики (принято считать, что пение под фонограмму ведет свое начало с 1970-х, со стадионных концертов "звезд советской эстрады"), но именно его продюсеры, наплодив кучу клонов для гастрольного "чёса", сделали открывание рта под "фанеру" новым жанром, чем-то вроде музыкальной пантомимы – доверчивые провинциалы платили не столько за "прослушивание", сколько за "просмотр". Причем, платили весьма щедро: за один концерт "ЛМ" получал 25 тыс. рублей (именитые рок-группы – 5-10 тысяч, барды вроде Олега Митяева – 50-100 руб.).

Такая ситуация вызывала у музыкантов, играющих вживую, сильное раздражение. Во-первых, на юных поп-кустарей, которые обнаглели до такой степени, что стали возить на гастроли только "синтезатор" – картонную дощечку с нарисованными клавишами. Во-вторых, на публику, которая позволяла себя дурачить.

– Всё велось к этим строчкам, – говорит Чиж, – "Так что выключи свет, уткнись в свой "Ласковый Май"/Займись спасением души – еще не поздно в рай". А потом понеслось: "Ой, какая песня смелая!..". "Политическим певцом" тут же стал. Ну, я об этом еще в "Ассоли" говорил: у меня столько всего "под строчками искали"...

КОНЕЦ ВТОРОЙ ЧАСТИ

ЧАСТЬ III "БУГИ-ХАРЬКОВ"

ИЮЛЬ 1989: "ЗДОРОВЕНЬКИ БУЛЫ!.."

Известие о том, что А.Чернецкий в силу жестокой несправедливости судьбы не будет участвовать в концертных программах, вызвало не только растерянность (неужели группа распадется), но и вопрос (а может, кто-то споет?). И появился парнишка лет эдак двадцати на вид, и спел "Ай донт..." и "Сенсимилью", "Хочу чаю" и "В старинном городе О" и еще много разного. Добрый такой, без переодеваний и понта. А вокруг все уже знали – не столица ведь – Чиж это из горьковской "ГПД".

из харьковской студенческой газеты "Gaudeamus", 1990

24 июля 1989 года Сергей и Ольга Чиграковы – с двумя дорожными сумками – прилетели в Харьков. Теплый и светлый город утопал в зелени. Своими просторами он напоминал Горький (те же 1,5 млн. жителей и метро, положенное в СССР всем городам-"миллионерам").

Эдуард Лимонов, чья юность прошла в Харькове, считал его "самым русским городом на Украине". Тут он нисколько не грешил против исторической правды. До 16 века здешние земли входили в состав т.н. "Дикого поля" (незаселенного пространства). Граница Московского царства проходила значительно севернее. В первой половине 17 века сюда устремились бежавшие от помещичьего гнета русские крестьяне. С этим потоком сливалась струя украинской колонизации. В результате на обжитой территории возникла новая славянская генерация. Именно она основала в 1655 году город.

Харьков часто называли "украинским Ленинградом". В пользу такого сравнения приводили несколько аргументов. Индустриальная мощь – Харьков был буквально напичкан заводами, выпускающими самую разную продукцию: от кастрюль до космических челноков. Высокий культурный потенциал – два десятка вузов, театры, художественные студии. Наконец, особый менталитет – Харьков, как и Ленинград, был когда-то столицей. До переезда в Киев в 1934 году здесь находились все высшие органы Украинской республики.

Говорят, что утраченные привилегии стимулируют вольнодумство. Если Ленинград, этот "самый несоветский город России", стал в 80-х в рок-н-ролльной меккой СССР, то "язвительный господин" Харьков вполне мог претендовать – в пику державному Киеву – на звание столицы украинского рока – как по количеству групп, так и по богатству стилей. Достаточно сказать, что успехи и неудачи местного андеграунда отражали сразу три самиздатовских журнала – "Рок-курьер", "Рок-н-ролльная Харьковщина" и "Положение дел".

Дополнительный колорит здешней тусовке придавала ничуть не меньшая, чем в Одессе, еврейская прослойка – эти умники и бунтари были идеальными слушателями для музыкантов всех направлений.

В отличие от Киева, где присмотр за рокерами был намного строже, а запреты еще "запретнее", харьковская рок-община напоминала махновскую вольницу. На концерты зрители проносили канистры с вином и самогоном, а усталые дядьки-менты по-отечески их увещевали: "Хлопцы, шо ж вы робите?".

Впрочем, городской рок-клуб проводил свои акции все реже. От концертных площадок его активно оттесняли музыкальные конторы, которые "рубили капусту" на проведении концертов "новых звезд эстрады" – от "Арии" до "Миража". Эта экспансия беспокоила рокеров больше, чем притеснения со стороны властей – в 1990-м году чиновникам от идеологии было уже не до хайрастых парней с гитарами, главную опасность они видели в быстро крепнущем украинском национальном самосознании...

Но прежде, чем полноценно влиться в состав "Разных людей", Чиж должен был решить вопрос с жильем и подработкой (музыканты, как птицы небесные, не сеют и не жнут, но жить на ветках и без денег еще не научились).

На первое время "эмигрантов" приютил в своей 4-комнатной квартире Олег Клименко. Найти работу помог оборотистый Гордеев. По его протекции Чижа взяли вахтером в общежитие филфака университета. Суть функции была очерчена предельно просто: не пропускать к студенткам сексуально озабоченных визитеров. ("Я хожу на работу спасать от любови студенток", – спел Чиж в "Буги-Харьков"). За это ему платили 70 рублей в месяц.

(Стоит сказать, что Чиж оказался плохим стражем нравственности: на женскую половину он пропускал всех подряд. Причем, абсолютно бесплатно. Этим он полностью загубил доходный промысел, с таким трудом налаженный его предшественником Гордеевым – тот установил за проход "нелегалов" строгую таксу: с африканцев – 5 рублей, с арабов – три, с братьев-славян – по рублю).

Впрочем, самой острой проблемой были даже не деньги (на выпивку они почему-то всегда находились), а талоны на продукты – их выдавали только при наличии местной прописки. Но и здесь на выручку пришли друзья: талоны доставала Инна Диконбаева, невеста Чернецкого, которая работала в магазине "Спорттовары".

Трудности быта не тормозили творческий процесс. Буквально на второй день после прилета Чиж впрягся в работу, как пара добрых украинских волов. Репетиции шли каждый день. Сначала Чиж, который пришел в группу как клавишник, разучил свои партии в песнях "Разных". "У них очень сложные оказались аранжировки, – вспоминал он, – синкопа на синкопе, третий план, второй план, противоходы, масса мелодий. Надо было все это запомнить".

Репетиционная "точка" группы находилась в Харьковском авиационном институте. Этот престижный вуз слыл оплотом либерализма. Неслучайно его команда КВН гремела на всю страну, а в главном корпусе института репетировал с десяток "посторонних" бэндов – "Генеральные переживания", "Шок", "3.7.Т.", "Тяжелый рай" и т.д.

Шумные рокерские компании занимали свои "точки" после 17.00, когда в "хайовне" заканчивались последние лекции. Кто как, а "Разные" обычно работали по 5-7 часов подряд и возвращались домой ближе к полуночи. Иногда вместе с Чижом приходила Ольга. Дожидаясь окончания репетиции, ей случалось даже прикорнуть в уголке. ("Настоящая боевая подруга! – шутили "Разные", – Привыкла к нашему грохоту, как фронтовик к артобстрелу").

Эти первые месяцы в Харькове Чиж вспоминает как самое счастливое время. Простенький "heavy", который он играл в Дзержинске, не давал ему полностью раскрыть свой потенциал инструменталиста и аранжировщика: "Те люди, которые говорят, что, мол, Чиж халтурил в "ГПД", наверное, правы... В "Разных людях" – совсем другое дело. Мы можем экспериментировать, делать все, что захотим, и никакие рамки нам не помешают".

Как музыканта Чижа радовало, что, по сравнению с дзержинской "ГПД", харьковчане играют на приличных инструментах. Восторг вызывал уже один "Fender Telecaster", который Клим купил у кабацкого лабуха за 2,5 тыс. рублей. На эту гитару Клим лихо потратил все свои деньги, накопленные в Германии, где он несколько лет прослужил сверхсрочником в военном оркестре.

Другим важным плюсом "Разных" был свой собственный директор. Первым таким рок-управленцем стал художник Игорь Сенькин. В центре Харькова у него была мастерская, где собирались все, кому было негде выпить, включая музыкантов. Ко всему прочему в этой студии имелся телефон, и постепенно все концерты "ГПД" стали координироваться через Сенькина. Вскоре он начал ездить с группой на гастроли – покупал билеты, обеспечивал транспорт, выбивал места в гостинице и обещанный гонорар. Словом, делал все, что входит в обязанности администратора.

После того, как Сенькин ушел в отколовшуюся "3.7.Т.", на его место попросился человек по прозвищу Дюша. Мелкий коммерсант, он был одним из тех шустрых молодых людей, которых наплодил Закон о кооперации (1987). Ему льстила близость к известным в Харькове музыкантам, а те, в свою очередь, нуждались в спонсоре: деньги Дюши можно было тратить на инструменты, аппаратуру и поездки по фестивалям.

Свое меценатство Дюша начал с покупки синтезатора "Yamaha" и "фирменных" тарелок для ударной установки. Взамен он получил право представляться всюду как директор "Разных людей". Его сытый вид успокаивал чиновников, с которыми приходилось иметь дело. Правда, с главной функцией настоящего директора: "я нанял вас, чтобы вы нервничали вместо меня", Дюша все равно не справлялся.

"Это не человек, а ходячий анекдот, – рассказывал Чиж. – Если Дюша возьмется обеспечить группу билетами, то в пункт назначения мы прибудем в четыре тридцать утра. Сидим, как идиоты, на вокзале. С инструментами, поклажей. При этом Дюша суетится и делает вид, что договаривается насчет автобуса. Автобус приезжает. Но в десять утра".

В таких ситуациях Михайленко брал рычаги управления в свои руки. Если Чернецкий был лид-вокалистом и автором программных песен, то "министром-администратором" являлся именно Паша. Результатом совместных усилий Дюши-Михайленко стала сентябрьская поездка "Разных" в Ленинград на фестиваль "Аврора-89".

– Скорее всего, выступали бесплатно, – вспоминает Чиж. – Оно как было: если нас приглашали, мы спрашивали у Дюши: "Проезд, проживание оплачивают?" – "Ну, что-то оплачивают, еще и денег дают" – "Да не может быть! А сколько? 50 рублей? На всех?.. Класс!". Тут же срываешься и едешь.

ДЕКАБРЬ 1989: "ДЕЗЕРТИРЫ ЛЮБВИ"

...Но пораженья от победы
Ты сам не должен отличать.

Борис Пастернак

Первый выезд группы в новом составе прошел успешно. Во время выступления на Елагином острове Чернецкий, как магнит, притягивал всё внимание прессы и зрителей – Питер не забыл тот мощный шок, который вызвали "Разные люди" в 1988-м, на рок-фестивале в Зимнем стадионе.

"Он жутко изменился за год – с палкой, – писала автор самиздатовского журнала "Штучка". – Правая нога почти не ходит. Пол-концерта он пел, сидя на стуле. Но как поет, господи!.. Подарила ему гвоздику... девки все разревелись, я тоже. Песни – "Бардак", "Мой дед был врагом народа", что-то без него...".

Вскользь упомянутым "что-то без него" были две вещи Чижа – "Совдеп" и "Демонстрация". Новый вокалист "Разных" был никому неизвестен. Но его песни заметили и приняли. Литератор Александр Житинский, один из организаторов "Авроры-89", позже вспоминал: "Народная" песня Сергея Чигракова по прозвищу Чиж "I don't wanna live in Sovdep" впервые заставила всю площадь петь вместе с музыкантами, положив друг другу руки на плечи и раскачиваясь".

Сразу же после "Авроры" парни рванули в Киев, чтобы успеть на фестиваль "Блиц-парад". Но здесь их постигла неудача. Выходить на киевскую сцену после "Воплей Видоплясова" было в то время заведомо провально. По части драйва Олег Скрипка мало чем уступал Чернецкому. Его бешеная энергетика разносила зал на куски. Вдобавок "вопли", которые пели только по-украински, успели стать для продвинутой столичной молодежи модным символом "самостийности". Песни "ВВ" прочно занимали верхние строчки киевских хит-парадов, а местные панки, подражая новым кумирам, начали щеголять по Крещатику в народных рубашках-"вышиванках".

Собственно, на "Блиц-параде" случилось то, чего и следовало ожидать: публика терпеливо дождалась выступления своих любимцев "воплей" и сразу же стала покидать зал. Привлечь к себе внимание "Разным" не дала сугубо техническая накладка – на гитаре Клима дважды рвались струны.

– Мы начинали играть совсем не те песни, которые были нам в кайф, – вспоминает Чернецкий, – а те, которые хоть как-то можно было исполнить. В общем, народ сваливает, мы в растерянности, и всё это выглядело весьма плачевно...

На заднем дворике, куда парни в расстройстве ушли перекурить, к ним подошла симпатичная женщина средних лет.

– Она сказала: "Здравствуйте, я – из ЧК", – вспоминает Чиж. – "Ну всё! – думаю, – Допелись!.. Сейчас нас всех повяжут!".

Но парни паниковали напрасно: незнакомка оказалась столичной тележурналисткой Натальей Грешищевой. Выпускница московской консерватории, она начинала свою работу в Останкино с должности редактора эстрадного отдела, готовила популярные в 1970-х передачи "Голубой огонек", "Бенефис" и "Арт-лото". На волне перестройки вместе с выпускником ВГИКа Андреем Гансеном они придумали программу "Чертово колесо"*. Это была единственная телепередача в СССР, которая пыталась показать рок-концерт живьем, без цензурных купюр.* Цифра "13" буквально преследовала передачу: впервые она вышла в ТВ-эфир 13 июня 1989 года, была закрыта чиновниками 13 июня 1991 и успела сделать за эти два года 13 выпусков.

Корреспондент "Комсомольской правды" сравнивал "ЧеКистов" с ловцами жемчуга, которые носятся по всей стране, выискивая музыку, которая лично им кажется интересной – рок-периферия в те годы только начинала раскрывать свой потенциал. Неслучайно первые выпуски "ЧК" были сняты на материале Рижского и Свердловского рок-клубов. Для подготовки очередной программы Грешищева взяла командировку на Украину.

– Идет фестиваль – жуткий звук, всё скучно, я уже думаю, что пора уходить, и вдруг объявляют: "Разные люди", – вспоминает Наталья. – Выходит, хромая, Чернецкий с палочкой. И начинается нечто совершенно ошеломляющее – с тем же жутким звуком, с той же скверной аппаратурой в зал несется такой посыл, такая энергия, что ты не различаешь слов, но тебя это захватывает со всеми потрохами... И тут мне еще рассказывают, что Саша серьезно болен, и я понимаю, что это нужно срочно снимать. Почти ни у кого из наших рокеров не было профессиональных записей. А я имела возможность по заявке взять наше останкинское тон-ателье и записать фонограмму – столько, сколько мне нужно. В то время это еще можно было делать бесплатно.

("ЧеКисты" откровенно дурачили телебоссов. В Останкино существовали специальные бланки – т.н. наряд-заказ, где нужно было указать, какого исполнителя ты записываешь, для какой программы, какие именно произведения. Но сколько реально записали подопечные Грешищевой – две песни или двадцать – никто первое время не проверял. Поэтому в Останкино успели бесплатно поработать "Агата Кристи", Настя Полева, рижские группы "Иннокентий Смартус", "Уикенд", "Карт-бланш").

Стоит заметить, что к моменту встречи с Грешищевой у харьковчан не было ни одной приличной фонограммы: по стране расходились только их бутлеги – кустарные записи с концертов. Нетрудно себе представить радость, с которой "Разные" отреагировали на предложение столичной гостьи. К тому же Грешищева пообещала оплатить проезд, поселить в общежитии Гостелерадио и даже выдать суточные. Было решено, что группа отправится в Москву на поезде, а Чернецкий, который неважно себя чувствовал, прилетит туда позже, в сопровождении своей невесты Инны.

Сессия в Останкино проходила с 1-го по 9-е декабря. Если не брать в расчет магнитоальбомы "ГПД-100" и "Виновата Система", она стала для Чижа первым серьезным опытом работы со звуком. Тем более на профессиональной 24-канальной аппаратуре.

– У него был огромный интерес к студийной работе, – вспоминает Чернецкий. – На записи он был клавишником, аккордеонистом, сыграл соло на гитаре и губной гармошке, напел бэк-вокал. "Сенсимилью" он вообще записал сам, т.е. спел, сыграл на басу, на двух акустиках и на клавишных. Он сделал это прекрасно. Тот вариант "Сенсимильи" был, на мой взгляд, самым лучшим, самым светлым: все сложилось – звук, вокал. Больше добавлять было нечего.

Все "болванки" и сольные инструментальные партии были записаны достаточно быстро. Дальше оставалось наложить вокал Чернецкого. К трапу самолета, вылетающего в Москву, его привезли в машине "скорой помощи", на санитарных носилках.

– У меня фактически не было сил на эту поездку, – говорит Саша, – но я верил, что этот альбом многое даст группе. И было еще такое чувство, что, возможно, это моя последняя запись.

В Москве его продолжали изводить жуткие боли в позвоночнике и ногах. Сашка даже сидел с трудом: он мог либо лежать, либо стоять, изогнувшись дугой. Инне пришлось сделать ему укол вольтарена, дефицитного швейцарского препарата. Доза была такой мощной, что помогла продержаться всю студийную смену – с десяти вечера до пяти утра. Вечером, выжатый как лимон, Сашка улетел обратно в Харьков.

Из записанного материала отобрали пять песен Чернецкого, три вещи Чижа ("Отчизна", "Демонстрация", "Сенсимилья") и балладу Паши Михайленко "Ливень". На таком симбиозе трех очень разных авторов, дополняющих друг друга, строилась не только структура альбома, который решили назвать "Дезертиры любви", но, собственно, и вся стилистика группы. Ее название – "Разные люди" – после приезда Чижа оказалось верным на все сто. Прекрасный мелодист, отмечали критики, он привнес в саунд "РЛ" более мягкое звучание, которое в то же время "невероятно гармонично" сочеталось с хлесткими песнями Чернецкого и лирикой Михайленко. Поклонники группы отзывались об этом союзе более образно: "На концерт сходил – как контрастный душ принял!..".

Однако харьковский самиздат встретил "Дезертиров" прохладно. Сергей Мясоедов, редактор журнала "Положение Дел", увидел главный недостаток альбома в полнейшем отсутствии концепции. Всё, по его мнению, рассыпалось там на осколки. Другим минусом стали неоправданно усложненные аранжировки. Впрочем, строгий критик не позабыл отметить: "Чиграковская "Сенсимилья" – великолепна, но это скорее исключение, не спасающее всего альбома. Впрочем, высокое качество записи гарантирует этой работе широкое хождение по стране".

"Широкого хождения", увы, не получилось. В Останкино харьковчанам сделали только копию треков на большой бобине. Вернувшись в Харьков, они давали переписывать эту катушку своим друзьям. Специально распространением альбома никто не занимался. Много позже по поводу "Дезертиров любви" Чиж с сожалением говорил: "Если бы он тогда вышел, это был бы удар для многих. Но мы не смогли его издать. Тогда – кому это надо было. Тем более – на Украине".

***

Сразу после записи "Дезертиров" Чиж заехал в Дзержинск. Формально ему надо было забрать кое-какие домашние вещи. На самом деле – сыграть 14-го декабря в горьковском Политехе концерт в составе "Пол-ГПД". Это выступление было разогревом к акустическому выступлению лидера "Гражданской обороны" Егора Летова и его 23-летней подруги, "леди-панк" Янки Дягилевой.

– Когда Серега уезжал в Харьков, – рассказывает Женя Баринов, – мы договорились, что наша команда продолжает существовать. Как бы от случая к случаю. Чиж не сидел на двух стульях. Он верил, что нужен в Харькове, что приживется там. Скорее, он согласился, чтобы мы не закисли, чтобы нам хоть какую-то надежду оставить, уж если там чего-то не задастся...

Чиж с Бариновым сразу же столкнулись с непредвиденными трудностями. Для начала пришлось вытащить Майка Староверова из запоя.

– С утра пришли, он трясся весь, – рассказывает Баринов. – Приезжаем в Нижний на электричке, а там Полковник мается с бодуна!.. Мы с Майка глаз не спускали, чтоб он не опохмелился. Минут за десять до нашего выхода он ушел в туалет. Оттуда мы его уже вынесли – кто-то из фэнов ему там налил. В общем, когда мы вышли на сцену, трезвыми были только Чиж и я.

"Люди шли хлебать чистый рок, – писала об этом концерте горьковская "Ленсмена". – Пели "за революцию". Махали тряпками. Братались, стоя на креслах. Пили не только чистую воду. Все было круто. В карету "скорой помощи" унесли худенького мальчика, потерявшего сознание (не от экстаза, я думаю), организаторы концерта уволокли со сцены девочку в невменяемом состоянии... Для меня же не было самого главного – рок-музыки, хотя слушать Летова и Янку очень интересно, Хрынова и Чигракова – тоже"*.* По поводу этой заметки в редакцию пришли разгневанные письма: "...даже если побесился немного народ, и то только на 1/4 части концерта – на Летове, а когда Чиграков с Полковником были и Янка, все сидели спокойно (как мне кажется, еще не ослепла). А лично к вам, дорогая редакция: вместо того, чтобы печатать песни всяких "Ласковых маев", Аллегровых и т.п., лучше б хоть одну песню Чижа (Чигракова) напечатали!.. г.Горький, Юлия Петраускайте". Рецензент был великодушен: выступление "Пол-ГПД" откровенно провалилось. На первой же песне у Баринова полетела пружина на ножной педали.

– Янка сняла с волос резинку: "Поможет?". Нет, говорю, не поможет. Короче, кое-как отыграли. Причем, Майк уже на второй песне перестал попадать по струнам...

Негативные эмоции хотелось утопить в алкоголе. Но выпить не удалось: вечером дзержинцы встретились на одной "хате" с Летовым и Янкой.

– До этого я видел Егора на его питерском квартирнике, – говорит Чиж. – Не скажу, что я зафанател и тут же побежал переписывать пленки. Но я запал на него. Незаметно, но запал. Это шло вразрез тому, что тогда пели. Я впервые столкнулся с настоящим панк-роком. Я потому и не пил: мне было интересно его на трезвую голову послушать.

По силе воздействия песни Летова сравнивали с пощечиной, со "стрессом, который всегда с тобой". Как и Чернецкий, он кричал о том, что болит. Разница была только в методе построения текстов: если Летов был ассоциативен, то Чернецкий – предельно конкретен, он указывал пальцем на то, что его беспокоит. Но в тот вечер Чиж обратил внимание на другое: лидер "Гражданской обороны" оказался шикарным мелодистом.

– Возьми любую песню Егора, поставь, и она сядет на мозги. Не зная текста, ты будешь ходить и напевать*. А это верный признак мелодизма. Не знаю, откуда у него это идет, но неслучайно его старший брат – классный саксофонист. А что касается драйва, Егор один выдавал его столько, что с лихвой хватило бы на целую панк-команду.* Много позже минская "Музыкальная газета" заметила, что единственные авторы, которых в XXI веке поют под гитару на лавочках, – это Чиж с Летовым.

Гитара все время ходила по кругу, и Чиж ответил сибирякам своей лирикой. Несмотря на разность стилей, было ощущение, что и хозяева, и гости настроены на одну волну.

– Волна, наверное, была в том, – говорит Чиж, – что все мы писали, – может быть, пафосно скажу, – от души, от сердца. И было видно, когда Янка пела, что она всё это перестрадала, с кровью через жопу из себя выдрала. И у Егора такая же х**ня. И я "Ассоль" не написал с "хи-хи, ха-ха", как-то тоже все пережил... И было неважно что мы конкретно пели. Значение имело только то, что всё это было честно. Мы сидели и раскрывались друг перед другом, рассказывали свою жизнь.

Утром земляки вернулись в Дзержинск: Чижу надо было забрать в Харьков старенький телевизор. "Уже подходим к Серегиному дому, – вспоминает Баринов, – и он говорит: "Ну все, мужики, это был наш последний концерт". Тогда Полковник заплакал. Натурально заплакал". Но после провала в Политехе всем уже было понятно, что "Пол-ГПД" больше нет. Группа распалась окончательно.

Наступающий 1990-й был годом Белой Лошади. Встретить его "Разные люди" собрались сугубо мужской компанией, без женщин и гитар. Под бой курантов были подняты стаканы за то, чтобы "оседлать белого коня" (кто-то схохмил, что это означает "залезть на унитаз").

Планы были действительно грандиозные. Парни верили, что найдут возможность выпустить "Дезертиров любви", что альбом "выстрелит", добавит группе известности, а, значит, вслед за этим начнутся большие концертные туры.

– К тому же мы видели, что Чиж хорошо вписался, – говорит Чернецкий, – и со мной, без меня, – группа может существовать.

1990: "ТИХИЙ УГОЛОК"

Чего же нам еще хочется? Уж не музыки ли? Не знаю, как вам, а мне мало рифм "фашизм-коммунизм", "рок-глоток" и "палача-кумача". Или зря все это затевалось? Может, так и придется слушать "Цеппелин", "Кримсон" и "Секс Пистолс", не дождавшись появления подобных групп у нас в Харькове?...

из харьковского самиздата конца 1980-х

Водки не пить! Песен не петь! Вести себя тихо!

надпись на ночлежном доме времен царизма

Еще накануне Нового года Чиграковы перебрались в 2-комнатную квартиру Вадима Гарбуза, активиста харьковского рок-клуба. Сам он переехал к молодой жене, и жилье временно пустовало (это был 602-й микрорайон, рабочая окраина Харькова).

Одну из комнат занимал одноклассник хозяина – Саша Кубышкин по прозвищу "Куб". Персонаж из рок-тусовки, он скрывался там из-за трений с родителями. Случалось, что целыми неделями у него в гостях "зависал" Сергей Кочерга (он же "Коча"), который имел схожие проблемы: когда жена в очередной раз выгоняла его из дому, он пережидал опалу у приятеля.

По формальным признакам (сын "красного директора") Коча принадлежал к местной золотой молодежи. Но внешне он выглядел, скорее, как интеллигент-босяк и сознательно работал жестянщиком. Когда сановный отец одним из первых в Харькове сумел "достать" видеомагнитофон, Коча наотрез отказался его смотреть, чтобы не "обуржуазиться". Это уже была, выражаясь языком самиздата, не игра в контркультуру на досуге, а отпетость всерьез и бесповоротно.

За стойкое неприятие "мажорства" Кочу прозвали в тусовке "боссом андеграунда". Другой титул – "певец психоделии" – он заслужил, сочинив в дуэте с Дмитрием Смирновым три десятка песен, которые с восторгом встречали на квартирниках и рокерских концертах. После того, как Смирнов собрал свою группу "Сутки-трое", Коча продолжал потихоньку творить "в стол".

Его спонтанный творческий союз с Кубом получил название "Тихий уголок" – по аналогии с альбомом Питера Хэммила "Silent Corner and Empty Wall" (1973)*. Более неудачной метафоры было трудно придумать: пресловутый "уголок" так и не стал Оазисом Покоя, зато окончательно приобрел у соседей репутацию "нехорошей квартиры".* За любовь Кочи к сумрачному творчеству группы Van Der Graaf Generator Чиж называл его "Доктором Хэммилом".

Эта недобрая слава началась с визитов Рауткина & Co (Олег Рауткин, лидер архангельской рок-группы "Облачный край", переехал с родителями в Харьков, поступил в физкультурный институт и сразу же влился в местную рок-общину). Следствием загулов в пустой квартире стал ее жутковатый вид. Входная дверь, к примеру, держалась на честном слове: если гости забывали ключ, то смело "открывали" её ударом ноги. В конце концов Гарбузу надоели жалобы соседей и визиты милиции, и Рауткина попросили забыть туда дорогу.

(Когда Чиж пел в "Буги-Харьков": "я живу на квартире, "спаленной" рауткинским "Краем", речь шла вовсе не о пожарище: "спалить хату" означало "засветить" ее перед ментами).

Традиции рауткинского беспредела продолжили Куб с Кочей. Не обращая внимания на время суток, они непрерывно сочиняли в своей комнате песни и тут же исполняли их на гитаре и "казу" (усовершенствованной расчёске). Разгул достигал апогея, когда навестить приятелей заходили братья-рокеры. Ольга долго терпела эти шумные посиделки, но потом начала жестко "строить" их участников, опасаясь, что соседи вызовут милицию, а у Чиграковых не было даже прописки.

– Ольга в сердцах бросала: "Нигилист хренов!", – вспоминает Чиж. – А я отвечал: "Зато стихи хорошие!". Она (со вздохом): "Да, тут возразить нечего...".

Вопреки Ницще, утверждавшему, что "нигилист идеализирует безобразное", Коча писал грустные, но очень светлые тексты. Этот неуправляемый интеллектуал был одним из немногих людей, чье влияние на свое творчество Чиж публично признал. В 1993-м он скажет про Кочу в интервью рок-газете "Иванов": "Его творчество мне очень нравится. Это просто труба. Я даже чувствую, что он как-то на меня влияет. Стихи, подача, имидж – очень сильно, по-моему". Однако их отношения начались с того, что полит-роковский злобень Чижа был встречен "Тихим уголком" весьма прохладно.

– Мы только приехали, – вспоминает Чиж, – а в соседней комнате гостил Руслан Уралов из Днепропетровска. Были еще Куб и Димка Смирнов. Я проходил по коридору. "А это кто?" – "Да это Чиж. Заходи!". Я зашел: табуретка стоит, на ней свечка, стакан с портвейном. Гитара по кругу гуляет, и они мне: "Серега, спой что-нибудь, тебя Чернецкий пригласил – значит, хороший ты". Я начинаю что-то типа "Демонстрации": "Мать твою растак, каждый третий – враг". Чувствую – ну не катит она в этом кругу совершенно!.. Берет Уралов гитару, начинает петь что-то философское. Потом Коча своими вещами начинает меня совершенно убивать. Была у него чумовая песня "Христос Воскрес!" – вот он зашел в пивную, в углу стоит мужичок, весь грязный и оборванный: давай подойдем, а вдруг это Христос?.. Я такой: "колбасы нету, все – говно!", а они – про внутренний мир... Я сижу не то что обосранный, просто я понимаю, что я здесь не ко двору – у нас нет точек соприкосновения. Говорю: "Ребята, я не знаю, что вам спеть. Давайте "Ассоль" попробую". Они: "Да-а, вот это классно! Сам написал?..". Это круто, говорят. И я от полит-рока – на х**! На 180 градусов!.. А весь полит-рок, что я пел, был написан задолго до этого. И мне уже больше ничего "политического" сочинять не хотелось.

Возможно, именно Коча помог Чижу уйти от социальщины чуть раньше, чем "перестроечная" журналистика отобрала у рокеров все острые темы. Тем самым он вернул его к "нормальной мужской лирике", где Чиж был особенно убедителен, и вдобавок показал, что стихотворная строчка может вмещать гораздо больше, чем кажется на первый взгляд (наверное, это называется многомерность и скрытый психологизм).

– И Чернецкий вдруг начал писать такую удивительную лирику, что я просто ходил и ох**л: откуда в Сашке столько лирики берется?.. Мы сидели с ним на кухне, он пел мне свои новые песни, а я сидел, взявшись за голову: "Ни х** себе! Как же так?!".

Холодный январь, и пиво не лечит.
Последний трамвай уходит пустым.
Я живу эту ночь ожиданием встречи,
Я курю до изжоги удушливый дым...

А.Чернецкий, "Ангел", 1990

Ранний Чернецкий, по ощущениям Чижа, соотносился с Кочей примерно также, как ранний Шевчук и Гребенщиков. Шевчук пел про "расстрелянные флаги", просил "похоронить" его "в Кремлевской стене". Гребенщиков, казалось, говорил о том же самом, но – с нездешних, с библейских высот.

– Чернецкий научил меня одному, Коча – другому. И во мне всё это слилось, и я стал двухстволкой такой непонятной. Плюс у меня было еще что-то своё...

К тому же Чижу исполнилось 28, а этот возраст психологи считают этапным, определяя как время ломки мировоззрения. Неслучайно первой песней, которую он сочинил в "Тихом уголке", стала аполитичная "Буги-Харьков" ("Я приехал сюда, чтоб играть в группе "Разные люди").

Но окончательно "завязать" с полит-роком не удалось. Жизнь в несвободной стране провоцировала появление "песен протеста". Однажды Чиж обнаружил в почтовом ящике пакет. Адрес отправителя отсутствовал. Это было странно: мало кто в Харькове, не говоря уже о друзьях из Дзержинска и Горького, знал, что Чиграковы переехали на новую квартиру. Еще загадочней было содержимое бандероли – антисоветский журнал "Посев"*.* Его издавал НТС – "Народно-Трудовой Союз российских солидаристов", созданный в 1930 г. русскими эмигрантами для борьбы с коммунистическим режимом. В СССР переправлялся нелегально.

Скорее всего, это была проверка. Лояльный гражданин должен был немедленно сдать "подрывную литературу" властям – в жилконтору, участковому или прямиком в КГБ. Видимо, вслед за Чижом фельдъегерской почтой прибыло и его дело, начатое чекистами еще в Дзержинске – то ли с литерой ДОР (дело оперативной разработки), то ли ДОН (дело оперативного наблюдения), то ли как-то ещё.

После загадочного случая с пакетом Чиж написал "Предпоследнюю политику":

Съезд за съездом, фронт за фронтом, комиссаров ряд,
Не сдадут позиции, да не уйдут назад.
Всей стране один хозяин – Красный Беспредел.
Голосуй не голосуй – все равно получишь хер!..

Правою рукою голосуй за НТС.
Левой – свастикой пиши две буквы из КПSS...

Вспоминая "Тихий уголок", Чиж говорит, что этот период стал для него "впитыванием нового материала". Здесь он наверстывал упущенное в Дзержинске, где был практически лишен музыкальной информации – у него по-прежнему не было собственного магнитофона. Новые записи он слушал либо у друзей, либо забирал "маг" домой. Что слушали все (в основном хард-рок), то приходилось слушать и ему.

– В двадцать восемь лет, – вспоминает Чиж, – я наконец-то услышал альбом Doors. До этого были отдельные песни – и то: "Дорз" не "Дорз" – хрен его знает! Говорили, что "Дорз"...

В "уголке" стояли проигрыватель и магнитофон Кочи, и Чиж стал активно переписывать пластинки и кассеты, которые брал у харьковских знакомых. На приобретение "чистых" катушек уходили все свободные деньги. На пике коллекционирования в фонотеке Чижа было 266 бобин. Но самое главное – он пропускал через себя каждый день такое количество мелодий, ритмов и стилей, что голова у него "раздулась до невероятных размеров".

Стивен Кинг, любимый писатель Чижа, говорил: "Я читаю не для того, чтобы учиться ремеслу, я просто люблю читать. И все же при этом происходит процесс обучения. Каждая книга дает свой урок или уроки, и очень часто плохая книга может научить большему, чем хорошая". Тоже самое Чиж может сказать про кассеты и пластинки, которые он слушал (хотя откровенно плохих среди них не было*).* В Харькове Чиж вел тетрадь, где фиксировал коллекцию своих бобин. Привожу выборочно: Iron Butterfly, Benny Goodman, Bee Gees, Weather Report, Billie Holiday, Blood, Sweat & Tears, Atomic Rooster, Tom Waits, Joe Cocker, Stevie Ray Vaughan, Genesis, Sex Pistols, Chick Corea, Bob Dylan, Chuck Berry, Chicago, Rick Wakeman, Manfred Mann, Alice Cooper, Elton John, Peter Gabriel, Gary Moore, Dire Straits, RHCP, Crabby Appleton, Ten Years After, John Mayall's Blues Band, Ry Cooder.

МАЙ 1990: "ИНТЕРШАНС"

В этом мире случайности нет,
Каждый шаг оставляет свой след.
И чуда нет,
И крайне редки совпаденья.

Андрей Макаревич

Выступление Чернецкого на киевском "Блиц-параде" в сентябре 1989-го стало его последним появлением на публике. Палочку, на которую он опирался при ходьбе, вскоре пришлось сменить на костыли. Врачи начали готовить его к сложной хирургической операции.

Уже без Чернецкого "Разные" отправились в Москву на "Интершанс-90". Этот фестиваль-конкурс на сцене Горбушки имел репутацию "ярмарки невест" для заграницы, которая тогда изнывала от моды на экзотический soviet rock ("perestroyka", "glasnost", "vodka", "balalayka"). Западные импрессарио приезжали на "Интершанс", чтобы найти группы, способные успешно откатывать коммерческие туры по Европе и продавать там свои пластинки*. Парни из Харькова понравились этим "охотникам за черепами" уже тем, что не копировали, как многие, модную "new wave", так надоевшую иностранцам у себя дома.* Показательно, что 1988-1989 годах "Интершанс" возглавлял только что выпущенный из тюрьмы Юрий Айзеншпис, который позже стал известен как продюсер группы "Технология", Влада Сташевского и др. поп-проектов.

– Мы играли русскую музыку, только на электрогитары положили, – говорит Чиж. – И это не был "клюквенный фолк" – славянские корни просто в каждой ноте дышали. Плюс к тому мы запросто ставили три голоса. В то время никто из рокеров так не пел. Редкостью были даже двухголосные коллективы типа "ЧайФа".

Растроганные японцы из фирмы JVC подарили "Разным" дорогие наручные часы (группа решила оставить их Чижу), но никакого контракта не предложили. Таким же соискателем, оставшимся на бобах, была группа "Кошк Ин Дом"*, которая работала в авангардном стиле "готическая волна". Но по-настоящему харьковчан и питерцев сблизила другая неприятность. Накануне открытия фестиваля, когда закончился саунд-чек, они с удивлением обнаружили, что организаторы "Интершанса" увезли всех музыкантов в загородный пансионат, позабыв их в пустой Горбушке. Пришлось провести эту ночь в танцклассе, на пыльных спортивных матах.* "КД" был создан в Одессе. В 1990-м часть музыкантов (Максим Ланде и Костя Шумайлов) переехала в Ленинград. Здесь этот осколок оброс местными музыкантами – Андреем "Силей" Селюниным и Сергеем "Навой" Наветным. Когда "КД" прекратил свое существование, Ланде стал директором "ДДТ", а затем "Аквариума", Шумайлов – клавишником "ДДТ", Наветный – барабанщиком группы "Сплин".

Поначалу между рокерами ощущалась взаимная антипатия. Питерцы показались "Разным" чересчур манерными: модные стрижки, сапоги-"казаки", странные словечки. Те, в свою очередь, приняли харьковчан за "сельских скоморохов". Этот холодок не смогла растопить даже совместно распитая бутылка портвейна.

Наутро ситуация изменилась. Едва продрав глаза, Чиж уселся за старенькое пианино и начал "виртуозить" фрагменты из Гершвина, сбацал рэгтайм, забавные частушки-куплеты. Свое попурри он завершил пародией на супермодную "Ламбаду" – такой издевательской, что все вокруг захихикали.

– Я обалдел, мне стало крайне любопытно, – вспоминает Сергей Наветный, бывший ударник "КД". – Я стал тискать его товарищей, а они с гордостью говорят: "А он у нас еще и на барабанах супер играет! И, типа, на гитаре – царь!..".

С "Кошкиным домом" харьковчане встретились буквально через пару месяцев. Поводом стала трагическая смерть Игоря "Гани" Ганькевича, лидера группы "Бастион". С этим любимцем одесской рок-тусовки Чиж познакомился в августе 1989-го в Днепродзержинске, на фестивале "20 лет Вудстоку" (он подменял заболевшего басиста в харьковской группе "ГП"). Вечером рокеры собрались в гостинице, накрыли стол, знакомились и долго пели свои песни. Когда компания рассосалась, Чиж ушел в номер и вскоре услышал стук в дверь.

– Открываю – стоит Ганя: "Ты что делаешь?" – "Да спать, наверное, лягу" – "Ладно, это фигня, пойдем поговорим". Мы вышли в коридор, сели, открыли бутылку вина и очень долго проболтали. Помню, Ганя посмотрел на меня и говорит: "Знаешь, ты очень светлый человек, от тебя исходит какая-то белая, солнечная энергия". Он был первым, кто мне об этом сказал. До этого я даже не задумывался, кто я, чего я – пою себе и пою... За эти часы мы сблизились необыкновенно. Он даже характером, говорят, был похож на меня. Когда вернулся в Харьков, говорю Ольге: "Теперь, если в Одессу поедем, "вписка" есть! С парнем познакомился, клянётся, что "впишет" завсегда!".

Но в конце июня 1990-го в Харьков пришло сообщение: Ганя поднял непосильный груз (он работал докером в порту), надорвался и умер. В августе в Одессе прошла акция "40 дней"*. Помянуть первого президента рок-клуба собралось больше тридцати рок-групп со всей страны. По приглашению "Кошкина дома" туда приехали "Разные люди".* Первый настоящий фестиваль памяти Ганькевича "Пикейные жилеты" состоялся в 1991-м. Практически не было года, чтоб Чиж не побывал на нем в той или иной ипостаси.

После концертов "котята" пригласили харьковчан на дачу в курортное местечко Каролина-Бугаз. Здесь рокеров ждали море, шашлыки и трехлитровые банки с дешевым местным вином.

– В тот момент, – вспоминает Наветный, – мы возродили в нашем кругу пение песен друг другу. Это не были студенческие посиделки у костра. Скорее, это напоминало состязание, ристалище. Гитара кочует по кругу: "Ага, теперь наш ответ Харькову...". Те, кто знает слова – подпевают, остальные ложечкой подстукивают. Серый тогда пел "Ассоль". Это была самая главная песня для меня в тот период. Я ходил и пел ее сам про себя, сам для себя. Все просили обязательно ее исполнить. Это песня, от которой плакал Игорь Березовец. А уж он человек, слез которого не видел никто и никогда...

Березовец был директором "Кошк Ин Дом" и студенческим другом Наветного. Они вместе бегали на лыжах в спортивной секции, где тренером был Березовец-старший, часто мотались по спортивным сборам и соревнованиям. В начале 1990-го Наветный, игравший тогда в группе "НАТЕ" (ее отцом был Слава Задерий, бывший участник "Алисы"), всерьез увлекся сольным проектом и уехал к своим друзьям в Иваново, чтобы записать на их студии свой первый альбом. Березовец, который в то время занялся коммерцией, был единственным человеком, кто начал ему помогать. Вплоть до того, что финансировал приезды в Иваново сессионных музыкантов. В конце концов он стал директором группы Наветного – "Стиль и стюарты копленды", которая была ориентирована на создание качественной поп-музыки.

– Мы пытались выскочить на поверхность, – говорит Наветный. – Игорь бросил весь свой бизнес и решил реально заняться продюсированием музыки. Как все новички, он учился с нуля – он ничего не умел, никаких связей в шоу-бизнесе у него не было.

Когда Наветный параллельно стал играть в "Кошкином доме", он уговорил Березовца взять под свою опеку еще и эту группу. Поначалу тот просто путешествовал с "котятами" по фестивалям, изучая рок-н-ролльное закулисье. Потом он согласился взять на себя роль администратора. Никогда не жалевший ни горла, ни кулаков, он придавал коллективу энергию и силу. Его встреча с Чижом под Одессой стала судьбоносной – парень из Харькова, по словам очевидцев, "вставил" Березовца капитально*.* Надо заметить, что лыжи – очень специфический вид спорта. По количеству усилий (бег на морозе и ветру) он сравним разве что с марафоном. Поэтому лыжники народ терпеливый, выдержанный и очень скупой на эмоции.

– В нашей среде Чиж был очень популярен – среди музыкантов рок-н-ролльной тусовки "незвездного" уровня, второго плана, – говорит Макс Ланде, экс-гитарист "Кошкина дома". – Было понятно, что рано или поздно Серёга будет востребован широкой аудиторией. Непонятно было только, почему этого не происходит. Впрочем, понятно: жизнь в Харькове не предполагала выхода на широкую аудиторию. Продюсерская жилка Игоря не давала ему покоя, и он на практике стал устранять эту несправедливость.

Но Чиж, по его словам, тогда не обращал внимания на директоров. С детства тяготевший к барабанщикам, он общался в основном с Наветным. Тем более, что тот оказался таким же безумным коллекционером-филофонистом. Еще больше их сблизили совместные концерты в Харькове, после которых музыканты "КД" остались на неделю погостить у Чижа.

– Жили они небогато, – вспоминает Наветный. – Время было финансово стремное, неблагополучное. На столе – макароны, магазинный холодец. Но я не помню особых проблем со стороны Ольги на этот счет – ну вот, мол, остались люди, самим тут жрать нечего!.. Серега на эту тему тоже не "парился". Он не думал о деньгах никогда. Когда они появлялись – покупал пластинки, бобины, что-то еще, т.е. тратил их на музыку. И я не был свидетелем, чтобы Ольга сильно возражала.

(В другой раз деликатные питерцы привезли с собой целую сумку консервов, и Ольга Чигракова кормила их рыбным супом).

На вечерних посиделках Андрей Селюнин спел под гитару свою "Идиллию", которую Чиж потом не раз просил повторить. Этот монолог Рокера, обращенный к своей Подруге, был очень уместен в стенах "Тихого уголка":

...И бережно ставя в угол гитару,
Ты скажешь: "Во всем виновата она!..".
Меня от всей души рассмешит
До слез твой по-детски наивный укол.
Я знаю, что ты и сама влюблена,
Не меньше меня в рок-н-ролл.

Летом 1990-го на Грушинском фестивале кто-то из бардов спародировал известную песню Виктора Цоя, где заменил всего одно слово: "Пельмень! Требуют наши глаза-а-а!". Черный юмор заключался в том, что в городах и весях было уже нечем "отоваривать" продуктовые талоны, и в СССР начинался настоящий голод. Осенью на Украине ввели купоны. Без них нельзя было купить даже пачку соли. К зарплате, пенсии, любой официальной выплате прилагался (ровно на ту же сумму) разграфленный лист с купонами разного достоинства – от 1 до 100. В магазине, оплачивая покупку, нужно было вырезать с этого листа и отдать кассиру купоны на такую же сумму. Все срочно скупили ножницы. Они вечно терялись, их воровали.

Ольга Чигракова в то время работала оператором телекса и получала купоны вместе с зарплатой. Но в магазинах требовали предъявить еще и прописку, которой у нее по-прежнему не было.

– Пришла за продуктами, а ничего купить не могу. Вернулась домой и разрыдалась. Говорю, а как же мы будем жить?.. И этим же вечером Сережка написал песню.

В парке Ленинского Комсомола
Изнасиловали девочку двенадцати лет.
Её не смог опознать никто –
Так она была изуродована.
На спине остались вмятины от ржавой цепи,
Что валялись метрах в пяти.
Милиция приехала через четыре года,
И списала дело на "металлистов".
Совок. Бардак.
Талон. Ништяк.
Бутылка водяры.
Нары.

"Письмо Егору Летову" было написано мгновенно, на эмоции. Но Чиж долго не решался исполнить его на публике. Он опасался, что прямое обращение к вождю сибирских панков ("Пока. Пиши. Не молчи. Чиж") тусовка может расценить как намек якобы на дружескую близость.

"Письмо", соглашается Чиж, следует считать его по-настоящему последней политической песней: "На концертах ей никто не подпевал. Страшная".

ЛЕТО 1990: "ДОРОГУША"

Наверное, я стану крутым – вот смеху!
Мне предложили записать пластинку.

Чиж, "Дорогуша"

У нас группа замышлялась именно как компания разных людей. Не так, как в АЛИСЕ или КИНО, где всегда виден лидер. Вот когда Саша тяжело болел... в газетах даже писали: "Чиж, конечно, хорошо поет, но над ним всегда нависает тень Чернецкого". Сейчас картина другая: выходит Сашка на сцену, а из зала кричат: "Серега, "Чай" давай!".

из журнального интервью Павла Михайленко

25 мая 1990-го в Харьковском институте ортопедии и травматологии Чернецкому провели эндопротезирование (замену сустава) на правой ноге. Но операция была сделана так безграмотно, что привела к загноению костного канала. Следующие восемь месяцев Саша был прикован к постели. Поставить его на ноги не сумела даже знаменитая народная целительница.

Надежда забрезжила, когда по местному телеканалу показали интервью с врачом-ортопедом, который проходил стажировку в Германии и был заметно впечатлен прогрессом тамошней медицины. Отчаявшись вылечить Сашку в СССР, парни отправили письмо в немецкую клинику.

В связи с болезнью Чернецкого наступили, вспоминает Чиж, "совсем тоскливые времена". Группа нигде не выступала. Соответственно, не было и гонораров. Первые полгода Чиграковы протянули на те 600 рублей, которые привезли из Дзержинска. Когда заначка была истрачена, покупка новых брюк или ботинок стала серьезной проблемой.

– У него были одни голубые джинсы, – говорит Ольга. – Они рвались и лезли после каждого концерта, я без конца их штопала, ставила заплатки.

Если Чиж отправлялся на фестивали, жена собирала ему в дорогу, как селянину на ярмарку, нехитрую снедь: яйца, хлеб, огурцы. Наличными выдавалось максимум 10 рублей.

Чтобы накормить семью, Чижу пришлось вспомнить о ремесле лабуха. В составе команды Лёни Лифшица он стал работать на "этнических" свадьбах: украинских, еврейских, цыганских, армянских, где играл на всем, на чем придется – на клавишных, на гитаре, на барабанах. В ту пору в моде была группа "Любэ", и Чиж, копируя Расторгуева, отчаянно кричал в микрофон: "Атас!.. Атас!". (Этот шлягер, кстати, можно было расценить как злобную антисоветчину. Строчка "Хлеба нет, а полно гуталина" была, по сути, картинкой из жизни конца 80-х, а "глумится горбатый главарь" многие понимали как намек на Горбачева).

"А хорошо я себя чувствую на свадьбе до полуночи где-то, а потом как-то не в кайф становится, устаешь, – рассказывал Чиж. – И думаешь: "Скорее бы все закончилось". Она заканчивается, домой приходишь и с отчаяния пишешь песню какую-нибудь. Я так написал "Ша-ла-ла". "Поход" я написал перед свадьбой, мне не хотелось ужасно идти".

Слова "Похода" зеркально отразили настрой автора: "Оставь меня дома, захлопни дверь/ отключи телефон, выключи свет". Припевом стала знакомая с детства молитва.

– Всякий раз, когда я куда-то шел, мама говорила: "Не забудь про себя молитву сказать". Я её только на музыку переложил и переставил слова. В оригинале: "Иду в поход: два ангела – вперед. Один душу бережет, другой тело спасает". Повторяю всякий раз, садясь в самолет...

Этот "мертвый сезон" оживил звонок Андрея Тропилло. Его имя было хорошо известно в рок-тусовке. Почти вся классика советского рока (в том числе гребенщиковский "Табу", услышанный когда-то Чижом-студентом) была нелегально записана Тропилло в студии при Доме юного техника, где он заведовал кружком акустики. Из Ленинграда эти магнитоальбомы расходились по всему СССР, знакомя широкие народные массы с достижениями отечественного андеграунда. И когда Тропилло утверждал, что именно он "изменил судьбу советского рока", он имел на это основания.

В июле 1989 года трудовой коллектив ленинградского филиала фирмы "Мелодия" выбрал "менеджера-подпольщика" своим директором. Тропилло сразу же попытался перестроить работу студии на западный лад. Его амбициозный план предполагал сделать из "Мелодии" исключительно рок-н-ролльный лейбл*, т.е. записывать много талантливых групп, большими тиражами выпускать их пластинки и зарабатывать на этом кучу денег.* Лейбл – компания, которая тиражирует пластинки, аудиокассеты, CD, занимается их рекламой и распространением. Синонимы: фирма грамзаписи, выпускающая фирма, "рекордз", рекорд-компания.

В харьковском Доме грампластинки, куда Тропилло занесло по коммерческим делам летом 90-го, местные кооператоры подарили ему магнитоальбом "РЛ". Тропилло тут же прослушал кассету и попросил координаты Чижа. "Как это ни странно звучит, – поясняет Андрей Владимирович, – но очень часто я полагался только на свою интуицию".

– Я пришел, лег спать, и меня с кровати звонок поднял, – вспоминает Чиж. – Оля спрашивает: "Кто звонил, что хотели?" – "Да вот, зовут пластинку писать" – "Пластинку? С "Разными"?.." – "Да нет. Меня одного". Мы с ней оба, такие комсомольцы-пионеры, лежим на диване, спать уже пора, а мы всё размышляем: "Ехать-не ехать...".

Предложение Тропилло было большим соблазном. Cольный альбом мог сделать Чижа известным всему СССР – рокерских пластинок в те годы выпускалось немного, поэтому каждое новое имя вызывало живой интерес. Вдобавок Тропилло обещал заплатить авторский гонорар. Эти деньги для Чиграковых были бы весьма кстати.

Однако Чиж позвонил в Питер и сообщил, что "ещё не готов". Настоящая причина отказа, разумеется, была иной. Когда Чернецкого спрашивали, что такое настоящая рок-группа, он отвечал словами Генри Роллинза*: "Это племя, живущее в джунглях. Если беда – общая, радость – тоже". Попытку реализовать себя в одиночку "Разные" могли расценить как предательство.* Бескомпромиссный бунтарь западного рока, лидер двух культовых групп Black Flag (1977-1986) и Rollins Band.

Тем не менее сам факт интереса со стороны легендарного Тропилло, учитывая рокерскую систему ценностей, давал Чижу повод для гордости. ("Однажды у меня было знакомство с питерским парнем, – рассказывает он, – который крутился возле "Аукцыона". Спрашиваю: "Ты Гаркушу знаешь?" – "Да, конечно" – "О-о-о!..". Я был страшно горд, что знаю кого-то, кто близок к Гаркуше. И тут вдруг звонит Тропилло..."). Такие контакты поднимали в глазах местной тусовки, которая поначалу относилась к Чижу как к "мальчику с аккордеоном".

– Нет, выпить-закусить – тут всё было нормально. Но близко к себе меня не подпускали. Видимо, потому, что я был приезжим, а там своя тусовка, это их город, они там выросли. И вдруг появляюсь я, инородный элемент, и начинаю активно внедряться. Естественно, мне дали понять: парень, ты сначала осмотрись... Я чувствовал это отношение.

Другим следствием переговоров с Тропилло стала песня "Дорогуша". Первую строчку, утверждает Чиж, он сочинил, как только услышал предложение о записи сольника: "Я сразу же подумал: "Неужели совсем крутой стал?!". Обосрал сам себя заранее...".

Эта песня, говорит Чиж, долгое время не нравилась жене – она считала, что в ней подразумевается какой-то конкретный персонаж, хотя на самом деле это собирательный образ девушек, которые возле него крутились.

Эй, дорогуша, заплати за мой кофе,
И, если можешь, стакан портвейна;
А это здесь рядом, две остановки,
Тогда ты узнаешь меня чуть лучше...
Ведь ты же "тащишься" на рок-музыкантах,
Тебе все равно, с кем из нас иметь дело.

– В Харькове народным героем был Чернецкий, – говорит Ольга Чигракова. – Сережа поначалу был скромным клавишником. Тогда его не рвали на части. Можно было спокойно пройти через зал. Даже автографы не брали, просто: "О, Серёга, привет!".

Ситуация стала меняться, когда Чернецкий надолго слег. В группе существовало правило: песню исполняет только ее автор. Поэтому Чиж, занявший место Чернецкого у микрофона, стал петь только свои вещи. Из сайдмена (музыканта, стоящего рядом с лидером) он превратился во фронтмена, "лицо группы". К этой роли Чиж привыкал с трудом. "Сначала я думал, – признался он позже, – что не на меня народ ходит, а на Пашу посмотреть, на Лешу, на Клима".

Сохранить скромность помогало общественное мнение. Харьковская газета "Ленiньска змiна" заметила, что с появлением Чижа музыка "РЛ" стала разнообразней. "Но, как и раньше, – подчеркнул рецензент, – гвоздевыми остаются номера и само ритуальное появление на сцене Саши Чернецкого".

После фестиваля "Аврора-90" музыкальная газета "Энск" (Новосибирск), сравнивая "Разных" с их первым появлением на "Авроре-89", отметила, что Чиж "колоссально вырос как вокалист, который не может не понимать, что за ним всегда будет тень Чернецкого и с достоинством и твердостью несет этот груз".

– Потихоньку пришла популярность: журналистки приходили, три или четыре, – вспоминает Ольга Чигракова. – Не столько фанатизм и поклонение, сколько просто влюбленные девочки. Сережа давал интервью, пел под гитару, поил на кухне чаем.

Число поклонниц Чижа росло от концерта к концерту. Относительно скромные бросали в почтовый ящик письма с любовными признаниями. Самые бесцеремонные могли появиться на пороге: "Чиж, я взяла два билета в Крым, собирайся!".

– Однажды, – вспоминает Ольга, – был телефонный звонок: "А где сейчас ваш муж?". На репетиции, говорю. "Да-а?.. А вы знаете, что он сейчас с моей подругой трахается?..". Я отвечаю: "Очень хорошо!". Сначала у меня, конечно, шок, слезы, а потом соображаю: "Не-ет, если бы до или после репетиции, тут был бы повод для ревности, а репетицию Сережа ни на одну женщину не променяет!..".

К тусовке, которая неизбежно возникает вокруг любой популярной команды, Чиж относился спокойно: нечто подобное он уже наблюдал в Дзержинске и Горьком. "Вообще они нормальные люди, – говорил он газете "Gaudeamus", имея в виду фэнов, – но на сейшнах у них свои дела, свой концерт. Их же видно сразу – гордые ходят, на лице написано "я без билета прошел".

К этим "понтам" музыканты относились с улыбкой. Гораздо серьезней была ситуация, когда возбужденные фэны пытались залезть на сцену: ненароком они могли смахнуть аппаратуру, между тем одна колонка в зале "Украина" стоила тысячу долларов.

Самого Чижа "доставало" столпотворение в гримерке: "Ладно, перед концертом: пусть сидят сколько влезет – может, людям просто податься некуда. Но если б у тусовки хватило ума после концерта подождать минут двадцать, а не вламываться в гримерку сразу – это было бы здорово. Мы не крутые, ни от кого не отгораживаемся – просто чисто человеческое отношение к музыкантам должно быть. Нам ведь отойти надо от концерта. Если уж хочется поделиться своими впечатлениями, ребята, подойдите и скажите: "Очень классно!" или "Полное дерьмо!" – и выйдите... минут на десять".

ДЕКАБРЬ 1990: "МАЗОХИЗМ"

Когда я говорю о подполье ("андеграунде"), я уже не имею в виду диссидентски-социальную сторону дела. Подпольные артисты, в эпоху гласности, это те, "о ком не говорят и не пишут", то есть это чисто рыночный термин: они выступают в маленьких зальчиках, раздают свои записи друзьям и обсуждают свои проблемы в самиздате.

О.Пшеничный, "Комсомольская правда"

В декабре 1990-го, спустя год после записи "Дезертиров любви", Наталья Грешищева устроила в Харькове фестиваль "Чертово колесо" – москвичи собрали всех, кого снимали у себя в программе – от безумного дальневосточника Ника Рок-н-Ролла до "Разных людей". ("Группы были подобраны, как цветы в искусстве икебаны, – писала в те дни "Комсомолка". – Чувство правды и безукоризненный вкус").

Это был не первый визит "ЧеКистов" в гости к "Разным". Их сотрудничество, начатое сессией в Останкино, продолжилось в марте 1990-го, когда телебригада "ЧК" отсняла в Харькове материал для двух клипов "РЛ" – "Черный ворон" и "Совдеп", чтобы показать их в своей программе об украинском роке.

– Поскольку Саше было трудно ходить, – рассказывает Грешищева, – мы вытащили их на лестницу, прямо возле его квартиры, они просто сидели группкой и пели под гитару. А "Совдеп" – это был действительно клип, настоящие съемки на окраине города, в мрачных заводских районах.

Однако "Совдепа" так никто и не увидел. Клип получился настолько острым – и по "картинке", и по тексту, – что руководство Гостелерадио запретило его показ. Отчасти здесь был виноват и Чиж, который, пропевая строчку "Уткнись в свой "Ласковый май", для пущей экспрессии сплюнул. Этот жест телебоссы расценили как "неуважение к зрителю".

На фестивале "ЧК" парни выступали втроем, без ушедшего в загул Клима и Чернецкого, который после неудачной операции по-прежнему не вставал с кровати. Саша коротал время, сочиняя песни. Новый цикл заметно отличался от его прежнего репертуара. Если раньше процесс сочинительства начинался у Чернецкого с удачно найденного слова или строчки, то в случае с "Мазохизмом" он "вставал" от звука.

"Это вообще целый альбом, написанный под влиянием чижовской манеры игры, – рассказывал он. – Про Леннона и Маккартни была такая фишка: Маккартни, мол, завороженно слушал тексты-приколы Леннона, а Леннон подглядывал аккорды, потому что знал их три, а Маккартни – 18. Та же самая фигня – у Чижа я насмотрелся таких аккордов! Достаточно было одного нового, чтоб написать несколько песен".

Кроме стилистики "Мазохизма", которую критики определили как "балансирование на грани кантри, блюза и рок-н-ролла", Чиж повлиял на его общее настроение.

– Он пел массу песен, своих-не своих, и все они были позитивные, – говорит Саша, – а у нас еще со времен "ГПД" преобладала депрессивная тематика.

Позже многие отметили, что, несмотря на мрачное название, альбом просто дышит жизнью. Символично, что именно песню "Жизнь" Чернецкий посвятил Чижу. Если Цой пел: "Смерть стоит того, чтобы жить", то Чернецкий уточнял: "Жизнь стоит того, чтобы ее не жалеть".

Новый материал Чернецкий репетировал с "Разными" у себя дома. Вдвоем с Чижом они даже дали мини-"квартирник" для двух студентов из Австралии, которых привела приятельница из местного ин'яза. "Сашка пел, я подыгрывал на гитаре, а Леська Осауленко синхронно переводила им тексты, – вспоминал Чиж. – Смотрелось очень забавно. Мы заработали тогда 10 фунтов стерлингов и честно поделили их пополам". (Обменных пунктов еще не было, и Чижу пришлось побегать, чтобы найти покупателя на эту диковинную для СССР валюту).

На свой фестиваль "ЧеКисты" пригнали передвижную студию из Киева. С помощью этого трейлера, напичканного мощной аппаратурой, можно было смело записывать даже симфонические оркестры.

– Ко мне подошел Чиж с ребятами, – вспоминает Грешищева. – Они рассказали, что Саша практически не встает, ему очень плохо. Единственное, чем он занимается – пишет музыку, и у него готов новый альбом...

Дальнейшие события напоминали шпионский боевик. 10-го декабря во двор многоэтажки, где жил Чернецкий, въехал фургон. Оттуда вышли техники, подключились к стационарному электричеству. Из окна Сашкиной комнаты спустили веревку, привязали к ней кабель и подняли на десятый этаж. В передвижной студии остался звукорежиссер Всеволод Движков (до смешного похожий на Ленина). По рации типа "уоки-токи" он давал команды своему ассистенту, который работал в квартире.

По периметру комнаты были расставлены пять микрофонов. Чернецкий, лежа в постели, пел под акустическую гитару. Чиж подыгрывал ему на электрогитаре, стоя возле окна. В углу комнаты пристроился Михайленко с безладовым басом. Рядом манипулировал с ритм-боксом Сечкин. Весь звук шел через колонки от магнитофона "Юпитер", в который подключили инструменты. Неожиданно появившийся Евгений Варва* ("Кошмар") удачно поддул на губной гармошке.* Участник харьковских групп "Ку-Ку", "ГП" ("Генеральные переживания"). Ныне проживает в США.

Через два часа "Мазохизм" был записан. Даже в тех суровых условиях, когда отовсюду лезли шумы, качество звука на удивление вышло вполне приличным.

– Это по-настоящему хороший рок-н-ролльный альбом, – резюмирует Чиж, – когда человеку просто есть что сказать.

МАРТ 1991: "БУГИ-ХАРЬКОВ"

– Давай начнем со второго куплета, а ты состыкуй.
– Сам состыкуй!
– От состыкуя слышу!..

из диалогов со звукооператором на студии

В феврале 1991-го горьковская "Ленсмена" поздравила на своих страницах земляка-эмигранта с юбилеем ("Чижу – тридцатник!"), а в апреле сообщила еще одну хорошую новость: на Украине готовится к выходу пластинка "Буги-Харьков", первая совместная работа Сергея Чигракова с "Разными людьми". Планировалось, что диск будет отпечатан тиражом в 50 тысяч.

С этим проектом помог старый знакомый, директор харьковского магазина "Мелодия". На совещании в штаб-квартире фирмы "Аудио-Украина"* он порекомендовал земляков своему руководству, и вскоре "Разных людей" пригласили в Киев, чтобы записать пластинку.* К тому времени филиалы "Мелодии" отделились от столичной "мамы" и организовали независимые фирмы грамзаписи.

– Когда затеялась эта фишка, – вспоминает Чиж, – Сашка худо-бедно был живчик. Но когда пришла пора ехать, работать он уже не мог...

Неудачник – не тот, кому не выпал шанс. Настоящий неудачник – тот, кому шанс выпал, а он не сумел им воспользоваться. Исходя из этой концепции, коллектив решил, что для пластинки вполне хватит чижовских вещей. Преимущественно это были проверенные дзержинско-питерские хиты – "В старинном городе О.", "Хочу чаю", "Ассоль", "Глазами и душой", "Куры-гуси", "Моя Перестройка, мама", "Я не хочу", "Мне не хватает свободы". Новых песен было всего три – "Буги-Харьков", "Дорогуша" и "Предпоследняя политика".

Работу над пластинкой Чиж вспоминает по-разному. Впервые альбом целиком состоял из его песен, и ему нравилось работать над ним. Тем не менее вскоре он столкнулся с творческим диктатом. Сказалась сила привычки: все аранжировки в "РЛ", начиная с 1987-го года, делали Клим с Пашей. При этом каждый исходил из своего понимания того, "что такое хорошо и что такое плохо", и оба тянули друг друга в разные стороны. В этой жесткой борьбе рождались интересные обработки – настолько необычные, что делали группу, по общему мнению критиков, "яркой и самобытной".

С приходом Чижа дуэт аранжировщиков не стал полноправным трио. Тем более, что "скромный клавишник" не пытался лезть со своим уставом в чужой монастырь. Но даже слепой бы заметил, что эксперименты Паши и Клима превращаются порой в бесконечное новаторство без продуктивности.

– Репетируешь-репетируешь песню, – вспоминает Чиж, – всё хорошо, уже можно брать и записывать. И вдруг слышишь: "А теперь давайте-ка взорвём!..". Давайте про этот вариант забудем и начнем совершенно в другом ритме, в другом ключе и чуть ли не в другой тональности... Но так ведь можно взрывать до бесконечности!.. А суть, которая была изначально, она ушла. Когда слушаешь тот же Jethro Tull или Genesis, там всё звучит легко и логично. А у нас получался наш "совковый" арт-рок, который высосан из пальца...

Эта музыкальная "камасутра" продолжалась и во время работы над "Буги-Харьковом". Песня "Моя перестройка", например, была переделана до неузнаваемости: "Она просто как пластилин была, – говорит Чиж. – И в итоге первый вариант был самым кайфовым. Все остальные – просто говно".

Чиж не нашел в себе твердости, чтобы отстоять свои аранжировки: "Я лавировал, как мог. Музыкальными терминами сыпал: нет, ребята, давайте так не будем, потому что с точки зрения...". Но такая "деликатность" привела к тому, что он стал аккомпаниатором собственных песен (не самое лучшее амплуа для автора). Единственное, на чем он настоял – записать в своей версии "Дорогушу". Один из одиннадцати треков.

– А все остальные песни были пластилиновыми, – говорит Чиж. – "Чё вы там, парни, хотели? Хорошо, давайте!".

Впрочем, конфликт все равно случился. Но не с Пашей и Климом, а со студийным звукорежиссером.

– Стал я играть соло на аккордеоне в песне "Куры-гуси", – вспоминает Чиж, – и вдруг он заявляет, что тут должны быть, по его мнению, не такие ноты, а другие. Поначалу я был вежлив: "Нет, Володя, именно это я и хотел сыграть". Он: "Нет, эта нота здесь выпирает!". Ну, думаю, человек, наверное, врубается в то, что говорит. Начинаю общаться с ним на профессиональном языке: "Ну, она же разрешается счастливо, потому что эта нота повышенная, на третьей ступени..." – "Нет, я не могу это пропустить, потому что я должен под этим поставить свою подпись". Стоп, говорю, это моя песня, это я под ней ставлю свою подпись. К тебе вопрос один: хорошо ты записал или плохо. Он: "Нет, мне будет стыдно смотреть операторам в глаза". Видимо, своим знакомым, крутым киевским операторам... В общем, я психанул: "Ну меня на х**, забираю аккордеон, гитару и еду назад в Харьков. У него я писаться отказываюсь – напрочь, вообще и навсегда!..". Потом нас, правда, замирили.

Эта нервозная обстановка определила конечный результат. Тем более, что Чиж даже не пытался контролировать процесс звукозаписи: "Я этого не умел, в "Разных людях" это делали Клим и Павел. А я – записал песню и записал. Дальше мне уже было неинтересно".

Неудивительно, что, прослушивая готовые треки, Чиж был разочарован качеством саунда: картонно-стеклянные барабаны, плескучие гитарки; гулкий, как из колодца, вокал. Примерно так записывали на советском ТВ в середине 1970-х. Но гораздо хуже было то, что чересчур сложные аранжировки "гасили" песни, они не попадали в нерв. Редкие удачи вроде "Предпоследней политики" и "Дорогуши" не спасали общей картины.

"Если бы пластинка вышла в свое время, возможно, судьба группы была бы иной", – считает Чернецкий. Но упущенная рыба всегда кажется китом. Работу над альбомом была закончена в апреле 1991-го, когда Советский Союз уже трещал по всем швам. Реалии так быстро сменяли друг друга, что в строчке "Моя страна превращается во взвод люберов" неактуальных "люберов" пришлось заменить на "дураков". А в "Перестройке" Чиж уже просил познакомить его не "со своим депутатом", а "со своим президентом".

Даже если бы диск появился, как и планировалось, в июле 1991-го, до развала СССР оставалось чуть больше месяца. А вместе с гибелью империи теряли свою социальную остроту "Предпоследняя политика", "Моя перестройка, мама", "Я не хочу здесь больше жить".

Неблагоприятную роль в судьбе "Буги-Харькова" сыграло стечение обстоятельств – этот злой фактор постоянно преследовал "РЛ". Матрицу для печатания пластинок "Аудио-Украина" заказала в Болгарии. Туда отправили мастер-тэйп, и там он... бесследно исчез.

Наверное, только мистикой можно объяснить тот факт, что пластинки всех рок-групп, которые записывались на фирме "Аудио-Украина" до и после харьковчан, вышли в срок все до одной.

АПРЕЛЬ-МАЙ 1991: "ЭЙ, БРАТОК, ПОСОБИ!.."

Благотворительность – всегда очень опасное дело. Я как эгоист могу помогать только тем людям, в которых слышу какой-то потенциал. Если я услышу – я помогу.

Борис Гребенщиков

Пока "Разные люди" записывали "Буги-Харьков", Чернецкому пришел ответ из западногерманского города Мемминген. Клиника Рудольфа Пархоффера была готова принять его на лечение. Однако немцы предупредили: операция по эндопротезированию обойдется в 60 тысяч дойчмарок. По тогдашнему курсу – почти миллион рублей. Совершенно запредельная, невообразимая сумма. Представителю советского "среднего класса" понадобилось бы, откладывая всё до копейки, зарабатывать её почти 300 лет.

Помощь, как ни странно, пришла с того же Запада. Однажды на пороге квартиры Чернецкого, словно булгаковский Воланд, появился иностранец: в длинном, до пят, кашемировом пальто, роскошном шарфе и лайковых перчатках. Этим "барином" был Жоэль Бастинер, французский продюсер "Воплей Видоплясова". (Его хорошо знали наши рокеры; он свободно говорил по-русски, а, главное, ему нравилось тусоваться в Советском Союзе). Когда "ВВ" приехали на гастроли в Харьков, француза привезли к Чернецкому общие знакомые.

– Пусть несколько ваших рок-групп дадут благотворительный концерт, – посоветовал опытный Бастинер, – а весь сбор перечислят на Сашин счет.

Идея выглядела привлекательно. Благотворительные концерты к тому времени перестали быть "ноу-хау" мира капитализма. Еще в мае 1986-го в московском спорткомплексе "Крылатское" состоялся (причем, с ведома и одобрения ЦК компартии) гала-концерт в фонд Чернобыля. Два года спустя по всей стране прокатилась волна концертов в помощь пострадавшим от землетрясения в Армении. Даже Харьковский рок-клуб перед тем, как закрыться из-за отсутствия помещения и перспектив серьезной работы, сумел провести в 1990-м фестивали "Рок для беженцев" и "Рок-Мемориал".

Но одно дело масштабная патриотическая акция, и совсем другое – помощь конкретному человеку. Было ясно, что в одиночку харьковчанам такое мероприятие не осилить. Просматривая свою записную книжку, Чернецкий наткнулся на телефон Светы Лосевой, фотографа Ленинградского рок-клуба и директора группы "Ноль".

– Саша тогда спросил: "Может быть, есть смысл поговорить о благотворительном концерте с БГ и Шевчуком?.." – вспоминает Лосева. – Чувствовалось, что хлопотать за себя ему страшно неудобно, но другого выхода у него просто нет...

Между тем в апреле в Минске, на стадионе "Динамо", должна была пройти международная акция "Музыканты мира – детям Чернобыля". Планировалось, что на одной сцене выступят "ДДТ", "БГ-бэнд"*, "Машина времени", "Наутилус помпилиус" и английские панк-команды Echo and a Bunny-Men, China Crisis, Lindisfarne. На этот фестиваль Лосеву попросили привезти новосибирский "Калинов мост", с которым она крепко дружила. Это был хороший шанс и для "Разных людей" – перед тем, как просить о помощи Шевчука с Гребенщиковым, следовало показать себя.* Гребенщиков в результате трений с музыкантами "Аквариума" создал в апреле 1991-го новый коллектив, прозрачно названный "БГ-бэнд". Туда вошли Олег Сакмаров (флейта, гобой), Сергей Щураков (аккордеон, мандолина), Андрей Решетин (скрипка). В мае к бэнду присоединились бас-гитарист Сергей Березовой и ударник Петр Трощенков, игравшие ранее в "Аквариуме".

Команд в Минске собралось так много, что на каждую пришлось всего пятнадцать минут концертного времени. К тому же Макаревич "перебрал" лимит почти на полчаса. Выступить харьковчанам удалось только благодаря Шевчуку. Когда по графику должна была работать "ДДТ", он вышел и объявил... группу "Разные люди".

"Народ на стадионе скис, но Саня запел "Эй, браток, пособи!", и я смотрю – глазёнки у зрителей загораются, – вспоминал Чиж. – После первой песни секунды три стояла полная тишина, и вдруг – рев оваций".

Гораздо в худшей ситуации оказался "Калинов мост". Когда Дима Ревякин всё же пробился на сцену, буквально после второй песни ему отрубили электричество. Этот "облом" разделила с сибиряками их гастрольный директор, Света Лосева. В совершенно дурном настроении ("не в слезах, но типа того") она шла по коридору гостиницы. Навстречу ей шагал под легким "шоффе" Чиж. Для Лосевой это был просто хлопец из "Разных людей" (других музыкантов "РЛ" она уже знала по питерским концертам). Мило улыбаясь, Чиж взял ее под локоток: "А что это у нас за настроение?.. Пошли к нам, будем выпивать и песни петь!".

Самолет у "Разных людей" улетал в шесть утра, ложиться спать не имело смысла – был уже час ночи. Они собирались просидеть, провыпивать, прообщаться, а потом рвануть в аэропорт. Настроение было великолепным: парни заручились согласием Шевчука и Гребенщикова выступить на концерте в фонд помощи Чернецкому.

– Чиж устроил тогда просто фейерверк, – вспоминает Лосева. – Самое мощное впечатление, когда он сел на табуреточку и спел под гармошку "Охоту на волков". И так её спел – что до свидания!.. Просто запредельное исполнение. Семёныч для меня – это такая лакмусовая бумажка. Как показало время, его можно и нужно петь. Но если его поют мужчины внутренне состоятельные, то всё хорошо, это просто своё исполнение – с огромным уважением, но своё. "Матерый человечище" с Высоцким справляется. А вот у кого такого стержня внутри нет – ничего не выйдет. Причем, сначала Чиж пел какие-то свои вещи: "Сенсимилью", что-то ещё. У него тогда была такая особенность – он очень тонко чувствовал, стоит ли ему дальше петь свои песни или нет. И "Охоту" он спел не потому, что нам его песни не нравились, а вот впендюрило ему спеть, и он спел!..

Уже в самолете парни долго смущали Чижа, вспоминая инцидент в ресторане гостиницы.

– Мы сели за столик, – рассказывает Чернецкий. – А у Чижа были длинные волосы – сзади он был похож на девушку. И какой-то солидный мужик, уже в годах, сидел-сидел, а потом подошел, приобнял его за плечи: "Можно вас на танец пригласить?". Когда увидел лицо: "Ой, пардон!". Долго извинялся...

***

Кроме "ДДТ" и "БГ-бэнда", на приглашение приехать в Харьков откликнулись многие известные группы. Принять всех просто не смогли – гостям нужно было оплачивать проезд и проживание, а "Разные" дорожили каждой копейкой. (Кинчев позвонил и пообещал, что перечислит на счет Чернецкого сборы от нескольких концертов "Алисы").

Первоначально акция намечалась на 18-19 мая. Но местная филармония, которая курировала концертные площадки, намеренно затягивала переговоры. В самый последний момент она отдала стадион "Металлист" группе "Любэ" – коммерческие гастроли сулили ей гораздо больше прибыли, чем акция нищих рокеров.

Парни не сдались и перенесли концерты на неделю позже. (Потерь было много: из-за смены даты не смогли приехать "Аукцыон", "Крематорий", "Ноль", "ЧайФ" и "Рок-штат"). Когда "РЛ" всё же договорились с киноконцертным залом "Украина", неизвестные личности стали срывать их афиши или заклеивать плакатами той же "Любэ". Но, несмотря на эти "подставы", все билеты были распроданы.

В субботу, 25-го мая, зал-"двухтысячник" не смог вместить всех желающих. Были забиты все проходы. Люди стояли всюду, где можно было стоять. "Я приехал сюда, чтоб играть в группе "Разные люди", – начинает Чиж концерт песней "Буги-Харьков". Зал визжит и стонет. Такого успеха в Нижнем у Чигракова не было, даже когда дзержинская "ГПД" была на вершине популярности", – писал корреспондент горьковской "Ленсмены" Сергей Холенев, специально командированный на концерт.

(Уроженец Дзержинска, Холенев еще десятиклассником-юнкором брал у "ГПД" интервью для городской газеты. По пути на концерт он увидел, насколько популярен в Харькове его земляк: "Мы стояли с Чижом около киоска "Пиво-воды" и утоляли жажду бутылочкой "Пепси". Сидевшие за ближайшим столиком парни как-то загадочно на нас посматривали. Затем один из них (он был с гитарой) начал наигрывать до боли знакомую мелодию. А когда парень запел: "Сен-Симилья в моей голове/превратилась в огромный флаг...", на душе сделалось как-то легко и весело").

Вслед за "Разными" мощно выступила "ДДТ". В ответ гости из Питера получили такой заряд тепла, что днем позже Шевчук то и дело повторял: "Ребята, это был такой рок-н-ролл! Из зала шло ТАКОЕ!..".

На втором концерте с участием "ДДТ" в зале неожиданно появился Расторгуев. Газетчики потом сообщили, что он пришел извиняться и клялся, что ничего не знал о благотворительной акции. (Впрочем, в кулуарах обсуждалась и другая версия: Расторгуев пришел мириться с Шевчуком, с которым незадолго до этого подрался на сборном концерте в Москве).

Солист "Любэ" взял микрофон и заорал битловскую "Oh, Darling!..". Шевчук картинно развел руками, показывая, что ему нечем ответить. Тогда на сцену выскочил Чиж с губной гармошкой. Все вместе они спели классику рок-н-ролла – заводную "Long Tall Sally". Это странное трио – Шевчук, Расторгуев и Чиж – завершило концерт в час ночи, исполнив к всеобщему восторгу ДДТ-шную вещь "Мама, я любера люблю!".

Хедлайнером воскресного концерта стал "БГ-бэнд", который приехал на автобусе со стороны Курска, сорвавшись буквально на день со своего гастрольного тура. Перед Гребенщиковым на сцене должен был появиться сам Чернецкий.

– У БГ была шикарная "Такамина"*, со встроенным звукоснимателем и эквалайзерами, – рассказывает Чиж. – Я набрался наглости, зашел в гримерку и попросил эту гитару для Сашки. БГ говорит: "Ради бога!".* В июне 1987-го в Москву была приглашена легендарная группа Crosby, Stills&Nash, выступавшая в 1969 на Вудстоке. На концерте для участников конгресса "Врачи мира за безъядерный мир" они сыграли на пару с "Аквариумом". На прощанье Грэм Нэш подарил Гребенщикову свою белую гитару "Takamine". Таким образом, добрая эстафета Вудстока была в каком-то смысле продолжена в Харькове.

Когда Чернецкого вели под руки к микрофону, в зале стояла мертвая тишина. "Харьковчане, не видевшие выступлений Саши около двух лет, не могли поверить, что их кумир стоит перед ними, – писал спецкор Сергей Холенев. – А Чернецкий пел, и я встал со своего места, поскольку было как-то неловко сидеть...".

Затем к микрофону вышел Чиж, на которого Гребенщиков обратил отдельное внимание. Свои впечатления он передает одним словом: "торкнуло".

– То, что я услышал тогда в Харькове, – говорит Борис Борисыч, – это конкретно были "Обломов", "Хочу чаю" и "Сенсимилья". И дело, в первую очередь, было не в идее, т.е. не в текстах, – дело было в ощущении музыки. У Сережки есть счастье в том, что он поет. А это мало в ком есть. Этого нет ни в Бутусове, ни в Шевчуке. Даже у Майка этого нет: у него рок-н-ролл был "звездностью"... В "Сенсимилье" эта радость была особенно слышна.

ИЮНЬ 1991: СОЛОВКИ

А из-под темной воды бьют колокола,
Из-под древней стены – ослепительный чиж.
Отпусти мне грехи первым взмахом крыла.
Ну отпусти мне грехи, ну почему ты молчишь?!

Б.Гребенщиков, "Бурлак"*

* Песня "Бурлак" вошла в "Русский альбом", записанный БГ в 1992 году.

Знакомство БГ с "Разными людьми" имело неожиданное продолжение. Буквально через неделю после харьковских концертов он позвонил Чернецкому и предложил совершить совместное рок-паломничество на Соловецкие острова, выступив по пути в Архангельске и Северодвинске. Вся выручка от этой благотворительной акции (инициатором ее проведения стали газета "Северный рабочий" и рок-газета "Кайф") должна была пойти на закупку стройматериалов для восстановления Соловецкого монастыря, одного из трех главных мест русской святости. В число коллективов, которые отбирал лично Гребенщиков, вошли также ленинградские "Трилистник", "Сезон дождей" и московский "Крематорий" (дал согласие, но не смог приехать Макаревич).

Харьковчане из-за неудачного расписания "Аэрофлота" прилетели за двое суток до общего сбора. Пока в гостиницу подтягивались остальные бэнды и бригада журналистов, в номере "РЛ" не стихал шабаш – песни, звон стаканов, взрывы смеха и цыганские пляски. Из любопытства к ним заглянул Гребенщиков.

– Когда Боря зашел и тихо присел в уголке, – рассказывает Чернецкий, – мы продолжали гулять, не сбавляя оборотов. Он тоже включился: травил байки, ржал, даже спел на английском "Gipsy". Была общая неуемная радость. Как к живому богу* к нему никто не относился.* На русских иконах и в летописях гласные не употреблялись, и "Бог" обозначался как "БГ".

Вспоминают, что, слушая Чижа, БГ блаженно жмурился и забывал вовремя стряхнуть пепел с папиросы. Было опасение, что в конце концов он прожжет свои старенькие джинсы. "И пойми его!.. – комментирует Чиж. – То ли песня нравится, то ли девку вспоминает".

– Я просто слушал внимательно, как он поет, – поясняет Борис Борисыч, – потому что он пел так, как я никогда не слышал. Вот само это волжское произношение слов... Русский язык, который я впервые осознал. Серёжке я обязан, на самом деле, очень многим: слушая его, я чуть-чуть по-другому услышал все эти песни.

(Если учесть, что в ту пору БГ ходил "беременный" концептуальным "Русским альбомом"*, встреча с Чижом могла стать для него действительно полезной. Во всяком случае, Борис Борисыч признает, что всегда "брал свое там, где видел своё". После Соловков, вспоминал он, у него "вдруг пошли только русские песни. "Дубровский" написался за час, почти без моего участия. Песни "Бурлак" и "Стакан молока" были написаны за один день").* "Как сейчас петь об одноэтажной России кооперативных ларьков? – писал критик В.Соловьев. – Черная дыра, где не осталось даже крестов. Рушатся все культурные сваи. Нечисть не знает ничего о "Битлз" или Бобе Дилане, ее не спугнешь цитатами из "Дао дэ дзин". Единственный компас в этих местах – православная икона... Не спасут уже никакие цитаты, опереться можно только на исконные русские смыслы. "Русский альбом" был первой попыткой после культурной катастрофы снова их отыскать".

После концертов в Архангельске и "закрытом" Северодвинске, где строили атомные подлодки, паломники погрузились на ледокол "Руслан", предоставленный спонсором, оборонным "Севмашпредприятием". В обычное время его команда состояла из дедков предпенсионного возраста. Но, узнав, что на Соловки поплывут Гребенщиков с толпой рокеров, в экипаж всеми правдами и неправдами проникла флотская молодежь. Капитан, опасаясь возможных ЧП, строго-настрого запретил матросам общаться с музыкантами. Но куда там!.. В каюты уже волокли ящики с водкой и вином.

Вскоре из иллюминаторов повалил марихуанный дым (погуще, чем из корабельной трубы), забренчала гитара и раздался хрип Чернецкого: "Бля буду, сука, в натуре, волкодавы!..". Грустный 33-летний кэп (он был самым "старым" в экипаже) обреченно махнул рукой и ушел в свою каюту – пить коньяк с Гребенщиковым.

Чиж сумел отличиться даже на фоне этого беспредела. Вернувшись домой, Чернецкий рассказывал: "Плывем на Соловки. И тут Чижу вместе с Сергеем Березовым, басистом из группы БГ, приходит в голову мысль... открыть кингстоны. И что ты думаешь?.. Открыли!.. Благо, в ледоколе предусмотрена такая вещь, как тепловой ящик, и корабль на дно не пошел".

Чиж добавляет: "А еще мы выпили весь спирт из компаса". Когда глубокой ночью у рокеров закончилась "горючее", его осенило: "Я знаю где есть!..". Оказалось, в корабельном компасе, где стрелка плавает в этиловом спирту. Экипаж им не препятствовал: рокеры уже напоили-обкурили всех, кого смогли. Фактически это был Корабль-Призрак, Летучий Голландец.

Страждущие проникли в рулевую рубку, вскрыли компас, а вместо спирта залили забортную воду. Тот факт, что ледокол после этой диверсии не сбился с курса и не наскочил на отмель, можно считать настоящим чудом. (Возможно, паломников уберегли две большие храмовые иконы, которые БГ вёз в подарок соловецким монахам).

Музыка "Маяка", звучавшая по трансляции, рокеров не грела, и харьковчане предложили поставить "Буги-Харьков".

– Когда Боря услышал эту кассету, – рассказывает Чернецкий, – из радиорубки он её уже не выносил. По всему кораблю звучали исключительно Том Петти и Чиж. Именно тогда "Хочу чаю" и стала любимой песней БГ, а саму кассету мы ему потом подарили.

– Борис Борисыч все равно вращался в своем кругу, – комментирует Чиж. – Я старался к нему не подходить. Рожу всунуть, засветиться: "А вот, ребята, еще на меня посмотрите!" – да ну, на фиг...

(Если учесть, что главным для человека, который занимается рок-н-роллом, Гребенщиков называет чувство юмора и чувство реальности, он сумел заметить, что в Чиже оба этих качества сочетались на редкость удачно: "Удивительно скромный. Когда нам хотелось выпить и песни попеть, его приходилось вытаскивать. Для меня он удивительно чистый человек. И был, и есть").

К Соловкам пристали в день рождения Пола Маккартни. Святые места сразу заворожили рок-паломников. У Чижа был к островам свой личный интерес: во время Великой Отечественной здесь прошел школу юнг его отец. В семейном альбоме есть фотография: на палубе боевого корабля выстроился экипаж, а сбоку выглядывает пацан в бескозырке, Коля Чиграков.

– Я был совсем маленьким, – вспоминает Чиж, – когда он рассказывал про Соловки, про флотскую службу. Он брал баян, садился и пел "Раскинулось море широко". А на руке у него была татуировка: "Северный Ледовитый океан".

Чиж попытался даже отыскать казарму, где жил отец, но там, естественно, уже ничего не осталось.

Первый в истории России рок-концерт, благословленный церковью (!), должен был пройти прямо под стенами монастыря. Но вовремя сколотить подмостки помешал густой туман. Выступать пришлось в монастырских покоях. В древнюю залу набились практически все островитяне, включая стариков и сопливых детей. Под низкими сводами стояла такая духота, что по стенам стекал конденсат. Рокерам приходилось по одиночке протискиваться к аппаратуре через узкий коридорчик, забитый людьми. Отыграв две-три песни, они сразу убегали, освобождая место другим музыкантам.

Участие "РЛ" в концерте было под вопросом до самой последней минуты. Чернецкий пластом лежал в каюте, и рок-клубовский фотограф Наташа Васильева, сопровождавшая "БГ-бэнд", делала ему примочки – из больной ноги Сашки сочился гной. Его в очередной раз выручили обезболивающие уколы из походной аптечки.

Корреспондент газеты "Молодежь Эстонии" Марк Шлямович назвал "РЛ" самой удивительной группой на соловецких концертах: "Какая-то необыкновенная свежесть в восприятии мира и рок-н-ролла, а песни Чижа – мужественные на сцене и по-детски несколько беззащитные по вечерам и бескрайним белым ночам в большой, презревшей сон компании".

Ему вторила Марина Радина, корреспондент столичного журнала "РокАда": "Песни Чижа удивительно распевны, в них отражается весь песенный опыт российского народа – от фольклора до романса".

Для Чижа эти комплименты удивительны, поскольку на Соловках он старательно избегал любых компаний: "На корабле меня искусали клопы, и я был перемотан бинтами, как Человек-Невидимка. И куда я пойду в таком виде?.. Поэтому я щемился по углам".

***

Вскоре после Соловков лидер харьковской группы "Жевательная резинка" по прозвищу Шурин пригласил Чижа на запись своего альбома. К тому времени эмигрант из Дзержинска был уже достаточно известным в городе музыкантом, и его часто просили наиграть гитару, клавишные либо подпеть.

("Я делал это без "бабок" и буду делать всегда, – говорит Чиж. – Тут два варианта. Либо вы, ребята, оплачиваете по высшей категории, как положено, – не "как Чижу", а просто "как положено", – либо давайте не мелочиться и не подсовывать трояк на проезд и бутылку пива. Поэтому я предпочитаю так: пришел, отыграл, ушел").

Одна из песен Шурина называлась "Она выходит замуж за хромого еврея".

– Ехал я домой, – вспоминает Чиж, – и думал: "Бл**, не вышла ведь!.. Ну не может она выйти замуж! Да еще за хромого!". Тем более там, по песне, любви-то особой не было. "Да нет, – думаю, – неправильно он всё написал".

В ожидании Ольги, уехавшей навестить родителей, Чиж взялся за уборку ("Там же как было: только дверь за ней закрылась, и тут же все бэнды, которые только есть в Харькове, бегут к нам, в "Тихий уголок". И – начинается!.."). Пока Чиж скоблил пол и выбрасывал пустые бутылки, он непрерывно сочинял стихи. Строчка из чужой песни выросла в целую новеллу о мучительной любви девушки к цинику-рокеру, наделенному стандартным набором пороков: "он курил анашу, пил вино, употреблял димедрол".

– Когда написал, думаю: мне нужно срочно кому-то спеть, я не могу в себе таить. Приезжаю к Чернецкому, тут же взял гитару, спел. Он: "Зае**сь!..".

– Два или три года, – говорит Чернецкий, – у нас было такое соревнование: он приезжал с новыми песнями, а я под впечатлением сочинял что-то свое. На меня влияла его музыкальная подкованность: мои мелодии, по сравнению с его, были простейшими. А он, думаю, наоборот, что-то черпал для себя из моих текстов. Мы так друг на друга влияли. Подстегивали, кто больше-лучше...

АВГУСТ 1991: "БГ И ЕГО ПАРТИЗАНСКИЙ ОТРЯД"

Война позади. Похоже, окончен бой.
Рок-н-ролл отзывает своих солдат домой.

Андрей Макаревич

Симпатия Гребенщикова к харьковчанам, казалось, никогда не иссякнет. Вскоре после рок-паломничества он предложил "Разным" совершить с 15-го по 28-е августа совместное турне по городам Сибири. Эта акция была названа "БГ и его маленький партизанский отряд".

Музыканты двух групп встретились в Новосибирске. Чижа, успевшего зарасти бородой, Борис Борисыч приветствовал словами: "Ну, ты прям как Харрисон!..". Вечером все собрались в одном гостиничном номере. У Чижа была давняя мечта сыграть сейшн с БГ: "Все напились водки, пыхнули "травы", БГ достает свою гитару, и погнали-поехали! Начиная от Боба Дилана и заканчивая Джоном Ли Хукером. И я понял, что в музыке мы где-то идём одинаково. Конечно, он более умудренный человек, более уважаемый, но так, чтобы смотреть на него снизу вверх, – нет".

В сибирский тур Чиж привез свежую вещь – "Она не вышла замуж". Ему была очень интересна реакция "аквариумцев" ("Думаю, сейчас спою, и аплодисменты раздадутся – все-таки о музыкантах песня!"). Но когда Чиж закончил, БГ равнодушно заметил: "Да-а, душещипательная история", одной фразой вернув его с небес на землю.

– "Она не вышла замуж" показалась мне кабаком, Шуфутинским, – говорит Борис Борисыч. – Но потом я сразу же услышал "Поход" и понял, что все-таки в Чиже не ошибся...

Первый концерт в новосибирском Доме ученых снимало местное ТВ. "Разные люди" выступали перед Гребенщиковым, "на разогреве". После того, как Чиж спел "По леву руку – конопелюшка, по праву руку – анаша", испуганные телевизионщики выключили камеру. БГ, в свою очередь, честно предупредил их, что у Чижа все песни "об этом".

По Сибири "партизаны" перемещались на взятом в аренду самолете ЯК-40. По сути, это был первый (и последний) в советской истории авиа-рок-тур. Тяготы перелетов скрашивал ящик со светлым вермутом. Благодаря заботам директора "БГ-бэнда", он всегда стоял наготове в хвосте самолета. Время от времени туда пробирался кто-нибудь из музыкантов, опрокидывал пол-стакана и, довольный, падал в свое кресло.

Олег Гончаров по прозвищу "Острие Бревна" (присвоено персонально Гребенщиковым из-за привычки Гончарова резать правду-матку) был звукооператором "БГ-бэнда". В сибирском туре ему приходилось отстраивать саунд обеих групп.

– Боря тогда обкатывал "Русский альбом", и мы играли акустику, без барабанов, – вспоминает Олег. – А первыми выходили "Разные" – простые, хорошие парни – и вламывали так, что нехило было! Публика встречала их мощно...

– Борисычу приходилось туго с его спокойными, светлыми песнями после нашего раздолбайства, – говорит Чиж. – Первые две-три вещи ему было сложно народ перестроить. Из зала по инерции кричали: "Рок давай!", и Борис нервничал. К счастью, семьдесят процентов зрителей были все же не панки, а те, кто конкретно пришел на БГ.

(На самом деле рейтинг зрительских симпатий, если не врут очевидцы, был таким: самые красивые фанатки-сибирячки пытались "подлезть" именно под "Разных людей").

В разгар гастролей – 19-го августа – "партизаны" узнали о коммунистическом перевороте. Прилетев из Иркутска в Усть-Илимск, они всю ночь выпивали в большой задумчивости. Кто-то вспомнил про чилийский путч 1973 года, когда озверевшая солдатня отрубила пальцы уличному гитаристу-социалисту Виктору О'Хара. Наша "красная хунта" (под псевдонимом "ГКЧП") могла начать подобную экзекуцию прямиком с головы. После жаркой дискуссии "БГ и его партизанский отряд" принял резолюцию: "Уходим в тайгу, чтобы партизанить по-настоящему!".

Но, к счастью, молодая демократия в России все же победила, а 25-го августа, на последнем концерте в Томске, случилось то, чего "РЛ" никак не ожидали.

– Мы зашли в гримерку, – вспоминает Чиж, – и Олежек Сакмаров с хитрым лицом говорит: "Мы тут подумали: хорош перед нами играть – сыграйте после нас. Ребята вы молодые, давайте!". Я радостный прибегаю: "Пацаны, мы играем вторыми!..". Они мрачно: "Чувак, это подстава. Сейчас люди БГ отслушают и свалят" – "Да и фиг с ним! – говорю, – Заодно и проверим себя". Да, люди уходили. Но многие остались. Им, наверное, было просто интересно, что это за "темная лошадка" такая? Почему она играет после Гребенщикова?.. Мы вышли, стали лабать, и больше из зала никто не ушел. Ни один человек.

Эту радость смазал конфликт с Климом. Тур начался с того, что он опоздал на самолет – "Разные" улетели без него, и первый концерт отыграли втроем.

– Паша позвонил из Новосибирска, – вспоминает Чернецкий, который тогда остался в Харькове. – "Передай Климу, что мы на него не обижаемся". Он тогда сильно пил – у него была конфронтация с Чижом, потому что Серега был на голову выше его как инструменталист, как гитарист. Клим принимал это близко к сердцу. Другие этой трещинки не замечали. Все видели, что Чиж просто лучше играет, и трагедии в этом для группы не было – наоборот, всех это устраивало. Но была, конечно, личная трагедия, очень сильная.

До прихода "дзержинского гостя" Клим ощущал себя в группе вполне комфортно. Манера его игры, странным образом сложившаяся из увлечения ZZ Top с их мускулистыми риффами и арт-роковыми King Crimson, как нельзя лучше подходила для той эклектичной музыки, которую играли "РЛ". Каждую свою гитарную партию он старался приблизить к акустическому варианту, чтобы дать простор вокалу Чернецкого.

Чиж всегда сравнивал Клима с Китом Ричардсом из Rolling Stones – оба никогда не были ярко выраженными соло-гитаристами, но не знали себе равных во всем, что касалось риффов и аранжировок.

– Не уверен, пошел бы я к "Разным", зная наперед, что такое может произойти. – говорит Чиж. – Потому что цена дорогая. К Лёшке Сечкину я относился как к лепшему корешу. Сашка – гений для меня. Павел – надежен, крепок, только скажи: он придет и поможет. А к Климу я почему-то относился и отношусь как к брату. Помню, мы сидели с ребятами из "Веселых картинок" в "Тихом уголке", пили спирт и слушали Eagles. Позвонил Клим и сказал: всё, я из группы ухожу. И мне вдруг стало так обидно, что я сел на диван и заревел. От отчаяния, от того, что ничего не могу сделать. Если Клим уходит, значит, группе приходит конец... А он, зараза, потом еще несколько раз звонил – примерно раз в три месяца – и мрачным голосом говорил: "Так, Николаич, я ухожу. Я понял, что ты круче" – "Клим, погоди, хочешь, я приеду?" – "Не надо, я всё понял...". Потом я с этим смирился, знал, что это пройдет – по пьяни он сидит, накручивает сам себя... Поэтому мне было страшно тяжело, когда Клим взял и ушел из гостиницы. Из-за какой-то херни: кто-то кинул арбузную корку и попал в него. Всё!.. Он собрал свои вещи, гитару. Мы с Пашкой выбежали на улицу: "Чувак, давай тур откатаем, иначе – подстава". Когда он вернулся, у меня как камень с души свалился...

Участие в "партизанском движении" принесло Чижу невиданный гонорар – почти тысячу рублей. На эти деньги был куплен с рук полупрофессиональный магнитофон "Электроника" – с реверсом, сенсорным управлением и прочими наворотами. "Это был огромный шкаф, мы его еле пёрли, – вспоминает Ольга. – Он был не новый, но работал хорошо. И Сережа был просто счастлив". Еще бы, стать в тридцать лет обладателем первого собственного магнитофона!..

СЕНТЯБРЬ 1991: "БИТ"

...выдумка славной травы.

Вильям Шекспир, 76-й сонет

В Харькове "партизана Чигракова" ждали две новости: плохая и хорошая. Первая заключалась в том, что 27-го августа в своей коммуналке на улице Моховой умер Майк Науменко*. Об этом Чижу сообщили по телефону питерские друзья.

– И я нажрался – тут же! Рок-н-ролл закончился. Живой, настоящий питерский рок-н-ролл. Вместе с Майком ушло кайфовое ощущение того времени...* Жизнь Майка, как сообщает рок-журналист Н.Харитонов, оборвалась трагически и нелепо: вернувшись домой с вечеринки, он упал в коридоре, был дотащен соседом до кровати и до утра пролежал без движения. Прибывшие родственники вызвали "скорую помощь", которая констатировала перелом основания черепа. В таких случаях медики даже при осмотре не тревожат больного, поскольку даже легкого шевеления достаточно, чтобы наступила смерть. Майк до конца находился в сознании. Раздолбай и весельчак, каким его многие считали, он оказался еще и очень мужественным человеком. Он не дожил всего два месяца до десятилетия "Зоопарка".

Другая новость состояла в том, что парни не застали Чернецкого – паломничество к святым местам обернулось для него маленьким чудом. Еще в июле 1991-го популярный журнал "Огонёк" напечатал письмо с просьбой помочь Чернецкому, которое подписали Градский, Гребенщиков, Кинчев, Макаревич, Шевчук и другие известные в СССР рок-музыканты. Сразу после этой публикации Саша стал получать множество писем, бандеролей, переводов, а телефон у него на квартире просто разрывался от сотен звонков.

Но главной удачей стал визит ленинградца Владимира Киселева. Бывший инженер-"оборонщик", он потерял близкого человека из-за того, что ему не смогли изготовить хороший протез, и после этой трагедии всерьез занялся проблемами ортопедии. В небольшой фирме, которую он создал, имелись самые современные разработки. Прочитав обращение в "Огоньке", Киселев решил помочь товарищу рок-музыкантов, которых он уважал. 28-го августа, когда "Разные" завершали сибирский тур, Чернецкого привезли в Ленинград, чтобы заменить тазобедренные суставы надежным протезом.

В конце сентября Саша узнал, что кооператив "К-Арт", который помогал провести благотворительные концерты в Харькове, бесследно исчез вместе со всей выручкой (почти 22 тыс. рублей). Необходимость поездки в Германию отпала, но для дальнейшего лечения все равно требовались средства.

Чтобы раздобыть денег, Сашка решил записать альбом своих новых песен. В это время он готовился к операции, но мог с грехом пополам передвигаться на костылях. Юрий Шевчук посоветовал ему обратиться в студию на Фонтанке, 39, где стоял 16-канальный магнитофон "Fostex" Вячеслава Бутусова, поэтому платить за аренду не требовалось.

Старый знакомый "Разных" Юрий Сакаев, бывший профкомовец из ХАИ, уже пару лет занимался бизнесом в Питере. Он пообещал оплатить прилёт музыкантов "РЛ".

Обстоятельства сложились так, что Сечкина с Климом задержали неотложные дела. Поэтому Чернецкий решил записать акустический вариант. Но в самый последний момент снова выручил Шевчук: "Вам согласился подыграть Коля Корзинин".

В начале 1970-х Корзинин был барабанщиком "Санкт-Петербурга", первой русскоязычной рок-группы в Ленинграде. Он уже давно ходил в рок-н-ролльных классиках, но путь его, по выражению коллег, пролегал на окраинах музыкального мира. Возможно, потому, что Корзинин был человеком, который "равно талантлив, как и непредсказуем". (На сейшене, к примеру, он мог заявить в микрофон: "Сейчас я спою для друзей и для жены. Остальные могут валить из зала!"). Но несмотря на сложный характер, он имел репутацию великолепного ударника – манеру его игры называли неповторимой, узнаваемой и очень экономной.

Рейс из Харькова прилетел в субботу, 21-го сентября, около двух часов дня. В аэропорту Чижа и Михайленко с гитарными кофрами встретил Сакаев. На его "жигуленке" они помчались в больницу к Чернецкому, которому удалось отпроситься у врачей. Корзинина подхватили по дороге в студию. Времени на знакомство и сыгрывание не было. Поэтому запись решили начать с относительно простой песни "Клёво".

Пока шла настройка, хозяйственный Сакаев купил колбасы, головку сыра и пару ящиков пива – в студии царил настоящий рок-н-ролл. "Корзинин немножко "вкис", – рассказывает Чернецкий, – и под пивом у него вживую пошло – с драйвом, "с мясом". Не было никаких обязательств друг перед другом, а потому – и никаких претензий". ("Корзинин как заиграл – я был просто поражен, – вспоминал Чиж. – И тогда же мне показалось очень интересным поиграть с другими музыкантами").

Запись продолжалась до двух часов ночи. Фактически альбом был сделан сходу – формат предполагал всего полчаса звучания. Приустав, музыканты поехали в офис к Сакаеву, где заснули прямо на столах и стульях. Утром все вернулись на Фонтанку – накладывать бэк-вокал, перкуссию и соло-гитару Чижа. В студии их встретил звукооператор Вадим Ракитский. Оказалось, он всю ночь прослушивал треки и, по словам Чернецкого, проникся материалом: "Пацаны, чтобы классно свести, надо докинуть соляки, а кое-где перепеть вокал".

Когда Чиж намекнул, что ему надо "вдохновиться", Ракитский сбегал на Невский и принес спичечный коробок, набитый "травой". Еще никому в мире не удалось доказать, что наркотики способствуют созданию хорошей музыки. Но, если быть честным, никто не доказал и обратного. Сессия на Фонтанке была как раз тем случаем, когда кайфовая музыка рождалась в прямом смысле "под кайфом". Гитарные соло Чижа вышли, по общему мнению, безумно драйвовыми и красивыми.

– Это был период, – говорит он, – когда "трава" еще расширяла сознание, и никаких границ и правил для меня просто не существовало.

Все семь песен были записаны и сведены за 25 часов. Таких рекордных сроков история отечественного рок-н-ролла, похоже, не знала. Альбом назвали "Бит", хотя ему больше бы подошло название "Родившийся в эту ночь" – как пластинка "Наутилуса", записанная в этой же студии.

НОЯБРЬ 1991: ГАННОВЕР

Не надо несбыточных грёз,
Не надо красивых утопий.
Мы старый решаем вопрос:
Кто мы в этой старой Европе?

Валерий Брюсов

Когда Чиж пел: "К тому же пригласили на гастроли в Копенгаген его,/ все кричали: "Добился-таки своего!..", он вкладывал в эти строчки бездну иронии – в какую заграницу могли выпустить музыканта-бомжа?.. Разве что в Рио-де-Житомир.

Но после распада СССР времена быстро менялись. В ноябре 1991-го снова "аукнулись" Соловки – корреспондент столичного журнала "РокАда" Марина Радина, которая прониклась симпатией к самобытному бэнду, устроила "Разным" приглашение на фестиваль в Ганновер, родной город Scorpions. Это была первая зарубежная поездка Чижа, для которой хитрым маневром – через Москву – был оформлен первый в его жизни загранпаспорт.

В отличие от полчищ "челноков" с их матрешками и черной икрой, парни захватили в Германию только сало, консервы и водку. Пограничный Брест они проводили тостом: "Прощай, земля родная!". Далее логически вытекало: "За наших польских братьев!", "За победу над Германией!" и т.д.

Возлияния продолжались вплоть до отъезда на родину, поскольку заграница вызывала у "Разных" самый настоящий шок. Здесь свободно продавались гитары "Gibson", безработные носили джинсы и лопали бананы, а в доме немецкого журналиста, который их приютил, Чиж впервые увидел чудо техники – CD-проигрыватель – и был просто ошеломлен чистотой звука.

Словно упрекая немцев за это буржуйство, Чиж в интервью для газеты "Neue Press" не без пафоса заметил: "У вас устраивают концерты для удовольствия, а у нас они были формой борьбы". Видимо, поэтому журналист окрестил харьковских рокеров "музыкальными диссидентами", хотя правильней было бы назвать их "провокаторами".

– Мы сидели в гримерке и выпивали с музыкантами, – рассказывает Чиж. – Спрашиваем одного немца: "Знаешь, что такое "Белый Медведь"?.. Он искренне заинтересовался. А "Белый Медведь" – это когда в каждой руке по стакану водки. Немец глазами хлопает. "А чего ты смотришь? Пьешь и запиваешь". На сцену он так и не вышел. Срубился...

Концерты проходили в евангелистском молодежном центре. Вместе с "РЛ" выступили группы "Urban Folk" из Шотландии и немецкая "Lineout Connection". Неизгладимое впечатление произвела на Чижа шотландская барышня с аккордеоном: "Она так шпарила на инструменте – у меня чуть башню не снесло!.. Абсолютно другая манера. Научиться этому можно, другое дело, что они это с пеленок впитывают".

Долгие годы между СССР и всем остальным миром высилась глухая стена. Бывшим обитателям "музыкального Зимбабве" было непонятно, в какой системе координат они находятся, чего стоят сами по себе. В Ганновере из Чижа естественным образом ушло то, что так старательно выколачивали (нередко вместе с мозгами) из головы советского человека – "низкопоклонство перед Западом". Наблюдая коллег-иностранцев, он сделал вывод, что уровень "РЛ" как бэнда нисколько не хуже.

– Когда мы спели а`капелльно "Черного ворона" (по-моему, на бис), инструментов нету, просто стоим, как "Песняры" – я смотрю в зал, а немцы плачут. Натурально, серьезно – стоят немцы и немки, и у них слезы текут. Эх, ни хера себе, думаю, вот это мы дали!.. И быстрее в гримерку – еще сто грамм принять...

"Разные" так понравились ганноверцам, что их попросили сыграть сольный концерт. На него Чиж пришел в новых ботинках, купленных на выданный гонорар. Это были башмаки из комбинированной черно-коричневой кожи, прочные и красивые*. (Особый кайф заключался в том, что Чиж, как и Ленин, носит неходовой 38-й размер, который в советских магазинах встречался крайне редко). Оставшиеся семьдесят дойчмарок он привез в Харьков – дома, как обычно, не было ни копейки.* Чиж проносил их вплоть до 1995-го. Когда он вернулся однажды с гастролей, Ольга заметила, что у него на ногах... обрезанные валенки. Оказалось, по пути домой Чиж разговорился в поезде с зэком-попутчиком. Молодой парень возвращался из мест отсидки. На вокзале его должна была встречать жена. Зэк очень волновался, каким она его увидит. И тогда Чиж отдал ему свои ботинки.

Кстати, через месяц Scorpions, которых харьковчане так и не встретили на ганноверских улочках, нанесли повторный визит в Москву (в 1989 году они уже дали концерт в Лужниках). Беседуя с бывшим лидером КПСС М.Горбачевым, монстры тевтонского рока пошутили: "Наши предки пришли сюда с танками, а мы – с гитарами!".

В этой шутке была только доля шутки. После развала СССР начался музыкальный Drang nach Osten – на пост-советское пространство хлынул поток западных пластинок, видео- и аудиокассет. Этот девятый вал грозил утопить всех отечественных исполнителей.

В независимой Украине были свои нюансы. Первое время здесь случались национальные перехлесты: петь на русском считалось непатриотичным. (Впрочем, в Харькове проблема "западэнщины", насаждения украинского языка, так остро никогда не стояла).

Но главная проблема была в другом. Перефразируя слова Александра Гениса о советском арт-андеграунде, можно сказать, что вплоть до перестроечного времени сов-рок совершал героические усилия, чтобы удержаться на наклонной поверхности, по которой СССР скатывался к остальному миру. Август 91-го наступил рокеру на пальцы – руки разжались, и советский рок упал в пропасть... Кончилась социальность. Рокеры перестали бичевать "совок". Песни стали другими. Может быть, музыкальней.

Отныне рок-музыка стала жить по законам рыночной экономики. Об этом еще весной 1991-го предупреждала "Комсомольская правда": "Из рока нельзя вычесть понятия шоу, проблемы аппаратуры, зала, системы рекламы и торговли и еще тысячи мелочей. Нужен профессионализм и профессионалы".

1992: "ЦЫГАНСКАЯ СЛОБОДКА"

Богема – материально не обеспеченные люди свободных профессий, ведущие легкомысленный и беспорядочный образ жизни; узкий индивидуализм и распущенность – их характерные особенности.

Из советского словаря

Прошедший 1991 год был для "РЛ" весьма бурным: масса событий, масса впечатлений. На его исходе, 19-го декабря, Чернецкому сделали в Питере сложнейшую хирургическую операцию. С этого момента тяжело, но уверенно он пошел на поправку.

– Первые годы с Чижом, с 89-го по 92-й, это были годы самой сумбурной, самой беспечной жизни "Разных людей", – говорит Чернецкий. – Причем, я то играл в группе, то не играл, это было неважно, несущественно – группа сама по себе была самодостаточна. И телега "Разных людей" все равно продолжала катиться...

Но в 1992 году колеса "телеги" основательно увязли. Экономический кризис в бывшем Союзе заставил людей надолго позабыть о зрелищах. Посещаемость концертов катастрофически упала. Если раньше у "РЛ" случались гастроли, за которые платили хотя бы мизерные гонорары, то теперь группу никуда не приглашали. Все парни имели семьи, и это заставляло думать о деньгах. Паша Михайленко занялся продажей стиральных машин и утюгов, Клим – препарата "Гербалайф", Леша Сечкин стал "челночить" в Польшу. Музыка отошла на второй план. Как тогда казалось – временно.

Семья Чиграковых переживала свои трудности: из "Тихого уголка" пришлось съехать – хозяину срочно понадобилась квартира. Чтобы снимать новое жилье, Чиж снова стал играть халтуры. На этот раз – с цыганской семьей Карафетовых, которые "перекупили" его у еврея Лившица. ("Один корифей свадебного искусства, – рассказывал Чиж, – звонит другому и говорит: "Здравствуй, Леня! Мне нужен толковый клавишник, у тебя нет?". Проходит неделя, первый звонит второму и говорит: "Знаешь, пожалуй, я его себе оставлю. Я ему больше платить буду").

Карафетовым был нужен клавишник, который умел бы мгновенно подхватывать любую незнакомую мелодию. На цыганских свадьбах этот навык был особенно важен: горячие "ромалэ", делая заказ музыкантам, не умели долго ждать. "Въезжать в тему" нужно было сходу, – подтверждает Чиж. – Пока в морду не дали".

В марте 1992-го Карафетовы помогли Чиграковым перебраться в т.н. "цыганскую слободку" на окраине Харькова. Своей запущенностью этот район мог бы посоперничать с Гарлемом. Вокруг стояли пустые и полу-пустые дома в стиле "баракко", предназначенные под снос. В квартире на первом этаже, куда вселили Чижа с Ольгой, не было горячей воды, постоянно барахлило отопление и горела всего одна лампочка, которую на длинном шнуре переносили по мере надобности из комнаты в кухню, из кухни – в туалет. Но зато проживание в этой халупе было бесплатным. (К тому же именно здесь, в слободке, Чиж написал немало песен, которые, как принято говорить, вошли в его "золотой репертуар").

На следующий после переезда Чиж уехал "обслуживать" очередную свадьбу. Беременная Ольга осталась наедине с грудой нераспакованных вещей.

– А 8-го марта, – вспоминает она, – по телеку показали "Красотку", эту жизнь американскую. Я сидела немытая, потому что воды не было. Есть тоже было нечего, в магазине продавали только хлеб. И что-то там на кухне происходит – шур-шур-шур...

Утром она обнаружила, что кто-то опрокинул мусорное ведро и разбросал весь мусор. Следующей ночью Ольгу разбудил грохот: кто-то смахнул с кухонного стола пустую трехлитровую банку. Виновника полтергейста обнаружил вернувшийся Чиж. Когда он присел в сортире с папироской в зубах, из дыры в прогнившем углу выглянул пасюк. Большая серая крыса.

На кухне мышка уронила банку,
Смолкла тальянка, Вудсток опустел.
Поистерлись струны хипповской коммуны,
Но все мы помним песню Земляничных Полей.

"Мышка", 1992

– Первый раз я увидел Вудсток, – говорит Чиж, – когда приехали ребята с Минска и устроили выставку фотографий и видеокассет. Я с ними закорешился и брал на время эти кассеты. Сашка тогда с кровати не вставал. Знакомая барышня приносила ему свой видик, и мы смотрели эту кучу кассет. Я представлял себе Вудсток примерно таким образом. Но чтоб так!.. И что ТАКОЕ вообще могло быть!.. На это у меня даже фантазии не хватило... На другой кассете был концерт Led Zeppelin, и я двинулся мозгами напрочь! "Битлз" – да! Но я худо-бедно их уже видел. Но, как оказалось, я не был готов ни к Led Zeppelin, ни к Вудстоку. Естественно, меня пробило потом на "Мышку", на "Ты был в этом городе первым".

Конкретным поводом для написания "Ты был... " стала смерть знакомого музыканта из Дзержинска, у которого "передоз" наложился на сахарный диабет. "А вообще – это собирательный образ дзержинских музыкантов, которых я похоронил, а их достаточное количество. Все это было очень страшно, и песня написана на полном серьезе".

И одни говорили, что ты был как Сид Барретт*,
А другие, что сгубила игла...
С тобою рядом положили гитару, чтоб не было скучно –
Да будет тебе блюзом земля!...

"Ты был в этом городе первым", 1992

* Музыкант Pink Floyd (именно он придумал это название), гитарист-новатор и рок-поэт. В апреле 1968-го после записи одного-единственного альбома был вынужден покинуть группу из-за пристрастия к LSD. Его имя стало синонимом безумия, которое вызывают наркотики.

В месяц Чиж работал на одной-двух свадьбах. Обычно их справляли по выходным в больших цыганских особняках или в арендованных кафе. На "жигуленке" Карафетова арт-бригада выезжала даже в пригороды Ростова. Домой Чиж привозил нежно любимый цыганами коньяк "Белый аист" и деньги, которых хватало, чтобы протянуть пару недель. ("Еду я не брал. Как-то неправильно было авоськами загружаться").

Эта жизнь бродячего лабуха подбрасывала новые сюжеты. Как-то утром Чиж возвращался с очередной свадьбы. В школе напротив их дома отмечали "последний звонок". "И они вытащили на сцену аппаратуру, – рассказывал Чиж, – типа школьный ансамбль. Я сел на кухне, налил пива и написал минут за пять песню – там ни одной рифмы нет. Вспомнил, как мне приписывали роман с учительницей географии. Мы оба были молодыми, и все старые педагоги шептались: учитель музыки с "географичкой" трахаются после занятий – ну скучно же им, вот и придумывали. Я написал "Вечную молодость" как шутку, и тогда представить не мог, что она когда-нибудь станет шлягером".

Самая пронзительная песня того периода, "Такие дела", была написана, когда Ольга лежала в роддоме на сохранении, и Чиж решил ее навестить.

– Я шел и напевал: "Такие дела, брат, любовь!..". Текст я дописывал прямо в роддоме. Сидел на лавочке и судорожно дописывал последние строчки – что-то зачеркивал, вставлял. Ольга прочитала и говорит: "На тебя обидится куча людей".

Больше всего Чижу не хотелось, чтобы новую песню, своего рода эпитафию советскому андеграунду, ассоциировали с "Разными людьми".

– Там есть такие строчки: "Стал делать деньги вчерашний бунтарь и вчерашний борец/ В его уютной квартире есть газ, телефон и вода". И я уже предчувствовал реакцию. Я уже знал, что когда я приду на очередную репетицию и скажу: "Пацаны, я написал песню", мне скажут: "Ну давай попробуем". И когда я начну петь, я точно знал, кто от меня отвернется. Так оно и вышло. Паша Михайленко тогда удачно шел по бизнесу: холодильники, семечки, вязаные носки. И он сказал, посвистывая: "Ну, да... хорошая песня... Чего, будем делать, да?" – "Ну, коли песня написана, давайте сделаем". И вот это чувство вины не покидает меня до сих пор. Я ведь никого конкретно не имел в виду! Самое интересное, что, когда сейчас я ее пою, я примеряю эти строчки к себе, и от этого на сцене просто хохочу. У меня ведь теперь тоже есть "газ, телефон и вода". Но я-то имел в виду другое...

– Многие принимали "Такие дела" на свой счет и обижались, – говорит Чернецкий. – Дошло до того, что Чиж стал предварять ее словами: "Эта песня ни к кому из моих знакомых не относится!".

БЛЮЗ: "БЕЛЫЕ" НАЧИНАЮТ И ВЫИГРЫВАЮТ

Блюз – это двойная пентатоника: это мажор и минор "в одном флаконе".

Объяснение выпускника консерватории

Играть блюз труднее, чем многие думают. Это очень глубокая музыка, и чем больше я узнаю о ней, тем больше понимаю, насколько она глубока и сколько мне еще учиться. Такое за ночь не приходит. У великих блюзменов вы услышите всю их жизнь в их музыке – не просто ноты на гитаре или губной гармонике. Вы слышите их жизненный опыт. И если вы не прошли через какие-то трудные обстоятельства, – я не думаю, что вы можете просто взять гитару и заиграть блюз. Я думаю, для этого требуется очень многое, и жизненный опыт – обязательно.

Из журнального интервью Гэри Мура

Симпатичной приметой Харькова были места, где традиционно собиралась люди из рок-общины. Самым популярным считалась кофейня "Сквозняк" на Сумской. Она славилась отменным "кофе по-восточному" и расположенным рядом фонтаном, где любили плескаться в жару.

Как и в питерском "Сайгоне", на "Сквозняке" всегда можно было встретить знакомые лица. Сюда приносили новые записи, инструменты и сплетни. Здесь, в центре города, назначались все "стрелки".

Именно на "Сквозняке" Чижа познакомили с Александром Долговым. Этот молодой бородач имел репутацию "лучшего блюзмена в дельте Лопани и Харькова" (у слияния этих рек когда-то возник город). Его группа "Дождь", созданная в 1985 году, лихо обыгрывала ритм-энд-блюзовые стандарты вроде "Johnny B.Good" Чака Берри, а сам Долгов как блюзовый гитарист приобрел такую высокую квалификацию, что это даже изумляло – в СССР корневой блюз никогда не был особенно популярен. Вдобавок "вечнозеленые гимны Дельты" стали для Долгова целой жизненной философией: "Блюз – музыка добрая, она вне политики, она для всех. Блюз живет в каждом человеке, как Бог".

Чем тогда был блюз для Чижа?.. Всего-навсего стилем музыки, близким к джазу, который он любил за его бесконечные импровизации. Конечно, краем уха он слышал Мадди Уотерса и был впечатлен манерой его игры ("корявое очарование неправильного, – заметил критик, – сквозит там в каждой ноте"), но не более того...

После ритуальной чашки кофе Долгов пригласил на свою "точку". Здесь Чиж впервые (!) увидел технику игры слайдом*. Причем, это был настоящий bottleneck, горлышко от бутылки из-под виски, которое Долгов собственноручно "отпилил" суровой ниткой.* Slide – англ. – "скользить". Черные блюзмены открыли необычный прием игры: гитарист проводил по струнам тупой стороной ножа или горлышком бутылки. Эти стонущие, жалобные звуки были похожи на человеческий голос. Вначале слайд надевали на указательный палец, затем решили, что удобнее играть мизинцем. Классический способ изготовления слайда: вокруг горлышка бутылки обматывают нитку, смоченную керосином, поджигают, и горлышко само отлетает.

Мастерство Долгова-блюзмена раззадорило Чижа. Он снова увлекся гитарой. К этому дополнительно подталкивала болезнь Чернецкого. Когда тот лечился, Чиж исполнял свои песни. Но петь в микрофон, одновременно аккомпанируя на клавишных, было достаточно сложно. К тому же его замучил громоздкий синтезатор, который приходилось всюду таскать за собой. В конце концов Чиж взял в руки гитару и начал усердно "щипать струны", поскольку раньше он крайне редко играл сольные партии.

Этим занятиям помогала окрепшая "материальная база". Во-первых, у Чижа появилась первая в его жизни собственная гитара – болгарская акустическая "Кремона", подаренная Климом (до этого, чтобы не растерять навыки, Чиж егозил пальцами, как по грифу, по запястью правой руки). Во-вторых, у него теперь был собственный магнитофон.

– Какое-то время я "сидел" на Нопфлере, – говорит Чиж. – Тогда это была новая манера – неожиданно, здорово, вкусно. И его пальцевая техника* была замечательна. Но Нопфлер во мне не задержался, хотя и наложил свой отпечаток. И так случилось, что меня привлек блюз. К блюзу, видимо, я пришел через Клэптона. Мне всегда хотелось что-то "снять" у него, но я не был готов к этому в плане техники. А тут вдруг и пальцы начали бегать, и я стал более свободным и раскованным...* Лидер Dire Straits не использовал при игре на гитаре медиатор.

Копировать Клэптона было непросто. Если в "металле", который играл раньше Чиж, главной доблестью гитариста считалась "скорострельность", то в блюзе – чувство ритма, эмоциональная и точная игра (недаром журнал "Melody Maker" утверждал, что "каждая нота Клэптона стоит тысячи у Black Sabbath").

Коллеги-гитаристы дали Клэптону прозвище "Slowhand" ("Медленная Рука"). Помимо узко профессионального смысла (особо ценимого блюзменами умения продлевать кончиками пальцев звучание струн), это был намек на понятное только хорошим музыкантам: чтобы медленно играть, надо быстро думать.

– Помню, кто-то принес мне "Unplugged" Клэптона, – рассказывает Чиж. – Мне безумно понравилось. Я взял гитару, настроил в унисон c Клэптоном, снова поставил бобину и сыграл все партии практически "в копейку". Весь альбом с первого раза запомнить невозможно. Значит, я начал мыслить с Клэптоном в одном направлении. Причем, я сам удивлялся, но получалось именно так – играю и думаю: "Вот сейчас я сюда залезу". Слышу – Клэптон делает тоже самое. Я выключил магнитофон, отложил гитару: это было потрясение. Потом я гордо всем рассказывал: "Чуваки, такая вот фигня!..". А с другой стороны, это страшно. Это называется раздвоение личности, шизофрения. Недалеко до того, чтоб ходить и бить себя в грудь: я – Клэптон!.. Я понял, что с этим надо завязывать. И я резко переключился на другую музыку, стал слушать Джи-Джи Кейла*.* "Кейла нельзя назвать блюзовым музыкантом в чистом виде, – сообщают справочники, – но его музыка впитала в себя все корни американской музыки, включая блюз, джаз, кантри и кейджун". Уроженец городка Талса, что в штате Оклахома, Жан-Жак Кейл начинал карьеру гитариста, играя за гроши по барам и клубам. Он был почти неизвестен широкой публике, пока в 1970-м Эрик Клэптон не записал его песню "After Midnight" на своем дебютном альбоме.

Здесь была своя логика: песни этого человека охотно исполнял Клэптон, а Марк Нопфлер и вовсе называл его своим учителем, надевая на голову в знак подражания перекрученную бандану. В ту пору, когда Чиж увлекся Кейлом, американскому блюзмену стукнуло 54 года, и он уже записал десять альбомов своей музыки. Бобины с этими альбомами пристраивались на полке у Чижа одна к другой.

Что привлекло Чижа в Кейле-гитаристе?..

– В такой манере у нас никто не играл. Кейл не виртуоз, он гитарный примитивист. Он настолько просто играет на гитаре, что аж завидно становится. Издать два звука за четыре куплета и так много этим сказать!..

(Кейл действительно играл две ноты из десяти возможных. Но играл их так правильно и в таком "правильном" месте, что ваша подкорка добавляла к ним восемь несыгранных).

– Есть известный афоризм: "Если хочешь, чтобы тебя запомнили, говори мало". Так же и здесь. Я до сих пор пытаюсь взять у Кейла эту мужскую немногословность, но у меня, к сожалению, мало что получается.

Чиж разрывался между двух полюсов. С одной стороны, ему хотелось играть также лаконично и "вкусно", как Кейл. С другой, он постоянно испытывал желание "выпендриться", погреметь в отвяз гитаркой как Тони Айомми из Black Sabbath: "Дурацкая фишка, оставшаяся с молодости: удивить так, чтобы все ахнули!.. Когда слушаешь, отдаешь себе отчет, что Кейл круче, гораздо круче, чем Айомми. А когда начинаешь играть: всё, себя уже не остановить!.. Провинциальная манера, от которой никуда уже не деться".

Эти крайности примирил блюз – здесь нашлось место и драйву, и гитарному минимализму. Никаких эффектов "wah-wah" (у нас это называется "квакушка"), никаких ревущих фузз-педалей – только звук подстегнутых струн, которые то стонут, то по-стариковски ворчат в ответ.

В то время Чиж много слушал Бадди Гая и Джона Ли Хукера, этих гуру "черного блюза". "Достаточно было даже не "снимать" ходы-вставки, – говорит он, – а хотя бы просто слушать, чтобы это отложилось в голове". Видеошкол тогда не было, поэтому они с Долговым часто джемовали в две гитары, подсматривая друг у друга блюзовые фишки.

– Мне больше по душе "черная" манера, там больше "грязи", – говорит Чиж. – В отличие, скажем, от Гэри Мура, у которого каждая нотка вылизана и предсказуема. Но когда сам начинаю играть, я скатываюсь в "белую" сторону, в сторону Клэптона и Кейла. Русская мелодика, наша любовь к "чистому" звуку все равно берет верх.

***

Так случилось, что свой первый блюз – "Hoochie Coochie Man"* – Чиж написал почти одновременно с рождением дочери Даши, появившейся на свет 30-го июля 1992 года. Перед тем, как привезти их с Ольгой из роддома, Чиж решил прибраться в квартире.* "Hoochie Coochie Man" на сленге черных блюзменов – 1) поклонник культа Вуду 2) герой-любовник, супермен, мачо. Точно также назывался альбом патриарха блюза Маккинли Морганфилда (1915-1983), известного под псевдонимом Muddy Waters ("Грязнуля").

"У Сашки Гордеева, – рассказывал он, – всегда дома самогонка была, просто убойная – батя из деревни присылал. И я мою этот пол, как идиот, зная, что стоит сесть на троллейбус, и через две-три остановки меня ждет выпивка!.. Ну и с горя написал песню. Причем, когда проговорил первую строчку: "Я так решил еще с утра – сегодня точно напьюсь", то понял: сейчас домываю пол, одновременно дописываю песню и – бухать. Прямо мокрыми руками хватаю гитару, раз-раз, потом за тряпку – и быстро к Гордею. Позвонили Сане Долгову (строчка "Пока я буду разливать, братишка, Мадди заводи" – это про него). Говорю: "Ну вот, пацаны. Вот такая песня у меня есть. Строго-то не судите". И вот как мы ее сыграли на кухне в первый раз – это было самое лучшее исполнение: две акустики и губная гармонь".

"Hoochie Coochie Man" не был похож на скорбец, на "короткий всхлип о заблудшей жизни", каким часто представляют блюз – в нем ясно слышалась русская удаль и лихость. Собственно, Чиж так и считал: если русский человек напишет блюз, он все равно будет русским по духу.

В этой связи Чиж вспоминает, что в конце 1970-х на "Мелодии" вышла пластинка "Черные блюзы Лэнгстона Хьюза". Советские джазмены, как умели, играли классику блюза, а на их фоне артист Михаил Козаков начитывал переводные тексты. Чиж видел "хьюзовскую" телеверсию, но эрекции она у него не вызвала. Возможно, все дело было именно в текстах. Они рассказывали о чужой, далекой жизни (типа: "Я больше не стану собирать хлопок/Не стану полоть кукурузу..."), а потому особо не "цепляли". Если уж сочинять блюзы, то только о том, что происходит здесь и сейчас. И, разумеется, на русском языке.

Здесь Чиж в корне расходился с Долговым. Выпускник ин'яза университета, тот принципиально пел на английском, поскольку считал, что ритм-энд-блюз – явление "не наше", и на русском не звучит: во-первых, неудобно, во-вторых, нарушается стилистика и энергетика.

Своим "Хучи-кучи меном" Чиж доказал, что это не так. Причем, он не только не нарушил каноны блюза, но даже сумел применить редкий приемчик – "Hoochie Coochie Man" отличался необычным размером.

– Там на две доли такта больше, – говорит Чиж. – Мне на это открыл глаза Долгов. Он сказал, что есть разные школы блюза – чикагская, нью-йоркская и так далее. И одно из отличий вот такое: пока строчка не кончилась – фиг на другой аккорд перескочишь. Логично, не логично – не е**т!.. И когда я сочинял "Хучи-кучи мен", у меня эта фишка вдруг всплыла: "Вот тебе, Долгов! Получи!". И он, когда послушал, сказал: "Сука! Класс!!".

***

Старые Музыканты знают: если ты меняешь стиль своей музыки, будь готов к тому, что эта новая музыка начнет потихоньку менять и тебя. Блюз здесь не исключение, и даже наоборот, – самый яркий пример. Блюзмен – это изначально Лидер, ведь блюз, как и джаз, всегда произносится от первого лица. Этому надо соответствовать – и на сцене, и в жизни.

Кроме того, в блюзе безусловно присутствует мистика: только начни играть эту "черную" музыку – и судьба сразу обрушит на тебя кучу неприятностей. Словно испытывает на прочность. Как будто проверяет, есть ли у тебя это самое "право на блюз". Неслучайно один из историков блюза пессимистично заметил: "Если обратиться к биографиям блюзменов, мы увидим, что практически ни один из них не избежал участи бродяги...".

– На шестой день меня выписали из роддома, – вспоминает Ольга Чигракова. – Я была еще не очень здорова после родов и лежала дома. Дашка спала в коляске, Сережа читал на кухне. Было три часа дня. И вдруг затрещало так, что я подумала: всё, на нас валится крыша!.. Я вскочила, схватила коляску – и бегом к выходу. Вместе с Сережкой вытащили коляску на улицу и видим, что ровно по нашу стену свалилась крыша. Весь дом мог рухнуть в любой момент. Меня затрясло. Я до того испугалась, что у меня был настоящий шок...

Взяточник-домоуправ разрешил Чиграковым перебраться в соседний дом. За новую квартиру пришлось платить 20 баксов в месяц. По меркам Харькова – страшно дорого. Но "вторая цыганская", как называли ее Сергей с Ольгой, была действительно хороша – две комнаты и кухня с газовой колонкой, позволявшая всегда иметь горячую воду.

С рождением дочери проблем ощутимо прибавилось: можно во многом отказать себе, но не ребенку. Больших концертов по-прежнему не было, и Чиж начал зарабатывать деньги на "квартирниках". (Если в советские времена такие концерты были органичной формой существования рок-подполья, то при диком капитализме они стали способом физического выживания. Как сказал бы Чернецкий: "За что боролись, на то и напоролись").

Типичный "квартирник" выглядел так: в чью-то квартиру (не обязательно самую просторную) набивались люди, хозяин собирал со всех деньги, передавал Чижу, тот усаживался и начинал петь свои и чужие песни. Эти приватные концерты (если не считать рокерских пьянок, где гитару пускают по кругу) стали для него первым опытом такого рода. И, кстати, весьма полезным.

– Оказалось, что "квартирники" – очень тяжелая штука, – говорит Чиж. – Как ни крути, а часа полтора ты должен отпеть под гитару. И если в бэнде песня звучит шесть минут, то у тебя – две. Следовательно, твой репертуар должен быть больше. И при этом, конечно, надо выкладываться... Мне нравится время от времени играть такие "квартирники", потому что это серьезная проверка – не разучился ли я владеть аудиторией. Это как "вор в законе", который раз в год должен "по понятиям" пойти и самолично вытащить кошелек, проверить пальчики...

Но "квартирники" не могли прокормить семью из трех человек. Если бы не помощь друзей, Чиграковым пришлось бы туго. Возвращаясь с дачи, родители Чернецкого набивали холщовую чижовскую сумку ягодой, картошкой, помидорами и огурцами. Регулярно подбрасывали продуктов и денег Клим с Пашей. Гордеев привез Чижу из Германии замшевую куртку. Чем могли, всегда выручали друзья семьи Лена и Сергей Лактионовы, скромные и душевные харьковские "технари". Разумеется, от голода никто из Чиграковых не пух и голым не ходил. Но была ли такая жизнь "морально комфортной" для 32-летнего главы семейства?..

Питерская знакомая Света Лосева, побывавшая в гостях у Чиграковых, передает свои впечатления:

– Все в Харькове дома, у всех бабушки, холодильники, участки. Даже когда на Украине была полная жопа, худо-бедно все как-то жили. А Чиж – он такой, "в шортах под лопухом". С одной стороны, зал ходит на него не меньше, чем на Чернецкого. С другой стороны, ему на пиво не хватает...

– Ему реально было тяжелее, чем другим ребятам, – говорит Наветный. – Ребята не очень хотели это адекватно понимать. Типа: "Как?! Мы же все в такой же заднице находимся!..". Был бы Серега один, он бы не дергался, наверное. Но была Ольга, семья – надо что-то предпринимать, что-то менять в своей жизни, иметь хотя бы какую-то крышу над головой. А как? Никаких перспектив, вообще ничего...

Скитания по чужим углам, отсутствие концертов и хроническое безденежье вызывали у Чижа приступы депрессии. Справиться с ними было непросто, поскольку переезд на окраину Харькова изолировал его от привычного круга знакомых.

– Если раньше к нам часто приезжали – все были молодыми, могли постоянно тусоваться друг у друга, – говорит Ольга Чигракова, – то потом начали появляться дети, дела, заботы. Добираться к нам нужно было, по крайней мере, час, а то и полтора. Сначала на метро, потом на трамвае, который редко ходил, а то и вовсе не останавливался возле нашего дома – там пешком топать было будь здоров. И постепенно началось не отчуждение, а скорее, отдаление.

Одним из немногих, кто часто навещал Чиграковых, был Коча. Вероятно, он скучал не только по приятелю, но и по тем "пивным дням", которые раньше проводились в "Тихом уголке" строго по средам. С легкой руки Кочи эта добрая традиция была реанимирована. Причем, не только по средам и не только с участием пива.

После очередной такой дружеской попойки Чиж написал песню. Он назвал ее "Доброе утро", хотя с учетом его психофизического состояния правильней было бы назвать то утро "хмурым".

Пробный выпад, первый секс –
Как прекрасен Синий Лес!
Расскажи мне о себе
Или нарисуй на руке
О том, как любишь...

Первый опус, первый дым...
Быть кайфово молодым!
Но боюсь, что когда кончится чай,
Мне придется пить анальгин...
Доброе утро всем!
Доброе утро!..

– Утром встал с похмелья, дома шаром покати, – вспоминает Чиж. – Напился кофе и меня так попёрло, что я написал "Доброе утро". И когда из меня ни с того, ни с сего вдруг вылезла строчка – "Или нарисуй на руке о том, как любишь", – я "въехал", о чем вообще эта песня, и с чего она началась...

Мысленно Чиж посвятил ее Рите Романовой, своей первой любви. Наверное, поэтому песня получилась удивительно светлой, как июльское утро. И точно также, как "July Morning"*, нетленный хит Uriah Heep, ностальгически погружала в атмосферу "сладких семидесятых".* Во времена юности Чижа этот британский "медляк" со славянской мелодикой переиграли, наверное, на всех лавочках, заваленках и танцплощадках Советского Союза.

Вклад Кочи в репертуар Чижа не был исчерпан одним "Добрым утром" (если понимать под "вкладом" активное соучастие в создании у Чижа пост-алкогольного синдрома, который, собственно, и вызвал творческий всплеск). Накануне вечером приятели сочинили еще одну песню.

– У меня было написано много куплетов, – рассказывает Чиж, – но не все меня устраивали. Приехал Коча. Пока я резал огурцы на закуску, Коча мыл-протирал стаканы. Я говорю: "Что-то у меня песня не получается", а он: "Давай так: ты говори первую строчку, а я вторую". Я нож бросил, говорю: погоди, сейчас запишем. Чуть ли не на обёртке от селедки... Ну, и понеслось. Я начинаю: "Если б я был наглым – снимал бы девок". Коча: "Если б я был желтым – выращивал бы рис". А потом, когда выпили по две-три рюмки, сидели и решали: "Так, эта строчка на фиг не годится, а вот эта – получше, оставим".

Интересно, что в окончательном варианте "Если" (так была названа песня) осталась строчка, где явно прорвалась чижовская "подсознанка": "Был бы помоложе – свалил бы в Питер".

"Был период, – рассказывал Чиж, – когда я вообще не мог писать песни, боялся. Потому что напишешь песню, из головы выдумаешь, где-то, может быть, краешком заденешь себя, и вдруг находятся точки соприкосновения, а потом все сбывается".

МАРТ 1993: СОЛЬНИК

Не бойся своей силы!

персонаж Дэвида Боуи в фильме "Лабиринт"

В мае 1992-го в группу наконец-то вернулся Чернецкий. На концертах они с Чижом выходили к микрофону по очереди, каждый со своими песнями. Видевший их выступления Сергей Наветный придерживается мнения, что этот паритет не мог сохраниться надолго.

– Группа "Разные люди" пережила как бы две жизни: жизнь с Чернецким и жизнь с Чижом. Когда Сашка слег совсем, Серый невольно вышел на лидерство – криэйтор, автор с богатым песенным материалом. Естественно, группа ушла в ту сторону, в которую и не планировала уходить. А потом вернулся Сашка, старый лидер. А уже как бы сложился свой, новый. И два лидера в одной группе – ну никак!.. С такой вот разной манерой. Зрителю было, наверное, супер, когда группа в состоянии исполнять красивую, великолепную лирику, как у Чижа, и тут же давать такой гари!.. Это проблема была для них. Со стороны все было нормально, органично, хорошо – крепкая группа. А им, конечно, было тесно. Где-то их "колбасило", что-то внутренне не складывалось.

На самом деле вопрос, как в одной группе уживаются два автора-фронтмена, никогда не ставил Чижа в тупик: "Леннон с Маккартни уживались ведь. Мы с Саней абсолютно разные, поэтому берем контрастом".

Пример, конечно, не самый убедительный: Леннону с Маккартни (личностям безусловно контрастным) в конце концов стало тесно под одной крышей. Точно также, как и Гарику Сукачеву с Сергеем Галаниным в "Неприкасаемых"*. Видимо, в каждом союзе, особенно творческом, рано или поздно срабатывает один из законов Мэрфи: всё то, что соединено, может быть и отсоединено.* По мнению рок-журналиста С. Гурьева, рок-н-ролл в России всегда держался на солистах. "Блестящий тандем Сукачев-Галанин, – писал он, – стал примером шаткого, но плодоносного рок-коллективизма, где две абсолютно несовместимые, казалось бы, фигуры великолепно дополняют друг друга, создавая нечто большее, чем простая сумма их персон. Ураганно-драйвовый Гарик и – Галанин, безупречный аранжировщик бесшабашных сукачевских песен. Более поверхностный, но и более музыкальный, своего рода Маккартни при неуправляемом Гарике-Ленноне".

Впрочем, на тот момент для "Разных" гораздо актуальней была другая проблема: за полгода они дали всего 5-6 концертов. Причем, всякий раз им приходилось самим платить за аренду зала, печатать и расклеивать афиши, продавать билеты. Местные журналисты по-прежнему называли группу "культовой" и "самой идолопоклоннической". Но эти комплименты не прибавляли ни концертов, ни гастролей. Если не считать фестивалей в Одессе и Львове, "Разные" выступали только в Харькове, а в замкнутом пространстве, как известно, теряется энергия.

– Мы надеялись только на себя, – говорит Чернецкий, – подхлестывали друг друга: надо что-то делать, двигаться дальше...

На дворе был капитализм, и музыканты уже не ждали милостей от рекорд-компаний – они сами доставали деньги и сами издавали свои альбомы.

Именно так поступили и "Разные", отыскав спонсоров, которые профинансировали запись их пластинки. На ней было решено представить хиты разных лет (т.н. Greatest hits), без которых не обходился ни один концерт "РЛ". В названии пластинки – "Разные Люди.1992" – нашла отражение простая мысль: "Вот, это все наши достижения на 92-й год". По сути, это была виниловая "визитка" группы.

Как и "Буги-Харьков", пластинку поехали записывать на киевскую студию "Аудио-Украина".

– Ночью мы курили с Павлом в тамбуре, – вспоминает Чиж, – и решали, какие вещи мы ставим в этот альбом. И выбирали не так, чтобы было три песни Сашкиных, одна моя, а просто по хронометражу. Да хоть бы вообще ни одной моей не было – какая разница? Лишь бы пластинка удачная получилась.

В 45-минутный сборник парни хотели запихнуть побольше песен, представляющих группу с разных сторон. По этой причине в число 9 выбранных хитов не попала, к примеру, о-очень длинная "Она не вышла замуж" – вместо нее можно было поставить две других песни. В итоге Чиж был представлен на пластинке "Походом", "Ты был в этом городе первым" и "ShaLaLa".

Сессия началась 29-го сентября и продолжалась две недели в режиме жесткой экономии. Чтобы не платить за гостиницу, Чиж с Михайленко несколько дней ночевали на полу у знакомых. Чернецкого, который записал вокал, сразу же отправили домой.

– Перед сном, помню, долго курили, и Чиж говорит: "Знаешь, Саня, мне уже четвертый десяток пошел, и я хочу от жизни одного: выходить и играть концерты. Много концертов". Говорю: "Ну, Серега, мы же достаточно много играем по украинским меркам. Нас приглашают, конечно, не так часто, как "ДДТ", но ведь такие супергруппы можно по пальцам пересчитать" – "Да нет, не так, как "ДДТ" – они играют мало концертов". Иметь в графике много концертов – это была мечта его жизни. И он планомерно к ней шел...

***

В октябре 1992-го, сразу после записи "РЛ.1992", Чернецкий снова уехал в Санкт-Петербург, чтобы заменить протезы. На несколько месяцев группа вновь оказалась в "простое". Именно в этот период с Чижом созвонился старый знакомый Андрей Бурлака. "Почему бы тебе не записать свой сольный альбом?.." – предложил он.

К тому времени Бурлака уже три года совмещал рок-журналистику с работой на питерской "Мелодии" в качестве выпускающего редактора (западный аналог – executive producer) и крепко набил руку на дебютных пластинках "Аукцыона", "ЧайФа", "Крематория", "Облачного края" и, кстати сказать, нижегородского "Хронопа".

В конце 1992 года, по словам Бурлаки, сделать любую запись было легко, как никогда: "Мелодия" стояла на грани финансового краха.

– Студия перестала быть государственной структурой и боролась за выживание: никаких денег из Москвы уже не приходило, – рассказывает Андрей Петрович. – Чтобы платить за аренду помещений, она была вынуждена заниматься коммерческими записями. Редактор больше не занимался поиском талантов. Теперь он искал клиентов с деньгами. Приходили люди с улицы, платили наличные и записывались. Что они дальше делали с этой записью, студии было абсолютно безразлично.

Вначале Бурлака пытался заинтересовать Чижом саму "Мелодию". Но студия, которая сама никогда не была продюсером, боялась рисковать. Выпуск пластинки и продажа тиража заняли бы несколько месяцев. При бешеной инфляции и зверских налогах вкладывать деньги в такие проекты (как в любое производство) было заведомо убыточно.

Тогда Бурлака предложил компромиссный вариант: записать альбом Чижа на "Мелодии", продать его издателю, а полученным гонораром рассчитаться со студией. В роли покупателя Бурлаке виделся московский лейбл "FeeLee". С помощью Дмитрия Гройсмана он решил прощупать там почву на предмет заключения договора.

– Гройсман тогда был директором "Бригады С", но уже присматривался к "чайфам", уже пытался с ними дружить. Я поставил ему кассетку с Чижом: "Согласись, что, по крайней мере, это не менее успешный проект!". Когда я сказал, что хочу привлечь к записи звезд рок-н-ролла, Гройсман ответил: "Вот если Шевчук, Гребенщиков что-то напишут от себя на обложке – как офигенно! как всем Чиж нравится! – вот тогда можно будет попробовать в Москве что-нибудь сделать". Короче, он тоже не поверил в эту затею...

Питер всегда был рок-н-рольной "санта-барбарой", где многие годы подряд пересекались одни и те же персонажи. Нет ничего удивительного, что вскоре Бурлака нашел союзника, который испытывал к Чижу такую же симпатию. Этим человеком – как тесен мир! – оказался Игорь Березовец. Вместе с Бурлакой они открывали клуб "ОсоАвиаХим" в Доме культуры работников пищевой промышленности (Бурлака был там арт-директором, а Березовец хозяином).

К тому времени стало очевидно, что опекаемые Березовцом группы "Кошк Ин Дом" и "Стиль и стюарты копленды" не способны собирать большие залы.

– Адекватно воспринимаемые на узких концертах, – говорит Сергей Наветный, – мы с нашей "странной" музыкой были обречены на коммерческий провал. Соответственно, Березовец искал, как все продюсеры, коммерчески успешные проекты. Летом 1992-го на фестивале в Новой Каховке он увидел группу Colney Hatch из Кривого Рога, которая играла в модном стиле а-ля Red Hot Chili Peppers. Он попытался привнести их в Питер, начал заниматься их делами. На этом он наработал основы, научился знакомиться с нужными людьми, вник в производство пластинок...

После разговора с Бурлакой Березовец решил параллельно с Colney Hatch заняться еще и Чижом. Выпуск его сольника требовал немалых затрат (билеты, гонорары приглашенным музыкантам, проживание в Питере и т.п.), и Березовец пообещал "открыть финансирование".

В январе 1993-го, вспоминает Чиж, "Березовец позвал к себе на день рождения, и они с Бурлакой начали меня вдвоем обрабатывать, – давай! сольник пиши... Я не знал, удобно ли это будет по отношению к группе". Во всяком случае, он не хотел записывать сольник раньше, чем выйдет пластинка "РЛ.1992".

– Чиж был раздираем противоречиями, – говорит Бурлака. – Но это решение было неизбежно. Жизнь завела его в такой тупик, что дальше было некуда. К тому же у нас с Березовцом появился единомышленник в лице Бори Гребенщикова.

Действительно, после знакомства с "Разными" БГ не оставлял Чижа своим вниманием. Например, передал с оказией в Харьков свой "Русский альбом". На обложке пластинки стоял автограф: "Моему любимому Чижу, песни которого петь – радость для меня".

Здесь Борис Борисыч не лукавил. Вот лишь один пример, который зафиксирован в прессе: в питерском Доме кино на премьере фильма С. Соловьева "Дом под звездным небом" БГ с Дюшей Романовым спели чижовскую "В старинном городе О." (газета "Вечерний Петербург" по неведению назвала песню "народной"). Если учесть, что БГ никогда не исполнял песен своих современников – за исключением Майка Науменко – такое проявление симпатии говорило о многом...

Когда в январе Чиж приехал в Питер, на квартире Березовца его нашел телефонный звонок Гребенщикова: "22-го мы будем играть в Горбушке. Надо, чтобы ты вышел и спел пару песен". Для Чижа это был отличный шанс "оказаться в нужное время в нужном месте" – из обычного зала, где в конце 80-х можно было "ништяцки слабать рок-н-ролл", московский ДК им. Горбунова успел превратиться в культовое место: выступить здесь рокеры считали за особую честь.

– Мне бы радоваться, – говорит Чиж, – что я еду в Москву, в Горбушку, а у меня мысль, о том, что в Харькове жена с дочкой сидят без копейки денег. И, видя мой унылый вид, Березовец спрашивает, в чем дело. "И это все?.. Говно-вопрос. Решим"... Когда мы с ним подошли к служебному входу Горбушки и увидели огромную толпу народа, я встал и думаю: "Ну и кому я сейчас скажу, что мне надо пройти?.. Мне любой в лицо рассмеется: "Ты кто вообще такой, мальчик?..".

В середине концерта Гребенщиков вывел Чижа на сцену, представил публике, и тот, переждав жидкий свист (москвичам Чиж был незнаком, но протеже БГ заслуживал внимания), спел под гитару "Мышку" и "Хочу чаю". За кулисы special guest уходил под аплодисменты.

– Я тогда заболел, у меня была жуткая температура. На последние деньги Березовец взял места в мягкий вагон. Он так вздрючил проводницу, что та чуть ли не каждые пять минут прибегала в наше купе с градусником. В Питере я свалился у него дома, и его мама, Наталья Адольфовна, меня лечила, отпаивала-откармливала всем, чем могла... Игорь тогда, на самом деле, меня очень тронул. С его стороны это была такая нормальная мужская забота. И я тогда подумал: хорошо, если бы такой человек стал моим директором...

***

Вернувшись в Харьков, Чиж рассказал Чернецкому о своих планах записать сольник. Тот решительно его поддержал: "Раз у тебя есть такая возможность, надо обязательно ее использовать".

Разумеется, "Разным" вряд ли нравился дрейф Чижа в сторону Питера. Но что они могли предложить взамен? За 42 месяца совместной жизни с Чижом группа записала три альбома – "Дезертиры любви", "Буги-Харьков" и "Бит". По разным причинам ни один из них не вышел, не "выстрелил". Выпуск пластинки "РЛ.1992", на которую возлагали столько надежд, неожиданно затянулся. Сначала трагически погиб спонсор, президент брокерской фирмы "Русь", затем на заводе случилась нехватка винила*. Появились серьезные опасения, что диск повторит судьбу "Буги-Харькова", который тоже был записан на "Аудио-Украине", но так и не вышел. Других реальных проектов пока не предвиделось.* В конце 1992-го цена на винил, поставляемый как сырье для грампластинок, стала непомерно дорогой. Заводу выгоднее было изрубить готовую продукцию, изготовленную по старым расценкам, и тут же пустить эту "стружку" в производство по новым, многократно превышающим старые. Картина выглядела чудовищно абсурдно: в одном цеху с конвейера сходили пластинки, а в соседнем цеху эти еще теплые диски безжалостно превращали в лом. Чтобы добыть дешевый винил, представители "независимых" лейблов скупали в магазинах сотни коробок с дешевыми пластинками (среди них были, например, Black Sabbath и Credence) и везли их на завод-производитель вместе с мастер-тэйпом издаваемой группы. Разумеется, новые цены – с учетом инфляции – были уже не 2 руб. 50 коп, а от ста до 400 рублей.

Собираясь в Питер, Чижу предстояло решить два вопроса: какие песни он будет записывать и с какими музыкантами. К марту 1993-го у него имелось примерно сто своих вещей. "Я задумывал пластинку как подарок старым хиппанам", – говорил он, подразумевая старшего брата и его друзей. Эта простая мысль определила тематику материала. С другой стороны, Чиж должен был проявить уважение к "РЛ". То есть не записывать те песни, которые прочно вошли в репертуар группы.

– Для пластинки я отобрал вещи, которые мы практически не играли с "Разными", либо те, которые я исполнял сольно под гитару – "В старинном городе", "Такие дела", "Мышку", то есть чувствовал, что имею на них право. "Автобус" я вообще пел только в компаниях.

С музыкантами вопрос обстоял деликатней. Чиж был сыт по горло компромиссами на записи "Буги-Харьков". На этот раз он хотел записать свои песни именно так, как он их слышал. Но если бы "Разные" приехали с ним в Питер, противостоять их влиянию было бы сложно. В итоге вышел бы "Буги-Харьков" №2.

Кроме того, Чиж давно мечтал поработать в студии с питерскими музыкантами. Критерий для их отбора мыслился самым простым: это те люди, с которыми он хотел бы сыграть джем. К тому же Бурлака как продюсер проекта настаивал на соблюдении магической формулы: "лучшие музыканты лучших питерских групп". Он был уверен, что "звездный состав" подогреет интерес к чижовскому альбому. Андрей Петрович даже затеял дополнительную интригу, уговорив поучаствовать в записи Юрия Шевчука.

– В ту пору его с Гребенщиковым многие воспринимали как антагонистов. Абсурд полный! Но многим казалось, что "ДДТ" и "Аквариум" – разные полюса нашего рок-н-ролльного диполя. И была мысль, что если в одной песне сойдутся БГ и Шевчук, это будет удачный коммерческий ход.

Но заполучить Шевчука помешал жесткий гастрольный график. Его участие в проекте ограничилось 12-струнной гитарой "Yamaha", которую он одолжил на запись. В итоге "ДДТ" был представлен в студии "духовой секцией" в лице "Дяди Миши" Чернова (флейта, саксофон) и губного гармониста Александра Бровко, а другой рок-титан, "Аквариум" – БГ и басистом Сергеем Березовым. К ним примкнули вольные стрелки – барабанщик Николай Корзинин и скрипач Иван Воропаев (экс-"Аквариум").

Так или иначе, получилось "с бору по сосенке", но бор был изначально элитным.

Бурлака понимал, что успех пластинки во многом зависит от хорошего звукорежиссера. Примериваясь к записи, он попросил работавшего на "Мелодии" 45-летнего Юрия Морозова прослушать "классного хлопца из Харькова". Тот доверял оценкам коллеги, но, зная его порой чересчур восторженное отношение к новым "звездам", был осторожен.

– Я, как обычно, принимал клиентов на студии, – рассказывает Морозов. – Пришел Чиж. Мы стали пробовать какие-то варианты. Я смотрю: парень действительно классно играет. Чиж тут же нервно забил "косяк", закурил. Я подумал: "Чего он так суетится? Боится, что ли, как новичок, микрофонов?". Уже потом, через год или два, он мне признался: "Ты не представляешь, что это такое – придти на студию и вдруг увидеть ЖИВОГО МОРОЗОВА".

ЗНАКОМЬТЕСЬ: МОРОЗОВ

Молодой гитарист пришел записываться на студию. Но вот незадача: чем больше играет, тем хуже получается... Время 12 часов ночи. За стеклышком сидит грустный оператор. Кофе кончился, сигарет нет, жена три раза звонила, обещала из дому выгнать. Включает он микрофон в студии и говорит гитаристу: "Слушай, парень, ты хоть гамму-то сыграть можешь?" – "Нет проблем!" – "Сыграй, а я потом нарежу!..

бородатый рокерский анекдот

В далеком 1973 году, когда 20-летний Андрюша Макаревич еще лабал на танцах в южном лагере "Буревестник", а его ровесник Боря Гребенщиков впервые появился на публике с песенками Кэта Стивенса, энтузиаст-одиночка Юрий Морозов записал в Ленинграде первый на Руси рок-альбом – "Вишневый сад Дж. Хендрикса". Именно этот факт дал основание А.Троицкому, автору книги "Рок в Союзе", назвать Морозова "пионером самодеятельной звукозаписи" в СССР.

Запись проходила в обычной комнате питерской коммуналки. Причем, Морозов был не только автором музыки и текстов, но и музыкантом, сыгравшим в одиночку – методом последовательного наложения – все инструментальные партии. Звукозаписывающей техникой ему служили советские магнитофоны "Юпитер-201 стерео" и "Айдас".

Со стороны этот процесс выглядел как цирковой номер. Морозов был обвешан микрофонами и опутан проводами, как новогодняя елка. На голове – наушники, в руках – гитара. На специальной подставке был установлен бубен. В зубах он держал тросик, чтобы включить в нужный момент кнопку записи. Рывком головы Морозов дергал тросик, тут же выплевывал его изо рта, начинал кричать, бить по струнам, стучать одной ногой в бубен, а другой – регулировать уровень громкости. Чтобы записать альбом, звучащий 33 минуты, ему потребовалось полтора месяца непрерывной работы по 10-12 часов в сутки.

Сын офицера-фронтовика, Юрий родился в 1948 году в Крыму, откуда семья переехала на Северный Кавказ, в Орджоникидзе. В школе Морозов с головой ушел в радиотехнику. Смастерив простенький передатчик, он стал "радиохулиганом" – передавал в эфир записанные на рентгеновских снимках "Rock Around The Clock" Билла Хейли, "Тюремный рок" Элвиса Пресли, "Twist Again" Джонни Холидея. (Опыты нелегального ди-джейства пришлось резко бросить, когда на улицах города появились машины-пеленгаторы).

Однажды он услышал по радио Бейрута "Can`t Buy Me Love". С этого момента началась его битломания. За гитару он взялся, как считает сам, безумно поздно – в 19 лет. Первое время гармонии, партии баса и соло-гитары он "снимал" на слух – с радиоэфира и пленок, прошедших, по меньшей мере, десять перезаписей. Отделить там один звук от другого для человеческого уха было неимоверно сложно. Тем не менее именно таким способом Морозов разучил около сотни песен Beatles, Rolling Stones и Kinks. (Видимо, это и был его первый шаг в профессию звукорежиссера).

Следующим этапом было создание в 1969 году рок-группы "Босяки". Здесь Морозов попробовал сочинять свои песни. Но в провинции было душно, и в 1972-м он перебрался в Ленинград, где устроился звукооператором на студию грамзаписи "Мелодия". В двадцать шесть лет (как окончивший институт без военной кафедры) он был призван в армию.

Еще в карантине при его участии сколотилась небольшая группа эстетов из числа петербуржцев, одесситов и рижан. Они создали рок-бэнд, и конец "курса молодого бойца" ознаменовался концертом в солдатском клубе. К ужасу командного состава, Морозов, вопя, как зарезанный, исполнил "Monkberry Moon Delight". "Эта маккартниевская штучка, – вспоминает он, – пронзила половину душ гарнизона".

Вскоре "деды" стали будить его по ночам, требуя, чтобы он сбацал эту самую "Убери мандалай". Словно агент западной разведки, Морозов потихоньку растлил целый взвод секретной радиомастерской ПВО – все срочно учились петь, играть и отбивать рок-н-ролльные ритмы. Никого уже не интересовали дембельские альбомы, сержантские лычки и прочие, по выражению Морозова, "амулеты папуасского обихода".

Отслужив, он вернулся на "Мелодию". Новым его увлечением стал виртуоз-гитарист Джон Маклафлин. "Я не расставался с гитарой за обеденным столом, сидя на унитазе и даже читая книгу – автоматически блудил пальцами по грифу, не давая расслабиться себе ни на секунду", – вспоминает Морозов. В иные дни он играл по 20 часов в сутки. На подпольных питерских сейшенах того периода он выступал с клавишником Олегом Гусевым (ныне маститый клипмейкер), гитаристами Александром Ляпиным (экс-"Аквариум") и Юрием Ильченко (из раннего состава "Мифов" и "Машины времени").

В 1976-м Морозов – по-прежнему в одиночку – записал 24-минутный магнитоальбом "Свадьба кретинов". Тайными тропами он разошелся по СССР и сделал его имя известным всему рок-андеграунду. (Лидер "Крематория" Армен Григорян никогда не скрывал, что на его творчество сильно повлиял Морозов, "питерский рокер-одиночка, выпускающий по несколько альбомов в год").

Но пример, который подавал Морозов-звукорежиссер, был, пожалуй, важнее примера Морозова-сочинителя. "Если такие записи смогли сделать в Питере, – рассуждали советские рокеры, вертя в руках бобины с его альбомами, – почему бы не попробовать и нам?..". В этом смысле творчество Морозова безусловно повлияло на бум "магнитофонного рока" середины 1980-х.

Между тем один альбом следовал за другим. "Делиться сокровенным с магнитофонной лентой мне было гораздо приятнее, чем с тусовкой", – говорит Морозов. Итогом этой работы в подполье стали 57 магнитоальбомов. Даже выборочное перечисление названий дает представление о палитре его увлечений – "Джаз Ночью", "Брахма Астра", "Китайская Поэзия", "Евангелие от Матфея". Переписать их приезжали посланцы со всего СССР (за тиражирование Морозов не брал ни копейки)

Записывался он нелегально, проникая на "Мелодию" под любым предлогом (например, профилактический ремонт). В студии Морозов мог просидеть безвылазно по 8-12 часов. Нередко он заканчивал свои занятия, когда метро уже было закрыто. Тогда он шел пешком на другой конец города, чтобы успеть поспать два-три часа.

Одержимость творчеством, склонность к уединению наложили свой отпечаток на характер Морозова, и без того непростой. Он не заводил жены и детей, потому что считал, что они помешают ему творить. Ходил в самопальных джинсах и морском кителе, а зимой – в караульном тулупе, по дешевке купленном у солдатика-крадунца. Не читал советских газет, не слушал радио и принципиально не употреблял слова "товарищ".

В рок-н-ролльном Питере он прослыл волком-одиночкой. Упорные занятия йогой, сыроедение и твердый отказ от всех видов "дури" добавили Морозову еще и ауру чудака-отшельника. К тому же его тексты, нередко обращенные напрямую к Богу, вызывали в период лозунгов "долой коммунистов!" явное непонимание. Майк Науменко написал даже "Песню Гуру" (альбом "LV") с ернической строчкой – "Я вам поставлю Юрия Морозова,/Он типа Кришны – тоже всеми шибко любим".

В конце 1980-х, когда тиски советской цензуры ослабли, Андрей Тропилло взялся "проталкивать" продукты творчества наших рокеров на грампластинки. По его просьбе Морозов в мастер-тэйпе "Белой полосы" группы "Зоопарк" вырезал с добрую сотню щелчков и хрипов. Тем самым непроходимый для отдела технического контроля "Мелодии" альбом был превращен в конфетку.

Примерно тогда же Морозов – как звукооператор – помогал записываться Гребенщикову и только что переехавшему на невские берега Юрию Шевчуку. Вместе с "ДДТ" он даже совершил в 1988 году как автор-исполнитель большой тур по Дальнему Востоку. А в 1992-м принял приглашение "ДДТ" посидеть за звукорежиссерским пультом, когда группа "катала" по стране новую программу "Черный Пес".

Кропотливая работа довела "звуковые" навыки Морозова до совершенства. Он полностью соответствовал западным представлениям об идеальном звукорежиссере: это такой же музыкант, который вдобавок обладает знаниями о природе звука и специфике записи любого инструмента, в состоянии быстро "просечь" идею музыки и предложить, как лучше всего ее выразить.

В Париже, куда Морозов прибыл по частному приглашению, его профессионализм оценили в первый же день. Через два часа совместной работы режиссер Филипп Лафон (он записывал, в частности, Тину Тёрнер и Duran Duran), стал называть Морозова "учителем".

Таким был человек, которому предстояло записать на "Мелодии" сольный альбом харьковского рокера Сергея Чигракова.

***

Впервые о Морозове Чиж услышал в армии: питерские призывники рассказывали про некоего рок-гуру и пели под гитару его песни. Мнение этого человека, которого он заочно уважал, было для Чижа крайне важно. Если бы Морозов "забраковал" его песни, он мог бы вообще плюнуть на затею с альбомом.

– Бурлака спрашивает: "Как думаешь, покатит всё это?..", – вспоминает Морозов. – Говорю: "По-моему, запросто. Я впервые слышу настоящий блюз". У музыканта должен быть корень – не авангард, не Йоко Оно*. Ежели есть блюз, корешок хоть какой-то – всё, никаких проблем! Это общепонятный музыкальный язык. Он понравится и 15-летнему пацану, и тем, кто постарше.* Вдова Джона Леннона.

(Чтобы оценить степень симпатии Морозова к Чижу, надо знать, что все добрые слова Юрия Васильевича в адрес наших рокеров можно уместить на обратной стороне почтовой марки. При этом там останется достаточно много свободного места. "Как-то на Невском, – рассказывал он, – я увидел парня в ватнике, на спине которого белой краской было намалёвано: "Лисья шуба". Вот эту надпись я часто вспоминал потом, работая с отечественными "звездами").

Высокий и крепкий, Морозов был одновременно похож на рокера Нила Янга и на отставного гвардейского полковника (чего стоил один его "командный голос"!). Многим он казался властным и жестким. Но, выражаясь языком Хантера Дэвиса, "за этим холодным фасадом скрывалась добрая отзывчивая душа, которую волновали проблемы музыкантов, с большим запасом юмора и сочувствия". Во всяком случае, Морозов признавал, что у музыканта есть право самовыражаться, и звукорежиссер не должен ему в этом мешать.

Позже Чиж рассказал, как выглядела его работа с Морозовым: "Юра крутит ручки: "А вот так нормально?". Я говорю: "Нормально". Он говорит: "А если я середины добавлю?". И добавляет, а я не слышу, я не врубаюсь, о чем он говорит. "Так лучше?". И я, чтобы его не обидеть, говорю: "Лучше" – "Так и оставим? Или прибрать?". В конце концов я говорю: "Юра, делай как хочешь! Я ничего не понимаю".

Доверясь мэтру, Чиж ничуть не прогадал: на сольнике было воплощено немало дельных советов Морозова, которые иной раз касались самых мельчайших нюансов аранжировок.

Сам рабочий процесс начался, как обычно, с записи "болванки" – бас-гитары и барабанов.

– Для Чижа, – говорит Морозов, – нужен был барабанщик-мотор. У Корзинина другая манера – старинная, размашистая. Но когда он сел за барабаны, сразу возникло хиппанское, блюзовое настроение, и это всё оправдало...

Сессия прошла в марте 1993-го в студии "Мелодии" на Васильевском острове, в бывшем помещении католической церкви Св. Екатерины. "Хозяйство Морозова" располагалось в трех смежных комнатах. Самая большая была занята микшерским пультом. Голосовые партии и барабаны записывались в крохотной каморке. Атмосфера была уютная, почти домашняя.

Правда, для Чижа, который обслуживался "в кредит", нашли не самые удобные смены (по сути – "окошки" в расписании студии). Если первая смена начиналась, скажем, в понедельник, в 10 утра, то следующая – только в четверг, в восемь вечера. В итоге работа над альбомом заняла почти три недели.

Но такие пустяки Чижа не смущали. На "Мелодии" он получил главное: творческую свободу: "Тут я был сам себе командир. Никто надо мной не довлел. Если я знал, что в этом месте сыграно что-то не так, хоть застрелите меня – так играть мы не будем!..".

Даже у матерого джазмена "Дяди Миши" Чернова он забраковал три варианта партии флейты для "Мышки", пока окончательно не остановился на четвертом. (Интересно, что Чернов при этом не брызгал слюной и не бил себя в грудь кулаком – чем профессиональней музыкант, тем щепетильней он относится к качеству своей работы).

– Тоже самое, – говорит Чиж, – было с Ваней Воропаевым, когда он записывал скрипку в "Глазами и душой". Мы сидели с Морозовым, и я говорю: "Юра, чего-то здесь мне не нравится". Он говорит: "Мне тоже". Тогда я прошу: "Вань, давай попробуем еще разок?..".

Позже Чиж говорил, что не ставил перед собой задачу "сделать супер-профессиональный альбом" – главным для него было "настроение". Но, кроме присутствия настроения, в котором преобладали ностальгия и "неунывающий дух хиппизма", Чиж сумел добиться главного: все песни звучали именно так, как он хотел. Это подтверждало мысль Александра Градского: "Чтобы исполнять свои вещи, нужна своя группа. Иначе, если ты просто на равных, то тебя никто не слушается. То же самое происходит, если люди не твои единомышленники".

Многие потом отмечали, что сольник производит впечатление работы, сделанной на выдохе, как бы играючи. Чиж утверждал, что создать эту атмосферу раскованности помогли "косяки" с марихуаной. Но если не принимать во внимание забавный момент, когда за неимением слайда он использовал шприц ("Она не вышла замуж"), студия совсем не напоминала наркопритон, а Чиж – "разупыханного молодчика".

– Если у тебя все держится на "кайфе", на настроении, ты просто не сможешь работать, – говорит Морозов. – Профессионализм – это уравновешенность и баланс. Профессионал умеет собраться и выдать результат.

На "Мелодии" перебывала куча певцов и музыкантов, которые, добиваясь особого настроения, гасили свет, зажигали свечи. Чиж в этом не нуждался. Ему помогал опыт. В том числе игры в кабаках и на свадьбах, где надо работать, не обращая внимание на помехи.

Безусловно Гребенщиков был одним из идейных вдохновителей сольника, но в студийный процесс тактично не вмешивался.

– Хотя он мог бы слепить то, что ему хотелось видеть, – говорит Чиж. – И я бы послушался... может быть.

Вопреки скепсису Гребенщикова, он все же записал "Она не вышла замуж" – на сольных концертах и "квартирниках" Чиж видел, что эта песня "цепляет" не только девочек с феньками и мальчиков в хайратниках, но и тех, кто постарше: "Мнение этих людей, моих ровесников, было для меня небезразлично. Хотя они и не были такими звездами, как БГ".

– Даже когда Борисыч пришел в студию, – говорит Чиж, – он только спросил: "Ну как работа продвигается? Что успели записать?.. Ну, классно!". Всё! Никаких больше разговоров. Взял, кинул в воду – плыви!..

На самом деле вклад БГ в чижовский сольник был значителен. Его голос остался запечатлен в подпевках к песням "Хочу чаю" и "В старинном городе О.". В "Такие дела" он записался в составе хора, где для массовости участвовали все, включая Морозова. Но самое главное: именно Гребенщиков дал альбому название. Это произошло, когда по просьбе Чижа он привез на студию свой акустический "Gibson" для записи "Мышки" и "Хочу чаю".

– Мы спустились покурить у него в машине, – рассказывает Чиж, – и он спросил: "А как пластинку будешь называть?" – "Боря, – говорю, – я просто теряюсь. Ну не называть же "Хочу чаю" – что за бред!". Он говорит: "Я бы посоветовал назвать его просто "Чиж". Во-первых, это ёмко. Во-вторых, запоминается. В-третьих, отражает суть вещей".

Что имел в виду БГ под "сутью вещей"? Слова Конфуция: "Правильно назвать – правильно понять"?..

На Западе уже давно стало традицией называть первый альбом музыканта его именем. Например, сольный альбом Пола Маккартни, выпущенный в апреле 1970 года, когда распад Beatles стал реальностью, был так и назван: "McCartney". Просто и категорично.

На пресс-конференции Маккартни задали вопрос: "Выпуская свой альбом, Вы просто отдыхаете от "Битлз" или это начало новой карьеры?". Будущий сэр Пол уклончиво ответил: "Сольный альбом всегда подразумевает начало новой карьеры". Умному, мол, достаточно.

***

Порядок, в котором песни с альбома предлагаются слушателю, подчиняется своей логике. Отсюда вытекает задача: правильно их выстроить. В этом Чиж попросил помощи у старой питерской знакомой Светы Лосевой. По его словам, она умела видеть всю картину целиком. Вдвоем (точнее, втроем – была еще бутылка вина) они гоняли кассету десятки раз, выставляя песни в самых разных вариантах, пока не нашли тот самый, один-единственный – от "Автобуса" до "Ассоли"". Используя милитаристскую метафору, песни встали туго, как патроны в обойме.

Эту цельность оценил человек, который оформил пластинку – фотограф Валерий Потапов, известный своей работой с группой "Алиса". Выпускника кино-фотоотделения Ленинградского института культуры (у них с Чижом была общая alma mater) затянул в рок-фотографию персональный магнетизм Кинчева. В 1985-м Потапов дембельнулся из пустыни Гоби (он служил в группировке советских войск в Монголии), и буквально в первый же день на "гражданке" приятель затащил его на рок-клубовский концерт. Кроме "Алисы", на сцене "рубилось" много других групп, но больше всего вчерашнего солдата поразила энергетика Кинчева. Увидеть такой рок-шабаш после двух лет созерцания барханов, танков и верблюдов!.. "Мне было интересно общаться с ними, а они нуждались в приличных снимках". Для того времени это было круто: у советской рок-группы – собственный (!) фотограф.

Потапов нашел себе "крышу" в ленинградском филиале музея имени Ленина – там была прекрасная фотолаборатория, и вскоре пленки с рок-концертов стали сохнуть по-соседству с негативами документов из "красных" архивов. Валерий оформил несколько пластинок "Алисы", отснял множество выступлений и даже побывал фигурантом на судебном процессе против газеты "Смена", обвинившей Кинчева в фашизме. К 1993 году он стал отходить от репортажной остроты, посвятив себя студийным экспериментам.

– Мне позвонила Света Лосева: "Старик Потапыч! Приехал хороший хлопец, тебе понравятся его песенки", – рассказывает Валерий. – До этого я про Чижа вообще не слышал. Песни Чернецкого я знал, они мне офигенно нравились. А Чиж был для меня "темной птичкой". Но у Светы хороший вкус, я ей доверяю. Мне дали прослушать кассету, и это был тот редкий случай, когда мне сразу всё понравилось. К тому времени я уже обожрался рок-н-роллом. А тут всё было свежо, здорово – классный вариант, когда целиково выстроился весь альбом. То, чего я до сих пор не слышал у "ДДТ": есть шикарные вещи, программы, но нет цельного альбома... Что тогда изначально покоряло в Сереге – самое ироничное отношение к себе и к жизни. Он никогда не косил под "крутого", вокруг него всегда была нормальная атмосфера. Мне нравилось с ним работать.

Первая по-настоящему профессиональная фотосессия Чижа прошла в Мраморном дворце, где тогда размещался ленинский музей. Через неделю Потапов предложил свой вариант оформления конверта: синий, облачно-вечерний город, над ним три барельефа, как будто вырубленных в скале – Чиж в окружении двух милых девушек.

Позже критики сравнивали это дизайнерское решение с обложкой альбома "Deep Purple In Rock", курносого Чижа с поэтом Сергеем Есениным, а барышень вокруг него – с римскими матронами.

– Была даже статья, где в обложке искали некий скрытый смысл, – вспоминает Потапов. – Типа, "запаянный" Чиж – теперь наш, питерский, и пошли все на хер!..

Во время работы над обложкой был придуман и фирменный чижовский логотип с пацификом. Собственно, именно так – своим прозвищем, где буква "ж" соединена с хиппанской "лапкой голубя" – Чиж всегда расписывался. Художнице Кате Кашицыной, жене Потапова, оставалось только подобрать подходящий шрифт.

По настоянию Чижа на конверте появилась фраза: "Перед прослушиванием – покурить". Многие были против этой хиппанской бравады, но рискованный совет стал для Потапова еще одной зацепкой – круглую сердцевину самой пластинки, т.н. лейбл, он выполнил в виде клочка от пачки "Беломорканала" (в папиросу, как известно, удобно забивать "косяки").

Когда альбом был закончен, нужно было "скинуть" готовые треки на цифровую кассету в формате DAT (Digital Audio Tape). По тем временам это был прогрессивный и достаточно дорогой аудионоситель. Березовец купил такую "датскую" кассету и принес Морозову. Мастер-тэйп заперли в сейф, пообещав отдать, когда будут оплачены услуги студии. Бурлака попытался еще раз уговорить "Мелодию" стать коллективным продюсером Чижа, но та уже всерьез вовлеклась в процесс записи "клюквы", псевдорусских песен для иностранцев.

– Параллельно с Чижом я записывал народный ансамбль "Барыня", – вспоминает Морозов. – Эту пластинку потом с трудом распродали. А вот на Чижа никак не соглашались – нет, это очередной ваш "волосатик", он сгорит буквально через месяц-два... Когда он стал регулярно у нас записываться, как они сожалели!.. "Да, смотри-ка, как Чиж пошел... А кто ж знал?".

***

Без издателя выпуск пластинки завис. Но тандем Березовец-Бурлака не сбавил оборотов – 24-го июня, т.е. спустя три месяца после записи альбома, в клубе "ОсоАвиаХим" состоялся концерт-презентация сольника. Вместе с Чижом на сцену выходили музыканты, принимавшие участие в работе над альбомом.

Оживление у приглашенной публики (в зале собрались примерно сто человек) вызвало появление Гребенщикова – он скромно стал бочком у микрофона, подпел Чижу в "Хочу чаю" и тут же удалился. Но искушенная тусовка отметила сам факт присутствия БГ на концерте молодого, никому толком не известного музыканта. Как выразился по этому поводу президент Ленрок-клуба Николай Михайлов: "Форма поддержки может быть разной: "Вот тебе сто рублей, поди купи себе хлеба и ботинки". А можно исполнить песню. Еще неизвестно, что лучше".

– Гребешок тогда многим говорил, что появился "замечательный парень из Харькова", – вспоминает художник-"митёк" Дмитрий Шагин. – В одной песне он даже спел: "ослепительный Чиж". Про Чижа это песня или нет, но люди так посчитали. Во всяком случае, у Бори есть такая тенденция: продвигать молодых – в свое время Цоя, потом Чижа...

Неожиданную поддержку сольник нашел в лице Анатолия "Джорджа" Гуницкого, одного из отцов-основателей "Аквариума". "Перед концертом в Пищевике, – вспоминает он, – кто-то подбросил мне кассетку, которая мне дико понравилась". Пластинка еще не вышла, и Гуницкий решил написать рецензию, по сути, на демо-запись.

Этот анонс был опубликован в газете "Вечерний Петербург", где с лета 1992-го Гуницкий вел колонку "Записки старого рокера": "Мне давно уже не приходилось слышать столь кайфовой музыки, и если бы я стал составлять хит-парад последних месяцев, то на верхнюю строчку я поставил бы именно Чижа... Можно сказать, что он продолжает делать то, что начал в свое время Майк Науменко, но, с другой стороны, баллады и блюзы Чижа настолько своеобразны – в первую очередь благодаря текстам, – настолько сами по себе!".

Самыми "болевыми" песнями Гуницкий назвал "Она не вышла замуж" и "Такие дела". Последнюю он даже поставил в один ряд с такими рок-гимнами как "Рок-н-ролл мертв" БГ, "Все это рок-н-ролл" Кинчева и "Право на рок" Майка Науменко.

"Только чижовская тема, – комментировал "Старый Рокер", – в отличие от своих предшественниц, как бы завершает разговор, ведь времена изменились, и нет места иллюзиям... Рок как движение навсегда остался в подвальном и перестроечном прошлом, зато музыка продолжается".

Комплименты коллег и реакция "продвинутой" питерской публики заставили Чижа всерьез задуматься о своем будущем. Про переезд в Питер ему говорили Бурлака, Лосева, Гребенщиков.

– Я действительно звал его в Питер, – говорит Борис Борисыч. – Конечно, я не мог поселить его у себя на кухне, не мог дать много денег. Но я пообещал оказать любую другую помощь.

– В Питер он мог переехать уже тогда, в 93-м, – считает Света Лосева. – Но Чиж человек, который помнит добро, и ему казалось, что он подставит "Разных" своим отъездом. Поэтому он долго колебался. Серега, мне кажется, всегда знал цену своим песням, но не верил, что они нужны какой-то большей аудитории, чем 200-300 человек в Харькове. В натуре его не было амбиций: "я знаю!", "должен!", "буду!". Просто он боялся: "Кому я тут нужен?..". Это произносилось неоднократно.

***

В Харькове первым, кому Чиж дал прослушать кассету с записанным материалом, был Чернецкий. Он вспоминает, что испытал тогда сложное чувство: это были совсем не "Разные люди". Мягкий, "комфортный" саунд альбома абсолютно не совпадал с его ощущением времени, которое он называл "страшным".

Позже харьковский журналист А.Кузьмин написал: "Чиж записал сольный альбом, на котором были записаны те вещи, которые он играл с "Разными людьми", но исполненные немного попсовее. Как в шутку сказал один из их общих знакомых – это пластинка для тех, кто не любит "Разных людей".

Но невеселые мысли у Чижа вызывал не тот холодок, с которым был принят его сольник, а сама ситуация в Харькове. Концертов по-прежнему не было. Свою форму группа пыталась поддерживать регулярными репетициями.

– Эти бесконечные репетиции, уходящие в песок, – вспоминает Чиж. Каждый вечер являться как на работу, что-то вкладывать, а потом это никуда не выливается – можно с ума сойти!..

Другие переносили ситуацию легче. На репетиции они приходили в промежутках между занятием бизнесом. Получалось, что группа для них стала чем-то вроде хобби. Деньги зарабатывались в другом месте.

К тому же выяснилось, что быть "немножко бизнесменом" нельзя. Это все равно что быть "немножко беременным". Парни настолько втянулись в коммерцию, что даже стали приобретать иномарки. Однажды "Разные" не поехали на фестиваль только потому, что Паша Михайленко был занят срочной разгрузкой вагона с товаром.

Чернецкий говорил: "Мне кажется, наша группа себя изжила. Может, распадемся на время? Посмотрим, как оно будет?..".

"В конце концов я подумал, – рассказывал Чиж, – зачем же я в Харьков приехал? На свадьбах играть? Я парней тогда предупредил, что, если такая фигня пойдет и дальше, то я свалю. Решили подождать до сентября".

1993: "ОЧЕНЬ ИНТЕРЕСНЫЙ, НО МОЛОДОЙ И НЕИЗВЕСТНЫЙ"

По большому счету – не понимаю, что такое "раскручивать". Если музыка нужна – ее будут слушать.

из газетного интервью БГ

В июле 1993-го в Санкт-Петербурге была наконец-то отпечатана тиражом в 2 тыс. копий пластинка "РЛ. 1992". Поступление первой партии в харьковский магазин-салон "От винта!" отметили концертом-презентацией (это слово входило в моду). 1-го августа в ДК строителей "Разные люди" собрали журналистов, приятелей-музыкантов, родных и друзей.

На пресс-конференции Чиж обмолвился, что "сваливать очень не хочется, но если не будет где жить – придется". Эта фраза не прошла незамеченной. Света Лосева, которую Чиж вместе с Березовцом пригласил на презентацию, вспоминает: "Во время фуршета огромное количество хиппи – ростом метр пятьдесят, не больше; барышни в цацках, каких-то бусинках – рыдали по углам: "Ах, на кого же, на кого ты нас покидаешь!..". Чиж нервно их успокаивал".

"Солист группы Сергей Чиграков до сих пор не имеет постоянного жилья в Харькове. С этим могут вскоре быть связаны изменения в составе", – прозрачно намекнули "Харьковские губернские ведомости".

Но, казалось, для таких прогнозов нет оснований. Не прошло и месяца, как популярность диска "РЛ. 1992" побила все рекорды харьковских хит-парадов. Молодое и прогрессивное "Радио-50", выполняя заявки слушателей, по 3-4 раза в день крутило "Ты был в этом городе первым" и "Сенсимилью".

Практически одновременно с "РЛ.1992" в Москве вышел виниловый сборник "Тихий парад". Его составителем значился ди-джей "Радио России" Роман Никитин. Странным образом в числе его личных симпатий оказалась и чижовская "Сенсимилья". Более того, фотография самого Чижа (с гитарой у микрофона) была помещена на глянцевую обложку пластинки. Рядом с фото "Калинова моста", "Джа дивижн" и других молодых талантов.

По сути, это был циничный акт пиратства: разрешения "Разных" на участие в "Тихом параде" никто не спрашивал (скорее всего, трек с "Сенсимильей" был позаимствован из фонотеки Останкино, где в 1989-м записывались "Дезертиры любви"). Даже о выходе пластинки "Разные" узнали совершенно случайно, слушая радио. Но скандалить никто не собирался: выход в свет еще одной песни, как ни крути, только прибавлял группе известности.

Было ощущение, что после полосы неудач "Разные" снова на подъеме. Когда они дали концерт в зале "Украина", заждавшиеся харьковские фэны завалили любимую группу блокнотами, банкнотами, билетами, пластинками и спичечными коробками для автографов.

После поездок на фестивали во Львов и Донецк "РЛ" представили 19-го сентября свою программу в питерском ДК пищевиков (это был первый выезд группы в полном составе со времен "Авроры-89").

За кулисами к ним подошел Алексей Курбановский. Старший научный сотрудник Русского музея, искусствовед и переводчик, он много лет собирал весь советский рок на виниле и поэтому не мог равнодушно пройти мимо пластинки "РЛ.1992", которая продавалась в магазине "Манчестер". Кроме того, время от времени Курбановский публиковал в газетах и журналах свои статьи о рок-музыке. В случае с "Разными" эти два хобби совпали – Курбановский написал рецензию на пластинку для питерского журнала "FUZZ". Его статья оценивала работу "Разных" исключительно позитивно: "Замечательно, что где-то еще сохранилась такая добрая, симпатичная хипповость, неразрывно сросшаяся с национальной славянской задушевностью". Персональной похвалы был удостоен и Чиж – как певец и гитарист "с удивительным лирически-распахнутым взглядом".

На концерт в Пищевик Курбановский пришел, чтобы познакомиться с музыкантами, которых знал только заочно. "Разные" поблагодарили его за внимание к творчеству группы, но на самом деле рецензия Курбановского вызвала совсем не ту реакцию, на которую автор, вероятно, рассчитывал.

– Было обидное ощущение, – говорит Чернецкий, – что нас считают группой "старых пердунов". Будто бы только в Питере есть молодые прогрессивные команды. А мы-то раньше, чем Tequillajazzz, начали играть аналогичную музыку. По-своему, конечно...

Пластинка "РЛ.1992" была четвертой попыткой группы совершить прорыв. Но диск вышел спустя девять месяцев после того, как был записан, и успел "морально устареть" – слишком быстро менялось время, в моде была совсем другая музыка. (Как ни парадоксально, в этом был виноват рухнувший "железный занавес": музыкальная информация с Запада стала появляться в бывшем СССР синхронно, а не с отставанием, как прежде, "лет на двадцать"). Когда Курбановский нахваливал мейнстримовый "РЛ.1992", харьковчане ушли далеко вперед. Их новая программа, по мнению Чернецкого, была "авангардной и покруче, чем любая питерская".

– Такого в нашей стране никто не делал, – подтверждает Чиж. – Это была психоделика на сто процентов. Если я растекался подсолнечным маслом, то все Сашкины вещи того периода были предельно жесткие.

Новый альбом решили записать на питерской "Мелодии". Денег на запись дали молодые бизнесмены, которые еще пацанами, начиная с 1987 года, бегали на концерты "Разных". Морозов при посредничестве Чижа согласился поработать студийным звукорежиссером.

В Питере харьковчане остановились у Сергея Наветного, который проживал, как герои фильма "Джентльмены удачи", в сквотте (самовольно занятой расселенной квартире). Старый дом возле Балтийского вокзала не предназначался к сносу, там были свет и газ. В аварийной 9-комнатной коммуналке Наветный обустроил две комнаты. Одну он предоставил в полное распоряжение гостей.

Во время сессии "Разные" записали 10 песен. Потом закончились деньги. В итоге были сведены всего четыре вещи. "Когда мы их послушали, – говорит Чернецкий, – то поняли, что это никуда не годится". Они опять "перемудрили" с записью: треки звучали красиво и мощно, но совсем не так, как хотелось "РЛ".

Суть проблемы заключалась не в технических нестыковках. Если предыдущий альбом "РЛ.1992" был сыгран интенсивно и очень искренне, то настроение нынешней сессии отражала строчка из песни Чернецкого – "Не было веры в том, что мы делаем дело". Всем было ясно, что эта сессия – последняя попытка "Разных" вскочить на подножку уходящего поезда. Связи в группе распадались на глазах.

– Чиж был еще с нами, – говорит Чернецкий, – но душою уже в Питере. Березовец уже делал ему концерты в питерских клубах.

Первый такой "клубник" чуть не сорвался. Причиной стали галлюциногенные грибы, которыми в начале 90-х не на шутку увлеклась питерская тусовка. Возникла даже забавная теория, что именно magic mushrooms являются исконно русским наркотиком (на Руси никогда не были популярны опиум с гашишем, но зато скоморохи и шаманы издревле "торчали" на мухоморах).

Между тем псилобицин, содержащийся в этих грибах, находится в близком родстве с LSD и воздействует на психику самым непредсказуемым образом. Ходили слухи, что накануне своего самоубийства Александр Башлачев активно общался с девушкой, на дачу к которой приезжали отведать мухоморчиков множество персонажей питерской рок-тусовки.

Другому известному рокеру, "Дяде Феде" Чистякову, знакомство с "дарами леса" стоило года свободы. С криком "Надо избавить мир от зла!" он пытался перепилить ножом горло своей приятельнице. Этот инцидент приписали действию галлюциноза, развившемуся на почве все тех же грибов, смешанных с алкоголем. В итоге – пять месяцев в камере, потом – психбольница.

Экспериментатор по натуре, Чиж рассматривал грибы как новый опыт "изменения сознания". Но он почему-то забыл (или его не предупредили), что их действие наступает только через 15 минут и продолжается в течение 5-6 часов. Как только приятель пожарил ему "волшебных грибочков", он тут же схватил солидную порцию прямо со сковородки. Когда почувствовал, что не "торкнуло", взял добавки и усугубил марихуаной. "И вот, когда я сделал пару затяжек, тут, видимо, все это сработало... И всё. Крыша сорвалась".

Примерно через полтора часа, на самом пике интоксикации, Чижу стало совсем худо: "Я даже простился со всеми, у всех прощения попросил, всех сам простил. Я думал, что не выкарабкаюсь". Но "Разным" удалось отпоить его молоком и вытащить из этой "черной воронки".

К вечеру Чиж даже нашел сил, чтобы выступить в небольшом клубе на улице Садовой. Вместе с ним на площадку вышли ударник Сергей Наветный и бас-гитарист Алексей Романюк.

ЗНАКОМЬТЕСЬ: РОМАНЮК

Хотите узнать, как заставить басиста играть тише? Положите перед ним нотный лист. А еще тише? Напишите на нем ноты!

рокерская шутка

Однажды рецензент питерской газеты "Смена" написал: "Чиж – это все-таки бард-блюз-рок, а потому кто там стоит за левым плечом – не так ощущается".

Если быть точным, за левым плечом Чижа уже больше десяти лет стоит Алексей Романюк. И его игра ощущается весьма сильно, поскольку басист – половина ритм-секции, от которой зависит баланс и энергетика группы.

На первый взгляд, у них было мало общего, чтобы надолго остаться вместе. "Центровой" парень, живший в двух шагах от Невского, Романюк был младше Чижа на двенадцать лет и принадлежал к поколению, которое выросло совсем на другой музыке.

– В детстве – по идейным, что ли, соображениям, – я вообще не слушал отечественную музыку, все эти ВИА мимо меня прошли. Такое отношение сложилось во многом благодаря тусовке: "Ну это же западляк – слушать нашу эстраду!..". Когда родители ставили Юрия Антонова, меня, конечно, не тошнило, но сам я слушал только фирменную "попсу" типа А-HА или Duran Duran.

За бас-гитару он взялся вовсе не из-за симпатии к Полу Маккартни (самый распространенный мотив у басистов поколения Чижа). Причиной, как ни странно, были большие колонки советского магнитофона Романюков, которые мягко выделяли низкие частоты – Леше понравился шелестящий звук бас-гитары. Другим толчком стало ди-джейство в пионерлагере, когда ему захотелось не только "крутить" чужую музыку, но и "делать" свою. Осенью вместе с дворовыми приятелями они решили создать рок-группу.

Первым инструментом 14-летнего Романюка стала немецкая бас-гитара "Musima", купленная за 102 рубля в комиссионном отделе Апраксина двора.

– Родители давали деньги со скрипом, – вспоминает Леша, – поскольку никаких музыкальных признаков до этого я не подавал. Если не считать, что в детстве, говорят, любил играть на детской гармошке и петь песни.

Если гитарные аккорды можно подсмотреть у приятеля, а сольную партию сыграть на слух, имея "хорошие уши", то для овладения бас-гитарой этого явного недостаточно: необходимо знать сам принцип игры, схему взаимодействия с другими инструментами – барабанами, лид-гитарой. Словом, нужна систематическая и кропотливая учеба.

– Поскольку мы не могли "снять" ничего "фирменного" – нам это казалось густым лесом нот и звуков, – то мы "снимали", конечно же, наш рок-н-ролл. Типа "Кино" и "Объекта насмешек". Видеошколы появились у меня только в 92-93-м году. До этого я просто слушал: ловил не отдельные ноты, которые цепляет басист, а то, что в итоге получается. Меня интересовала не сама бас-гитара, а то, как она звучит в коллективе.

Интуитивно он понял, что басист должен иметь отличный ритм и научиться взаимодействовать с группой. Это должно прийти первым.

В 1989-м парни чуть было не записались в Ленинградский рок-клуб, но предпочли вариться в собственном соку. А потом все стали разбредаться в разные стороны. Барабанщика с ритм-гитаристом пригласили в молодую группу "Пеп-Си", а Романюк ушел в "Стиль и стюарты копленды", где играл в ритм-секции с Сергеем Наветным. Здесь он с головой окунулся в "модную" музыку. В тот период он много "подергал" из арсенала Flea, виртуозного басиста Red Hot Chili Peppers – "перцы" сделали бас-гитару если не важнейшим, то уж, как минимум, равноправным инструментом современной рок-группы.

(Именно тогда Романюк приобрел привычку держать гитару почти у подбородка. Многие ошибочно принимали это за признак обучения в джазовой школе. "Я очень любил играть слэпом (щелчком), – объясняет Леша. – Тогда это было модно, это шло от RHCP. Вот отсюда и появилась эта манера: просто было удобно играть").

После "перцев" был стандартный джаз-роковый набор: Жако Пасториус, Джон Патитуччи, Стэнли Кларк. Но сильнее других Романюка "зацепил" чернокожий басист Маркус Миллер, игравший, в частности, вместе с Майлсом Дэвисом: "Я его просто слушаю – то, что он делает, это и есть школа".

К тому времени, когда нужно было думать об институте, Романюк уже настолько погрузился в музыку, что если бы и стал студентом, то проучился бы максимум полгода – девять из десяти его приятелей-рокеров вылетели из вузов за неуспеваемость и прогулы. Призыва в армию ему удалось избежать. С этого момента началась его карьера полу-профессионального музыканта, который получает от случая к случаю мизерные гонорары.

Свой "миллион звуков", необходимый каждому серьезному инструменталисту, Леша сыграл в таком множестве бэндов, что некоторых названий уже не помнит – фактически он приходил туда как сессионный музыкант. Нередко ему приходилось исполнять свои партии по нотам.

– Я разбирал: берешь домой и запоминаешь. Потом решил конкретно заняться нотной грамотой. Год на это потратил. Я стал очень хорошо разбираться в нотах и даже играл "с листа".

Жадный до всего нового, он постоянно совершенствовал свою технику. Валерий Пастернак из Colney Hatch, который увидел 19-летнего Романюка на фестивале в Новой Каховке-92, вспоминал: "Не могу сказать, что Леша был супер-басистом, но он извлекал из бас-гитары такие звуки, которые по тем временам мало кто мог извлечь на периферии".

– У меня была моя любимая бас-гитара "Maja", – говорит Романюк, – Этой японской фирмы уже не существует. Она была дешевая, с непонятным датчиком. Я покупал новый инструмент, играл на нем, потом продавал, а эта гитара всегда была у меня под рукой.

Некоторое время Романюк играл в группе "Духи", куда его пригласили Михаил Башаков и Павел Кашин. Но настоящей школой для него стала работа в "Петле Нестерова". Возникнув в 1987 году, эта группа культивировала жесткую гитарную музыку, а игра ее ритм-секция всегда отличалась лаконизмом и напором. "ПН" в шутку называли трамплином для басистов – Игорь "Гога" Копылов получил в 1990-м приглашение перейти в "Наутилус помпилиус", а его преемник Максим Веркеев был сосватан в более коммерчески успешную группу "Препинаки". После них в "Петле" два года играл Романюк. Параллельно он был ди-джеем молодежной радиостанции "Катюша", где тогда подрабатывали многие питерские музыканты.

С Чижом его познакомил Наветный, к которому Чиж обратился с просьбой найти барабанщика и басиста для своих клубных концертов.

– Я не думал, что Лёшка заинтересуется этой музыкой, – говорит Наветный. – Он такой петербуржец, эстет, категоричный в суждениях, очень любит сложную музыку, джаз и джаз-рок. Я говорю: "Леха, это потрясные вещи, помоги человеку".

Встречу назначили на репетиционной "точке" Радика Чикунова, гитариста группы "Улицы". Она находилась в спальном районе Купчино, в здании ПТУ, затерянном среди типовых многоэтажек. В училище был свой кинозал, и наверху, в будке киномеханика, постоянно шли стихийные джем-сейшены.

– Туда приходила куча музыкантов со всего города, – вспоминает Романюк. – "Точек" в городе было немного, и на каждой сидело по 5-6 групп. Мы все время там тусовались: играли с этими, с другими, приносили показать новые инструменты, без конца курили, пили пиво. Это был какой-то проходной двор...

После пробного джема Чиж отметил, что Романюк играет ритмично, плотно, смело импровизируя на ходу: "Ему было за счастье поиграть, он весь растворялся в этом процессе. И я точно такой же – два идиота сошлись!".

Впечатления Романюка были схожими:

– В моей практике встречались хорошие гитаристы, но их было крайне мало. И Чиж, конечно, выделялся среди них глобально. Мне было интересно поиграть с человеком, который так здорово "ваяет" на гитаре.

В то время Леша с удовольствием "вписывался" во все проекты. Бывали периоды, когда он сразу играл в пяти группах. Поскольку на гастроли никто из них не выезжал, совмещать было довольно легко.

***

Перед тем, как вернуться из Питера в Харьков, "Разные" совершили тур в суверенную Литву. Туда их пригласил бывший журналист "Молодежи Эстонии" Марк Шлямович, который в 1991-м освещал рок-паломничество на Соловки. В то время он стал организатором гастролей рок-музыкантов в странах Балтии. На пару со Светланой Лосевой они готовили поездку "Бригады С". Приехав в Питер, Шлямович побывал на концерте "Разных" в Пищевике.

– Марк попросил: "Привези Чижа. Пусть споет все, что сочтет нужным", – рассказывает Света. – Но Чиж уперся: "Без "Разных" не поеду!". Марк крякнул: "Хрен с ним, пусть едет с "Разными".

Совместные концерты "Бригады С" и "РЛ" прошли 22-23 ноября на сцене вильнюсского Академического театра драмы. Помещая анонс в газете "Вечерние новости", Шлямович сообщил: "Кроме Александра Чернецкого, в "Разных людях" есть еще одна ярчайшая личность, которой предрекают будущее суперзвезды, ничуть не ниже уровня БГ, Цоя, Кинчева, Шевчука. Речь идет о Сергее Чигракове или просто "Чиже" – удивительном творце, которого опекает Борис Гребенщиков и даже исполняет несколько его песен (факт для БГ сам по себе почти невероятный!)".

Перед концертом в Тракае до "Разных" сумела дозвониться Света Лосева. Она сообщила, что парней срочно разыскивают москвичи из "Программы А", чтобы пригласить в Москву на съемку.

Возникнув в феврале 1989-го, "Программа А" почти десять лет была, по выражению журналистов, "оплотом и бункером рок-поколения" на Центральном телевидении. Ее создатели всегда тяготели к жесткому, бескомпромиссному року. На свои "живые" концерты в прямом эфире "Программа А"приглашала только те группы, которые были ей интересны, и категорически отказывалась брать деньги с музыкантов.

"Мы сразу поставили условие, – рассказывал бессменный ведущий Сергей Антипов, – что в "Программе А" будут лишь премьеры клипов, причем только тех, которые удовлетворяли нас по своему качеству. Но в начале 90-х в шоу-бизнес ломанулось немало "крутых" парней: за показ предлагали до 5 тысяч баксов. Я их отправлял куда подальше".

(Возможно, именно поэтому передача и была закрыта).

В 1991-м "Программа А" помогла провести харьковские благотворительные концерты для Чернецкого, анонсируя их в своих передачах. В 1993-м настало время показать стране "героев рок-н-ролла".

Этот живой концерт в студии на Шаболовке был очень важен для "засветки" группы – программу смотрела широкая аудитория. Но выступление чуть было не сорвалось – где-то по пути застряла передвижная телестанция, которая должна была осуществлять прямую трансляцию. Операторам пришлось включать старые телекамеры, неприспособленные к показу современного концертного света. Поэтому весь концерт был отснят в стилистике 60-х – с плавными сменами цветного фона.

Тем не менее главная цель, считают создатели "Программы А", была все же достигнута: "миллионы телезрителей познакомились с Александром Чернецким и Сергеем Чиграковым, которого чуть позже вся Россия стала называть ЧИЖом".

ДЕКАБРЬ 1993: БАЛТДОМ

Видит Бог: я устал быть подпольным певцом...

Борис Гребенщиков

К концу 1993-го наступательный порыв, вызванный выходом "РЛ. 1992", себя исчерпал. "Харьковские губернские ведомости" предупреждали, что группа выйдет на новый виток популярности только в том случае, если ей "попадется толковый продюсер". После ухода Дюши на должности директора группы отметились несколько таких же случайных людей. Но поскольку "хороший парень" – не профессия, концертная жизнь "Разных" окончательно затухла. Местные журналисты стали писать о группе с оттенком раздражения: "изрядно поддоставшая своей непредсказуемостью и пофигизмом", "группа, которая заслуживает большего".

– "Разные" вполне могли бы стать группой первого дивизиона, – говорит Чиж. – Так бы оно и было, если б они приехали в 87-м на Подольский фестиваль. У них всё пошло наперекосяк именно с Подольского фестиваля. Они опоздали. И с тех пор мы все время куда-то опаздывали. Можно сказать: нам фатально не везло...

В октябре 1993-го Карафетовы, у которых подрос старший сын, доверили ему синтезатор и перестали брать Чижа на цыганские свадьбы. Это значило, что Харьков стал для него, как сказали бы блюзмены, rig city – городом, где нет работы для музыканта.

Спасительной отдушиной оставался Питер. Только здесь можно было играть концерты и зарабатывать какие-то деньги. Тем более, что Чижа по-прежнему опекал БГ. В декабре он пригласил Чижа на фестиваль "Рок-рождество в Балтийском доме, или "Аквариум" представляет". (Отвечая на реплику журнала "Хиппи Лэнд", что на сцене не представлены личные симпатии Гребенщикова, Анатолий Гуницкий сказал: "Было исключение – Чиж. Это маленький каприз Бориса, но он вполне оправдан и имеет право на существование").

Идею мероприятия озвучила пресс-секретарь Аня Черниговская: "В "Синем альбоме" "Аквариума" есть такая цитата: "Где та молодая шпана, что сотрет нас с лица земли...". По всей вероятности, идея фестиваля – доказать, что ответ "нет, нет, нет" за десять лет сильно устарел".

Выходило, что 32-летний Чиж присутствует на фестивале в ранге "молодой шпаны". Собственно, он и выглядел, как шпана: худой, бледный, в осеннем пальто и вязаной шапочке. Возможно, поэтому бдительные вахтеры отказались пропустить его в Балтдом. За кулисы Чижа провел Любомир Скляр, басист Colney Hatch.

– Захожу в боковую дверь: стоит Серега в своем сереньком пальто. А я уже знаю, что это Чиж, уже витают идейки, что Чиж – это классно, это круто. Типа, он знает Гребня, всех-всех. "Чего стоишь?" – "Да меня не пускают". Я начинаю ломиться с гитарой: "Я здесь играю! А это Чиж, он со мной". А он почему-то застеснялся: стоит, жмется. Пока вахтеры замешкались, я его протолкнул.

(При желании эту сценку можно рассматривать как метафору проникновения Чижа в Питер: он не ломился туда с гитарой, а терпеливо ждал, когда его туда "проведут").

Присутствие Colney Hatch в Балтдоме было идеей Березовца. Параллельно с Чижом он продолжал продвигать модных украинцев, которые пели по-английски и прыгали по сцене в гавайских трусах-бермудах*.* Уместно вспомнить, что Colney Hatch – имя нарицательное. Так называлось местечко, где был открыт первый в Англии дом для умалишенных.

"Мы с Чижом жили у Березовца дома, – вспоминает Валерий Пастернак, лидер Colney Hatch. – Нас кормили и всячески заботились. Игорь был достаточно парадоксальной фигурой. У него постоянно чередовались приступы по-детски наивной доброты, человечности с грубым практицизмом и откровенным хамством. И все же, считаю, именно его заслуга, что Чиж тогда выстрелил. П**ли много и все, а дела, пусть неуклюже, со всеми ссорясь (что несложно в рок-тусовке Питера), делал он. Где многие герои тех дней?.. А Чиж теперь ЧИЖ".

Чиж выступил в заключительный день фестиваля, вместе с БГ. До этого на сцене Балтдома два дня подряд отрывалась "молодая шпана", которая пела только на английском. "Такое ощущение, что мы возвращаемся в некие первобытные времена, – недоумевали журналисты, – фестиваль на 80% решил показать, что рок сегодняшнего дня сугубо англоязычный. Откуда начали путь, туда и вернулись".

Но такой крен был объясним. В советском роке текст (т.е. мысли и лозунги) часто стоял на первом месте и подавлял музыку. Англоподобная чушь новой генерации демонстрировала очевидную, на их взгляд, вещь: "правильные" аккорды гораздо важнее "правильных" слов.

Впрочем, большинство "англоязычных" групп выглядели, по мнению критиков, блекло-однообразно. "Зато Чиж – выше всяких похвал", – отметил журнал "Хиппи Лэнд", сравнив его выступление с "глотком свежего воздуха". (За это гостю из Украины простили, что на сцене Балтдома он появился в панковской футболке "Sex Pistols", которая "концептуально" никак не вязалась с его хиппанскими по духу песнями).

Вместе с Чижом на фестивале сыграли барабанщик "РЛ" Алексей Сечкин, перкуссионист Александр Кондрашкин*, гитарист Радион Чикунов и басист Леша Романюк. Это был уже некий прообраз "своей" группы.* Работал с группами "Джунгли", "Странные игры", "АВИА", "Объект насмешек", "Мануфактур", "Тамбурин", "Пикник" и "Аквариум".

Спустя несколько дней после фестиваля Алексей Курбановский устроил акустический концерт Чижа в арт-галерее "Борей". В начале 1990-х это был элитный художественный клуб, где регулярно проходили выставки, концерты, философские чтения и поэтические вечера. "Посмотреть на Чижа" пришли примерно полтора десятка интеллектуалов. Парень из Харькова показался им весьма интересным.

– В питерском роке, – говорит Курбановский, – есть определенная традиция, основанная Гребенщиковым. Традиция "потока сознания", когда тексты пишутся по принципу свободной ассоциации идей. Когда между отдельными строчками нет связи, и каждая из них заключает в себе грань некоего образа. Эта традиция породила ряд блестящих открытий. Но, как и всё на свете, она была не беспредельна...

Вместо этих причудливых образов Чиж предлагал сюжетный рассказ, маленькие новеллы в стихах, где автор был всего-навсего storyteller'ом, проводником в свой маленький мир. Если ты туда входишь, то, как хиппи внутри коммуны, становишься там своим. И тебе очень доверительно – с юмором, мягкой иронией, – рассказывают истории про персонажей этого мирка.

– В то время это прозвучало очень интересно, – считает Курбановский, – Это было определенное развитие. Новый этап, новый шаг, новое слово*. Потому что поток свободных ассоциаций уже надоел. Равно как и политические песни.* По инициативе А.Курбановского летом 1993-го "Борей" выпустил тиражом в 200 экз. тонкую книжечку с текстами чижовских песен. Это был его первый поэтический сборник Сергея Чигракова. Если не считать "Антологии суицида", сборника творчества харьковских рокеров, который вышел на Украине в ноябре 1991-го. Чиж был представлен там "Письмом Егору Летову".

Другой причиной симпатии к Чижу была "пронзительная мелодическая свежесть" его песен. Они так быстро ложились на слух, что кто-то даже цинично сострил: "Это не музыка, а триппер: быстро цепляется и трудно отделаться".

Так или иначе, но каждый концерт в Питере, даже самый скромный, прибавлял Чижу новых поклонников. Его декабрьским выступлениям московский журнал для пост-хиппи "Забриски Райдер" посвятил статью "Человек Поющей Травы 1993 года": "В Питере его очень любят. Сам наблюдал. Песни поют... То, что пресловутый Сергей Чиграков – один из немногих, реально творящих хиппистский "культурный слой", людей – это несомненно. Как, скажем, Григорян, и Умка, и тот же БГ – в свое время".

Но главный итог декабрьской поездки был в том, что Чиж наконец-то принял решение перебраться в Питер. "Тянуть меня сюда конкретно как бы и не тянули, – рассказывал он, – но постоянно все друзья в Питере намекали о переезде. Гребенщиков долго на мозги капал. И, конечно, его "капанье" сказалось в конце концов. Света Лосева тянула. Игорь Березовец тянул... Если бы меня не тянули в Питер, я все равно бы свалил, просто не знаю куда, но свалил бы".

В тот момент он еще не знал, где будет жить, с кем выступать, кто будет его директором. Но решение было принято. Здесь, как это часто бывает, сыграл свою роль случай. В конце декабря, пока Чиж находился в Питере, Бурлака заглянул в гости к студенту-японисту Олегу Львову по прозвищу "Оливер" и его жене-художнице Ирине. Раньше супруги жили в Горьком и несколько раз встречались с Чижом на рокерских гулянках. После переезда в Питер, чтобы уберечь свои деньги от инфляции, они купили две комнаты в разных коммуналках. В одной Львовы жили сами, другая (в пяти шагах от Эрмитажа) временно пустовала. Когда Бурлака обмолвился, что Чиж "загибается в Харькове" и мечтает перебраться в Питер, земляки предложили поселить его с семьей на Миллионной улице.

В Харьков простуженный Чиж вернулся 31-го декабря.

– Он сразу же сказал: "Поехали жить в Питер?" – вспоминает Ольга. – "А чем будем платить за комнату?" – "Только коммунальные услуги". Даже раздумий никаких не было. Я понимала, что в Харькове уже не будет ничего, никакой перспективы, чтобы хоть как-то зацепиться за жизнь.

1994: БОЛЕЗНЬ

Нищетой мы называем такие условия жизни, когда недостаток пищи и отсутствие нормального жилья подрывают силы человека и снижают его работоспособность.

Джек Лондон

Планам на переезд помешала болезнь: сразу после Нового года у Чижа поднялась температура. Через пару дней он стал задыхаться и кричать от боли. В больнице, куда его отвезли на "скорой помощи", у него обнаружили плеврит – гнойное воспаление легких. Весь январь Чижу кололи мощные антибиотики. Этот процесс скрасил только звонок Игоря Березовца. Спустя десять месяцев после записи сольника он все-таки собрал деньги, выкупил на "Мелодии" мастер-тэйп и с помощью лейбла "Триарий" напечатал чижовский сольник. На своей "ниве" Игорь перевез коробки с пластинками к себе на квартиру, а затем раскидал малыми партиями по магазинам Санкт-Петербурга. (Стоит сказать, что поначалу пластинка неизвестного исполнителя раскупалась плохо).

Из больницы Чижа выписали в начале февраля 1994-го, но он продолжал температурить: врачи не смогли откачать всю жидкость, которая образовалась в его легких.

В это время в Питере закручивался параллельный сюжет. Березовец давно вынашивал идею создать коллектив "под Чижа". Он попросил прослушать кассету с чижовскими песнями свою приятельницу Юлю Лебединову. Студентка-заочница педагогического университета, она торговала на рынке джинсами, а по вечерам "тусовалась" в Манеже, на первой в городе техно-дискотеке. Супермодная музыка, которую она слушала (вроде авангардной, но мало кому известной Tequillajazzz), была похожа на чижовскую, как день на ночь. Тем не менее кассета Юле понравилась. Она даже категорично заявила, что "этот человек станет звездой".

Когда выяснилось, что будущая "звезда" сильно болеет, именно Лебединова убедила Березовца, что Чижа нужно срочно перевозить в Петербург, лечить, ставить на ноги. В течение трех дней был найден институт пульмонологии на Петроградской стороне. Врачам сообщили, что денег у них нет, но Сергей Чиграков, за которого они хлопочут, талантливый музыкант, у него большое будущее, и он должен обязательно вылечиться. В качестве доказательства была вручена его пластинка.

– Факт остается фактом: Чижа приняли на нежные руки, – говорит Лебединова, – А я, как курица-наседка, каждый день носила ему в пластиковом ведерке завтраки-обеды.

Пока Чиж проходил курс лечения, Березовец полностью прекратил заниматься делами Colney Hatch и переключил всю свою энергию на новый проект. Лебединова согласилась стать администратором, который занимается текущими вопросами – транспортом, билетами, гостиницами и т.д.

– Игорь изначально относился к этому как к коммерческому проекту, – говорит Юля, – но к Чижу он испытывал еще и душевную приязнь. Это удача, я бы сказала, потому что зачастую приходится заниматься денежными делами, к которым душа не лежит. А здесь Игорь прекрасно ладил с Чижом, ему нравилось его творчество. И плюс ко всему он хотел зарабатывать на этом деньги.

Тем не менее Чиж колебался. Одним из активных сторонников его переезда стал Макс Ланде из "Кошкина дома". Он уже имел опыт принятия такого решения, когда рок-жизнь в Одессе "скисла". На эту тему у них с Чижом состоялось несколько продолжительных бесед.

– Решиться и психологически, и морально ему было сложно, – вспоминает Максим. – Как это – группу бросить? А как же все остальные?.. Я выступал в качестве психоаналитика, говорил, что это допустимо, позволительно. Если телега застряла в болоте, и есть возможность хотя бы спасти лошадь, ее нужно отвязать. Нет, "РЛ" в трясине не сидели – болотом на тот момент был Харьков. Реализовать себя можно было только в Москве или Петербурге. Даже из Свердловска, который считался третьей столицей рока, постепенно перебрались в Питер и "Наутилусы", и Настя Полева. Нужно было просто взять себя за шкирку, вытащить из болота и приехать туда, где что-то происходит. Да, переезд группы в полном составе был невозможен. Но это вовсе не значит, что все должны погибнуть. Ну, не погибнуть – просто чего ради?.. Парни уже нашли какое-то дополнительное занятие, чтоб содержать семью. А Серега – он просто музыкант. Его энергию нужно было высвободить, она бурлила, кипела. И даже то, что он тогда серьезно болел, означало, что энергия, не находя выхода, начала работать на саморазрушение. Еще бы полгода, и Серега просто разлетелся бы на мелкие кусочки. От него осталась бы кассетка песен под гитару с надписью "автор неизвестен".

Ланде убежден, что нет причин обвинять Чижа в том, что он кому-либо "продался".

– Это был Игорь Березовец, а не Айзеншпис, который сразу заключает контракт, открывает счет в банке, вручает ключи от квартиры и машины – только давай "тра-ля-ля". Все было с нуля. Игорь не был "акулой шоу-бизнеса", но интуитивно или нет сделал все профессионально. И это он, а не кто-то другой вложил деньги в пластинку и выпустил ее. Серега не стал бы ничем этим заниматься. Надо прийти к нему, взять, посадить: вот тебе микрофон, вот гитара – играй!.. Он может только писать песни и стоять на сцене. Больше он ни на что не тратит силы...

Потенциально это был правильный союз: музыкант-криэйтор и жесткий, напористый администратор. Кроме того, мотивируя свой выбор, Чиж мог бы повторить слова Луи Армстронга о своем менеджере Джо Глейзере: "Меня всегда восхищало, как он умел помогать".

Последнее выступление Чижа с "РЛ" состоялось 4 марта 1994 года, когда он вырвался из больницы, чтобы отвезти семье немного денег, взятых в долг у Березовца. В Харькове шли выборы в украинский парламент. Чтобы набрать очки у молодежи, один из кандидатов устроил концерт "Разных людей", приуроченный якобы к 5-летию группы. На входе в зал "Украина" раздавали листовки, где под фотографией "Разных" была напечатан призыв голосовать за кандидата-мецената. Никто и не думал скрывать, что концерт – часть предвыборной кампании. Однако недовольный ропот зала сменился, по свидетельству газетчиков, ликующими криками, когда Чиж сказал, что "лично ему на политику насрать".

Вечером того же дня он уехал в Питер, на фестиваль "АэроFUZZ".

МАРТ-АПРЕЛЬ 1994: РАДИО-ТРАФФИК

Нравится песня?.. Слушай дома!

из памятки ди-джея

После экономического кризиса, связанного с распадом СССР, рок-н-ролльная жизнь в "северной Пальмире" понемногу оживала. В марте 1994-го питерскому журналу "FUZZ", компетентно пишущему о рок-музыке, исполнилось три года. Этот юбилей решили отметить музыкальным фестивалем, который стал знаковым событием в жизни города.

– До 1994 года, когда случился "АэроFUZZ", в Питере вообще не было больших фестивалей, – вспоминает Александр Долгов*, главный редактор журнала. – Отовсюду гремела попса, народ вообще отучился ходить на всякие рок-тусовки, за исключением клубной формации – "TaMtAm", "Indie". Но это была узкая аудитория, в лучшем случае – три-четыре сотни людей на 5-миллионнный город.* Военный в третьем поколении, бывший офицер-подводник, Долгов всем укладом флотской службы был приучен к мысли, что лгать и кривить душой на борту ядерной субмарины не только безнравственно, но и смертельно опасно. Этот принцип капитан 3 ранга запаса перенес в музыкальную журналистику, которой начал заниматься с 1991 года.

Впервые на фестиваль хлынули толпы молодежи. На трех площадках под крышей Балтдома для них сыграли 37 команд разного жанра и статуса. На роль хедлайнеров, чтобы с гарантией "отбить" вложенные деньги, организаторы пригласили "ДДТ", Вячеслава Бутусова (он выступал в акустике) и "ЧайФ" с "Агатой Кристи" (у "АК" тогда вышел альбом "Позорная звезда", и она уже была близка к тому, чтобы стать "кассово-звездной" группой).

Чиж проходил как "музыкант, подающий надежды". Впрочем, как и большинство групп второго эшелона. Именно о них еще в 1989 году гитарист-виртуоз Юрий Наумов говорил как о талантливых волчатах, которые сидят по квартирам и переваривают громадный опыт своих предшественников. Пройдет три-пять лет, предрекал Наумов, и они о себе заявят.

В Питере эти "волчата" собирались в рокерском клубе "TaMtAm", открытом в июне 1991 года. Его хозяин Всеволод Гаккель, бывший виолончелист "Аквариума", побывал на Западе и убедился, что рок-н-рольная жизнь протекает там отнюдь не на стадионах. Питер напоминал ему Ливерпуль конца 1950-х, где, кроме "Битлз", имелось немало других талантливых групп. Чтобы состоялся прорыв нового поколения, нужно было только создать питательную среду в виде сети музыкальных клубов.

Гаккель взял под свою опеку неизвестные и даже почти не умеющие играть бэнды. На сцене "TaMtAm"'a получили возможность выступить представители самых разных направлений – рокабилли, инди-поп, пост-панк, хард-кор, авангардный джаз. С подачи журналистов появился даже термин "генерация TaMtAm"*. На её "прогрессивном" фоне Чиж со своими ритм-энд-блюзами и лирикой выглядел вызывающе консервативно. Собственно, как и его немодный "хайр" среди крашеных марганцовкой и перекисью шевелюр.* Среди выходцев наиболее известны "Король и шут" и Tequillajazzz.

Зато Чиж не казался кондовым и сермяжным продюсеру фестиваля Андрею Муратову. Отбирая молодых исполнителей, бывший клавишник "Зоопарка" и "ДДТ" полагался только на собственный вкус. Чижовские песни будили в нем ностальгию по хиппанской юности (легендарная тусовка возле Казанского собора и "автостопы" по всему СССР). Кроме того, Муратов помнил Чижа по одесскому фестивалю "Пикейные жилеты" 1992-го года.

– Чиж все время менял инструменты: аккордеон, гитару, радостно играл слайдом, садился за пианино. Я обратил внимание, что у человека есть культура звука, потому что с клавишниками в российском роке всегда была "засада". На весь Петербург было три человека, которые умели "бить в клавиши": Серёжа Курёхин, Коля Гусев из "АВИА" и я. Все остальные думали, что умеют... Чиж был очень хорошим, стильным клавишником. Более того, мне самому нашлось чему у него поучиться – какой-нибудь паре штук.

Именно Муратов порекомендовал Чижа своим деловым партнерам с "Радио-1 Петербург", российско-американской радиостанции для любителей рок-музыки. В те дни сотрудники "Р-1" обеспечивали информационную поддержку "АэроFUZZ"'а – вели репортажи с концертов, брали интервью у старых и новых рок-звезд.

– Мы спросили Муратова, – вспоминает ди-джей Александр Устинов, – "Скажи, есть ли сейчас музыкант, подающий, по твоему мнению, надежды?" – "Чиж. Это очень хороший, интересный музыкант. Правда, молодой и неизвестный". До этого мы слышали только гребенщиковское про "ослепительного Чижа". Потом я видел его с "Разными людьми" в "Программе А" и запомнил песню "Она не вышла замуж". Для питерской публики он был новый человек. Но уже шел слух, что приехал некий Чиж. Никто не знал, кто он такой, но заинтересованность была...

6-го марта Чиж вывел на знакомую сцену Балтдома свою сборную команду (Корзинин – барабаны, Чикунов – ритм-гитара, Романюк – бас). Примерно полчаса они "разогревали" публику перед выходом Бутусова. Большой зал тепло принимал чижовские песни. Сразу же после концерта Устинов зашел в гримерку, чтобы пригласить Чижа в свою программу.

– Березовец сказал: "Мы, конечно, придем. Но надо выбрать день, все-таки у нас много работы, мы такие занятые...". Эта легкая "распальцовка" меня не смущала. Я уже знал, что у каждого музыканта должен быть такой директор, который его "поднимает". Мы запомнили друг друга, обменялись визитками и договорились дружить.

Новая встреча состоялась через пару недель, когда Чиж сбежал из больницы, чтобы сходить с Березовцом на концерт "Крематория". В служебном буфете ДК имени Ленсовета к ним за столик подсел Устинов. Он сказал, что у него сорвался запланированный эфир с Арменом Григоряном, лидером "Крема". Срочно была нужна замена. И буквально на следующий день Чиж оказался на "Радио-1 Петербург".

Для часовой программы – смесь интервью и музыки – Березовец принес в студию чижовский сольник, записанный на DAT-кассете. Эта техническая деталь сыграла в дальнейшем исключительно важную роль. Дело в том, что до 1994 года на питерских радиостанциях царили англоязычные исполнители. "Сначала отечественным хитам вообще не было места в эфире. Их как бы стеснялись, – вспоминал те времена журнал "Pulse". – FM-станции словно подчеркивали свою прозападность. Но к 1993-94 годам радиостанции пришли к выводу, что "русский формат" становится конкурентноспособным".

Правда, одновременно выяснилось, что у наших рокеров практически нет записей на профессиональных носителях. Весьма показательный штрих: осенью 1993-го на "Радио-1 Петербург" стартовала программа "Час русской музыки". В первое время из-за нехватки материала в ней звучала – за шестьдесят минут! – всего одна русская песня. Ведущие были даже вынуждены собирать "компашки" по знакомым музыкантам. Либо приносили свои собственные пластинки, чтобы переписать на DAT-кассету, а потом крутить в эфире. Другого выхода не было: чтобы выдавать качественный звук, радиостанции принимали в работу только DAT-кассеты и CD.

Компакт-диски в начале 1990-х стоили неприлично дорого. Чтобы публика их покупала, лейблы издавали на CD только рок-грандов вроде "Аквариума", "Алисы", "ДДТ" и "Машины времени". Рокеры рангом пониже могли предложить радиостанциям только свои DAT-кассеты (тогда это был самый распространенный носитель). Нищая молодежь наскребала денег только на "бытовую" аудиокассету. Правда, выдать эти пленки в эфир никто из профессионалов не рискнул бы даже за взятку – качество звука, записанного чуть ли не в гараже, было чудовищным. На такие дикие трансляции отваживалось только независимое радио "Катюша", напоминавшее своей отвязностью студенческие радиостанции в Америке. Ди-жеями там были молодые питерские музыканты, вроде Леши Романюка и Жени Федорова из Tequillajazzz, и они гнали в эфир альтернативную музыку вперемешку с Аленой Апиной и "Металликой".

Но вернемся к Чижу. В тот день, когда он побывал на "Р-1", в программе "Российский рок" прозвучало шесть его песен. По просьбе радийщиков Березовец оставил им на время DAT-кассету. Оттуда ди-джеи переписали самые интересные, на их взгляд, вещи – "Вечную молодость", "Такие дела", "Она не вышла замуж" и "Hoochie Coochie Man".

– Тогда, естественно, еще не было никаких разговоров о ротации той или иной песни, не было выбора хита, – говорит Устинов. – Записали ребята кассетку – и на том спасибо.

– И с этого дня у нас на радио начал достаточно плотно крутиться Чиж, – продолжает ди-джей Валерий Жук. – Ну, активно потому, что на безрыбье и Чиж рыба!..

В то время девиз "ни ноты без банкноты" еще не определял так жестко ротационную политику FM-станций, и ди-джеи не страдали раздвоением личности, слушая дома одну музыку и пропагандируя на работе совершенно другую, "проплаченную" через бухгалтерию. Они реально продвигали интересных исполнителей, а не были только "говорящими головами", живым приложением к микрофону. К тому же американские шефы "Р-1" слабо разбирались в русском роке, и ведущие имели полную свободу рук.

– Мы еще не чувствовали рамок шоу-бизнеса и ставили Чижа бесконечно, – вспоминает Устинов. – Практически все ди-джеи крутили в свою смену чижовские песни, но только потому, что эти песни понравились им самим. Такая история произошла на "Р-1" только с тремя группами – с Чижом, "Сплином" и "Зимовьем зверей".

– Единственное, что мы поняли, – говорит Жук, – его сразу же полюбили слушатели. Мгновенно!.. Как у любой радиостанции, у нас были концерты по заявкам. Критерий сильнейший. Мы могли до тошноты "обкрутить" какого-то исполнителя, но если его нет в концерте по заявкам – всё, до свидания! Значит – не фонтан!.. Чижа сразу же заказывали, и очень много. Буквально неделю он покрутился, и пошли первые заявки.

Эти звонки-заказы, как рентген, показали ди-джеям "Р-1" кто был главным слушателем Чижа:

– Естественно, прихиппованные девочки. Во-вторых, эстетствующая молодежь: слушать Чижа на тот момент было модно. И, в-третьих, как ни странно, люди достаточно состоятельные, потому что музыка Чижа – добрая, запоминающаяся, почти народная.

Если учесть, что "Р-1" вещала по 16 часов в сутки не только на Питер, но и на весь Северо-Западный регион, эта стихийная ротация принесла Чижу заочные симпатии тысяч слушателей.

– Пару лет спустя, – вспоминает Устинов, – Чиж как-то сказал: "Я прекрасно помню, ребята, что это вы меня на радио вытащили, помогали с эфирами всячески". Но наши заслуги в его "раскрутке" невелики: Чиж слишком долго занимался музыкой, он слишком хороший музыкант. В Питере с ним произошло то, чего он давно заслуживал.

Самому Чижу визит на "Р-1" помог сочинить песню. Вернувшись в больницу, он долго не мог заснуть. Гудевший в крови адреналин заставил его взять в руки самопальную электрогитару (инструмент принес Березовец, чтобы Чиж не скучал). Стараясь никому не мешать, Чиж вышел из палаты и примостился в каморке, где хранились анализы мочи и кала. Несмотря на сомнительное соседство, ритм-энд-блюз получился убойным. Чиж назвал его "Дополнительный 38-й".

– Был такой американский ансамбль, "38th Special", – объясняет он. – Я его услышал по "Голосу Америки", классе в седьмом. Мне потом сказали: "Чувак, оказывается, действительно есть такой поезд – дополнительный 38-й!.. Он ходит из Москвы чуть ли не до Горького*".* Это не удивительно, если вплоть до лета 2000-го существовал поезд № 666 "Москва-Осташков".

Дополнительный 38-й, невозможно достать билет.
Дополнительный 38-й, я всё равно не купил бы билет –
Денег нет! Ну и хрен с ним! Я к этому давно привык,
Все равно у меня еще хватит сил – ведь я еще не старик!..

Последний куплет Чиж дописывал уже в поезде, который увозил его в Харьков.

"ВЕСНА. ЧИЖИ УЛЕТАЮТ НА СЕВЕР"

"Let a good man go" ("Дайте хорошему человеку уйти").

девиз американских кадровиков

"Самое страшное, – вспоминал Чиж, – было пойти купить билет. А потом – всё, отступать уже некуда".

Его решение не стало для "Разных" полным сюрпризом. Прощальное застолье прошло не без внутреннего напряжения, но вполне пристойно. Чернецкий искренне пожелал Чижу успехов на новом месте, а в газетном интервью сказал: "Чиж вырос за рамки группы и в состоянии делать свое дело".

Свое расставание с Харьковом Чиж обставил без пафоса. На концерты в магазине-салоне "От винта!" он согласился только для того, чтобы заработать на билеты до Питера. Оба сольника (18-го и 20-го апреля) собрали огромное количество желающих проститься с "уезжанцем". Те, кто не смог попасть в крохотный зал, слушали Чижа с улицы, стоя возле распахнутых настежь окон.

"Харьковчане, не сумевшие удержать в городе всеми любимого музыканта, провожали его тепло, как близкого человека, – рассказывали "Харьковские губернские новости". – С известной, конечно, долей юмора и бесшабашной харьковской веселости – "Бог даст, все перетрется". Так, Коча после тихой и очень грустной "Не уезжай", спетой срывающимся голосом, затянул "Орбиту с автостопом" – эдакие разудалые частушки".

В интервью "Радио-50" Чиж сказал: "Я здесь оставил какую-то часть самого себя – от этого уже никуда не деться. И каждый раз, когда буду приезжать в Харьков, знаю: такие чувства накатят, такая ностальгия попрет...".

Отъезд Чижа комментировали по-разному. "Наш город в очередной раз (сколько их было до того – Женя Кошмар, Захар Май – даже вспоминать не хочется) упустил шанс перестать быть околицей шоу-бизнеса", – писала газета "Событие".

– Одни говорили: "О, наконец-то попса ушла, и "Разные" будут играть настоящую музыку!", – вспоминает Влад Уразовский, харьковский рок-фотограф. – Другие говорили: "А что теперь слушать, если Чижа там нет?..". Я тогда Чижа спрашивал: что будет дальше, после Питера?.. Он: "Дальше – Амстердам".

КОНЕЦ ТРЕТЬЕЙ ЧАСТИ

© А.Юдин "ЧИЖ: Рождён Чтобы Играть"; взято с официального сайта Чижа: www.chizh.net;
оформление, вёрстка: Константин Ляпцев, lyapkost.narod.ru, 2005 г.